ЭВОЛЮЦИЯ

Возникновение и развитие эволюционной биологии. Свидетельства эволюции.

Эволюция в широком смысле этого слова обозначает постепенное изменение сложных систем во времени. Говорят об эволюции звезд и галактик, ландшафтов и биоценозов, языков и общественных систем. В этой главе мы будем рассматривать эволюцию живых организмов или биологическую эволюцию.

Биологическая эволюция – это наследственное изменение свойств и признаков живых организмов в ряду поколений. В ходе биологической эволюции достигается и постоянно поддерживается согласование между свойствами живых организмов и условиями среды, в которой они живут. Поскольку условия постоянно меняются, в том числе и в результате жизненной активности самих организмов, а выживают и размножаются только те особи, которые наилучшим образом приспособлены к жизни в измененных условиях среды, то свойства и признаки живых существ постоянно меняются. Условия жизни на Земле бесконечно разнообразны, поэтому приспособление организмов к жизни в этих разных условиях породило в ходе эволюции фантастическое разнообразие жизненных форм.

Эволюционная биология - это наука, которая изучает, как происходила и происходит эволюция, исследует механизмы, закономерности и пути эволюции. Выдающийся биолог Феодосий Добржанский сказал: «Биология приобретает смысл только в свете эволюции». Эволюционная биология дает ключ к пониманию принципов, по которым устроена жизнь на Земле. Базируясь на знании эволюционной истории живых организмов и понимании процессов, которые определяют их наследственные изменения и приспособление друг к другу и окружающей среде, эволюционная биология дает объяснение всем биологическим явлениям: от молекулярных до биосферных. Она объясняет, как и почему ныне живущие организмы, включая нас самих, стали такими, какие они сейчас. Эволюционная биология внесла фундаментальный вклад в понимание того, как устроен мир вокруг нас и какое место мы занимаем в этом мире.

Идеи, методы и подходы эволюционной биологии внесли и продолжают вносить фундаментальный вклад во многие отрасли биологии, такие как генетика, молекулярная биология и биология развития, физиология, экология, а также в геологию, палеонтологию, медицину, сельскохозяйственные науки, психологию, антропологию, информатику и другие науки.

Понимание механизмов эволюции чрезвычайно важно для разработки методов сохранения фауны и флоры. Без анализа механизмов эволюции популяций исчезающих видов невозможна разработка эффективных методов их сохранения в природе. Изучение и сравнение геномов различных видов позволяет выделять гены, которые могут оказаться полезными для повышения продуктивности культивируемых растений и домашних животных. Тот же подход используется для выделения и картирования генов, вызывающих наследственные болезни человека. Методы и принципы эволюционной биологии позволяют установить механизмы появления и распространения инфекционных болезней, анализировать эволюцию устойчивости патогенных бактерий и вирусов к лекарственным средствам.

Назад

Содержание

Вперед


Возникновение эволюционной биологии

1. Возникновение и развитие эволюционной биологии

Эволюционная биология, как и любая другая наука, прошла длинный и извилистый путь развития. Возникали и проверялись различные гипотезы. Большинство гипотез не выдерживало проверки фактами, и лишь немногие из них становились теориями, неизбежно меняясь при этом. Ошибки и заблуждения науки столь же поучительны, как и ее победы, и знать их необходимо, хотя бы для того, чтобы не повторять их вновь и вновь.

Предпосылки эволюционизма. Среди мыслителей античности и средневековья господствовала идея о неизменности видов. По мере развития науки стали накапливаться данные, противоречащие этой идее неизменности видов. Были найдены ископаемые остатки древних животных и растений, сходных с современными, но в то же время отличающихся от них по многим особенностям строения. Это могло свидетельствовать о том, что современные виды – это измененные потомки давно вымерших видов. Обнаружилось удивительное сходство в строении и в особенностях индивидуального развития разных видов животных. Это сходство указывало на то, что разные виды в далеком прошлом имели общих предков.

Разработанная великим шведским ученым Карлом Линнеем система живой природы была построена по принципу сходства, но она имела иерархическую структуру и наводила на мысль о родстве между близкими видами живых организмов. Анализируя эти факты, ученые приходили к выводу об изменяемости видов. Такие взгляды высказывали в XVIII в. и в начале XIX в. Ж. Б ю ф ф о н, В. Г е т е, К. Б э р, Эразм Д а р в и н — дед Чарльза Дарвина и др. Однако ни один из этих ученых не предложил удовлетворительного объяснения, почему и как менялись виды.

Жан-Батист Ламарк (1744-1829) создал теорию исторического развития живой природы. Разрабатывал классификацию и систематику растений и животных.

Эволюционная теория Ламарка. Наибольшую известность получила теория французского ученого Жана-Батиста Ламарка (1744-1829). В своей книге «Философия зоологии», опубликованной в начале XIX века, он настаивал на изменяемости видов. В противоречие с господствовавшими тогда взглядами Ламарк утверждал, что все виды, включая человека, произошли от других видов.

Эволюция по Ламарку представлялась как непрерывное поступательное движение от низших форм жизни к высшим. Для объяснения разной степени сложности строения, наблюдаемой среди современных видов, он допускал постоянное самозарождение жизни: предки более высокоорганизованных форм зародились раньше и оттого их потомки ушли дальше по пути прогресса.

Механизмом эволюции Ламарк считал изначально заложенное в каждом живом организме стремление к совершенству, к прогрессивному развитию. Как и почему возникло это стремление, Ламарк не объяснял и даже не считал этот вопрос заслуживающим внимания. Такой же изначальной и не требующей объяснений он считал способность живых существ к адаптивным приспособительным ответам на изменения внешней среды. Ламарк, как и подавляющее большинство его современников, считал, что изменения, возникающие под влиянием среды, могут передаваться по наследству. Он полагал, что усиленное упражнение органов ведет к их увеличению, а неупражнение — к дегенерации. Так Ламарк объяснял длинный нос муравьеда тем, что его предки из поколения в поколение упражняли нос, принюхиваясь в поисках муравьев. Редукцию глаз у кротов он считал следствием их неупражнения в ряду поколений. Ни Ламарк, ни его последователи не задавались вопросом, а почему, собственно, интенсивное упражнение, использование органа непременно должно вести к его улучшению, усовершенствованию, а не, например, к изнашиванию, как изнашиваются детали машин?

Сама способность к адаптивным реакциям на воздействия среды (модификациям) наследственно обусловлена. Она, как мы увидим дальше, сформировалась под действием естественного отбора. Но модификации не наследуются, поскольку не существует и не может существовать механизма, который приводил бы к изменению структуры ДНК половых клеток параллельно и адекватно тем изменениям, которые происходят в органах и тканях (костях, мышцах) в ходе адаптивных модификаций. Экспериментами ни в одном случае не удалось доказать постулированного Ламарком и его последователями устойчивого наследования потомками признаков, приобретенных их предками.

Ж.-Б. Ламарк был первым, кто предложил развернутую концепцию трансформизма — изменяемости видов. Однако, он не нашел ответа на главный вопрос – в чем причина поразительной приспособленности и приспособляемости живых организмов. Предложенный им механизм эволюции встретил резкое неприятие большинства биологов его времени и, в известной мере, надолго скомпрометировал саму идею эволюции.

1. Какие научные открытия привели к возникновению идей об изменяемости видов?

2. В чем сущность эволюционной теории Ламарка?

3. Используя современные знания о хранении, передаче и реализации генетической информации, докажите невозможность наследования результатов упражнения органов.


Чарльз Дарвин и его теория эволюции

Чарлз Роберт Дарвин (1809-1882) – основоположник эволюционной биологии. Ч.Дарвин является также автором ряда крупных работ по вопросам ботаники, зоологии, геологии и сравнительной психологии.

Жизнь и труды Ч. Дарвина. Чарльз Дарвин родился 12 февраля 1809 г. в семье врача. Во время обучения в университетах Эдинбурга и Кембриджа Дарвин получил глубокие знания в области зоологии, ботаники и геологии, навыки и вкус к полевым исследованиям. Большую роль в формировании его научного мировоззрения сыграла книга выдающегося английского геолога Чарльза Лайеля «Принципы геологии». Лайель утверждал, что современный облик Земли складывался постепенно под влиянием тех же естественных сил, что действуют и в настоящее время. Дарвин был знаком с эволюционными идеями Эразма Дарвина, Ламарка и других ранних эволюционистов, но они не казались ему убедительными.

Решающим поворотом в его судьбе стало кругосветное путешествие на корабле «Бигль» (1832—1837). По словам самого Дарвина, в ходе этого путешествия на него произвели самое сильное впечатление: «1) открытие гигантских ископаемых животных, которые были покрыты панцирем, сходным с панцирем современных броненосцев; 2) то обстоятельство, что по мере продвижения по материку Южной Америки близкородственные виды животных замещают одни других; 3) тот факт, что близкородственные виды различных островов Галапагосского архипелага незначительно отличаются друг от друга. Было очевидно, что такого рода факты, так же как и многие другие, можно было объяснить только на основании предположения, что виды постепенно изменялись, и проблема эта стала преследовать меня».

По возвращении из плавания Дарвин начинает обдумывать проблему происхождения видов. Он рассматривает разные идеи, в том числе идею Ламарка, и отвергает их, так как ни одна из них не дает объяснения фактам поразительной приспособленности животных и растений к условиям их обитания. То, что ранним эволюционистам казалось изначально заданным и не требующим объяснений, представляется для Дарвина самым важным вопросом. Он собирает данные об изменчивости животных и растений в природе и в условиях одомашнивания. Через много лет, вспоминая, как возникла его теория, Дарвин напишет: «Вскоре я понял, что краеугольным камнем успехов человека в создании полезных рас животных и растений был отбор. Однако в течение некоторого времени для меня оставалось тайной, каким образом отбор мог быть применен к организмам, живущим в естественных условиях». Как раз в то время в Англии бурно обсуждались идеи английского ученого Т. Мальтуса о возрастании численности популяций в геометрической прогрессии. «В октябре 1838 г. я прочитал книгу Мальтуса «О народонаселении»,— продолжает Дарвин,— и так как, благодаря продолжительным наблюдениям над образом жизни животных и растений, я был хорошо подготовлен к тому, чтобы оценить значение повсеместно происходящей борьбы за существование, меня сразу поразила мысль, что при таких условиях благоприятные изменения должны иметь тенденцию сохраняться, а неблагоприятные — уничтожаться. Результатом этого и должно быть образование новых видов».

Алфред Рассел Уоллес (1823 – 1913) создал одновременно с Ч. Дарвином теорию естественного отбора. Один из основателей зоогеографии.

Итак, идея о происхождении видов путем естественного отбора возникла у Дарвина в 1838 г. В течение 20 лет он работал над ней. В 1856 по совету Лайеля он начал готовить свою работу к публикации. В 1858 г. молодой английский ученый Альфред Уоллес прислал Дарвину рукопись своей статьи «О тенденции разновидностей к неограниченному отклонению от первоначального типа». Эта статья содержала изложение идеи происхождения видов путем естественного отбора. Дарвин был готов отказаться от публикации своего труда, однако его друзья геолог Ч. Лайель и ботаник Г. Гукер, которые давно знали об идее Дарвина и знакомились с предварительными набросками его книги, убедили ученого, что обе работы должны быть опубликованы одновременно.

Книга Дарвина «Происхождение видов путем естественного отбора, или Сохранение благоприятных рас в борьбе за жизнь» вышла в 1859 г., и ее успех превзошел все ожидания. Его идея эволюции встретила страстную поддержку одних ученых и жесткую критику других. Этот и последующие труды Дарвина «Изменения животных и растений при одомашнивании», «Происхождение человека и половой отбор», «Выражение эмоций у человека и животных» немедленно после выхода переводились на многие языки. Примечательно, что русский перевод книги Дарвина «Изменения животных и растений при одомашнивании» был опубликован раньше, чем ее оригинальный текст. Выдающийся русский палеонтолог В. О. Ковалевский переводил эту книгу с издательских гранок, предоставленных ему Дарвином, и публиковал ее отдельными выпусками.

Основные принципы эволюционной теории Ч. Дарвина. Сущность дарвиновской концепции эволюции сводится к ряду логичных, проверяемых в эксперименте и подтвержденных огромным количеством фактических данных положений:

1. В пределах каждого вида живых организмов существует огромный размах индивидуальной наследственной изменчивости по морфологическим, физиологическим, поведенческим и любым другим признакам. Эта изменчивость может иметь непрерывный, количественный, или прерывистый качественный характер, но она существует всегда.

2. Все живые организмы размножаются в геометрической прогрессии.

3. Жизненные ресурсы для любого вида живых организмов ограничены, и поэтому должна возникать борьба за существование либо между особями одного вида, либо между особями разных видов, либо с природными условиями. В понятие «борьба за существование» Дарвин включил не только собственно борьбу особи за жизнь, но и борьбу за успех в размножении.

4. В условиях борьбы за существование выживают и дают потомство наиболее приспособленные особи, имеющие те отклонения, которые случайно оказались адаптивными к данным условиям среды. Это принципиально важный момент в аргументации Дарвина. Отклонения возникают не направленно — в ответ на действие среды, а случайно. Немногие из них оказываются полезными в конкретных условиях. Потомки выжившей особи, которые наследуют полезное отклонение, позволившее выжить их предку, оказываются более приспособленными к данной среде, чем другие представители популяции.

5. Выживание и преимущественное размножение приспособленных особей Дарвин назвал естественным отбором.

6. Естественный отбор отдельных изолированных разновидностей в разных условиях существования постепенно ведет к дивергенции (расхождению) признаков этих разновидностей и, в конечном счете, к видообразованию.

На этих постулатах, безупречных с точки зрения логики и подкрепленных огромным количеством фактов, была создана современная теория эволюции.

Главная заслуга Дарвина в том, что он установил механизм эволюции, объясняющий как многообразие живых существ, так и их изумительную целесообразность, приспособленность к условиям существования. Этот механизм — постепенный естественный отбор случайных ненаправленных наследственных изменений.

Формирование синтетической теории эволюции. Проблема наследования изменений была ключевой для судьбы дарвиновской теории. Во времена Дарвина господствовали представления о слитной наследственности. Наследственность объяснялась слиянием «кровей» предковых форм. «Крови» родителей смешиваются, давая потомство с промежуточными признаками. Именно с этой позиции выступал против теории Дарвина математик Ф. Дженкин. Он считал, что накопление благоприятных уклонений невозможен, так как при скрещивании они растворяются, разбавляются, становятся пренебрежимо малыми и, наконец, исчезают вовсе. Дарвин, который нашел ответы на большинство возражений против своей теории, выдвинутых его современниками, этим возражением был поставлен в тупик.

Выход из этого тупика давала теория корпускулярной, дискретной наследственности, созданная Грегором Менделем (1822—1884). Наследственность дискретна. Каждый родитель передает своему потомку одинаковое количество генов. Гены могут подавлять или модифицировать проявления других генов, но не способны изменять информацию, записанную в них. Иначе говоря, гены не изменяются при слиянии с другими генами и передаются следующему поколению в той же форме, в какой они получены от предыдущего. В случае неполного доминирования мы действительно наблюдаем у потомков первого поколения промежуточное проявление признаков родителей. Но во втором и последующих поколениях родительские признаки могут вновь проявиться в неизменном виде (вспомните § VI-3).

В 1920-х годах был осуществлен синтез дарвинизма и генетики. Решающую роль в осуществлении этого синтеза сыграл выдающийся отечественный генетик С.С. Ч е т в е р и к о в. На основании своих работ по анализу природных популяций он пришел к пониманию механизмов накопления и поддержания индивидуальной изменчивости. Одновременно с С. С. Четвериковым к синтезу идей корпускулярной генетики с классическим дарвинизмом пришли Р. Ф и ш е р, Дж. Х о л д е й н и С. Р а й т. Крупный вклад в формирование современной синтетической теории эволюции внесли зоолог Э. М а й р и палеонтолог Дж. С и м п с о н. Теория естественного отбора была развита в трудах выдающегося отечественного ученого И. И. Ш м а л ь г а у з е н а. Основы экологии, биогеографии, филогенетической систематики и этологии (науки о поведении животных), заложенные в трудах Дарвина, развились в самостоятельные науки и, в свою очередь, внесли важнейший вклад в формирование современных представлений о путях, механизмах и закономерностях эволюции. Важнейшие успехи эволюционной биологии в последние годы были достигнуты, благодаря активному применению в эволюционных исследованиях идей и методов молекулярной генетики и биологии развития.

1. Какие наблюдения привели Дарвина к мысли об изменяемости видов?

2. Как Дарвин пришел к идее естественного отбора.

3. В чем заключается сущность теории Дарвина?

4. В чем значение законов Менделя для понимания механизмов эволюции?


Палеонтологические свидетельства эволюции

Данные палеонтологии, биогеографии, сравнительной анатомии, эмбриологии и молекулярной биологии содержат убедительные и, что очень важно, взаимодополняющие и непротиворечивые свидетельства эволюции.

Последовательное появление новых видов животных и растений в палеонтологической летописи Земли привело натуралистов XVIII-XIX к идее эволюции. В нижних слоях геологических отложений обнаруживались более примитивные организмы, в верхних, - все более и более сходные с современными. Дарвин писал «геология дает нам ясное доказательство, что все виды претерпели изменения, и притом эти изменения протекали медленно и постепенно. Мы это ясно усматриваем из того факта, что ископаемые остатки последовательных формаций неизменно гораздо более сходны друг с другом, чем ископаемые из формаций, далеко одна от другой отстоящих».

Археоптерикс и микрораптор гуи– переходные звенья в цепи эволюции от рептилий к птицам. В их строении сочетались признаки характерные для рептилий (наличие зубов, пальцев на передних конечностях, длинный хвостовой отдел позвоночника) и птиц (оперение).

Во времена Дарвина палеонтологическая летопись начиналась с Кембрийского периода (530 млн. лет назад) и в ней наблюдалось много пробелов. Сейчас эти пробелы постепенно заполняются. Палеонтологи нашли и охарактеризовали множество окаменевших останков животных, растений и микроорганизмов, живших на Земле в отдаленные эпохи. Современные методы физики и химии позволили очень точно датировать окаменелости по соотношению изотопов различных химических элементов в самих останках и окружающих их породах. Данные палеонтологии свидетельствуют, что микроорганизмы обитали на Земле 3,8 млрд. лет назад. Самые древние эукариотические клетки были обнаружены в породах, возраст которых превышает 2 млрд. лет. Чем ближе к нашему времени, тем меньше пробелов остается в палеонтологической летописи, тем более подробной она становится. Мы видим последовательное и постепенное появление новых форм. Более того, мы видим, как из прежних форм возникали новые. Между рыбами и амфибиями, амфибиями и рептилиями, рептилиями и млекопитающими найдено так много переходных форм, что зачастую трудно сказать, к какому классу позвоночных их следует относить. Рассмотрим некоторые примеры.

Впервые ископаемые останки первоптицы - археоптерикса был найдены в Германии в 1861 году. Он имел перья и крылья, следовательно, относился к птицам. Но его скелет отличался рядом признаков, типичных для хищных динозавров: костистый хвост, зубы, пальцы с когтями на передних конечностях. Позднее в Испании и Китае были найдены на 30-40 млн. лет более молодые останки археоптериксов. Они еще больше похожи на птиц и меньше на динозавров. Их костистые хвосты стали короче, пальцы на крыльях редуцировались.

Археоптерикс не исторический курьез, а одно из звеньев в цепи эволюции. Совсем недавно был найден далекий предок археоптерикса– микрораптор гуи. Он имел маховые перья не только на передних, но и на задних конечностях. Таким образом, у него было четыре крыла, которые он использовал для парящего полета. До него в палеонтологической летописи находятся динозавры, которые становились с течением времени все более и более похожими на птиц, а после него – древние птицы, которые все более и более утрачивали признаки динозавров. В этой длинной цепи от динозавров к птицам, которая протянулась более чем на 140 млн. лет, не было разрывов. Не было момента, когда птица вдруг вылетела из яйца динозавра. Каждый предок имел потомка, в основном похожего на себя, и в то же время отличного в деталях.

Следует помнить, однако, что многие ископаемые останки, принадлежат боковым ветвям филогенетического древа. На Земле нет сейчас живых потомков тиранозавров. Эта ветвь оказалась эволюционным тупиком. Нет на Земле и четырехкрылых птиц, хотя такие родственники археоптериксов существовали на Земле десятки миллионов лет назад.

Происхождение современных китов от наземных млекопитающих. Шкала внизу рисунка в миллионах лет назад. Начала и концы линий показывают время возникновения и вымирания соответствующего вида.

Открытия 1990-х годов позволили восстановить интереснейшую историю постепенного превращения мелких (размером с белку) наземных копытных млекопитающих в гигантов моря – китов. Ископаемые останки свидетельствуют, что наиболее дальний предок современных китов жил на суше 65 млн. лет назад и кормился рыбой и трупами животных. Пакицетус, который жил около 50 млн. лет назад, уже перешел к полуводному образу жизни. Более молодой представитель этой линии амбулоцетус – ходячий кит - (45 млн. лет назад) был ростом с морского льва, имел довольно длинные конечности, хорошо приспособленные как для плавания, так и для хождения по дну, и длинный хвост, тоже полезный для плавания, хотя пока еще очень мало похожий на мощный хвостовой плавник кита. Родоцетус (43 млн. лет назад) сделал следующий и уже необратимый шаг в море. Его конечности сильно уменьшились, а тазовый пояс практически отделился от позвоночника. И, наконец, 40 млн. лет назад появился базилозаврус. Длина его тела достигала 15 метров. Конечности его уже полностью преобразовались в мощные плавники. Это был уже почти настоящий кит. Он еще сохранил явное сходство со своими сухопутными предками. Его ноздри уже сместились далеко назад, но им предстояло пройти еще полпути до того места на черепе, где сейчас располагается дыхальце настоящих китов. Он еще сохранил тазовый пояс, но на его рудиментарных ножках уже было не пять, а всего три крохотных пальчика.

Таким образом, палеонтологическая летопись дает нам свидетельства постепенного преобразования наземных млекопитающих в обитателей моря. Несмотря на ее явную неполноту и фрагментарность, мы видим в ней серию переходных форм. По существу, все ископаемые останки представляют собой переходные формы – все они является потомками ранее живших форм, а некоторые – предками ныне живущих форм. Таким образом, палеонтологическая летопись является летописью эволюции - наследственного изменения свойств живых организмов в ряду поколений.

1. Как можно восстановить последовательность эволюции на основе анализа ископаемых останков?

2. Приведите примеры переходных форм в эволюции птиц и китообразных.


Биогеографические свидетельства эволюции.

Биогеографические области Земли.

Биогеография – это наука, которая изучает распределение живых организмов на Земле. Она возникла благодаря трудам Ч.Дарвина и А.Уоллеса. Дарвин посвятил биогеографии значительную часть «Путешествия на Бигле» и две главы «Происхождения видов». По степени сходства локальных фаун выделяют шесть биогеографических областей: 1) Палеоарктическую, 2) Неоарктическую, 3) Индо-Малайскую, 4) Эфиопскую, 5) Неотропическую и 6) Австралийскую

Главная проблема, которая стояла тогда перед исследователями заключалась в том, что, по словам Дарвина «ни сходство, ни различия между обитателями разных областей не могут быть вполне объяснены климатическими и другими физическими условиями». Действительно, климатические условия тропических областей Африки, Юго-Восточной Азии и Южной Америки поразительно сходны, но насколько различны при этом фауны этих областей! Кенгуру и множество других сумчатых населяют степи и полупустыни Австралии, но в африканской фауне нет ни одного сумчатого. Чем объяснить удивительное разнообразие близкородственных видов птиц на Галапагосских островах, их сходство с континентальными южноамериканскими видами и отличие от видов птиц Гавайских островов или Островов Зеленого Мыса?

Представители планцентарных (слева) и сумчатых (справа) млекопитающих.

Если сходство живых существ, населяющих каждую из обширных биогеографических областей, и различия между областями невозможно объяснить климатическими условиями, то в чем же это объяснение? Что связывает воедино фантастическое разнообразие сумчатых Австралийской области - сумчатого крота, сумчатую белку, сумчатого волка, сумчатого медведя, кенгуру – и почему они по своему сходны, но в то же время так фундаментально отличны от наших кротов, белок, волков, медведей и травоядных? Их связывает общность происхождения, время и место существования их последнего общего предка, и условия, в которых происходила их эволюция.

Внешнее сходство (европейский крот – сумчатый крот, белка летяга – сумчатая летяга) обитателей разных областей обусловлено сходством условий, в которых протекала их эволюция. Глубинное сходство обитателей одной области объясняется тем, что именно в этой области жил когда-то их общий предок (все австралийские сумчатые, сколь бы различны они ни были, происходят от общего сумчатого предка).

Однако многие потомки расселяются далеко за пределы обитания их предков. Понятно, что скорость расселения и дистанция, которую может преодолеть тот или иной вид животных или растений, зависит как от способов, которые этот вид использует для расселения, так и от препятствий, которые он встречает на своем пути.

Моря и океаны, реки, горы и пустыни часто оказываются непреодолимым препятствием для распространения многих видов наземных животных. На океанических островах вулканического и кораллового происхождения до прихода туда человека не было никаких наземных млекопитающих. Не было там и земноводных. Число видов, населяющих такие острова, относительно невелико, и оно тем меньше, чем дальше тот или иной остров от континента – и, соответственно, тем меньше шансов было у предков нынешних островных форм добраться до этого острова. Океанические острова заселяются случайными переселенцами с ближайших континентов. Это, как правило, птицы, летучие мыши, рептилии, насекомые. Представители таких видов, попав на океанические острова, получают широкие возможности для размножения. Они занимают множество свободных экологических ниш на отдельных изолированных друг от друга островах и дают начало огромному разнообразию эндемических (встречающихся только в одной ограниченной области на Земле) видов.

Например, на Гавайских островах обнаружено большое разнообразие улиток, из которых 300 эндемичных видов принадлежат одному роду. Из 108 видов птиц, населяющих Галапагосские острова, 82 эндемичны. Ярким примером быстрого возникновения видового разнообразия являются Дарвиновы вьюрки. Когда Дарвин собирал свою коллекцию птиц на Галапагосах, он ошибочно отнес вьюрков, собранных на разных островах, к разным семействам воробьиных птиц, настолько они были отличны друг от друга. Позднее выяснилось, что все они (13 видов) принадлежат к одному подсемейству и возникли относительно недавно – несколько миллионов лет назад по мере заселения островов. За это время, благодаря изоляции друг от друга и от континентальных родственников и естественному отбору в новых и разнообразных условиях, они претерпели значительные эволюционные изменения.

Изменение расположения континентов в прошлом Земли

Еще во времена Дарвина было ясно, что острова и отдельные части континентов могут менять свои очертания, возникать, поднимаясь над уровнем моря, исчезать, скрываясь под водой. Но ни Дарвин, ни его современники не могли себе представить, что в далеком прошлом континенты располагались относительно друг друга совсем не так как сейчас. Теперь мы знаем, 230 млн. лет назад все континенты представляли собой единый массив – гигантский материк Пангея. Около 200 млн. лет назад он раскололся и его фрагменты медленно двигались, то отдаляясь друг от друга, то вновь соединяясь, на те места, которые они занимают сейчас. Дрейф материков – это факт, подтвержденный данными геологии. Но особенно важно для нас то, что дрейф материков объясняет те особенности расселения животных и растений, которые были необъяснимы во времена Дарвина. Теперь мы понимаем, почему так различны фауны Палеарктической и Индо-Малайской областей. Дело не только, и не столько в климатических различиях между ними, но в том, что они были разделены океаном в течение десятков миллионов лет. Мы понимаем, почему в Южной Америке и Австралии обитают родственные виды страусов – нанду и эму. Десятки миллионов лет назад эти два континента соединяла Антарктида, ныне холодная и безжизненная, а тогда покрытая густыми и полными жизни тропическими лесами. О том, что эти леса там были когда-то, свидетельствуют залежи каменного угля, обнаруженные в Антарктиде.

Итак, географические закономерности распределения живых организмов хорошо согласуются с геологическими и палеонтологическими данными и убедительно свидетельствуют о том, что все современное разнообразие видов сформировалось в ходе эволюции.

1. Животный и растительный мир Северной Америки и Евразии сходен между собой, а флора и фауна Северной и Южной Америки сильно различаются. Как вы объясните эти факты?

2. На островах довольно часто встречаются эндемичные виды (больше нигде на земном шаре не встречающиеся). Чем это можно объяснить?


Сравнительно-анатомические и эмбриологические свидетельства эволюции

Сравнительно-анатомические свидетельства эволюции.

Различия и сходство в строении передних конечностей позвоночных

Все четвероногие – амфибии, рептилии, млекопитающие имеют по пять пальцев на конечностях. Даже у тех видов, у которых во взрослом состоянии имеется меньше пяти пальцев (в копыте лошади, например), в эмбриональном периоде все равно закладываются все те же 5 пальцев. Почему именно пять, а не 3, 4, 7, 15? Но пятью пальцами сходство не ограничивается. Дарвин писал: «Что может быть любопытнее того, что пригодная для хватания рука человека, роющая лапа крота, нога лошади, ласт дельфина и крыло летучей мыши построены по тому же самому образцу и содержат одинаковые кости с одним и тем же относительным расположением? Ничто не может быть более безнадежным, как попытка объяснить эту общность строения у членов одного и того же класса с точки зрения полезности или учения о конечных причинах».

Общность строения объясняется общностью происхождения – все четвероногие позвоночные происходят от общего предка, который имел 5 пальцев. Это заключение, сделанное на основе данных сравнительной анатомии, подтверждается палеонтологическими данными. Они свидетельствуют, что этот общий пятипалый предок жил на Земле около 400 млн. лет назад. У него были современники, которые имели, кто 6, кто 7, а кто и 8 пальцев, но все они вымерли. Все современные четвероногие произошли не от них, а от пятипалого предка.

Вся систематика живых организмов построена по иерархическому принципу. Сходные между собой виды объединяются в роды, сходные роды в семейства, сходные семейства в отряды, сходные отряды в классы и так далее. Если мы сравниваем виды, принадлежащие одному роду, мы находим между ними сходство по большому числу морфологических признаков. Если же мы сравним два вида из разных отрядов одного класса, мы обнаружим гораздо меньше сходства между ними.

Очевидно, что степень сходства определяется степенью родства: родные братья гораздо более сходны между собой, чем двоюродные. Степень родства определяется числом поколений между ныне живущими организмами и их предками. Родные братья имеют общего предка в первом поколении, а двоюродные во втором. Точно так же в терминах родства мы можем интерпретировать таксономические категории, построенные по морфологическому критерию. Виды одного рода отделяет от их общего предка гораздо меньшее число поколений (и соответственно лет), чем виды, принадлежащие к разным отрядам. Общий предок всех видов рода Mus (домовые мыши) жил на Земле около 10 млн. лет назад. Примерно в то же время существовал и общий предок видов рода Felis (кошки), а последний общий предок мыши и кошки жил гораздо раньше – более 70 млн. лет назад.

Эмбриологические свидетельства эволюции.

Начальные стадии онтогенеза позвоночных очень сходны. По мере развития различия между ними становятся все более явными

Все многоклеточные организмы проходят длинный путь от зиготы до взрослой формы. Организмы формируется по заложенной в их генах программе. Часто ДНК называют чертежом будущего организма. На самом деле в последовательности нуклеотидов ДНК записан не чертеж, а рецепт организма: когда, где и что должно произойти для того, чтобы организм сформировался. Нигде в генах не записано, что рука должна иметь пять пальцев. В генах «записано» когда, где и что должно произойти для того, чтобы постепенно из недифференцированного зачатка конечности сформировалась рука с пятью пальцами. В генах «записаны» последовательности реакций, которые приводят к синтезу белков и регуляторных РНК. Взаимодействуя друг с другом, они предопределяют свойства отдельных клеток. В зависимости от этих свойств, клетки растут, перемещаются, взаимодействуют друг с другом, объединяются в те или иные ткани. Родословная каждой клетки развивающегося организма, ее положение в эмбрионе и сигналы, поступающие от других клеток, определяют ее судьбу и то, какие гены будут активны в ней.

У всех представителей одного типа (например, хордовых) наиболее общие особенности строения эмбрионов (хорда, кишечник, зачатки передних и задних конечностей) формируются довольно рано в онтогенезе и по одним и тем же рецептам. На ранних стадиях органогенеза зародыши сходны друг с другом.

Карл Максимович фон Бэр (1792-.1876) - основатель сравнительной эмбриологии. Впервые обнаружил и описал сходство ранних стадий развития зародышей позвоночных.

Русский ученый Карл Бэр (1792-1876) обнаружил поразительное сходство зародышей различных позвоночных. Он писал: ««Зародыши млекопитающих, птиц, ящериц и змей, в высшей степени сходны между собой на самых ранних стадиях, как в целом, так и по способу развития отдельных частей. У меня в спирту сохраняются два маленьких зародыша, которые я забыл пометить, и теперь я совершенно не в состоянии сказать, к какому классу они принадлежат. Может быть, это ящерицы, может быть — маленькие птицы, а может быть — и очень маленькие млекопитающие, до того велико сходство в устройстве головы и туловища у этих животных. Конечностей, впрочем, у этих зародышей еще нет. Но если бы даже они и были на самых ранних стадиях своего развития, то и тогда мы ничего не узнали бы, потому что ноги ящериц и млекопитающих, крылья и ноги птиц, а также руки и ноги человека развиваются из одной и той же основной формы».

На более поздних стадиях развития различия между эмбрионами увеличиваются, появляются признаки класса, отряда, семейства. Ч.Дарвин рассматривал сходство ранних стадий онтогенеза у разных представителей крупных таксонов как указание на их эволюционное происхождение от общих предков.

Современные открытия в области генетики развития подтвердили дарвиновскую гипотезу. Было показано, например, что важнейшие процессы раннего онтогенеза у всех позвоночных совершаются по одним и тем же рецептам: они контролируются одними и теми же генами. Более того, многие из этих генов-регуляторов обнаружены и у беспозвоночных (червей, моллюсков и членистоногих).

Конечности всех млекопитающих сначала развиваются по общей программе, предусматривающей формирование пяти пальцев, однако на более поздних стадиях эмбрионального развития вступают в действие специфические программы, возникшие позже в ходе эволюции – у копытных зачатки пястных костей сливаются, у китов и дельфинов они редуцируются, у летучей мыши они превращаются в основу крыльев и лап. Муравьеды рождаются без зубов, но у зародышей этих животных мы обнаруживаем зачатки зубов, которые исчезают на более поздних стадиях развития. Это свидетельствует о том, что общий предок муравьедов и других неполнозубых (ленивцев, броненосцев) имел зубы, а его потомки их потеряли – кто полностью, кто частично. Но гены - рецепты для создания зубов, они унаследовали. Птицы потеряли зубы еще раньше - 70-80 миллионов лет назад, но в их челюстных зачатках до сих пор мы обнаруживаем синтез белков необходимых для развития зубов.

Таким образом, морфологические, эмбриологические и палеонтологические свидетельства эволюции хорошо согласуются между собой и дают единую и непротиворечивую картину процесса эволюции.

1. В чем причина сходства и различий в строении конечностей позвоночных?

2. Чем объясняется сходство ранних стадий эмбрионального развития животных?


Молекулярные свидетельства эволюции.

Благодаря современным достижениям молекулярной биологии и генетики удалось расшифровать геном человека, мыши, дрозофилы, малярийного комара, риса и многих других видов животных, растений, грибов и микроорганизмов. Мы можем сравнивать гены разных организмов и анализировать сходство и различия между ними. Мы можем изучать гены не только ныне живущих организмов, но и давно вымерших видов, используя следы ДНК в ископаемых останках.

Мы знаем, что все живые организмы имеют одинаковые механизмы записи, передачи и считывания наследственной информации. Эта информация записана в последовательности нуклеотидов ДНК (РНК у некоторых вирусов), она передается из поколения в поколение благодаря одному и тому же механизму репликации, она транскрибируется в последовательность нуклеотидов и-РНК и затем транслируется в последовательность аминокислот в белках с использованием одного и того же генетического кода. Это однозначно свидетельствует о том, что все ныне живущие на Земле организмы происходят от одного общего предка.

Число отличий по аминокислотам в молекуле гемоглобина у представителей разных таксонов тем больше, чем раньше в эволюции разошлись эти таксоны.

Геном каждого вида представляет собой генетическую летопись его эволюции. Каждый организм получил свои гены от предков, а те в свою очередь от своих предков, и так до самого первого предка всех живых организмов. В большинстве случае гены передавались без изменений, но изредка возникали случайные изменения – мутации. Некоторые мутации снижали приспособленность организмов, которые их наследовали. Такие мутации отметались естественным отбором и не передавались дальше. Большинство никак не сказывались на приспособленности организмов, и, следовательно, на вероятности передачи этих измененных генов из поколения в поколение. Наконец, были такие мутации, которые давали их носителям преимущества в борьбе за жизнь. Они распространялись в популяциях и закреплялись в генофонде вида, внутри которого они возникли, и передавались дочерним видам. Таким образом, в геномах ныне живущих видов записана все история этих видов. Сравнение генов разных видов дает ключ к построению единой родословной всего живого на Земле.

Многие мутации представляют собой замены одних нуклеотидов на другие. Мутации возникают, как правило, во время репликации ДНК. Отсюда следует, что, чем больше поколений прошло со времени дивергенции двух видов от общего предка, тем больше случайных замен нуклеотидов должно было накопиться в геномах дочерних видов. Соответственно, тем больше аминокислот отличают один и тот же белок у этих видов. Общий предок человека и мартышки существовал более 30 млн. лет назад, а общий предок человека и кошки — более 80 млн. лет назад. Когда мы сравниваем аминокислотные последовательности гемоглобина, мы видим, что различий между белками (и следовательно, генами) человека и мартышки гораздо меньше, чем между белками человека (или шимпанзе) и кошки.

Количественная оценка различий между видами по множеству генов позволяет построить генеалогическое древо, показывающее родство различных таксонов (видов, отрядов, семейств, классов), и определить относительное время их дивергенции. В основном это древо совпадает с теми, что были построены на основе морфологических, эмбриологических и палеонтологических данных.

Филогенетическое древо китопарнокопытных, построенное на основе сравнения генов. Ближайшим родственником китов и дельфинов является бегемот.

Ученые уже давно обнаруживали странное сходство между современными китами и копытными. Палеонтологические данные подтвердили, что предки китов по ряду признаков были похожи на предков копытных. Данные молекулярно-генетического анализа позволили точно определить положение китов на едином древе жизни. Ближайшим родственником китов оказался гиппопотам, который относится к отряду парнокопытных. Это значит, что общий предок китов и парнокопытных (гиппопотамов, коров, свиней) существовал в более близкое к нашим дням время, чем общий предок парно- и непарнокопытных (лошадей, тапиров, носорогов). В современной систематике киты и парнокопытные объединяются в один отряд китопарнокопытных

Молекулярные данные предоставляют нам самые убедительные свидетельства эволюции. Опираясь на эти данные, мы можем реконструировать историю жизни на Земле, показать, что все современные виды связаны неразрывными нитями родства, вся жизнь на Земле представляют собой единое филогенетическое древо.

1. У всех живых организмов на Земле обнаружены одинаковые механизмы записи, передачи и считывания наследственной информации. О чем это свидетельствует?

2. Как можно использовать данные анализа генов и белков современных организмов для реконструкции их происхождения?

3. Проанализируйте эволюцию китообразных, используя данные палеонтологии, сравнительной анатомии, эмбриологии и молекулярной генетики.


Изменчивость природных популяций

Эволюция – это наследственное изменение свойств живых организмов в ряду поколений. Какие факторы делают эволюцию возможной? Как и почему меняются свойства живых организмов? Что обеспечивает устойчивое воспроизведение этих свойств в ряду поколений?

Ч.Дарвин считал наследственную изменчивость особей, борьбу за существование и естественный отбор главными движущими силами (факторами) процесса эволюции. В настоящее время исследования в области эволюционной биологии подтвердили справедливость этого утверждения и выявили ряд других факторов, которые играют важную роль в процессе эволюции.

Популяция - элементарная единица эволюции. Современная эволюционная биология в качестве элементарной единицы эволюции рассматривает популяцию. Популяцией называют сообщество особей одного вида, занимающих определенную территорию и связанных друг с другом родственными узами.

Вы знаете, что эволюция – это наследственное изменение свойств и признаков живых организмов в ряду поколений. Это означает, что отдельные особи не могут эволюционировать. Каждая особь развивается на основе генотипа, унаследованного от родителей. Генотип определяет особенности ее развития, ее взаимоотношения с внешней средой, в том числе и возможность адаптивных модификаций в ответ на изменение внешних условий. Но как бы ни менялась особь, ее генотип остается неизменным. Таким образом, элементарной единицей эволюции является не особь, а популяция. Совокупность генотипов всех особей в популяции называют генофондом. В ходе эволюции меняется набор генотипов в генофонде популяций. Одни генотипы распространяются, а другие становятся редкими и постепенно исчезают.

Эффективность размножения и распространения в популяции каждого конкретного генотипа зависит от того, насколько фенотип особи, созданной на его основе, соответствует тем условиям, которые существуют в то время и в том месте, где живет эта особь. Если особь доживает до размножения и производит потомков, то она передает им полностью или частично тот генотип, который позволила ей это сделать, и в следующем поколении носителей этого «удачного» генотипа становится больше. Мы можем сказать, что ее генотип распространяется в генофонде популяции. Если особь погибает до размножения или не оставляет потомков, то вместе с ее смертью пресекается распространение и ее генотипа. В следующем поколении уже будет относительно меньше носителей этого генотипа, не подходящего к тем условиям, в которых живет популяция.

Однако условия жизни изменяются постоянно и непредсказуемо. Изменяются климат, ландшафт, характеристики других видов (хищников, жертв, паразитов, конкурентов), с которыми взаимодействуют особи данной популяции, изменяется численность и плотность самой популяции. Соответственно изменяется и полезность фенотипов. То, что было полезным в предыдущем поколении, может оказаться вредным в последующем и наоборот.

Условия жизни меняются не только во времени, но и в пространстве. Каждый вид занимает определенную территорию, которая называется ареалом. Иногда ареал вида ограничивается небольшим островком, а иногда охватывает целые континенты. Условия жизни особей из разных частей ареала широко распространенных видов сильно различаются. Генотипы, которые полезны, например, на севере ареала, могут оказаться вредными на юге. То, что хорошо в долине, плохо в горах, и наоборот. В каждой популяции отбираются те генотипы, которые обеспечивают наилучшую адаптацию их носителей к местным условиям. Частота генотипов, которые обеспечивают выживание в долинах, увеличивается в долинных популяциях и уменьшается в горных. Формируются генетические различия между популяциями. Однако между популяциями одного вида постоянно происходит обмен особями и, следовательно, генетическими программами. Миграции животных, перенос пыльцы растений, спор грибов и микроорганизмов ведет к постоянному перемешиванию генетического состава популяций, к уменьшению различий между популяциями и к увеличению разнообразия внутри популяций.

Не остаются постоянными и сами генотипы. Отдельные их элементы– гены – также меняются со временем. Разные мутации в разных генах возникают у разных особей, меняя при этом генотипы потомков этих особей. Все организмы с половым размножением передают потомкам свои генотипы не полностью, а частично - каждый потомок получает половину генов от матери и половину от отца и оказывается носителем уникальной комбинацией аллелей, полученных от родителей. Каждая особь имеет уникальный генотип, который лишь частично передается (или не передается вовсе) ее потомкам.

Таким образом, мы можем описать процесс эволюции как изменение частот разных аллелей в популяциях. Естественно, это будет неполное и сильно упрощенное описание эволюции, но такой подход позволит нам яснее представить, какие факторы и в какой степени определяют эволюционный процесс.

Внутривидовая генетическая изменчивость узоров надкрылий у божьей коровки.

Популяция впитывает изменчивость как губка. Внутривидовая изменчивость живых организмов всегда привлекала пристальное внимание исследователей, хотя отношение к ней со временем менялось. Долгое время ее считали чем-то несущественным, затемняющим истинный облик вида. Натуралисты рассматривали изменчивость как досадную помеху, которая затрудняла процесс классификации. Ч.Дарвин был один из первых, кто понял, что внутривидовая изменчивость – источник эволюционных изменений, а ее изучение – ключ к пониманию процесса эволюции. Началось детальное исследование этого явления.

Важнейший вклад в изучение изменчивости природных популяций растений и животных внесли представители отечественной генетики Н.И.Вавилов, А.С.Серебровский, С.С. Четвериков, Ф.Г.Добржанский и другие. Они собрали гигантский материал из локальных популяций разных видов и провели детальный генетический анализ явной и скрытой генетической изменчивости

Было обнаружено, что значительная часть наблюдаемого в природе внутривидового разнообразия по качественным и количественным признакам обусловлена наличием в популяциях множества разных аллелей, контролирующих эти признаки. Но еще большая часть генетического разнообразия оказалось скрытой от прямого наблюдения.

С.С. Ч е т в е р и к о в был первым, кто увидел эту скрытую часть. В 1926 году он опубликовал знаменитую работу «О некоторых моментах эволюционного процесса с точки зрения современной генетики». Историки науки считают эту короткую статью краеугольным камнем синтетической теории эволюции. В этой работе он впервые оценил и показал, насколько велика скрытая генетическая изменчивость природных популяций. Ему принадлежит крылатая фраза: «Популяция впитывает изменчивость как губка». Это очень точный образ. Как губка впитывает воду, так и популяция впитывает множество скрытых мутаций – в том числе и летальных, оставаясь при этом внешне однообразной и вполне жизнеспособной. Разные особи популяции кажутся очень похожими друг на друга. На самом деле они различаются очень существенно по генотипам. Многие из них являются гетерозиготами по рецессивным мутациям, и не отличаются по фенотипу от гомозигот по нормальным аллелям. Существуют и другие механизмы скрытия, маскировки генетической изменчивости, такие как эпистаз, неполная пенетрантность и другие. Наличие таких механизмов делало анализ скрытой генетической изменчивости природных популяций очень сложной задачей. Для того чтобы ее выявить, нужно было выделять особей из популяций, ставить специальные скрещивания, детально анализировать потомство.

Внутривидовая изменчивость по числу и морфологии хромосом у обыкновенной бурозубки в Сибири и на Урале

С развитием методов цитологии, биохимии и молекулярной биологии появились новые подходы к анализу генетической изменчивости. Результаты применения этих подходов показали, что запасы генетической изменчивости гораздо более богаты, чем мы думали до сих пор.

Анализ хромосом многих видов растений и животных показал, что под внешним сходством отдельных особей и популяций внутри вида иногда скрывается фантастическое разнообразие кариотипов, обусловленное инверсиями, делециями, дупликациями, транслокациями. В популяциях некоторых видов дрозофил и комаров были обнаружены гетеро- и гомозиготы по нескольким инверсиям. Виды отличались друг от друга, как по набору, так и по частоте встречаемости этих хромосомных перестроек. Практически во всех популяциях домовой мыши обнаружены носители множественных дупликаций определенного гена. У обыкновенной бурозубки более 60 хромосомных рас – популяций, которые отличаются друг от друга по кариотипам. Это разнообразие обусловлено закреплением в каждой расе специфических транслокаций.

Анализ последовательности аминокислот в белках показал, что множество белков у живых организмов представлено не одной, а несколькими формами, которые отличаются друг от друга заменами отдельных аминокислот. В большинстве популяций всех изученных видов животных и растений было обнаружено значительное разнообразие этих форм. Так в популяциях человека обнаружено несколько разных аллелей генов, кодирующих молекулы гемоглобина, найдено множество разных аллелей генов, контролирующих синтез ферментов.

Но самую впечатляющую картину огромной генетической изменчивости дал прямой анализ последовательностей нуклеотидов в ДНК. Оказалось, что практически каждый ген представлен в популяции не одной, а двумя и более формами, которые отличаются друг от друга заменами хотя бы одного нуклеотида.

Все эти данные показывают, что все популяции животных и растений накопили за время своего существования гигантские запасы генетической изменчивости. Пополнение этих запасов происходит постоянно за счет мутационного и рекомбинационного процессов. Эти запасы создают потенциал для эволюции, возможность многообразных изменений, адаптаций к постоянно и непредсказуемо меняющейся среде, в которой живут и меняются вместе с ней все живые организмы.

1. Почему популяция, а не особь, считается элементарной единицей эволюции?

2. Почему только небольшая часть генетической изменчивости проявляется в фенотипах?

3. Какие вы знаете генетические механизмы накопления изменчивости в популяциях?

4. Как можно анализировать скрытую генетическую изменчивость?


Генетическая структура популяций

Частоты аллелей и генотипов. Генетическую структуру популяции мы можем описать, определив частоты генотипов в ее генофонде. Для этого нам нет необходимости обследовать всех особей этой популяции. Биологи, как правило, анализируют выборку особей из популяции. Чем больше эта выборка, тем точнее она представляет реальное соотношение частот генотипов в популяции. В качестве материала используются полевые наблюдения, данные лабораторных анализов полевых сборов или музейных экземпляров и даже архивные данные.

Лисицы разной окраски, добытые охотниками в разных районах Русской Америки в 1824 году.

Примером может служить наблюдаемое в популяциях лисиц, населяющих Камчатку, Чукотку, Аляску и прилежащие острова, разнообразие по окраске меха, которое контролируется двумя аллелями гена В. Чернобурые лисицы имеют генотип ВВ, красные генотип bb, а у гетерозигот B b наблюдается промежуточный тип окраски. Их называют сиводушками. Генетический контроль этого признака был расшифрован в ХХ веке, а сбор данных по частотам отдельных окрасочных фенотипов в локальных популяциях проводился задолго до того, как возникла сама наука генетика. Меха лисиц всегда были ценным товаром, и цена меха сильно зависела от окраски. Самыми дорогими считались чернобурые ВВ, сиводушки Bb стоили дешевле и самыми дешевыми были красные bb. Поэтому во всех налоговых книгах и бухгалтерских ведомостях, начиная с XVII века, эти три типа мехов учитывались отдельно. Используя этот уникальный архивный материал, мы можем оценить, как были распределены частоты генотипов и аллелей в локальных популяциях лисиц на гигантской территории и как они менялись во времени – с XVII века по наши дни.

В отчете о меховых промыслах Российско-Американской компании за 1824 год написано «на острове Умнак добыто чернобурых – 40, сиводушек – 95, красных лисиц 51, на полуострове Нушагак - чернобурых – 1, сиводушек – 7, красных лисиц 121» и так далее по множеству локальных популяций (см. рис. XI.8-1). Поскольку по признаку окраски меха у лисиц есть полное соответствие между фенотипами и генотипами, мы можем оценить частоты генотипов в популяциях. Для этого разделим численность особей каждого генотипа на общий объем выборки (186 и 129 – соответственно). Получим в первой популяции следующие частоты генотипов ВВ = 0,215, Bb = 0,517, bb = 0,274; во второй ВВ = 0,008, Bb = 0,054, Bb = 0,938. Теперь оценим частоту аллеля В в этих популяциях. Каждая чернобурая лисица имела 2 аллеля В, сиводушка – 1 аллель В и 1 b,красные лисицы не имели ни одного аллеля В. Общее число обоих аллелей равно удвоенному числу особей в выборке. Следовательно частота аллеля В в первой популяции равна (2 х 40 + 95)/(2 х 186) = 0,470, а во второй – 0,035. Таким же способом можно подсчитать частоту аллеля b. Хотя можно сделать это и гораздо проще. Поскольку в популяции присутствуют только два аллеля гена В и b, то сумма их частот равна единице. Если частота аллеля В равна p, аллеля b равна q, то p+q=1. Отсюда находим частоту аллеля b: q=1-p. Это будет 0,530 в первой популяции и 0,965 во второй.

Сравнение разных популяций по частотам аллелей дает нам информацию о генетической гетерогенности видов в разнообразных условиях его обитания. Обратите внимание, что частота аллеля черной окраски в островных популяциях значительно выше, чем в континентальных. Причину этих различий между островными и континентальными популяциями мы обсудим позже, а пока проанализируем соотношение частот генотипов внутри популяций.

Это соотношение описывается уравнением Харди-Вейнберга. Оно было выведено в начале ХХ века математиком Г. Харди и врачом В.Вейнбрегом. Согласно этому уравнению, частоты генотипов в популяции определяются частотами аллелей. Если частота аллеля B равна р, а b равна q, частоты генотипов BB, Bb и bb равны p2, 2pq и q2соответственно.

Графическое представление взаимосвязи между частотами аллелей и генотипов в популяции в соответствии с уравнением Харди-Вейнберга.

Уравнение Харди-Вейнберга и его биологический смысл. Уравнение Харди-Вейнберга базируется на законах Менделя. Каждая диплоидная особь в популяции возникает от слияния двух гаплоидных гамет. Следовательно частоты аллелей в популяции особей равны частотам аллелей в популяции гамет, от объединения которых эти особи возникли. Пусть доля сперматозоидов и яйцеклеток несущих аллель В равна р, а доля гамет несущих аллель b равна q. Если мы допускаем, что популяция достаточно многочисленна, и объединение гамет происходит случайно, то частоты возникших генотипов должны быть равны произведению частот гамет несущих аллели В и b. Вероятность оплодотворения яйцеклетки несущей аллель В сперматозоидом, несущим аллель В равна р х р = p2. Гомозиготы bb должны возникать с частотой q2. Слияние сперматозоида несущего В, с яйцеклеткой несущей b, происходит с частотой pq. С той же частотой происходит оплодотворение яйцеклетки, несущей В, сперматозоидом, несущим b. Тогда общая частота гетерозигот Bb равна 2pq. В общем виде мы можем записать зависимость частот генотипов от частот аллелей как

(p(B)+q(b))x(p(B)+q(b))=p2(BB) + 2pq(Bb) + q2(bb).

Эта закономерность носит статистический характер, т.е. она выявляется в том случае, если численность популяции достаточно велика. Биологический смысл этого уравнения заключается в том, что распределение частот генотипов в популяции при условии случайного скрещивания между особями однозначно определяется частотами аллелей.

Популяция, в которой соотношение генотипов соответствует уравнению Харди-Вейнберга, называется равновесной. Равновесие частот генотипов в популяции поддерживается из поколения в поколение, если не нарушаются условия выполнения статистических закономерностей (вспомните § VI-4), то есть если скрещивания случайны, жизнеспособность особей с разными генотипами одинакова, а также не происходит изменения частот аллелей за счет мутаций, миграций или каких-либо других факторов.

Чтобы решить вопрос о том, находится ли та или иная популяция в состоянии равновесия, мы должны сравнить наблюдаемые соотношения генотипов с теми, которые должны были быть в этой популяции согласно уравнению Харди-Вейнберга. Проанализируем популяцию лисиц с острова Умнак, которую мы рассматривали выше. Подставим в уравнение Харди-Вейнберга значения частот аллелей, которые мы вычислили для реальной популяции. В этой популяции р= 0,470, а q=0,530. Тогда ожидаемое соотношение генотипов должно быть: ВВ= 0,221, Вb=0,498 и bb=0,281. Если мы умножим эти значения на количество животных в выборке, мы получим ожидаемые количества генотипов. Если популяция в лисиц острова Умнак находилась в 1824 году в состоянии равновесия, то в ней должно было быть 41 черная лисица, 93 сиводушки и 52 красных.

Сравнение достоверности различий между наблюдаемым и ожидаемым распределением частот проводят с использованием методов математической статистики. Но в данном случае и без статистики видно, что эти теоретически ожидаемые значения очень близки к тем, что наблюдались в действительности: 40 черных лисиц, 95 сиводушек и 51 красная. Отсюда мы можем заключить, эта популяция действительно находилась тогда в состоянии равновесия.

Что же может нарушить равновесие в популяции? Наиболее частой причиной нарушения равновесия является естественный отбор. Если генотипы отличаются друг от друга по выживаемости и плодовитости, то доля менее приспособленных генотипов оказывается меньше, чем должна быть по уравнению Харди-Вейнберга. Соответственно, из поколения в поколение падает и частота аллеля, который присутствует в таких генотипах. Однако если популяция достаточно велика, то в результате первого же цикла свободного скрещивания популяция вновь возвращается в состояние равновесия, хотя и при измененном соотношении частот генотипов.

Проведем мысленный эксперимент. Представим, что в популяции лисиц острова Умнак случились эпидемия, от которой погибли только красные лисицы. Численность популяции соответственно уменьшилась на 51 особь. В популяции осталось 40 черных и 95 сиводушек. Частота аллеля В р=(40 х 2 + 95)/(2 х 135)=0,648, а частота аллеля b q=1-p=0,352. Оставшиеся в живых лисицы случайно скрещиваются друг с другом. Черные лисицы образуют гаметы несущие только аллель В, а сиводушки образуют равное количество гамет несущих аллели В и b. Вероятность каждого конкретного сочетания гамет при условии случайного скрещивания равна произведению частот аллелей в популяции гамет. Поскольку частоты аллелей в родительской популяции изменились, изменятся и частоты генотипов в следующем поколении, но их соотношение вновь будет соответствовать уравнению Харди-Вейнберга: ВВ=0,420, Вb=0,456 и bb=0,124. После первого же цикла случайного скрещивания популяция вернулась в равновесное состояние. Она может оставаться в этом состоянии до тех пор, пока какой-либо из факторов не выведет ее из равновесия.

Известно несколько факторов, которые могут нарушать равновесие генотипов в популяции.

· мутационный процесс

· низкая численность популяций

· избирательность скрещиваний

· миграции

· естественный отбор

Ранее мы определили эволюцию как изменение частот аллелей в популяции в ряду поколений. Поэтому мы можем рассматривать факторы, нарушающие равновесное состояние популяций, как факторы эволюции. Далее мы рассмотрим относительную роль всех этих факторов в эволюции популяций.

1. В чем заключается биологический смысл уравнения Харди-Вейнберга? При каких условиях оно выполняется?

2. Что такое равновесная популяция?

3. На рисунке выше приведены данные по промыслу лисиц охотниками Российско-Американской компании. Определите частоты генов и генотипов в разных популяциях.

4. Используя данные таблицы, представленной на рисунке, вычислите, сколько черных, красных лисиц и сиводушек должно было быть в каждой из популяций, если эти популяции находились в состоянии равновесия. Какая из популяций наиболее сильно отличается от равновесной?

5. Пусть в некоторой популяции есть 50% черных лисиц и 50% сиводушек. Является ли эта популяция равновесной? Сколько поколений свободного скрещивания потребуется, чтобы эта популяция пришла в состояние равновесия?


Мутации – источник генетической изменчивости популяций

Частота возникновения мутаций. Эволюция была бы невозможной, если бы генетические программы воспроизводились абсолютно точно. Как вы знаете, копирование генетических программ – репликация ДНК – происходит с высочайшей, но не абсолютной точностью. Изредка возникают ошибки – мутации. Частота мутаций не одинакова для разных генов, для разных организмов. Она возрастает, иногда очень резко, в ответ на воздействие внешних факторов, таких как ионизирующая радиация, некоторые химические соединения, вирусы и при изменениях внутреннего состояния организма (старение, стресс и т.п.).

Средняя частота мутаций у бактерий оценивается как 10-9 на ген на клетку за поколение. У человека и других многоклеточных она выше и составляет 10-5 на ген на гамету за поколение. Иными словами только в одной из 100 тысяч гамет ген оказывается измененным. Казалось бы, это ничтожно малая величина. Следует помнить, однако, что генов в каждой гамете очень много. По современным оценкам геном человека содержит около 30 тысяч генов. Следовательно, в каждом поколении около трети человеческих гамет несут новые мутации по какому-нибудь гену.

Таким образом, несмотря на чрезвычайную редкость каждой отдельной мутации, в каждом поколении появляется огромное количество носителей мутантных генов. Благодаря мутационному процессу генотипы всех организмов, населяющих Землю, постоянно меняются; появляются все новые и новые варианты генов (аллели), создается огромное генетическое разнообразие, которое служит материалом для эволюции.

Вредные, полезные и нейтральные мутации. Мутации различаются по своим фенотипическим эффектам. Большинство мутаций, по-видимому, вовсе никак не сказываются на фенотипе. Их называет нейтральными мутациями. Большой класс нейтральных мутаций обусловлен заменами нуклеотидов, которые не меняют смысла кодонов. Такие замены называют синонимическими. Например, аминокислота аланин кодируются триплетами ГЦУ, ГЦЦ, ГЦА и ГЦГ. Если в результате мутации ГЦУ превращается в ГЦЦ, то белок, синтезированный по измененной программе, остается тем же самым. Если мутация изменяет смысл кодона (несинонимическая мутация) и одна аминокислота заменяется другой, это может привести к изменению свойств белка.

Большинство несинонимических мутаций оказывается вредными. Они нарушают скоординированное в ходе предшествующей эволюции взаимодействие генетических программ в развивающимся организме, и приводят либо к его гибели, либо к тем или иным отклонениям в развитии. Только очень малая доля вновь возникающих мутаций может оказаться полезной.

Следует помнить, однако, насколько условна эта классификация. Полезность, вредность, или нейтральность мутации зависит от условий, в которых живет организм. Мутация нейтральная или даже вредная для данного организма и данных условиях, может оказаться полезной для другого организма и в других условиях, и наоборот. Жуки и комары не могли знать заранее, что люди изобретут ДДТ и другие инсектициды и подготовить мутации защиты. Тем не менее, эти мутации возникали – они обнаруживаются даже в тех популяциях насекомых, которые с инсектицидами не встречались. В то время, когда насекомые не сталкивались с инсектицидами, эти мутации были нейтральными. Но как только люди стали применять инсектициды – эти мутации стали не просто полезными, они стали ключевыми для выживания. Те особи, которым по наследству досталась такая мутация, вовсе не нужная их родителям, жившим в доинсектицидную эру, приобрели колоссальное преимущество перед теми, кто такой мутации не имел.

Естественный отбор «оценивает» вредность и полезность мутаций по их эффектам на выживание и размножение мутантных организмов в конкретных экологических условиях. При этом вредность мутации, как правило, обнаруживается немедленно, а ее полезность часто определяется задним числом: мы называем полезными те мутации, которые позволяют популяциям адаптироваться к изменяющимся условиям среды.

Чем сильнее фенотипический эффект мутации, тем вреднее такая мутация, тем выше вероятность того, что такая мутация будет отбракована отбором. Как правильно отметил Ч.Дарвин, природа не делает скачков. Ни одна сложная структура не может возникнуть в результате мутации с сильным фенотипическим эффектом. Новые признаки не возникают мгновенно, они формируется медленно и постепенно путем естественного отбора случайных мутаций со слабыми фенотипическими эффектами, которые чуть-чуть изменяют старые признаки.

Мутации случайны и не направлены. Принципиальным положением мутационной теории является утверждение, что мутации случайны и не направлены. Под этим подразумевается, что мутации изначально не адаптивны. Применение инсектицидов не ведет к направленному возникновению мутаций устойчивости к ним у насекомых. Инсектициды могут приводить к общему повышению частоты мутаций, в том числе и мутаций в генах устойчивости к ним, в том числе и таких мутаций, которые эту устойчивость повышают. Но на одну такую «адаптивную» мутацию в «нужном» гене возникают десятки тысяч любых других – нейтральных и вредных - мутаций в генах, которые не имеют никакого отношения к устойчивости к инсектицидам.

Организм не может знать, какие мутации будут полезны в следующем поколении. Нет и не может быть механизма, который бы обеспечивал направленное появление полезных для организма мутаций. Это утверждение следует из всего того, что мы знаем о принципах кодирования, реализации и передачи генетической информации. Мы уже говорили о том, что ДНК – это не чертеж, а рецепт создания организма. Говорят, что генотип определяет фенотип. Не следует понимать эту фразу буквально. Генотип определяет не сам фенотип, а последовательности биохимических и морфогенетических реакций, которые, взаимодействуя друг с другом, определяют развитие фенотипических признаков. Изменения генотипа влекут за собой изменения фенотипа, но не наоборот. Как бы не менялся фенотип организма в ответ на воздействия внешней среды – его изменения не могут привести к изменению генов, которые этот организм передаст следующему поколению.

Роль хромосомных и геномных мутаций в эволюции. Все перечисленные выше характеристики верны для всех типов мутаций – генных, хромосомных и геномных. Однако, такие геномные и хромосомные мутации как полиплоидия (кратное увеличение количества хромосом) и дупликации (удвоения определенных участков хромосом) играют особую роль в эволюции. Это связано с тем, что они увеличивают количество генетического материала и тем самым открывают возможность возникновения новых генов с новыми свойствами.

Расшифровка генома человека и других организмов показала, что многие гены и участки хромосом представлены в нескольких копиях. К ним относятся множество генов, отвечающих за синтез рибосомной РНК, гистонов (белков, участвующих в упаковке ДНК в хромосомах) и многих других. Таких генов нужно много для того, чтобы обеспечить высокий уровень синтеза, контролируемых ими продуктов. Следует ли из этого, что множественные копии этих генов возникли для этого? Конечно же, нет. Удвоение всего генома или его отдельных участков происходило случайно. При этом удваивались не только эти гены, но и многие другие. Естественный отбор, однако, «поступал» с этим лишними копиями по-разному. Некоторые копии оказались полезными, и естественный отбор поддерживал их в популяциях. Другие оказались вредными, поскольку «больше - не всегда лучше». В этом случае отбор или отбраковывал носителей таких копий, или способствовал размножению таких особой, у которых излишние копии генов терялись в результате других хромосомных мутаций – делеций. Были, наконец, и нейтральные копии, присутствие которых никак не сказывалось на приспособленности их носителей.

Филогенетическое древо глобиновых генов. Ген глобина в ходе эволюции несколько раз дуплицировался (отмечено стрелками). Его добавочные копии затем приобретали новые свойства и функции. Из гена бета-глобина общего предка возникли гены гамма-, дельта-, эпсилон-глобинов – белков, которые выполняют иные функции, чем бета-глобин.

Эти лишние копии становились резервом эволюции. Мутации в таких «резервных генах» не так строго отбрасывались отбором, как мутации в основных, уникальных генах. Резервным генам было «позволено» меняться в более широких пределах. Со временем они могли приобретать новые функции и становиться все более и более уникальными. Ярким примером последствий такого процесса является многочисленное и разнообразное семейство генов глобинов млекопитающих. Анализ последовательности нуклеотидов в этих генах показывается, что все они произошли в результате серии последовательных удвоений одного-единственного гена. За каждым удвоением следовало накопление случайных мутаций и постепенное изменение их функций, синтезируемых ими белков.

Когда мы сравниваем кариотипы разных видов млекопитающих, мы обнаруживаем, что в ходе эволюции этих видов происходили и закреплялись и другие хромосомные мутации, такие как транслокации и инверсии. Кариотип человека отличается от шимпанзе и других антропоидов одной транслокацией и несколькими инверсиями. За десятки миллионов лет независимой эволюции в кариотипах человека и землеройки возникли и закрепились десятки различных транслокаций и инверсий. Эти хромосомные перестройки не могли бы закрепиться, если бы они резко нарушали жизнеспособность или плодовитость их носителей.

В результате транслокаций и инверсий меняется взаимное расположение генов и, следовательно, характер их взаимодействия. В настоящее время хорошо известно, какую важную роль в проявлении генов играют их регуляторные элементы. Эти элементы, как правило, находятся в тех же хромосомах, что и контролируемые гены, но часто на большом расстоянии от них. Отрыв гена от его регуляторного элемента, обусловленный инверсией или транслокаций, или соединение этого гена с чужим регуляторным элементом может приводить к значительным изменениям в функции гена – времени его проявления в развитии, типе клеток, в которых этот ген активен, в количестве синтезируемого белка. К таким же последствиям может приводить и перемещение мобильных генетических элементов, которые могут захватывать и переносить с места на место регуляторные элементы.

В геноме обнаружены участки, где довольно часто происходят разрывы хромосом, ведущие к образованию хромосомных перестроек. Найдены и участки преимущественной локализации мобильных генетических элементов. Интересно, что во многих случаях это одни и те же участки. Таким образом, мы можем говорить о неслучайном распределении этих участков по геному. Однако, и как все остальные мутации, хромосомные перестройки и перемещения мобильных элементов случайны. Они случайно меняют функции генов, находящихся вблизи точек разрывов, они случайно распределяют гены по геному. Они приводят к тому, что возникает множество новых «коалиций» генов, а приспособительная ценность этих «коалиций» оценивается отбором.

Мутационный процесс является важнейшим фактором эволюции. Мутационный процесс изменяет гены и порядок их расположения в хромосомах и тем самым увеличивает генетическое разнообразие популяций. Он создает избыточные копии генов и тем самым открывает возможность усложнения организмов. Мутации возникают случайно и не направленно. Адаптивная ценность каждой мутации не постоянна. Она определяется взаимодействием мутантного аллеля с другими генами организма и с условиями среды, в которой развивается и живет мутантный организм.

Мутационный процесс, создавая новые аллели генов, изменяет частоты аллелей в популяциях. Пусть частота спонтанного мутирования аллеля B (например, черной окраски лисиц) в аллель b ( красной окраски) равна 10-5 на гамету за поколение. Тогда частота аллеля b в популяции будет медленно, но неуклонно возрастать в каждом поколении на одну десятитысячную, если этому возрастанию не будут препятствовать или способствовать другие факторы эволюции. В принципе, благодаря только мутационному процессу новый аллель может практически полностью вытеснить старый аллель из популяции. Однако, это будет происходить крайне медленно. Для того чтобы снизить частоту аллеля B от 0,50 до 0,49 нужно 2000 поколений. Но дальше процесс пойдет еще медленнее. На снижение от 0,10 до 0,09 – уйдет 10000 поколений. Чем ниже частота аллеля, тем медленнее она будет изменяться за счет мутаций. Если бы мутационный процесс был единственным фактором эволюции, то сама эволюция происходила гораздо медленнее, чем на самом деле. Частоты генов в популяциях меняются не только и не столько за счет мутационного процесса, но благодаря действию других факторов эволюции.

1. Чем определяется вредность или полезность мутации?

2. Мутации случайны и не направлены. Что это значит?

3. Какую роль в эволюции играют хромосомные и геномные мутации?


Случайные изменения частот аллелей в популяциях

Случайные изменения частот аллелей в популяциях. Дрейф генов.

Расселение животных по островам. На каждый остров попадает небольшая группа особей из материнской популяции. По случайным причинам каждая группа может отличаться от других групп и от материнской популяции по частотам аллелей. Размножение животных основателей колоний приводит к тому, что островные популяции отличаются друг от друга по генетической структуре.

Случайные процессы в популяциях. Численность популяции оказывает очень сильное влияние на ее генетическую структуру. Чем меньше численность популяции, тем большую роль в ее эволюции играет случай.

Рассмотрим роль случая на примере популяции лисиц с острова Умнак, которую мы анализировали в § X.8. В этой популяции частоты черных лисиц (BB), сиводушек (Bb) и красных лисиц (bb) были 0,215, 0,517, и 0,274. Мы оценили эти частоты по выборке из 186 животных. Теперь предоставим себе, что у нас есть информация не о 186 лисицах, а только о четырех случайно выловленных из этой популяции. Скорее всего нам попадутся 4 сиводушки, потому что это наиболее частый фенотип в данной популяции, но это может быть и любая другая группа лисиц: 2 сиводушки и 2 красных; или 3 черных, 1 красная; и т.д. Если мы попытаемся оценить по этим малым выборкам частоты аллелей в популяции, мы будем получать каждый раз разные оценки. Для приведенных выше примеров р(b) будет равно 0,50; 0,75 и 0,25, соответственно. Разброс этих оценок тем больше, чем меньше выборка.

Иными словами, чем меньше выборка особей из популяции, тем менее она отражает реальную частоту генотипов. Но ведь и в природе каждое следующее поколение происходит не от всех рожденных особей, а от какой-то их доли. Если количество особей, дающих начало следующему поколению, невелико, то частоты генотипов и аллелей в этой «выборке» особей, могут сильно отличаться от частот, характерных для исходной популяции.

Теперь представим себе гипотетическую ситуацию. Брачный сезон у лисиц приходится на март. Остров Умнак окружен хрупким льдом. На трех разных льдинах оказывается по две пары лисиц: на одной 2 пары сиводушек, на другой одна пара сиводушек и одна пара красных, на третьей – 2 черных самца, 1 черная и 1 красная самка. Льдины плывут по океану и каждая, наконец, пристает к ненаселенному лисицами острову. Лисицы поселяются на острове и становятся основателями популяций. Каждая популяция будет характеризоваться своим соотношением частот аллелей. В одной популяции р(b) будет равно 0,50; в другой - 0,75, и в третьей - 0,25. Но такие частоты будут только среди детей этих основателей, да и то только в том случае, если каждая самка принесет одинаковое количество потомков, и все они выживут.

Чем меньше численность популяции, тем сильнее изменяет частоту аллеля даже случайная гибель особей. Если, например, молния убьет одну красную лисицу из 1000 лисиц, населяющих остров Умнак, то частота аллеля b на этом острове уменьшится от 0.529 до 0.528. Если это случится с единственной красной лисицей на «третьей» льдине, частота аллеля b уменьшится от 0.25 до 0. Можно предполагать, что каждый из Алеутских островов в самом деле был колонизирован очень малочисленной группой лис-мигрантов. Случайные различия в частотах аллелей между основателями колоний обусловили значительные различия между островными популяциями по частоте аллелей окраски меха.

Здесь следует обратить внимание на важнейшую особенность эволюции популяций – на преемственность их генетической структуры. Каждое новое поколение с той или иной степенью достоверности воспроизводит не только гены представителей популяции, но и генетическую структуру предыдущего поколения. Если популяция малочисленна и частота аллеля изменилось в родительском поколении от 0,50 до 0,75, то в дочернем поколении частота этого аллеля будет так же равна 0,75. При образовании «внучатого» поколения она может по воле случая уменьшиться и вернуться к 0,50, а может и увеличиться и достигнуть 1. Если она вернется к 0,50, то в следующем поколении она может уменьшиться до 0,25 или увеличиться до 0,75. Если она достигнет 1, то эта частота уже измениться не сможет до тех пор, пока в популяции вновь не возникнет альтернативный аллель. Этот аллель может возникнуть за счет новой мутации или проникнуть из другой популяции за счет миграции.

Итак, случайные изменения частот аллелей в популяции могут происходить в любом направлении. Амплитуда этих изменений тем больше, чем меньше численность популяций. Конечной точкой этих изменений является утрата из популяции одного аллеля и закрепление (фиксация) другого.

Распределение частот аллелей в 19 последовательных поколений у 107 линий дрозофилы, каждая из которой состояла из 16 особей.

Дрейф генов. Процесс случайного, ненаправленного изменения частот аллелей в популяциях получил название дрейфа генов. Дрейфом моряки называют движение судна «без руля и без ветрил», когда оно смещается от курса, проложенного штурманом. Штурманом эволюции, ее главной движущей силой является естественный отбор. Именно он ведет к направленному, последовательному изменению частот аллелей в популяциях. Но частоты аллелей в популяциях ограниченной численности могут «дрейфовать», отклоняться от курса заданного естественным отбором.

Явление дрейфа генов было открыто на «кончике пера», в результате теоретического анализа уравнения Харди-Вейнберга. Сделали это одновременно и независимо друг от друга Н.П.Дубинин и Д.Д.Ромашов в России, С. Райт в США и Р. Фишер в Англии. Были поставлены эксперименты, которые доказали реальность этого явления. Результаты одного из таких экспериментов показаны на рис. XI.10-2. Было создано 107 экспериментальных популяций дрозофил. В каждой популяции было 8 самцов и 8 самок. В начале эксперимента все мухи были гетерозиготны по мутации b (гомозиготы по этой мутации имеют коричневые глаза). Следовательно, каждая популяция стартовала с частотой аллелей 0,50 : 0,50. В каждом поколении из каждой популяции оставляли для размножения 8 самцов и 8 самок, которые были случайно (безотносительно к их генотипам) выбраны из этой популяции. К 19 поколению половина популяций пришла в «безнадежное равновесие» - 30 популяций утратили мутантных аллель, 28 - нормальный. В оставшихся популяциях наблюдались самые разные частоты аллелей.

Результаты компьютерного моделирования процесса случайных колебаний частот аллелей в популяциях разной численности (25 и 250 особей)

Дрейф генов действует в популяциях любой численности, но чем меньше популяция, тем сильнее его эффекты. Ниже показаны результаты компьютерного моделирования процесса случайных колебаний частот аллелей в популяциях разной численности. Исходные частоты обоих аллелей были одинаковы во всех модельных популяциях и равны 0,50. Видно, что колебания были более значительны в малых популяциях. Эти популяции гораздо раньше достигали состояния «безнадежного равновесия» - полной утраты одного из аллелей и фиксации другого.

1. Дайте определение дрейфа генов.

2. Как меняется генетическая структура популяций под действием дрейфа генов?

3. Как зависят эффекты дрейфа генов от численности популяций?

4.


Дрейф генов как фактор эволюции

Мы можем рассматривать дрейф генов как один из факторов эволюции популяций. Благодаря дрейфу частоты аллелей могут случайно меняться в локальных популяциях, пока они не достигнут точки равновесия – утери одного аллеля и фиксации другого. В разных популяциях гены «дрейфуют» независимо. Поэтому результаты дрейфа оказываются разными в разных популяциях – в одних фиксируется один набор аллелей, в других – другой. Таким образом, дрейф генов ведет с одной стороны к уменьшению генетического разнообразия внутри популяций, а с другой стороны - к увеличению различий между популяциями, к их дивергенции по ряду признаков. Эта дивергенция в свою очередь может служить основой для видообразования.

В ходе эволюции популяций дрейф генов взаимодействует с другими факторами эволюции, прежде всего с естественным отбором. Соотношение вкладов этих двух факторов зависит как от интенсивности отбора, так и от численности популяций. При высокой интенсивности отбора и высокой численности популяций влияние случайных процессов на динамику частот генов в популяциях становится пренебрежимо малым. Наоборот, в малых популяциях при небольших различиях по приспособленности между генотипами дрейф генов приобретает решающее значение. В таких ситуациях менее адаптивный аллель может зафиксироваться в популяции, а более адаптивный может быть утрачен.

Как мы уже знаем, наиболее частым последствием дрейфа генов является обеднение генетического разнообразия внутри популяций за счет фиксации одних аллелей и утраты других. Мутационный процесс, напротив, приводит к обогащению генетического разнообразия внутри популяций. Аллель, утраченный в результате дрейфа, может возникать вновь и вновь за счет мутирования.

Поскольку дрейф генов – ненаправленный процесс, то одновременно с уменьшением разнообразия внутри популяций, он увеличивает различия между локальными популяциями. Этому противодействует миграция. Если в одной популяции зафиксирован аллель А, а в другой а, то миграция особей между этими популяциями приводит к тому, что внутри обеих популяций вновь возникает аллельное разнообразие.

Эффект бутылочного горлышка.

Популяционные волны и дрейф генов. Численность популяций редко остается постоянной во времени. За подъемами численности следуют спады. С.С.Четвериков одним из первых обратил внимание на периодические колебания численности природных популяций, популяционные волны. Они играют очень важную роль в эволюции популяций. Дрейф генов мало сказывается на частотах аллелей в многочисленных популяциях. Однако в периоды резкого спада численности его роль сильно возрастает. В такие моменты он может становиться решающим фактором эволюции. В период спада частота определенных аллелей может резко и непредсказуемо меняться. Может происходить утеря тех или иных аллелей и резкое обеднение генетического разнообразия популяций. Потом, когда численность популяции начинает возрастать, популяция будет из поколения в поколение воспроизводить ту генетическую структуру, которая установилась в момент прохождения через «бутылочное горлышко» численности. Примером могут служить ситуация с гепардами – представителями кошачьих. Ученые обнаружили, что генетическая структура всех современных популяций гепардов очень сходна. При этом генетическая изменчивость внутри каждой из популяций крайне низка. Эти особенности генетической структуры популяций гепардов можно объяснить, если предположить, что относительно недавно (пару сотен лет назад) данный вид прошел через очень узкое горлышко численности, и все современные гепарды являются потомками нескольких (по подсчетам американских исследователей, 7) особей.

Эффект бутылочного горлышка сыграл, по-видимому, очень значительную роль в эволюции популяций человека. Предки современных людей в течение десятков тысяч лет расселялись по всему миру. На этом пути, множество популяций полностью вымирало. Даже те, которые уцелели, часто оказывались на грани вымирания. Их численность падала до критического уровня. Во время прохождения через «бутылочное горлышко» численности частоты аллелей менялись по-разному в разных популяциях. Определенные аллели утрачивались полностью в одних популяциях и фиксировались в других. После восстановления численности популяций их измененная генетическая структура воспроизводилась из поколения в поколение. Эти процессы, по-видимому, и обусловили, то мозаичное распределение некоторых аллелей, которое мы сегодня наблюдаем в локальных популяциях человека. Ниже представлено распределение аллеля В по системе групп крови АВ0 у людей. Значительные отличия современных популяций друг от друга могут отражать последствия дрейфа генов, который происходил в доисторические времена в моменты прохождения предковых популяций через «бутылочное горлышко» численности.

.

Частота аллеля В по системе групп крови АВ0 в популяциях людей

Эффект основателя. Животные и растения, как правило, проникают на новые для вида территории (на острова, на новые континенты) относительно малыми группами. Частоты тех или иных аллелей таких группах могут значительно отличаться от частот этих аллелей в исходных популяциях. За вселением на новую территорию следует увеличение численности колонистов. Возникающие многочисленные популяции воспроизводит генетическую структуру их основателей. Это явление американский зоолог Эрнст Майр, один их основоположников синтетической теории эволюции, назвал эффектом основателя.

Эффект основателя играл, по-видимому, ведущую роль в формировании генетической структуры видов животных и растений, населяющих вулканические и коралловые острова. Все эти виды происходят от очень небольших групп основателей, которым посчастливилось достигнуть островов. Ясно, что эти основатели представляли собой очень маленькие выборки из родительских популяций и частоты аллелей в этих выборках могли сильно отличаться. Вспомним наш гипотетический пример с лисицами, которые, дрейфуя на льдинах, попадали на необитаемые острова. В каждой из дочерних популяций частоты аллелей резко отличались друг от друга и от родительской популяции. Именно эффект основателя объясняет удивительно разнообразие океанических фаун и флор и обилие эндемичных видов на островах. Эффект основателя сыграл важную роль и в эволюции человеческих популяций. Обратите внимание, что аллель В полностью отсутствует у американских индейцев и у аборигенов Австралии. Эти континенты были заселены небольшими группами людей. В силу чисто случайных причин среди основателей этих популяций могло не оказаться ни одного носителя аллеля В. Естественно, этот аллелей отсутствует и в производных популяциях.

Дрейф генов и молекулярные часы эволюции. Конечным результатом дрейфа генов является полное устранение одного аллеля из популяции и закрепление (фиксация) в ней другого аллеля. Чем чаще тот или иной аллель встречается в популяции, тем выше вероятность его фиксации вследствие дрейфа генов. Расчеты показывают, что вероятность фиксации нейтрального аллеля равна его частоте в популяции.

Каждый аллель из тех, что мы наблюдаем в популяциях, когда-то возник в результате мутации. Мутации происходят со средней частотой 10-5 на ген на гамету на поколение. Следовательно, чем меньше популяция, тем меньше вероятность, что в каждом поколении хотя бы одна особь в этой популяции окажется носителем новой мутации. В популяции, состоящей из 100000 особей, в каждом новом поколении с вероятностью близкой к единице найдется новый мутантный аллель, но частота его в популяции (1 на 200000 аллелей) и, следовательно, вероятность его фиксации будет очень низкой. Вероятность того, что эта же мутация в том же поколении возникнет у хотя бы одной особи в популяции, состоящей из 10 особей, ничтожно мала, но если такая мутация все же произойдет в этой популяции, то частота мутантного аллеля (1 на 20 аллелей) и шансы на его фиксацию будут относительно высокими.

Большие популяции недолго «ждут» мутационного возникновения нового аллеля, но долго его фиксируют, а малые популяции очень долго «ждут» возникновения мутации, но после того, как она возникла, она может быть быстро зафиксирована. Из этого следует парадоксальный на первый взгляд вывод: вероятность фиксации нейтральных аллелей зависит только от частоты их мутационного возникновения и не зависит от численности популяций.

Скорости фиксации замен нуклеотидов в генах, контролирующих разные белки. Стрелками обозначено время расхождения таксонов

Поскольку частоты возникновения нейтральных мутаций примерно одинаковы у разных видов, то и скорость фиксации этих мутаций должна быть примерно одинаковой. Отсюда следует, что число мутаций, накопленных в одном и том же гене, должно быть пропорционально времени независимой эволюции этих видов. Иными словами, чем больше времени прошло с момента выделения двух видов из общего передкового вида, тем больше нейтральных мутационных замен различают эти виды. На этом принципе строится метод «молекулярных часов эволюции» - определения времени, прошедшего с момента, когда предки разных систематических групп стали эволюционировать независимо друг от друга.

Американские исследователи Э. Цукуркендл и Л.Поллинг впервые обнаружили, что количество различий в последовательности аминокислот в гемоглобине и цитохроме с у разных видов млекопитающих тем больше, чем раньше разошлись их эволюционные пути. В дальнейшем эта закономерность была подтверждена на огромном экспериментальном материале, включающем десятки разных генов и сотни видов животных, растений и микроорганизмов. Оказалось, что молекулярные часы идут, как и следует из теории дрейфа генов, с постоянной скоростью. Калибровка молекулярных часов производится для каждого гена в отдельности, поскольку разные гены могут различаться по частоте возникновения нейтральных мутаций. Для этого оценивают количество замен накопленных в определенном гене у представителей таксонов, время дивергенции которых надежно установлено по палеонтологическим данным. После того, как молекулярные часы откалиброваны, их можно использовать для того, чтобы измерять время дивергенции между разными таксонами, даже в том случае, когда их общий предок пока не обнаружен в палеонтологической летописи.

1. Почему популяционные волны численности усиливают эффекты дрейфа генов?

2. Какую роль играет дрейф генов в формировании островных фаун и флор?

3. Объясните принцип молекулярных часов эволюции и его применение в эволюционных исследованиях.


Борьба за существование

Геометрическая прогрессия размножения и борьба за существование. Вы, наверное, слышали эту старинную задачу. "Индийский царь предложил изобретателю шахмат, чтобы он сам выбрал себе награду за создание этой игры. Тот попросил выдать ему за первую клетку шахматной доски одно пшеничное зерно, за вторую - два, за третью - еще в два раза больше и т.д. Сколько зерен должен получить изобретатель шахмат?"

Сформулируем эту задачу по-другому. Пусть у нас есть одно зерно пшеницы. Посадим его в землю. Из него вырастет растение, в колосе которого будет всего 2 зерна. Высадим их вновь и так далее. Сколько растений у нас будет через 64 поколения? Ответ: 9 223 372 036 854 775 808 растений. Если каждое растение занимает площадь 1 кв. см., то общая площадь нашего пшеничного поля через 64 поколения почти вдвое превысит площадь Земного шара.

Давно известно, что все живые организмы размножаются в геометрической прогрессии. Как писал Дарвин: «Нет ни одного исключения из правила, по которому любое органическое существо численно возрастает естественным путем с такой большой скоростью, что не подвергайся оно истреблению, потомство одной пары очень скоро заняло бы всю землю. Считается, что из всех известных животных наименьшая воспроизводительная способность у слона, и я старался вычислить вероятную минимальную скорость естественного возрастания его численности; он начинает плодиться, всего вероятнее, в 13-летнем возрасте и плодится до 90 лет, принося за это время не более шести детенышей, а живет до ста лет; если это так, то по истечении 740—750 лет от одной пары получилось бы около 19 миллионов живых слонов».

Давно известно и то, что в каждом поколении огромное количество живых организмов гибнет на разных стадиях своего жизненного цикла. Из множества рожденных потомков только немногие доживают до вступления в цикл размножения. Не все дожившие участвуют в размножении. При оплодотворении каждая зигота получает только крохотный шанс на жизнь. За саму жизнь приходится бороться. Но этого мало. Мало просто выжить и благополучно состариться. Для того, чтобы оставить свой след в эволюции, нужно произвести потомство. Но и этого мало. Мало просто произвести потомство, нужно это потомство сохранить. За это тоже надо бороться.

Еще Дарвин предупреждал, что борьбу за существование не следует понимать, как примитивную драку. Он писал: «Я должен предупредить, что применяю этот термин в широком и метафорическом смысле, включая сюда зависимость одного существа от другого, а также включая (что еще важнее) не только жизнь особи, но и успех в оставлении потомства».

Принято выделять три формы борьбы за существование: борьбу за жизнь с абиотическими факторами (конституциональную борьбу), с представителями других видов (межвидовую борьбу) и с представителями своего собственного вида (внутривидовую борьбу). Это выделение весьма условно и, по существу, как мы увидим далее, эти формы тесно связаны друг с другом.

Конституциональная борьба за существование. Жизнь на Земле заполнила множество экологических ниш, которые очень сильно отличаются друг от друга. Даже организмы, принадлежащие к одному отряду, могут обитать в очень разных условиях. Например, грызуны обитают и далеко за Полярным кругом, и в раскаленных пустынях. Каждую из этих ниш занимает своя группа видов, уже прошедших через многие поколения борьбы за существования в этих условиях.

Эта борьба не прекращается ни на минуту. В каждом поколении рождаются особи, которые генетически отличаются друг от друга. Среди них выживают только те, кто наилучшим образом приспособлен к тем условиям, которые есть «здесь» и «сейчас» - в данной экологической нише и в данный момент времени. Но внешние условия непостоянны. Температура и влажность резко меняются в течение каждого года. В таких условиях преимущество в борьбе за жизнь получают особи, которые способны адаптироваться ко всему спектру этих изменений. Борьба за жизнь происходит каждую минуту, но победителями в этой борьбе оказывается те, кто продержится дольше, те, кто обладает наиболее надежными и хорошо скоординированными адаптациями.

Внешние условия непостоянны не только в течение года, они постепенно меняются год за годом. Меняется климат на всей Земле. Приходят и уходят ледниковые периоды. Те приспособления, которые обеспечивали победу в борьбе за жизнь вчера, могут оказаться неадекватными завтра. Физический мир вокруг живых организмов постоянно и непредсказуемо меняется. Вместе с ним меняются и правила борьбы за жизнь, меняются критерии приспособленности.

Межвидовая борьба за существование. Жизнь каждого организма зависит не только от абиотических условий, но и от множества других видов животных, растений, микроорганизмов, с которыми он, так или иначе, взаимодействует. Взаимоотношения типа хищник-жертва, паразит-хозяин играют важнейшую роль в жизни каждого организма.

Каждое усовершенствование любого вида в экосистеме ведет к ухудшению условий для других видов. Поэтому, для того, чтобы выжить, все виды, входящие в экосистему должны непрерывно эволюционировать. Эта закономерность получила название «принцип Красной Королевы» по имени героини книги Л. Кэрролла «Алиса в Зазеркалье». Крылатая фраза Красной Королевы «В этом мире нужно бежать из всех сил, только для того, чтобы остаться на месте» отражает самое существо борьбы за существование.

Большинство живых организмов погибает или оказывается исключенными из размножения не под действием физических факторов, а в результате действий других видов – паразитов, хищников, конкурентов. В межвидовой борьбе, как и в борьбе с абиотическими факторами, не бывает передышек. Она идет постоянно, день за днем, поколение за поколением и правила этой борьбы постоянно меняются. Однако эти изменения носят совсем иной характер, чем в борьбе с абиотическими факторами. Климат меняется постоянно и непредсказуемо, но он меняется не обязательно во вред живым организмам. Хищник всегда меняется во вред жертве, совершенствуя свои методы охоты. Жертва меняется во вред хищнику, совершенствуя способы защиты от него. Паразит меняется таким образом, чтобы использовать максимум ресурсов, которые он может черпать из организма хозяина, а хозяин развивает и усовершенствует все новые и новые средства борьбы с паразитом. Возникает ситуация замкнутого круга, когда усовершенствование жертвы в противостоянии хищнику влечет за собой усовершенствование способов охоты у хищников, которое в свою очередь влечет за собой усовершенствование жертвы, и так круг за кругом. Всем видам, входящим в экосистему приходится «бежать из всех сил, только для того, чтобы остаться на месте» - приходится постоянно меняться только для того, чтобы сохранить своем место в экосистеме.

Парадоксальная особенность межвидовой борьбы за существование состоит в том, что в ней бывают побежденные, но не бывает безусловных победителей. Если один из видов, включенных в экосистему, «проигрывает» в этой борьбе и вымирает, то жизнь видов-победителей от этого не становится легче. Если вид-хищник истребляет вид-жертву, он тем самым ставит под угрозу свое собственное существование. Если жертве удается «победить» хищника, став трудно достижимой для него добычей, то это оказывается Пирровой победой. За ней следует увеличение численности вида «победителя», быстрое истощение необходимых ему ресурсов, резкое увеличение численности паразитов и в результате сам «победитель» оказывается на грани вымирания. Вымирание тех или иных видов не снижает остроты межвидовой борьбы в биоценозе – на смену вымершим видам приходят их бывшие конкуренты.

Особой остроты межвидовая борьба достигает в тех случаях, когда противоборствуют разные виды, обитающие в сходных экологических условиях и использующие одинаковые источники питания. В результате межвидовой конкуренции происходит либо вытеснение одного из видов, либо приспособление видов к разным условиям в пределах единого ареала, либо, наконец, их территориальное разобщение.

Внутривидовая борьба за существование. Представьте себе ситуацию. Два зайца удирают от волка. Один из них говорит другому: «На что ты надеешься? Тебе все равно не удастся бежать быстрее волка». «А мне не нужно бежать быстрее волка, мне нужно бежать быстрее, чем ты: тогда волку достанешься ты, а не я, - отвечает другой. Зайцы соревнуются в скорости бега не с волками, а друг с другом. Волк, который гонится за зайцем, соревнуются не с ним, а с другим волком, который в другом лесу гонится за другим зайцем. Именно на внутривидовом уровне реализуется и межвидовая борьба, и борьба с абиотическими факторами.

Особи, принадлежащие к одному виду, отличаются друг от друга по множеству признаков. Среди множества особей данного вида выживают и размножаются только те, которые лучше, чем их соплеменники противостоят превратностям климата, спасаются от хищников, добывают пищу, защищаются от паразитов. Таким образом, борьба с абиотическими факторами и межвидовая борьба являются компонентами внутривидовой конкуренции. Однако конкуренция между особями одного вида этим не ограничивается.

Тенденция каждого вида к неограниченному размножению вступает в противоречие с ограниченностью жизненных ресурсов: пищи, воды, укрытий, солнечного света и т.п. За все эти ресурсы возникает жесткая конкуренция между особями одного вида, поскольку все они имеют одинаковые потребности. Эта конкуренция может быть прямой и легко заметной для наблюдателя. Так, например, борьба за подходящие укрытия, за наиболее богатые кормовые участки, за самок может приводить к открытым конфликтам между представителями одного и того же вида. Однако чаще всего внутривидовая конкуренция оказывается непрямой и скрытой от наблюдения. Быстро растущие деревья затеняют медленно растущие и тем самым лишают их солнечного света – важнейшего и, казалось бы, неограниченного ресурса. Лев, съедая антилопу, тем самым отнимает пищу у другого льва. В дупле, уже занятом одной парой птиц, не может поселиться другая пара. Победители во внутривидовой борьбе, таким образом, получают преимущество в размножении и, соответственно, растет их генетический вклад в следующее поколение.

Мы редко наблюдаем в природе прямые конфликты между животными. В то же время многие натуралисты отмечают распространенность внутривидовой взаимопомощи, кооперации и даже самопожертвования в мире животных. Муравьи, пчелы, термиты совместно и согласованно возводят общественные сооружения. Птица ставит свою жизнь под угрозу, отвлекая хищника от гнезда с птенцами. Пчела самоубийственно атакует врага, который приближается к улью. Эти наблюдения иногда трактуют как свидетельства против дарвиновского тезиса о борьбе за существование. На самом деле внутривидовая взаимопомощь является весьма эффективным способом борьбы за существование, если мы, следуя Дарвину, понимаем ее «в широком и метафорическом смысле, включая не только жизнь особи, но и успех в оставлении потомства». Если мы внимательно проанализируем примеры «самопожертвования», мы обнаружим, что животные, как правило, жертвуют собой ради своих потомков или других близких родственников. Во внутривидовой кооперации почти всегда участвуют представители близко родственных групп. В результате, доля потомков и родственников особей, проявляющих взаимопомощь, оказываются более значительной в составе следующего поколения, чем доля потомков и родственников особей, не вступающих в кооперацию. Из поколения в поколение увеличивается генетический вклад особей, склонных к взаимопомощи.

Чем больше родство особей вовлеченных в кооперацию, кооперация тем более полное и согласованное взаимодействие особей мы наблюдаем. Наиболее яркие примеры кооперации и взаимопомощи наблюдаются в сообществах социальных насекомых (пчел, муравьев, термитов). Во всех этих случаях каждое сообщество состоит из ближайших родственников. Все население каждого улья, муравейника, термитника – это, как правило, дети одной единственной самки.

Таким образом, борьба за жизнь является следствием противоречия между тенденцией всех живых организмов к неограниченному размножению и ограниченностью жизненных ресурсов. Она может принимать разные формы, но результат ее всегда один – из множества рожденных особей каждого вида выживают и размножаются только те, которые лучше других приспособлены к тем условиям, которые существуют в популяции в каждый момент времени.

1. Ч.Дарвин считал, что борьбу за существование следует понимать в широком, метафорическом смысле. Как вы понимаете термин «борьба за существование»?

2. Какие вы знаете формы борьбы за существование и как они взаимодействуют друг с другом?

3. Что такое принцип Красной Королевы? Какова его роль в эволюции экосистем?

4. Приведите известные вам примеры борьбы за существование в мире животных и растений.

<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<


Естественный отбор – направляющий фактор эволюции

Естественный отбор – это дифференциальное выживание и размножение особей, которые отличаются друг от друга генетически детерминированными признаками. Более приспособленные к данным условиям среды особи оставляют больше потомков, чем менее приспособленные. Мы можем измерить относительную приспособленность особи долей её потомков среди особей следующего поколения и, следовательно, частотой ее аллелей, которые вошли в генофонд следующего поколения.

Для того, чтобы оценить приспособленность каждого конкретного зайца нам не нужно измерять его скорость бега, его хитрость в ускользании от волка, лисицы и прочих врагов, его способность находить и использовать пищу, его привлекательность для зайчих, нам нужно только знать, сколько он оставил потомков. Из двух зайцев более приспособлен тот, кто оставил больше потомков, кто внес больше своих генов в генофонд следующего поколения зайцев. Таким образом, частота аллелей, которые определяют более высокую приспособленность их носителей, увеличивается в генофонде популяции. Генетический состав популяции меняется. Поскольку мы определили эволюцию, как изменение генетического состава популяции, то мы можем рассматривать естественный отбор как фактор эволюции.

Естественный отбор принципиально отличается от других уже известных вам факторов эволюции – мутационного процесса и дрейфа генов. Мутации возникают случайно. Они не являются и не могут быть изначально адаптивными. При дрейфе генов частоты аллелей в популяциях меняются случайно, безотносительно к тому, насколько хорошо приспособлены носители того или иного аллеля. Естественный отбор определяет жесткую связь между приспособительной ценностью аллелей и их частотой в популяциях. Это единственный фактор, который обеспечивает приспособление всех живых организмов к постоянно меняющимся условиям внешней среды и регулирует гармоничные взаимодействия между генами внутри каждого организма.

Естественный отбор происходит автоматически. Все живые организмы из поколения в поколение проходят суровую проверку по всем мельчайшим деталям их строения, функционирования всех их систем в разнообразных условиях. Только те, кто выдержал эту проверку, оказываются отобранными и дают начало следующему поколению. Дарвин писал: «Естественный отбор ежедневно и ежечасно расследует по всему свету мельчайшие вариации, отбрасывая дурные, сохраняя и слагая хорошие, работая неслышно и незаметно, где бы и когда бы, ни представился к тому случай, над усовершенствованием каждого органического существа по отношению к условиям его жизни, органическим и неорганическим. Мы ничего не замечаем в этих медленных переменах в развитии, пока рука времени не отметит истекших веков».

Эффективность естественного отбора зависит от его интенсивности и запаса наследственной изменчивости, накопленного в популяции. Интенсивность отбора определяется тем, какая доля особей доживает до половой зрелости и участвует в размножении. Чем меньше эта доля, тем больше интенсивность отбора. Если, например, из 10 000 особей в каждом поколении выживают и размножаются только 100 самых крупных, то средний размер особей в этой популяции растет гораздо быстрее, чем в случае более мягкого отбора, когда, например, половина всех особей в популяции участвует в размножении.

Интенсивность отбора варьирует в широких пределах в зависимости от вида и экологической ситуации. Однако она никогда не бывает нулевой. Даже в человеческих популяциях, которые благодаря достижениям современной цивилизации в сильной степени защищены от действия отбора, его интенсивность весьма значительна. Около 30% всех беременностей заканчиваются выкидышами на самых ранних стадиях; 5% новорожденных гибнет при рождении, еще около 3% не доживает до зрелости; 20% людей, доживших до зрелости, не вступают в брак, и 10% вступивших в брак не имеют детей. В природных популяциях микроорганизмов, растений и животных интенсивность естественного отбора гораздо выше.

Однако даже самый интенсивный отбор будет неэффективен, если изменчивость особей в популяции незначительна или она носит ненаследственный характер. Если все особи в популяции совершенно одинаковы, то даже в условиях жесткой борьбы за существование все они имеют равные шансы уцелеть или погибнуть. Жизнь и размножение каждой такой особи зависит от случая. Из поколения в поколение генетический состав этой популяции будет оставаться неизменным.

Изменения не будут накапливаться и в том случае, если изменчивость особей в популяции родителей обусловлена не генетической изменчивостью, а разнообразием средовых условий. Тогда среднее значение признака и потомков особей с крайне высоким и крайне низким проявлением признака будет одинаковым. Такую картину мы всегда наблюдаем в так называемых чистых линиях (гомозиготных по всем генам) растений и животных и в клонах бесполых организмов. Поэтому отбор в чистых линиях и клонах оказывается неэффективным. Сколько бы поколений мы ни отбирали представителей чистых линий с наибольшим или наименьшим проявлением признака, популяционная средняя в последующих поколениях остается неизменной. В генетически гетерогенных популяциях отбор ведет к постепенному смещению средней из поколения в поколение.

Важнейшим свойством естественного отбора является его способность накапливать и совмещать полезные аллели. Отбор действует в каждом поколении, и в каждом поколении он начинается не с нуля, не с «чистого листа», а того состояния популяции, в которое она была приведена в результате предыдущего цикла отбора. Если в какой-то популяции из года в год высокие растения получают преимущество в выживании и размножении, то поколение за поколением в этой популяции растет частота высоких особей, и увеличивается средних размер особей. Результаты действия естественного отбора аккумулируются, накапливаются из поколения в поколение. Все новые и новые аллели возникают в популяции за счет мутационного процесса. Каждая мутация случайна, но ее носители регулярно отбираются, и размножаются в популяции, если она хоть чуть-чуть повышает приспособленность ее носителей. Если критерием приспособленности в данной популяции является высота растения, то отбор подхватывает все аллели, которые тем или иным способом работают на этом признак – увеличивают скорость роста, эффективность использования солнечного света, воды и других ресурсов.

Способностью отбора накапливать и совмещать полезные аллели и удалять вредные обусловлена и постепенность эволюции, и возникновение изумительно сложных органов, форм и функций. Самые сложные приспособления в строении, функциях и поведении живых организмов сформировались постепенно путем систематического отбора случайно возникающих мутаций.

Объектами отбора всегда являются отдельные особи, а не популяции и не виды. Ни одно приспособление, сколь угодно полезное для вида, не сможет быть подхвачено естественным отбором и распространиться в популяции, если оно вредно для конкретных особей.

Вернемся к проблеме взаимопомощи между животными, которую мы обсуждали выше. Долгое время оставалось загадкой, как это свойство могло возникнуть и закрепиться. Представим себе популяцию, состоящую из одних «эгоистов», которые сосредоточены только на своих собственных интересах и не склонны жертвовать собой ради других. Допустим, что в этой популяции появляются редкие мутанты-«альтруисты», которые всегда готова прийти на помощь другим. При этом они ставят под угрозу свою собственную жизнь. В такой ситуации победа в борьбе за жизнь достанется эгоистам, которые пользуются помощью альтруистов, но сами ничего не дают взамен. Гены «альтруистического поведения» будут довольно быстро утрачены. К такому же результату мы придем, если начнем наше рассмотрение с полностью альтруистической популяции. Допустим, что в такой популяции появляется эгоистичный мутант. Он охотно принимает помощь, но сам никому не помогает. Выгоды такого поведения для него и его эгоистичных потомков очевидны. Они получают незаслуженные преимущества в борьбе за жизнь, успешно размножаются и, в конечном счете, вытесняют гены альтруистов из генофонда популяции.

Ключ к разрешению этого парадокса был найден в расширении понятия приспособленности. В современной эволюционной биологии выделяется два компонента приспособленности: непосредственная приспособленность и расширенная. Под прямой приспособленностью особи понимается вклад ее собственных аллелей в генофонд популяции. Чем выше жизнеспособность и плодовитость особи, чем лучше она обеспечивает выживание своих потомков, тем выше ее непосредственная приспособленность. Расширенная приспособленность особи тем выше, чем больше аллелей, идентичных ее аллелям, передается следующему поколению. Особь может повысить свою совокупную приспособленность, повышая своими действиями непосредственную приспособленность своих родственников, которые содержат в своих генотипах те же аллели, что и она. Мать, защищая своих потомков, защищает по существу свои гены, переданные этим потомкам. Каждый из них имеет половину генов, полученных от матери, половину – от отца. Следовательно, коэффициент родства между родителем и потомком равен ½. Отсюда следует, что если ценой своей жизни, мать спасет жизнь двум своим детям, то ее совокупная приспособленность не снизится. Но ведь точно такая же степень родства связывает между собой братьев и сестер. Следовательно, по генетико-эволюционным соображениям братья и сестры должны проявлять друг к другу такую же степень заботы, как и мать к своим детям.

Такое понимание приспособленности объясняет возникновение и распространение альтруизма и взаимопомощи в популяциях животных. Помогая родственникам, животные способствуют распространению своих генов, в том числе и генов, ответственных за формирование альтруистического поведения. Не следует думать, однако, что животные действительно скрупулезно подсчитывают коэффициент родства, который связывает их с той или иной особью в популяции и на основании этих подсчетов принимают решение как им поступать – эгоистично или альтруистично – в каждом конкретном случае. Когда возникает угроза жизни ребенка, мать инстинктивно бросается на его защиту. Те матери, которые так не поступали, остались без потомков, аллели этих матерей были бесследно утеряны и не оставили следов в эволюции. Возникновение и распространение взаимопомощи между родственниками является, таким образом, автоматическим следствием естественного отбора.

1. Что такое приспособленность особи? Как можно оценить относительную приспособленность особей в природе и в лабораторных экспериментах?

2. От чего зависит эффективность отбора? Где больше сходство между родителями и потомками – в чистых гомозиготных линиях или в гетерогенных популяциях? Почему отбор в чистых линиях не приводит к смещению среднего значения признака в ряду поколений?

3. Одно из возражений против Дарвиновской теории эволюции заключается в том, что отбор только отсекает заведомо неприспособленные отклонения и поэтому не может создавать ничего нового. Опровергните это возражение.

4. Как естественный отбор может способствовать возникновению и развитию альтруистического поведения и взаимопомощи у животных?

<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<


Формы естественного отбора.

Формы отбора.

Движущий отбор. Естественный отбор всегда ведет к увеличению средней приспособленности популяций. Изменение внешних условий может приводить к изменению приспособленности отдельных генотипов. В ответ на эти изменения, естественный отбор, используя огромный запас генетического разнообразия по множеству разных признаков, ведет к значительным сдвигам в генетической структуре популяции. Если внешняя среда меняется постоянно в определенном направлении, то естественный отбор меняет генетическую структуру популяции таким образом, чтобы ее приспособленность в этих меняющихся условиях оставалась максимальной. При этом меняются частоты отдельных аллелей в популяции. Меняется и средние значения приспособительных признаков в популяциях. В ряду поколений прослеживается их постепенное смещение в определенном направлении. Такую форму отбора называют движущим отбором.

Классическим примером движущего отбора является эволюция окраски у березовой пяденицы. Окраска крыльев этой бабочки имитирует окраску покрытой лишайниками коры деревьев, на которых она проводит светлое время суток. Очевидно, такая покровительственная окраска сформировалась за многие поколения предшествующей эволюции. Однако с началом индустриальной революции в Англии это приспособление стало терять свое значение. Загрязнение атмосферы привело к массовой гибели лишайников и потемнению стволов деревьев. Светлые бабочки на темном фоне стали легко заметны для птиц. Начиная с середины XIX века, в популяциях березовой пяденицы стали появляться мутантные темные (меланистические) формы бабочек. Частота их быстро возрастала. К концу XIX века некоторые городские популяции березовой пяденицы почти целиком состояли из темных форм, в то время как в сельских популяциях по-прежнему преобладали светлые формы. Это явление было названо индустриальным меланизмом. Ученые обнаружили, что в загрязненных районах птицы чаще поедают светлые формы, а в чистых – темные. Введение ограничений на загрязнение атмосферы в 1950-х годах привело к тому, что естественный отбор вновь изменил направление, и частота темных форм в городских популяциях начала снижаться. В наше время они почти так же редки, как и до начала индустриальной революции.

Индустриальный меланизм. Темные формы бабочек незаметны на темных стволах , а светлые – на светлых. | Зависимость частоты темных форм березовой пяденицы от

Движущий отбор приводит генетический состав популяций в соответствие изменениям во внешней среде так, чтобы средняя приспособленность популяций была максимальной. На острове Тринидад рыбки гуппи обитают в разных водоемах. Множество тех, что живут в низовьях речек и в прудах гибнет в зубах хищных рыб. В верховьях жизнь для гуппи гораздо спокойней – там мало хищников. Эти различия во внешних условиях привели к тому, что «верховые» и «низовые» гуппи эволюционировали в разных направлениях. «Низовые», находящиеся под постоянной угрозой истребления, начинают размножаться в более раннем возрасте и производят множество очень мелких мальков. Шанс на выживание каждого из них очень невелик, но их очень много и некоторые из них успевают размножиться. «Верховые» достигают половой зрелости позднее, их плодовитость ниже, но потомки крупнее. Когда исследователи переносили «низовых» гуппи в незаселенные водоемы в верховьях речек, они наблюдали постепенное изменение типа развития рыбок. Через 11 лет после перемещения они стали значительно крупнее, вступали в размножение позже и производили меньшее количество, но более крупных потомков.

Скорость изменения частот аллелей в популяции и средних значений признаков при действии отбора зависит не только от интенсивности отбора, но и от генетической структуры признаков, по которым идет обор. Отбор против рецессивных мутаций оказывается значительно менее эффективным, чем против доминантных. В гетерозиготе рецессивный аллель не проявляется в фенотипе и поэтому ускользает от отбора. Используя уравнение Харди-Вейнберга можно оценить скорость изменения частоты рецессивного аллеля в популяции в зависимости от интенсивности отбора и начального соотношения частот. Чем ниже частота аллеля, тем медленнее происходит его элиминация. Для того чтобы снизить частоту рецессивной летали от 0,1 до 0,05 нужно всего 10 поколений; 100 поколений - чтобы уменьшить ее от 0,01 до 0,005 и 1000 поколений - от 0,001 до 0,0005.

Движущая форма естественного отбора играет решающую роль в приспособлении живых организмов к меняющимся во времени внешним условиям. Она же обеспечивает широкое распространение жизни, ее проникновение во все возможные экологические ниши. Ошибочно думать, однако, что в стабильных условиях существования естественный отбор прекращается. В таких условиях он продолжает действовать в форме стабилизирующего отбора.

Стабилизирующий отбор. Стабилизирующий отбор сохраняет то состояние популяции, которое обеспечивает ее максимальную приспособленность в постоянных условиях существования. В каждом поколении удаляются особи, отклоняющиеся от среднего оптимального значения по приспособительным признакам.

Описано множество примеров действия стабилизующего отбора в природе. Например, на первый взгляд кажется, что наибольший вклад в генофонд следующего поколения должны вносить особи с максимальной плодовитостью. Однако наблюдения над природными популяциями птиц и млекопитающих показывают, что это не так. Чем больше птенцов или детенышей в гнезде, тем труднее их выкормить, тем каждый из них меньше и слабее. В результате наиболее приспособленными оказываются особи со средней плодовитостью.

Отбор в пользу средних значений был обнаружен по множеству признаков. У млекопитающих новорожденные с очень низким и очень высоким весом чаше погибают при рождении или в первые недели жизни, чем новорожденные со средним весом. Учет размера крыльев у птиц, погибших после бури, показал, что большинство из них имели слишком маленькие или слишком большие крылья. И в этом случае наиболее приспособленными оказались средние особи.

В чем причина постоянного появления малоприспособленных форм в постоянных условиях существования? Почему естественный отбор не способен раз и навсегда очистить популяцию от нежелательных уклоняющихся форм? Причина не только и не столько в постоянном возникновении все новых и новых мутаций. Причина в том, что часто наиболее приспособленными оказываются гетерозиготные генотипы. При скрещивании они постоянно дают расщепление и в их потомстве появляются гомозиготные потомки со сниженной приспособленностью. Это явление получило название сбалансированный полиморфизм.

Карта распределения серповидно-клеточной анемии в малярийных районах. Цветами обозначены малярийные районы. В заштрихованной области обнаруживается высокая частота серповидно-клеточной анемии

Наиболее широко известным примером такого полиморфизма является серповидно-клеточная анемия. Это тяжелое заболевание крови возникает у людей гомозиготных по мутантному аллелю гемоглобина (HbS) и приводит к их гибели в раннем возрасте. В большинстве человеческих популяций частота этого аллеля очень низка и приблизительно равна частоте его возникновения за счет мутаций. Однако он довольно часто встречается в тех районах мира, где распространена малярия. Оказалось, что гетерозиготы по HbS имеют более высокую устойчивость к малярии, чем гомозиготы по нормальному аллелю. Благодаря этому в популяциях, населяющих малярийные районы, создается и стабильно поддерживается гетерозиготность по этому летальному в гомозиготе аллелю.

Стабилизирующий отбор является механизмом накопления изменчивости в природных популяциях. Первым на эту особенность стабилизирующего отбора обратил внимание выдающийся ученый И.И.Шмальгаузен. Он показал, что даже в стабильных условиях существования не прекращается ни естественный отбор, ни эволюция. Даже оставаясь фенотипически неизменной, популяция не перестает эволюционировать. Её генетический состав постоянно меняется. Стабилизирующий отбор создает такие генетические системы, которые обеспечивают формирование сходных оптимальных фенотипов на базе самых разнообразных генотипов. Такие генетические механизмы как доминирование, эпистаз, комплементарное действие генов, неполная пенетрантность и другие средства скрывания генетической изменчивости обязаны своим существованием стабилизирующему отбору.

Здесь важно отметить, что постоянство условий не означает их неизменности. В течение года экологические условия регулярно меняются. Стабилизирующий отбор адаптирует популяции к этим сезонным изменениям. К ним приурочиваются циклы размножения, таким образом, чтобы молодняк рождался в тот сезон года, когда ресурсы пищи максимальны. Все отклонения от этого оптимального, воспроизводимого из года в год цикла, устраняются стабилизирующим отбором. Потомки, родившиеся слишком рано, гибнут от бескормицы, слишком поздно – не успевают подготовиться к зиме. Как животные и растения узнают о наступлении зимы? По наступлению заморозков? Нет, это не слишком надежный указатель. Кратковременные флуктуации температуры могут быть очень обманчивы. Если в какой-то год потеплело раньше обычного, то это вовсе не значит, что пришла весна. Те, кто слишком поспешно среагируют на этот ненадежный сигнал, рискуют остаться без потомства. Лучше дождаться более надежного знака весны – увеличения светового дня. У большинства видов животных, именно этот сигнал запускает механизмы сезонных изменений жизненно важных функций: циклы размножения, линьки, миграций и др. И.И. Шмальгаузен убедительно показал, что эти универсальные адаптации возникают в результате стабилизирующего отбора.

Таким образом, стабилизирующий отбор, отметая отклонения от нормы, активно формирует генетические механизмы, которые обеспечивают стабильное развитие организмов и формирование оптимальных фенотипов на базе разнообразных генотипов. Он обеспечивает устойчивое функционирование организмов в широком спектре привычных для вида колебаний внешних условий.

Дизруптивный отбор. При стабилизирующем отборе преимуществом обладают особи со средним проявлением признаков, при движущем – одна из крайних форм. Теоретически мыслима еще одна форма отбора – дизруптивный или разрывающий отбор, когда преимущество приобретают обе крайние формы.

Действием дизруптивного отбора объясняют образование сезонных рас у некоторых сорных растений. Было показано, что сроки цветения и созревания семян у одного из видов таких растений - погремка лугового- растянуты почти на все лето, причем большая часть растений цветет и плодоносит в середине лета. Однако на сенокосных лугах получают преимущества те растения, которые успевают отцвести и дать семена до покоса, и те, которые дают семена в конце лета, после покоса. В результате образуются две расы погремка – ранне- и позднецветущая.

В определенных ситуациях дизруптивный отбор по признакам, связанным особенностями экологии (временем размножения, предпочтением разных видов корма, разных местообитаний) может приводить к образованию экологически обособленных рас внутри вида и затем к видообразованию.

Яркая расцветка птиц возникает в эволюции благодаря половому отбору.

Половой отбор. У самцов многих видов обнаруживаются явно выраженные вторичные половые признаки, которые на первый взгляд кажутся неадаптивными: хвост павлина, яркие перья райских птиц и попугаев, алые гребни петухов, феерические цвета тропических рыбок, песни птиц и лягушек, и т.п. Многие из этих особенностей осложняют жизнь их носителей, делают их легко заметными для хищников. Казалось бы, эти признаки не дают никаких преимуществ их носителям в борьбе за существование, и тем не менее они очень широко распространены в природе. Какую роль в их возникновении и распространении сыграл естественный отбор?

Мы уже знаем, что выживание организмов является важным, но не единственным компонентом естественного отбора. Другим важнейшим компонентом является привлекательность для особей противоположного пола. Ч.Дарвин назвал это явление половым отбором. Впервые он упомянул эту форму отбора в «Происхождении видов», а затем подробно проанализировал ее в книге «Происхождение человека и половой отбор». Он считал, что «эта форма отбора определяется не борьбой за существование в отношениях органических существ между собою или с внешними условиями, но соперничеством между особями одного пола, обычно самцами, за обладание особями другого пола».

Половой отбор - это естественный отбор на успех в размножении. Признаки, которые снижают жизнеспособность их носителей, могут возникать и распространяться, если преимущества, которые они дают в успехе размножения значительно выше, чем их недостатки для выживания. Самец, который живет недолго, но нравится самкам и поэтому производит много потомков, имеет гораздо более высокую совокупную приспособленность, чем тот, что живет долго, но оставляет мало потомков. У многих видов животных подавляющее большинство самцов вовсе не участвует в размножении. В каждом поколении между самцами возникает жесточайшая конкуренция за самок. Эта конкуренция может быть прямой, и проявляться в виде борьбы за территории или турнирных боев (рис. XI.15.2). Она может происходить и в косвенной форме и быть обусловленной выбором самок. В тех случаях, когда самки выбирают самцов, конкуренция самцов проявляется в демонстрации их яркого внешнего вида или сложного поведения ухаживания. Самки выбирают тех самцов, которые им больше всего нравятся. Как правило, это наиболее яркие самцы. Но почему самкам нравятся яркие самцы?

Приспособленность самки зависит о того, насколько объективно она способна оценить потенциальную приспособленность будущего отца своих детей. Она должна выбрать такого самца, сыновья которого будут обладать высокой приспособленностью и привлекательностью для самок.

Было предложено две основные гипотезы о механизмах полового отбора.

Согласно гипотезе «хороших генов» самка «рассуждает» следующим образом: «Если этот самец, несмотря на его яркое оперение и длинный хвост, каким-то образом умудрился не погибнуть в лапах хищника и дожить до половой зрелости, то, следовательно, он обладает хорошими генами, которые позволили ему это сделать. Значит, его стоит выбрать в качестве отца для своих детей: он передаст им свои хорошие гены». Яркость окраски перьев и гребней у птиц, чешуи и хвоста у рыб является надежной характеристикой здоровья. Так, на рыбке корюшке было показано, что чем ярче окраска самца, тем более он привлекателен для самок и тем менее он заражен паразитами. Яркость гребня у петухов напрямую зависит от содержания тестостерона в крови и от степени зараженности паразитами. Чем выше уровень тестостерона, тем ярче гребень, чем больше паразитов, тем он бледнее. Известно, также, что тестостерон угнетает иммунную систему. Следовательно, самцы с ярким гребнем обладают такой эффективной иммунной системой, которая обеспечивает их устойчивость к паразитам, несмотря на высокий уровень тестостерона. Выбирая ярких самцов, самки выбирают хорошие гены для своих потомков.

Согласно гипотезе «привлекательных сыновей» логика выбора самок несколько иная. Если яркие самцы, по каким бы то ни было причинам, являются привлекательными для самок, то стоит выбирать яркого отца для своих будущих сыновей, потому что его сыновья унаследуют гены яркой окраски и будут привлекательными для самок в следующем поколении. Таким образом, возникает положительная обратная связь, которая приводит к тому, что из поколения в поколение яркость оперения самцов все более и более усиливается. Процесс идет по нарастающей до тех пор, пока не достигнет предела жизнеспособности. Представим себе ситуацию, когда самки выбирают самцов с более длинным хвостом. Длиннохвостые производят больше потомков, чем самцы с короткими и средними хвостами. Из поколения в поколение длина хвоста увеличивается, потому что самки выбирают самцов не с определенным размером хвоста, но с большим, чем в среднем размером. В конце концов, хвост достигает такой длины, когда его вред для жизнеспособности самца уравновешивается его привлекательностью в глазах самок.

Объясняя эти гипотезы, мы старались понять логику действия самок птиц. Может создаться впечатление, что мы слишком много от них ожидаем, что такие сложные расчеты приспособленности им вряд ли доступны. На самом деле, в выборе самцов самки не более и не менее логичны, чем во всем остальном их поведении. Когда животное чувствует жажду, оно не рассуждает, что ему следует попить воды, для того чтобы восстановить водно-солевой баланс в организме – оно идет на водопой, потому что чувствует жажду. Когда рабочая пчела жалит хищника, напавшего на улей, она не вычисляет, насколько этим своим самопожертвованием она повышает совокупную приспособленность своих сестер – она следует инстинкту. Точно так же и самки, выбирая ярких самцов, следуют своим инстинктами – им нравятся яркие хвосты. Все те, кому инстинкт подсказывал иное поведение, все они не оставили потомства. Таким образом, мы обсуждали не логику самок, а логику борьбы за существование и естественного отбора – слепого и автоматического процесса, который, действуя постоянно из поколения в поколение, сформировал все то удивительное разнообразие форм, окрасок и инстинктов, которое мы наблюдаем в мире живой природы.

1. Сравните формы отбора и выделите, в чем сходства и различия между ними.

2. Приведите примеры разных форм отбора в природе.

3. Верно ли утверждение, что в меняющихся условиях среды действует только движущий отбор, а в неизменных – только стабилизирующий?

4. В каких случаях отбор приводит к снижению генетической изменчивости популяций, а в каких к ее накоплению?

5. Приведите примеры полового диморфизма у животных и попытайтесь объяснить их эволюцию с использованием механизмов движущего и полового отбора.


Возникновение адаптаций в результате естественного отбора

Адаптациями называются свойства и признаки организмов, которые обеспечивают приспособление к той среде, в которой эти организмы живут. Адаптацией также называют процесс возникновения приспособлений. Выше мы рассмотрели, как некоторые адаптации возникают в результате естественного отбора. Популяции березовой пяденицы приспособились к изменившимся внешним условиям благодаря накоплению мутаций темной окраски. В популяциях человека, населяющих малярийные районы, адаптация возникла благодаря распространению мутации серповидно-клеточной анемии. И в том, и в другом случае, адаптация достигается за счет действия естественного отбора.

При этом материалом для отбора служит наследственная изменчивость, накопленная в популяциях. Поскольку разные популяции отличаются друг от друга по набору накопленных мутаций, то к одним и тем же факторам внешней среды они приспосабливаются по-разному. Так, африканские популяции адаптировались к жизни в малярийных районах за счет накопления мутаций серповидно-клеточной анемии HbS, а в популяциях, населяющих юго-восточную Азию устойчивость к малярии сформировалась на основе накопления ряда других мутаций, которые в гомозиготном состоянии также вызывают болезни крови, а в гетерозиготном - обеспечивают защиту от малярии.

Эти примеры иллюстрируют роль естественного отбора в формировании адаптаций. Нужно, однако, ясно понимать, что это – частные случаи относительно простых адаптаций, возникающих за счет селективного размножения носителей единичных «полезных» мутаций. Маловероятно, что большинство адаптаций возникло таким путем.

Покровительственная, предостерегающая и подражательная окраска. Рассмотрим, например, такие широко распространенные адаптации, как покровительственная, предостерегающая и подражательная окраска (мимикрия).
Покровительственная окраска позволяет животным становится незаметными, сливаясь с субстратом. Одни насекомые поразительно сходны с листьями деревьев, на которых они обитают, другие напоминают засохшие веточки или шипы на стволах деревьев. Эти морфологические адаптации дополняются поведенческими приспособлениями. Насекомые выбирают для укрытия именно те места, где они менее заметны.

Несъедобные насекомые и ядовитые животные - змеи и лягушки, имеют яркую, предостерегающую окраску. Хищник, раз столкнувшись с таким животным, надолго ассоциирует этот тип окраски с опасностью. Этим пользуются некоторые неядовитые животные. Они приобретают поразительное сходство с ядовитыми, и тем самым снижают опасность со стороны хищников. Уж имитирует окраску гадюки, муха подражает пчеле. Это явление называется мимикрией.

Покровительственная форма и окраска у богомола. | Пример мимикрии и предостерегающей окраски. Верхний ряд - разные виды ядовитых лягушек, нижний ряд - разные формы одного вида имитатора

Как возникли все эти удивительные приспособления? Маловероятно, чтобы единичная мутация могла обеспечивать такое точное соответствие между крылом насекомого и живым листом, между мухой и пчелой. Невероятно, чтобы единственная мутация заставляла покровительственно окрашенное насекомое прятаться именно на тех листьях, на которые оно похоже. Очевидно, что такие приспособления как покровительственная и предостерегающая окраски и мимикрия возникали путем постепенного отбора всех тех мелких уклонений в форме тела, в распределении определенных пигментов, во врожденном поведении, которые существовали в популяциях предков этих животных. Одной из важнейших характеристик естественного отбора является его кумулятивность – его способность накапливать и усиливать эти уклонения в ряду поколений, слагая изменения отдельных генов и контролируемых ими систем организмов.

Самая интересная и трудная проблема – это начальные стадии возникновения адаптаций. Понятно, какие преимущества дает почти идеальное сходство богомола с сухим сучком. Но какие преимущества могли быть у его далекого предка, который лишь отдаленно напоминал сучок? Неужели хищники так глупы, что их можно так легко обмануть? Нет, хищники отнюдь не глупы, и естественные отбор из поколения в поколение «учит» их все лучше и лучше распознавать уловки их добычи. Даже идеальное сходство современного богомола с сучком не дает ему 100-процентной гарантии, что ни одна птица его никогда не заметит. Однако его шансы ускользнуть от хищника выше, чем у насекомого с менее совершенной покровительственной окраски. Точно также, у его далекого предка, лишь чуть-чуть похожего на сучок, шансы на жизнь были несколько выше, чем у его родственника вовсе на сучок не похожего. Конечно, птица, которая сидит рядом с ним, в ясный день легко его заметит. Но если день туманный, если птица не сидит рядом, а пролетает мимо и решает не тратить времени на то, что может быть богомолом, а может быть и сучком, тогда и минимальное сходство сохраняет жизнь носителю этого едва заметного сходства. Его потомки, которые унаследуют это минимальное сходство, будут более многочисленны. Их доля в популяции станет больше. Это осложнит жизнь птицам. Среди них станут более успешными те, кто точнее будет распознавать замаскированную добычу. Вступает в действие тот самый принцип Красной Королевы, который мы обсуждали в параграфе, посвященном борьбе за существование. Чтобы сохранить преимущество в борьбе за жизнь, достигнутое за счет минимального сходства, виду-жертве приходится меняться.

Естественный отбор подхватывает все те мельчайшие изменения, которые усиливают сходство в окраске и форме с субстратом, сходство между съедобным видом и тем несъедобным видом, которому он подражает. Следует учитывать, что разные виды хищников пользуются разными методами поиска добычи. Одни обращают внимание на форму, другие на окраску, одни обладают цветным зрением, другие нет. Поэтому естественный отбор автоматически усиливает, насколько это возможно, сходство между имитатором и моделью и приводит к тем изумительным адаптациям, которые мы наблюдаем в живой природе.

.Результаты компьютерного моделирования эволюции глаза. Если каждая мутация улучшает зрение на 1%, и благодаря этому носители такой мутации имеют приспособленность на 1% выше, чем остальные особи, то за 364000 поколений глаз, подобный глазу моллюсков, возникает пластинки светочувствительных клеток

Возникновение сложных адаптаций. Многие адаптации производят впечатление тщательно продуманных и направленно спланированных устройств. Как такая сложнейшая структура как глаз человека могла возникнуть путем естественного отбора случайно возникавших мутаций?

Ученые предполагают, что эволюция глаза началась с небольших групп светочувствительных клеток на поверхности тела наших очень далеких предков, живших около 550 млн. лет назад. Способность различать свет и тьму была, безусловно, полезна для них, повышала их шансы на жизнь по сравнению с их абсолютно слепыми сородичами. Случайно возникшее искривление «зрительной» поверхности улучшило зрение, это позволяло определить направление на источник света. Возник глазной бокал. Вновь возникающие мутации могли вести к сужению и расширению отверстия глазного бокала. Сужение постепенно улучшало зрение – свет стал проходить через узкую диафрагму. Как видите, каждый шаг повышал приспособленность тех особей, которые менялись в «правильном» направлении. Светочувствительные клетки формировали сетчатку. Со временем в передней части глазного яблока сформировался хрусталик, выполняющий функцию линзы. Он возник, по-видимому, как прозрачная двухслойная структура, наполненная жидкостью.

Ученые попытались смоделировать этот процесс на компьютере. Они показали, что глаз, подобный сложному глазу моллюска, мог возникнуть из слоя фоточувствительных клеток при относительно мягком отборе всего за 364 000 поколений. Иными словами, животные, у которых смена поколений происходит каждый год, могли сформировать полностью развитый и оптически совершенный глаз в менее, чем за полмиллиона лет. Эта очень короткий срок для эволюции, если учесть что средний возраст вида у моллюсков равняется нескольким миллионам лет.

Все предполагаемые стадии эволюции глаза человека мы можем обнаружить среди ныне живущих животных. Эволюция глаза шла разными путями в разных типах животных. Благодаря естественному отбору независимо возникло множество разных форм глаза, и человеческий глаз – только один из них, причем не самый совершенный

Если мы внимательно рассмотрим конструкцию глаза человека и других позвоночных животных, мы обнаружим целый ряд странных несообразностей. Когда свет попадает в глаз человека он проходит через хрусталик и попадает на светочувствительные клетки сетчатки. Свет вынужден пробиваться через густую сеть капилляров и нейронов, чтобы попасть на фоторецепторный слой. Как это ни удивительно, но нервные окончания подходят к светочувствительным клеткам не сзади, а спереди! Более того, нервные окончания собираются в оптический нерв, который отходит от центра сетчатки, и создает тем самым слепое пятно. Чтобы компенсировать затенение фоторецепторов нейронами и капиллярами и избавится от слепого пятна, наш глаз постоянно движется, посылая в мозг серию разных проекций одного и того же изображения. Наш мозг производит сложнейшие операции, складывая эти изображения, вычитая тени, и вычисляя реальную картину. Всех этих сложностей можно было бы избежать, если бы нервные окончания подходили к нейронам не спереди, а сзади как, например, у осьминога.

Схема строения глаза позвоночных. Нервные окончания походят к фоторецепторам спереди и затеняют их.

Само несовершенство глаза позвоночных проливает свет на механизмы эволюции путем естественного отбора. Мы уже не раз говорили о том, что отбор всегда действует «здесь и сейчас». Он сортирует разные варианты уже существующих структур, выбирая и слагая вместе лучшие из них: лучшие «здесь и сейчас», безотносительно к тому, во что эти структуры могут превратиться в далеком будущем. Поэтому ключ к объяснению и совершенств и несовершенств современных структур следует искать в прошлом. Ученые считают, что все современные позвоночные произошли от животных подобных ланцетнику. У ланцетника светочувствительные нейроны располагаются на переднем конце нервной трубки. Перед ними расположены нервные и пигментные клетки, которые прикрывают фоторецепторы от света попадающего спереди. Ланцетник принимает световые сигналы, приходящие с боков его прозрачного тела. Можно думать, что у общего предка позвоночных глаз был устроен сходным образом. Затем эта плоская структура стала преобразовываться в глазной бокал. Передняя часть нервной трубки впячивалась внутрь, и нейроны, находившиеся впереди рецепторных клеток, оказались поверх них. Процесс развития глаза у эмбрионов современных позвоночных в известном смысле воспроизводит последовательность событий, происходивших в далеком прошлом.

Эволюция не создает новых конструкций «с чистого листа», она меняет (часто неузнаваемо меняет) старые конструкции, так чтобы каждый этап этих изменений был приспособительным. Любое изменение должно повышать приспособленность его носителей или, хотя бы, не снижать ее. Эта особенность эволюции ведет к неуклонному совершенствованию различных структур. Она же является причиной несовершенства многих адаптаций, странных несообразностей в строении живых организмов.

Следует помнить, однако, что все приспособления, сколь бы совершенны они ни были, носят относительный характер. Понятно, что развитие способности к полету не очень хорошо совмещается с возможностью быстро бегать. Поэтому птицы, обладающие наилучшими способностями к полету, — плохие бегуны. Напротив, страусы, которые не способны летать, прекрасно бегают. Приспособление к определенным условиям может быть бесполезно или даже вредно при появлении новых условий. Однако условия обитания меняются постоянно и иногда очень резко. В этих случаях накопленные ранее адаптации могут затруднить формирование новых, что может вести к вымиранию больших групп организмов, как это случилось более 60—70 млн лет назад с некогда очень многочисленными и разнообразными динозаврами.

1. Дайте определение адаптации.

2. Какой фактор эволюции играет решающую роль в формировании адаптаций?

3. Могут ли сложные адаптации возникать благодаря единичным мутациям?

4. Может ли дрейф генов привести к возникновению адаптаций?

5. Приведите известные вам примеры различных адаптаций и попытаетесь реконструировать историю их возникновения.

6. В чем причина несовершенства некоторых адаптаций?


Миграции как фактор эволюции

Генетические различия между локальными популяциями возникают под действием разных факторов эволюции. Каждый вид живых организмов можно рассматривать как группу локальных популяций. Эти популяции часто отличаются друг от друга по генетическому составу. Эти различия обусловлены теми факторами эволюции, которые мы рассматривали выше.

Каждая конкретная мутация является редким событием. Поэтому каждая популяция имеет свой, характерный только для нее, набор мутантных аллелей.

Все популяции одного вида живут в сходных условиях. Однако для видов, широко распространенных, эти условия оказываются несколько различными в разных частях ареала. Эти различия касаются как абиотических факторов, таких как особенности климата, химического состава почвы и воды, так и биотических (набор и численность хищников и паразитов, видов конкурентов и др.). Естественный отбор приспосабливает каждую популяцию к локальным условиям среды. Так, например, в городских популяциях березовой пяденицы он приводит к повышению частоты темных форм, а в сельских – к ее понижению. В популяциях человека, населяющих малярийные районы, отбор поддерживает высокую частоту различных мутантных форм гемоглобина, а в других районах он эти формы элиминирует. Тем самым естественный отбор усиливает генетические различия между популяциями.

Каждая локальная популяция имеет свою историю колебаний численности. В одних она остается постоянно высокой. Чаще всего это популяции, населяющие центр видового ареала. В других популяциях, как правило, периферических, она колеблется в широких пределах. Многие из этих популяций часто проходят через «бутылочное горлышко» численности. Дрейф генов меняет генетический состав этих популяций случайным и непредсказуемым образом. В результате усиливаются генетические различия между локальными популяциями.

Миграция нивелируют генетические различия между популяциями. Популяции одного вида, как правило, не изолированы друг от друга. Между ними постоянно происходит обмен генами. Животные из одной популяции переселяются в другую. Пыльца и семена растений переносятся ветром, течениями, животными из одной популяции в другую. Интенсивность обмена генами между популяциями зависит от расстояния между ними, радиуса индивидуальной активности у животных и распространения пыльцы и семян у растений и многих других причин.

В результате обмена мигрантами между двумя соседними популяциями, отличающимися по генетическому составу, частоты аллелей в каждой из них меняются из поколения в поколение. Эти изменения тем более значительны, чем больше различия между популяциями в частотах аллелей и интенсивнее миграция. Поскольку мы определили эволюцию как изменение частот аллелей в популяциях, мы можем рассматривать миграцию как фактор эволюции.

Эволюционным последствием миграции и обмена генами является нивелировка генетических различий между локальными популяциями. Таким образом, миграция как фактор эволюции, противодействует таким дифференцирующим популяции факторам – отбору, дрейфу генов и мутационному процессу. В этом смысле она тормозит эволюцию. Естественный отбор приспосабливает популяцию к локальным условиям существования, оставляя в ее генетическом составе наиболее адаптивные аллели. Миграция этому противодействует, постоянно поставляя в популяцию менее приспособленные к той среде, в которой живет эта популяция, варианты генов. Светлые сельские формы березовой пяденицы, мигрируя в города и вливаясь в состав локальных популяций, снижают их среднюю приспособленность.

Однако мы знаем, что приспособленность того иного аллеля – весьма относительное понятие. Она может меняться во времени. Аллель, который является сегодня чрезвычайно полезным, завтра при изменении среды может утратить свои адаптивные преимущества или стать вредным, и наоборот, аллель, вредный сегодня может стать полезным завтра. При снижении уровня загрязнения воздуха в городах, светлые формы березовой пяденицы вновь приобрели приспособительную ценность. Городские популяции бабочек смогли быстро приспособиться к этим изменения, в том числе и потому, что они никогда не были абсолютно изолированными от сельских, что всегда существовал обмен генами между ними.

Обмен генами извне «страхует» популяцию от чрезмерной специализации. Он приводит к тому, что в каждой популяции постоянно поддерживается внутренняя генетическая гетерогенность. Благодаря миграциям создается тот запас изменчивости, который гарантирует возможность приспособления популяций к меняющимся условиям.

Благодаря миграциям поддерживается генетическое единство вида. Мутация, возникшая в любой из локальных популяций, имеет шанс распространиться на весь вид в целом. Мутации возникают случайно. Мутация, обеспечивающая устойчивость насекомых к инсектицидам, с равной вероятностью может возникнуть и в той популяции, которая обрабатывается инсектицидами, и в той, которая такому воздействию не повергается. Благодаря миграциям, новые мутации проникают в те популяции, где они оказываются полезными.

Исследуя устойчивость насекомых к инсектицидам, ученые обнаружили, что генетические механизмы устойчивости оказались неодинаковыми в различных популяциях. В одних случаях устойчивость определялась доминантным геном, в других — рецессивным, отмечено не только аутосомное наследование, но и наследование, сцепленное с полом. Обнаружены случаи полигенного и цитоплазматического наследования. Соответственно и физиологические механизмы устойчивости к инсектицидам оказались различными. Среди них: накопление яда кутикулой; повышенное содержание липидов, способствующих растворению инсектицида; повышение устойчивости нервной системы к действию ядов; снижение двигательной активности и др. Разные популяции оказываются устойчивы к разным типам инсектицидов. Эти адаптации – в каждой популяции своя - подхватываются и усиливаются естественным отбором. Благодаря обмену мигрантами популяции могут обмениваться своими приспособлениями. В результате под влиянием миграции и естественного отбора формируется общая для вида многокомпонентная система устойчивости к целому спектру инсектицидов.

Обмен генами между популяциями поставляет материал для естественного отбора, который работает над тем, чтобы свести частные локальные адаптации воедино и тем самым повысить приспособленность их носителей. Таким путем создается общий генофонд вида, в котором аллели отдельных генов подобраны по их совместимости друг с другом.

1. Приведите примеры известных вам миграций животных и растений и обсудите влияние этих миграций на генетическую структуру популяций.

2. Многие виды птиц совершают сезонные миграций. Приводят ли эти миграции к изменению генетической структуры популяций.

3. Обсудите взаимодействие миграций с другими факторами эволюции – естественным отбором и дрейфом генов.


Биологические виды

Определение вида. Вплоть до XVII в. исследователи опирались на представление о виде, созданное еще Аристотелем, который воспринимал виды как совокупности сходных особей. Термин «вид» (лат. species — взгляд, образ) указывает на способ выделения этих совокупностей – по их морфологическому сходству. Такой подход без принципиальных изменений был использован многими выдающимися биологами, включая К. Линнея. Он установил, что в пределах вида многие существенные признаки меняются постепенно, так что их можно выстроить в непрерывный ряд. Между двумя разными видами можно обнаружить разрыв постепенности в распределении признаков.

Дальнейшие исследования в области таксономии привели к формированию биологической концепции вида. Согласно современному определению вид — это совокупность географически и экологически близких популяций, особи которых способны в природных условиях скрещиваться между собой и обладают общими морфофизиологическими признаками, и биологически изолированных от популяций других видов.

Современная биология разработала ряд критериев, которые позволяют отличать один вид от другого.

Морфологический критерий вида — один из важнейших. Он определяет сходство внешнего и внутреннего строения особей данного вида и их отличия от представителей других видов. С его помощью легко определяются особи вида, которые не являются близкородственными. Кошку и собаку без труда может различить даже маленький ребенок; собаку и лисицу различит любой взрослый человек; лисицу и песца легко различит знающий человек, но не всякий, кто сталкивается впервые с этими особями, относящимися к разным родам, безошибочно определит их. Вопрос определения близких видов, внешне почти не различающихся, во многих случаях вырастает до сложной научной проблемы. Даже использование специальных методов не всегда позволяет различать виды, имеющие очень высокую степень морфологического сходства, однако в природных условиях жестко изолированные и не скрещивающихся между собой, так называемые виды-двойники. Следовательно, морфологический критерий не является достаточным в целом ряде случаев.

Хромосомные наборы четырех видов полевок. По внешнему виду эти полевки не отличаются друг от друга (виды-двойники).

Развитие генетических представлений позволило широко ввести в практику определения видов цитогенетические и молекулярно-биологические критерии. Каждый вид имеет свойственный ему набор хромосом — кариотип, характеризующийся определенным числом хромосом, их формой, размерами и строением. Использование цитогенетического критерия позволяет надежно различать виды, почти не отличающиеся по морфологическим признакам, — виды-двойники. Так, анализ хромосомного набора позволил разделить прежде воспринимавшийся как единый вид полевки обыкновенной на 4 вида: обыкновенная полевка — 46 хромосом, восточноевропейская — 54 хромосомы, киргизская - 54 хромосомы, но иной морфологии, чем у восточноевропейской полевки, и закаспийская - 52 хромосомы.

За последние годы разработано несколько методов, значительно увеличивающих возможности четкого определения молекулярно-биологических критериев вида. К их числу относятся сравнение последовательностей ДНК, сравнение структур однотипных молекул белков (как физико-химическими, так и иммунологическими методами).

Несмотря на большие разрешающие возможности, цитогенетические и молекулярно-биологические критерии также не являются абсолютными. Встречаются случаи, когда относительно далекие виды (например, почти все представители семейства кошачьих) имеют одинаковые кариотипы. С другой стороны, локальные популяции одного вида (например, обыкновенной бурозубки) могут значительно различаться по числу и форме хромосом. Разные гены также различаются по степени изменчивости. Так, например, ген ядерного белка гистона Н1 человека почти не отличается от гомологичного ему гена гороха. Понятно, что анализ таких эволюционно консервативных генов оказывается бесполезным для различения близких видов. В то же время в геноме человека, животных и растений обнаружены чрезвычайно изменчивые повторенные последовательности ДНК, которые могут быть разными даже у родных братьев. Эти последовательности оказались незаменимыми в криминалистике для идентификации личности (геномная дактилоскопия), но малопригодными для различения видов.

Эколого-географический критерий вида включает как ареал обитания, непосредственную среду обитания вида, так и его экологическую нишу. Каждый вид имеет свою собственную нишу обитания и ареал распространения. Однако и этот критерий далеко не всегда достаточен для решения вопроса о видовой принадлежности. Ареалы многих видов перекрываются, а отдельные популяции одного вида могут быть отделены друг от друга значительными расстояниями. Несколько видов могут занимать очень сходные экологические ниши, а внутри вида часто обнаруживается изменчивость по экологическим предпочтениям.

Репродуктивная изоляция. Наиболее существенной характеристикой вида является то, что он представляет собой генетически единую систему. Особи разных популяций одного вида могут скрещиваться и давать плодовитое потомство. Вследствие этого гены могут распространяться из одной популяции вида в другую, образовывать новые комбинации. Но они не могут перейти из одного вида в другой из-за обособленности видов друг от друга барьерами репродуктивной изоляции. Морфологические различия близких видов, связанные с окраской и размером особей, а также особенностями строения половых органов, тоже представляют собой существенный барьер, препятствующий гибридизации разных видов. Значительной преградой служит гибель гамет или их неспособность к оплодотворению при попадании к особям других видов. У многих цветковых растений чужеродная пыльца не способна прорастать на рыльцах. Это явление иногда называют физиологической изоляцией. Поведенческая изоляция широко распространена среди животных. Сложный ритуал опознания брачного партнера генетически запрограммирован и практически полностью исключает возможность участия животных другого, хотя и близкого, вида в спаривании. Даже если скрещивание особей разных видов происходит, то следствием его часто является гибель гибридных эмбрионов, слабость, нежизнеспособность и стерильность гибридов. Многочисленные барьеры, препятствующие гибридизации видов, возникли в результате длительной предшествующей эволюции каждого вида, и их главное значение состоит в охране целостности вида и его генофонда от проникновения извне чуждой генетической информации.

Итак, каждый критерий в отдельности недостаточен для определения вида, но в совокупности они позволяют точно выяснить видовую принадлежность живого организма.

1. Какие основные критерии используются для определения видов?

2. Какие критерии вы считаете наиболее важными при определении вида?

3. Почему только совокупность разнообразных критериев вида может позволить отличить один вид от другого?


Изоляция и видообразование

Видообразование

Разнообразие видов, существующее в природе, огромно, их общая численность составляет несколько миллионов. Со времен возникновения жизни на Земле количество существовавших когда-либо видов, как полагают специалисты, вероятно, в 50—100 раз больше. Очевидно, что все ныне существующие и вымершие виды имели предков, которые дали им начало. Процесс образования новых видов из предковых называется видообразованием.

Пути видообразования. Слева направо – филетическое видообразование; гибридогенное происхождение вида С, дивергентное видообразование

Пути видообразования. Выделяют три основных пути, ведущих к появлению новых видов. Первый из них — преобразование существующих видов. В ходе эволюции вид А меняется и превращается в вид В. Такой процесс называется филетическим видообразованием и не предполагает изменения числа видов. Второй путь связан со слиянием двух существующих видов А и В и образованием нового вида С. При этом говорят о гибридогенном происхождении видов. Третий путь видообразования обусловлен дивергенцией (разделением) одного предкового вида на несколько независимо эволюционирующих видов. Именно по этому пути и шла в основном эволюция биоразнообразия на Земле. Термин «видообразование» в узком смысле этого слова означает увеличение числа видов.

Изоляция как пусковой механизм видообразования. Каждый вид – это замкнутая генетическая система. Особи одного вида могут друг с другом скрещиваться и давать плодовитое потомство, а представители разных видов не скрещиваются вовсе, а если и скрещиваются, то потомства не дают, а если и дают, то потомство это бесплодно. Следовательно, дивергентному видообразованию должно предшествовать возникновение изолированных популяций внутри предкового вида. Существуют разные формы внутривидовой изоляции.

Пространственная изоляция возникает между популяциями, далеко отстоящими других от друга или разделенными географическими барьерами. Для многих наземных животных непреодолимыми преградами для распространения служат моря и реки, для водных – массивы суши. Понятно, что и расстояние, и непреодолимость барьера – понятия относительные. Они определяются биологией видов. Для малоподвижных видов животных, например улиток, расстояние в несколько сотен метров оказывается достаточным для изоляции. В то же время между популяциями ветроопыляемых растений обмен пыльцой происходит на десятки и сотни километров. Для одних видов крохотный ручей служит непреодолимым барьером, в то время как другие легко пересекают широкие реки и моря.

Кроме пространственной изоляции, встречается и экологическая изоляция. Эта форма биологической изоляции основывается на разнообразии организмов по экологии их размножения и предпочтительному местообитанию. Обычно они имеют предпочтение к размножению либо в определенных местах, либо в определенные сроки. Например, в озере Севан обнаружено 6 изолированных популяций одного вида форели, имеющих различные места нереста в реках и ручьях, питающих озеро. В других случаях решающее значение имеет временáя изоляция. Убедительным примером служат популяции четных и нечетных лет у тихоокеанских лососей. Цикл развития этих рыб составляет два года, после чего они поднимаются в верховья рек, впадающих в океан, нерестятся и погибают. Популяции четных и нечетных лет могут жить по соседству друг с другом, но, тем не менее, они практически никогда не скрещиваются.

Длительная внутривидовая изоляция приводит к тому, что каждая популяция эволюционирует независимо. Мутации, возникающие в одной популяции, не могут проникнуть в другую. Дрейф генов приводит к тому, что в разных популяциях фиксируются разные наборы аллелей. Естественный отбор перестраивает генетическую структуру каждой изолированной популяции на свой лад, приспосабливая каждую из них к локальным условиям.

Даже в том случае, если условия, в которых живут две изолированные популяции, совершенно идентичны, и отбор в обеих популяциях идет по одним и тем же признакам, в одном и том же направлении, результаты такого отбора могут оказаться совершенно разными, потому к одному и тому же фактору среды можно приспособиться разными путями. Если популяции изолированы, то каждая из них идет своим путем. Одним из самых ярких примеров такого рода служит явление мимикрии. Многие виды съедобных животных имитируют окраску несъедобных. При этом разные изолированные популяции одного широко расселенного вида-имитатора подражают окраске разных видов-моделей, именно тех, с которыми они живут на одной территории.

Независимая эволюция изолированных популяций ведет к тому, что между ними увеличиваются генетические различия. Они становятся все менее похожими друг на друга по ряду морфологических, физиологических и поведенческих признаков. Это в свою очередь ведет к возникновению биологических механизмов изоляции и к видообразованию.

Способы видообразования

Основные этапы аллопатрического и симпатрического видообразования

В зависимости от того, где и как возникает репродуктивная изоляция между исходным и нарождающимся видом или видами, выделяют 2 основных способа видообразования. Аллопатрическое (от греч. allos – другой, patris- родина) видообразование происходит в том случае, когда нарождающиеся виды оказываются пространственно разобщенными, отделенными друг от друга и от исходного вида труднопреодолимыми географическими барьерами. Ученые предполагают, что в особых случаях репродуктивная изоляция может возникнуть между определенными особями и всей остальной популяцией в пределах одной территории. Такой способ видообразования называют симпатрическим (от греч. syn – вместе, patris- родина).

Аллопатрическое видообразование. Пространственная изоляция может возникать в ходе распространения вида по ареалу. На пике численности обычно усиливается миграция особей, и ареал вида расширяется. В период спада численности этот ареал фрагментируется и прежде большая единая популяция распадается на серию мелких частично изолированных популяций. Глобальные изменения климата, наступление ледников или пустынь, дрейф материков, горообразование, изменение русел рек – все эти события также могут приводить к фрагментации ареалов. В историческое время фрагментация ареалов многих животных и растений была обусловлена деятельностью человека. Вырубка лесов, распашка полей, прокладка железных и шоссейных дорог, газо- и нефтепроводов привели к тому, что многие популяции оказались отрезанными друг от друга, их численность снизалась, и обмен мигрантами между ними резко сократился.

Две популяции одного вида, обитающие на разных краях его ареала, могут отличаться друг от друга по морфологии, физиологии, поведению столь же значительно, как и разные родственные виды. Как правило, мы не знаем, способны ли представители крайних популяций скрещиваться и давать плодовитое потомство, просто потому, они некогда не встречаются друг с другом в природе.

Когда ученые скрещивают представителей таких географически отдаленных популяций в лаборатории, они часто обнаруживают ту или иную степень их несовместимости друг с другом. Так, например, мускусная землеройка занимает огромный ареал на юге Азии. Было показано, что самки из популяции населяющей Бангладеш не скрещиваются в лаборатории с самцами из Японии. Причина состоит в том, что бангладешские землеройки втрое крупнее японских. В лаборатории были получены гибриды между землеройками из Непала и Шри Ланки, однако, гибридные самцы оказались стерильными из-за серьезных нарушений в мейозе. Таким образом, отдаленные популяции одного и того же вида оказываются репродуктивно изолированными друг от друга. При этом в разных популяциях вырабатываются разные механизмы этой изоляции. В одном случае - это различия в размерах тела, которые делают невозможными межпопуляционные скрещивания, в другом – несовместимость генетических систем, контролирующих спаривание хромосом в мейозе, которая приводит к стерильности гибридов. Если две популяции оказываются на долгое время географически изолированными друг от друга и не «сверяют» свои генофонды на совместимость, то они, в конечном счете, могут стать генетически несовместимыми, даже если они и живут в одинаковых условиях.

Кольцевой ареал чаек. На берегах Северного и Балтийского морей обитают два вида чаек – серебристая чайка и клуша-хохотунья. Эти два вида объединяются друг с другом на другом краю ареала, образуя цепь связанных популяций

Есть несколько случаев, однако, когда репродуктивную изоляцию между краевыми популяциями одного вида можно наблюдать в природе. На берегах Северного и Балтийского морей обитают два вида чаек – серебристая чайка и клуша-хохотунья. Они отличаются друг от друга и не скрещиваются, хотя и занимают одну территорию. По всем критериям – это разные виды. Однако на другом краю мы обнаруживаем цепь связанных популяций одного вида распространенных на Восток по северу Евразии и на Запад через Гренландию и Северную Америку. Можно думать, что когда-то в районе Берингова моря существовала предковая популяция, которая постепенно расселялась и на Запад и на Восток вокруг Северного Ледовитого океана. По мере расселения в локальных популяциях, несмотря на обмен мигрантами, накапливались генетические различия. К тому времени, когда ареал этого вида сомкнулся на Западе, эти различия стали столь значительными, что обеспечили надежную репродуктивную изоляцию краевых популяций. Из этого примера видно, как постепенное накопление генетических различий между географически удаленными популяциями ведет к видообразованию.

Классический пример аллопатрического видообразования — эндемичные виды, возникшие на островах. Вьюрки на Галапагосских островах, описанные впервые Ч. Дарвином, — свидетельство эффективности аллопатрического видообразования. Молекулярный анализ их ДНК показывает, что при всем удивительном морфологическом многообразии видов Дарвиновых вьюрков, все они являются потомками одного единственного континентального вида. Его представители попали на Галапагоссы несколько миллионов лет назад и дали начало четырем основным линиям. Молекулярные часы эволюции позволяют установить последовательность их дивергенции. Наиболее древняя из них - линия насекомоядных вьюрков. Позднее выделилась линия вьюрков – вегетарианцев, которые питаются лепестками цветов, почками и плодами. Затем от этой линии выделилось еще две, с более мощными клювами. Древесные вьюрки использовали их для извлечения насекомых из стволов деревьев, а наземные для питания твердыми семенами. Образование разных видов вьюрков происходило на разных островах и шло, таким образом, по пути аллопатрического видообразования.

Разнообразие рыб цихлид озера Виктория. Более 500 видов цихлид произошли от общего предка в течение 12 тыс. лет.

Симпатрическое видообразование. Большинство ученых сходятся во мнении, что аллопатрическое видообразование было основной причиной возникновения множества видов животных растений. Однако известны примеры обитания нескольких (а иногда и многих) близкородственных видов на одной территории. Например, в африканским озере Виктория, которое образовались всего 12 тыс. лет назад, обитают более 500 видов рыб-цихлид, отличающиеся друг от друга по морфологии, образу жизни, поведению и ряду других признаков. Молекулярно-генетический анализ показывает, что все они произошли от одного общего предка.

В озере Байкал возникло множество эндемичных видов беспозвоночных и рыб. Особенно показательно разнообразие бокоплавов — примерно 250 эндемичных видов, возникших, возможно, из одного предкового вида. Трудно предположить, что в пределах таких замкнутых и относительно небольших биосистем нашлось место для длительной географической изоляции локальных популяций, которая могла бы привести к аллопатрическому видообразованию.

Для объяснения такого рода явлений была предложена гипотеза симпатрического видообразования. Она предполагает, что репродуктивная изоляция может возникнуть в пределах одной территории. Были высказано несколько гипотез о том, как это происходит.

Репродуктивная изоляция может возникать на основе геномных и хромосомных перестроек. Так, например, полиплоидия может служить надежным и эффективным способом репродуктивной изоляции. Гибриды между растениями с разной степенью плоидности почти всегда стерильны. Здесь, однако, возникает серьезная проблема. Если перестройка вызывает стерильность у гетерозигот, то она практически не имеет шансов размножиться и распространиться в популяции. Эта проблема довольно легко разрешается, если носитель перестройки может размножаться вегетативно. В таком случае в пределах одной территории довольно быстро появляется группа его потомков, которые способны скрещиваться друг с другом и репродуктивно изолированы от всей остальной популяции, обитающей на той же территории. Видимо именно поэтому полиплоидия часто встречается у видов растений, способных к вегетативному размножению и у животных способных к партеногенезу, и крайне редко у видов с половым размножением.

Одним из вариантов симпатрического видообразования является гибридогенное видообразование. В этом случае частичное преодоление барьера репродуктивной изоляции между двумя симпатрическими видами может привести к возникновению нового вида, который оказывается изолированным от обоих родительских видов. Свидетельствами в пользу этого пути видообразования являются некоторые партеногенетические виды ящериц, аллополиплоидные виды растений.

Другим путем к симпатрическому видообразованию может быть экологическая специализация. Одни паразитические виды оказываются крайне специализированными по хозяину: они паразитируют только на нем одном. Другие виды могут использовать несколько видов-хозяев. Среди них выделяются такие, которые образуют так называемые «расы по хозяину». Представители этих рас могут использовать несколько видов, но в силу своих генетических особенностей, предпочитают какой-то один вид-хозяин. Углубление такой специализации за счет дизруптивного отбора может привести к симпатрическому видообразованию. Изоляция может формироваться и поддерживаться благодаря разобщению сезонов размножения. Примером может служить возникновение ранне- и поздноцветущих рас у погремка.

В быстром видообразовании рыбок–цихлид в африканских озерах очень важную роль играл половой отбор. Огромное внутривидовое разнообразие окрасок рыб послужило основой для быстрой дивергенции локальных или семейных группировок по особенностям их половых предпочтений и, в конечном счете, к видообразованию.

Не следует думать, однако, что аллопатрическое и симпатрическое видообразование являются взаимоисключающими путями эволюции. В пределах общего сплошного ареала вида всегда существует микрогеографическая гетерогенность. Некоторые районы внутри ареала не подходят для большинства особей, однако, отдельные представители того же вида, в силу своих генетических особенностей оказываются способными жить и размножаться в этих районах. Если такие локальные группы существуют достаточно долго в относительной изоляции от остальных, они могут дать начало новым видам.

1. Назовите основные пути видообразования.

2. Какие факторы могут приводить к изоляции популяций?

3. Как влияет длительная изоляция на генетическую структуру изолированных популяций?

4. На каких механизмах основывается аллопатрическое видообразование?

5. Приведите примеры аллопатрического видообразования. Насколько широко оно распространено в природе?

6. В каких случаях происходит симпатрическое видообразование?

7. Приведите примеры симпатрического видообразования.

8. Попробуйте объяснить многообразие видов цихлид озера Виктория с точки зрения моделей аллопатрического и симпатрического видообразования.


Направления эволюции

Направление эволюции каждой систематической группы определяется взаимоотношениями между особенностями среды, в которой протекает эволюция данного таксона, и его генетической организацией, которая сложилась в ходе его предшествующей эволюции.

Дивергенция. Наиболее часто в ходе эволюции мы наблюдаем дивергенцию или расхождение признаков у видов, происходящих от общего предка. Дивергенция начинается на популяционном уровне, Она обусловлена различиями в условиях среды, в которых обитают и к которым по-разному приспосабливаются под действием естественного отбора дочерние виды. Определенную роль в дивергенции играет и дрейф генов. Дивергенция обусловливает увеличение числа видов и продолжается на уровне надвидовых таксонов. Именно дивергентной эволюцией обусловлено поразительное разнообразие живых существ.

Ярким примером дивергенции может служить изменение конечностей млекопитающих в ходе их приспособления к разным условиям среды. Рука человека, крыло летучей мыши, копыто лошади, лапа медведя, ласта морского льва, плавник кита – это все результаты дивергенции. Они возникли путем длительного естественного отбора мелких случайных уклонений в строении передней конечности общего предка млекопитающих. Его потомки заняли со временем разные экологические ниши. Этот процесс направлялся естественным отбором. В ходе эволюции накапливались изменения в генах, контролирующих детали развития конечностей, но начальные стадии их формирования в онтогенезе каждого из столь разных видов очень сходны и регулируются сходными генами. Структуры и органы, имеющие общее происхождение называют гомологичными. Гомология конечностей у позвоночных столь выражена, что сходные элементы прослеживаются спустя сотни миллионов лет после начала дивергенции.

С развитием молекулярной генетики и расшифровкой отдельных генов и целых геномов стало ясно, что дивергенция – это основное направление эволюции. Было показано, например, что различия в формировании конечностей у разных таксонов позвоночных (рыб, птиц, млекопитающих) обусловлены дивергенцией основных генов, направляющих этот процесс. Появилась возможность выяснить, какой из факторов эволюции обусловливал дивергенцию тех или иных элементов генов на разных этапах эволюции. Гены, контролирующие давно сложившиеся функции, например, гены домашнего хозяйства, дивергировали очень медленно, находясь под постоянным давлением стабилизирующего отбора. При этом дивергенция, как правило, ограничивалась нейтральными, синонимическими заменами нуклеотидов и, следовательно, была обусловлена дрейфом генов. В то же время дивергенция эволюционно молодых генов имела явно приспособительный характер. Например, эволюция генов опсинов – фоторецепторов сетчатки глаза - была сопряжена с большим количеством несинонимических замен нуклеотидов. Это привело к расширению спектра воспринимаемых цветов. В данном случае дивергенция на уровне генов направлялась естественным отбором.

. Конвергентное сходство животных, питающихся муравьями и термитами.

Конвергенция (схождение признаков) наблюдается в тех случаях, когда неродственные таксоны приспосабливаются к одинаковым условиям. О конвергенции говорят в тех случаях, когда обнаруживается внешнее сходство в строении и функционировании какого-либо органа, имеющего у сравниваемых групп живых организмов совершенно разное происхождение. Например, крыло стрекозы и летучей мыши имеют общие черты в строении и функционировании, но формируются в ходе эмбрионального развития из совершенно разных клеточных элементов и контролируются разными группами генов. Такие органы называют аналогичным. Они внешне сходны, но различны по происхождению, они не имеют филогенетической общности. Сходство в строении глаз у млекопитающих и головоногих моллюсков — другой пример конвергенции. Они возникли независимо в ходе эволюции и формируются в онтогенезе из разных зачатков.

Конвергенция затрагивает не только отдельные органы. Неродственные виды животных, эволюционируя в сходных условиях среды, занимая сходные экологические ниши, часто приобретают совершенно поразительное сходство. В Австралии, Африке и Южной Америке обитает множество муравьев и термитов. Ниша муравьедов на разных континентах была заполнена разными неродственными видами млекопитающих. В Австралии и Океании - это сумчатый муравьед и ехидна, которая принадлежит подклассу яйцекладущих млекопитающих. В Африке муравьев и термитов сделали своей основной пищей трубкозубы, дальние родственники слонов, и панголины, принадлежащие к отряду ящеров. В Южной Америке эту нишу заняли броненосцы и муравьеды – представители отряда неполнозубых (рис. XI.21.1.). Последний общий предок этих животных существовал более 100 миллионов лет назад. Ближайшие родственники каждого из них абсолютно на них непохожи. Только выбор экологической ниши и отбор на совершенствование приспособлений к этой нише сделал их внешне похожими друг на друга. Все они имеют длинный липкий язык и вытянутый хоботком нос, что позволяет им извлекать муравьев и термитов из их укрытий. Но при этом фундаментальные свойства анатомии этих видов позволяют безошибочно относить их к разным таксонам, несмотря на их конвергентное сходство. Данные молекулярно- генетического анализа убедительно показывают, что эти виды разделяют десятки миллионов лет независимой эволюции.

Вымершие саблезубые формы хищных млекопитающих – пример параллельной эволюции. Слева – южно-американские саблезубые тигры, справа – австралийский сумчатый волк.

Параллелизм - такое эволюционное явление, когда сходство организмов, относящихся к разным таксонам, основано на сходных изменениях одних и тех же гомологичных структур. В качестве примера морфологического параллелизма можно указать на большое сходство формы тела у акулы, ихтиозавра (вымершей рептилии) и дельфина. Предки ихтиозавров и предки дельфинов были наземными животными. По мере освоения ими водной среды эволюция осевого скелета этих животных шла на основе гомологичных зачатков позвоночного столба в сходных условиях. Сходные направления естественного отбора привели к возникновению форм животных с близкими гидродинамическими характеристиками. Примером функционального параллелизма может служить возникновение крыльев птеродактилей, птиц и летучих мышей. Несмотря на то, что они устроены по-разному, они, очевидно, являются модификациями одного и того же органа - передней конечности, возникли в результате естественного отбора в сходных экологических нишах и выполняют одинаковые функции.

Другой причиной параллелизма может быть относительно высокая вероятность сходных мутаций одних и те же генов. Согласно закону гомологических рядов Н.И.Вавилова родственные виды характеризуются сходными рядами наследственной изменчивости. Так, например, для многих видов бабочек характерно наличие на крыльях глазков разной формы, величины и окраски. При этом ближайшие родственники этих бабочек этих глазков не имеют. Очевидно, что этот признак возникал независимо у разных видов, а не был унаследован от общих предков. От них все виды бабочек унаследовали гены, мутации которых приводят к образованию глазков. Примером такого же рода является неоднократно и явно независимое появление саблезубых форм. Наиболее известен саблезубый тигр. Неудивительно, что были и другие саблезубые кошки. Но в палеонтологической летописи Австралии мы также находим саблезубого сумчатого волка.

Общие и частные приспособления. Вопросы о возможных путях эволюционного процесса разработал А. Н. Северцов. Один из главных таких путей, по Северцову, — ароморфоз (арогенез), или возникновение в ходе эволюции приспособлений, которые существенно повышают уровень организации живых организмов и открывают перед ними совершенно новые эволюционные возможности. Такими приспособлениями были, например, возникновение фотосинтеза, полового размножения, многоклеточности, легочного дыхания у предков амфибий, амниотических оболочек у предков рептилий, теплокровности у предков птиц и млепитающих и др. Ароморфозы — естественный результат эволюционных процессов. Они открывают возможности для освоения видами новых, прежде недоступных сред обитания.

Ароморфозы не возникают мгновенно, при появлении они практически неотличимы от обычных адаптаций. Лишь по мере их эволюционной «шлифовки» естественным отбором, согласования с многочисленными признаками организма и широкого распространения у многих видов они становятся ароморфозами. Например, появление легочного дыхания у древних обитателей пресных водоемов не изменило кардинально образа их жизни, уровня организации и т. д. Однако в результате возникновения этой адаптации появилась возможность для освоения суши — обширной среды обитания. Эта возможность была активно использована в последующей эволюции, появились многие тысячи видов амфибий, рептилий, птиц и млекопитающих, заполнивших разнообразные ниши обитания. Поэтому обретение позвоночными легких — крупный ароморфоз, приведший к повышению уровня организации многих видов.

Возникают и менее крупные ароморфозы. В эволюции млекопитающих их было несколько: появление шерстного покрова, живорождение, вскармливание детенышей молоком, приобретение постоянной температуры тела, прогрессивное развитие мозга и др. Высокий уровень организации млекопитающих, достигнутый благодаря перечисленным ароморфозам, позволил им освоить новые среды обитания.

Кроме такого крупного преобразования, как ароморфоз, в ходе эволюции отдельных групп возникает большое количество мелких приспособлений к определенным условиям среды. Такие приспособления А. Н. Северцов назвал идиоадаптациями.

Разнообразие форм у насекомоядных млекопитающих – пример идиоадаптации.

Идиоадаптации — это приспособления организмов к окружающей среде без принципиальной перестройки биологической организации. Пример идиоадаптации — разнообразие форм у насекомоядных млекопитающих, разные виды которых, имея общий исходный уровень организации, смогли приобрести свойства, позволившие им занять разные места обитания в природе.

Среди многих паразитических организмов мы обнаруживаем явление общей дегенерации, то есть резкого упрощения организации, связанного с исчезновением целых систем органов и функций. У крабов известен паразит саккулина, имеющий вид мешка, набитого половыми продуктами, и обладающий пищеварительной системой, пронизывающей тело хозяина. Его далекие предки принадлежали к усоногим ракам и обитали на дне моря, прикрепляясь к подводным камням. Их потомки постепенно перешли к паразитическому способу существования, утратив во взрослом состоянии почти все органы. Несмотря на то, что общая дегенерация приводит к значительному упрощению организации, виды, идущие по этому пути, могут увеличивать численность и ареал.

Соотношение путей и темпы эволюции. Пути эволюции органического мира либо сочетаются друг с другом, либо сменяют друг друга, причем ароморфозы происходят значительно реже идиоадаптации. Но именно ароморфозы определяют новые этапы в развитии органического мира. Возникнув путем ароморфоза, новые, высшие по организации группы организмов занимают другую среду обитания. Далее эволюция идет по пути идиоадаптации, иногда и дегенерации, которые обеспечивают организмам освоение новой для них среды обитания.

Законы эволюции на уровнях выше видового вытекают из принципов, работающих на популяционно-видовом уровне. Однако, чем дальше в прошлое, тем менее определенно мы видим детали эволюционного процесса, тем менее точно мы можем датировать ископаемые останки. Когда их возраст около 1 млн. лет, точность датировки колеблется в пределах нескольких тысяч лет. Ископаемые останки динозавров, которые жили около 120 млн. лет назад, ученые могут датировать с точностью до десятков или сотен тысяч лет. Для эпохи трилобитов (400 млн. лет назад) максимальная точность датировки падает до полумиллиона лет. Чем дальше в глубь времен, тем меньше мы находим ископаемых останков. Изменения морфологии, которые в далеком прошлом, происходили в течение десятков и сотен тысяч лет, десятков и сотен тысяч поколений, иногда кажутся в палеонтологической летописи, практически мгновенными. Это создает большие трудности в изучении конкретных механизмов эволюционных изменений имевших место в далеком.

Иногда создается иллюзия, что тот или иной таксон образовался в результате резкого изменения организации предковой формы. Некоторые ученые пытались объяснить такие изменения появлением единичных крупных мутаций. Это предположение не выдерживает критики. Любой фенотипический признак есть результат согласованного действия множества генов. Чем сильнее фенотипический эффект мутации любого гена, вовлеченного в эти взаимодействия, тем выше вероятность, что она окажется гибельной для ее носителей.

Новый крупный таксон, например, класс птиц, не мог возникнуть сразу, этому предшествовал длительный процесс, причем существовала серия промежуточных видов, у которых темпы эволюции отдельных органов и структур резко отличались. Развитие одних органов шло с большим опережением, другие развивались медленно. На примере ископаемого существа — археоптерикса видно, что по многим признакам (наличие зубов, несросшиеся позвонки хвоста, строение грудины, и др.) этот вид очень похож на рептилий. В то же время у археоптерикса есть и признаки, типичные только для птиц: перья, вилочковая кость, большие глаза, крылья и т. д. Обнаруживается также немало промежуточных признаков. Таким образом, археоптерикс обладает значительной мозаичностью организации — новые, типичные для птиц свойства сочетаются с большим количеством черт организации рептилий. Если бы развитие птиц в ходе эволюции не состоялось, то, обнаружив останки археоптерикса, ученые без колебаний отнесли бы этот вид к рептилиям.

Освоение новой среды обитания сопровождается интенсивным естественным отбором по некоторым признакам. Для предков птиц таким признаком было крыло и структуры с ним прямо связанные. Соответствующий орган, структура или функция эволюционируют очень быстро, тогда как другие отстают. Таким образом, отмечается не взаимосвязанное и плавное образование всех элементов формирующегося нового типа организации, в данном случае птиц, а мозаичная эволюция, т. е. смешение старых и новых признаков.

1. Какие эволюционные явления лежат в основе процесса дивергенции?

2. Какова роль процесса дивергенции в эволюции органических форм?

3. О чем может свидетельствовать конвергентное сходство ряда органических форм? Приведите примеры конвергенции.

4. По каким причинам в эволюции возникают параллелизмы?

5. Какую роль в эволюции играют ароморфозы и идиоадаптации.

6. Как возникают крупные таксоны – внезапно или постепенно? Попытайтесь реконструировать этот процесс на примере возникновения класса птиц.


Генетические и онтогенетические основы эволюции

Морфологические различия между таксонами, как и внутривидовая изменчивость, обусловлены генетическими различиями. Мы знаем, однако, что гены кодируют не готовые признаки, а пути их развития в онтогенезе.

Различия в размерах взрослых особей определяются различиями в скорости роста. Таким образом, отбор на увеличение тела является по существу отбором на увеличение скорости роста. В результате такого отбора в популяции распространяются гены, которые обеспечивают интенсивное деление клеток в определенные периоды жизни. Различия в форме тела также могут определяться темпом деления отдельных частей организма. Поскольку все процессы развития организма взаимозависимы, то опережающий рост одной части тела приводит к изменению формы. Мы уже обсуждали процесс эволюции глаза. Важным элементом этого процесса было образование глазного бокала за счет впячивания зрительной пластинки. В онтогенезе это впячивание происходит потому, что нижний слой клеток растет и делится быстрее, чем верхний.

Процессами деления клеток определяются не только размеры и форма тела, но многие другие признаки, например, окраска. Белые пятна на теле многих видов домашних и диких млекопитающих образуются потому, что предшественники пигментных клеток медленно размножаются или медленно мигрируют к поверхности тела на ранних стадиях развития эмбрионов. Те участки кожи, куда пигментные клетки не успевают попасть к моменту завершения дифференцировки волосяных фолликулов, остаются белыми. Формирование полос на теле тигра, кошки, зебры определяется локальными особенностями деления и миграции пигментных клеток. Отбор способствовал закреплению такой скрадывающей, покровительственной окраски у взрослых животных и являлся, по существу, отбором определенных путей развития конкретных клеток.

Эти особенности развития – темп деления клеток определенных типов, скорость и направление их миграции в теле эмбриона, определяются генами, которые работают в этих клетках. Сейчас мы знаем, какие именно изменения (мутации) этих генов приводят к тем или иным последствиям. При этом показательно, что в полном соответствии с законом гомологических рядов Н.И.Вавилова, мутации одних и тех же гомологичных генов приводят сходными онтогенетическими путями к сходным фенотипическим эффектам у представителей разных видов.

Стадии развития лап у курицы и утки. Формируется почка конечности, в которой костные и хрящевые элементы покрыты слоем кожи (1). Когда развитие куриного эмбриона достигает определенного этапа, клетки кожи, соединяющей зачатки пальцев, гибнут. Этого не происходит в развитии утиного эмбриона (2). В результате пальцы у утки оказываются соединенными перепонками (3)

Гены контролируют не только рост и деление клеток, но и их избирательную гибель в онтогенезе – апоптоз. Запуск такой самоубийственной программы является необходимым элементом общей программы развития каждого организма. Рассмотрим роль программированной гибели клеток на примере формирования лап у курицы и утки. Начальные стадии развития у них одинаковы. Формируется почка конечности, к которой костные и хрящевые элементы покрыты слоем кожи. Когда развитие куриного эмбриона достигает определенного этапа, клетки кожи, соединяющей зачатки пальцев, гибнут. Этого не происходит в развитии утиного эмбриона. В результате пальцы у утки оказываются соединенными перепонками.

Мы сейчас называем эти перепонки плавательными, поскольку их функция для нас очевидна. Очевидно и то, что образование этих перепонок было подхвачено естественным отбором в то время, когда предки современных уток осваивали водную среду. Но первопричиной образования перепонок было подавление избирательной клеточной гибели на ранних этапах развития. Ученые идентифицировали ген, который, включаясь в определенный период онтогенеза, вызывает программированную смерть кожных клеток. Методами генной инженерии удалось выключить этот ген в куриных эмбрионах. У таких генетически модифицированных эмбрионов образовалась плавательная перепонка. Можно думать, что такой же или сходный механизм контролирует образование плавательных перепонок у морских выдр и бобров, «летательных» перепонок у летучих мышей.

Гены определяют не только скорость деления и направление миграции клеток в развивающемся эмбрионе, они также определяют хронологию развития. Они включаются в работу на определенном этапе онтогенеза в ответ на сигналы, полученные от других генов, и продукты активации этих генов – белки и (или) РНК активируют или инактивируют другие группы генов. Даже небольшие изменения во времени активации генов могут приводить к значительным изменениям во всем дальнейшем развитии и соответственно в морфологии и физиологии взрослых организмов. Когда мы сравниваем особенности онтогенеза у представителей разных таксонов, мы часто наблюдаем различия в относительных темпах развития разных систем. Это явление получило название гетерохронии.

Ярким примером роли гетерохронии в эволюции служит мексиканский аксолотль – водная саламандра. Личинки большинства видов саламандр развиваются в воде и дышат жабрами. Взрослые формы после метаморфоза утрачивают жабры и переходят к легочному дыханию. Мексиканский аксолотль проводит всю жизнь в воде и дышит жабрами. По существу, аксолотль – это саламандра, остановившая в своем морфологическом развитии на стадии личинки. Аксолотля можно превратить в саламандру, для этого достаточно ввести ему гормон щитовидной железы. Остановка в морфологическом развитии не мешает нормальному развитию половой системы. Аксолотль успешно размножается на этой стадии. Различия между аксолотлем и другими саламандрами обусловлены мутацией одного из генов, контролирующих метаморфоз. Таким образом, изменение генетической программы, которая контролирует хронологию развития, может приводить к морфологическим изменениям.

Районы активности генов семейства Hox, которые контролируют развитие дрозофилы и у мыши.

До сих пор мы обсуждали генетические механизмы развития у животных, принадлежащих к близким таксонам, и те изменения генов, которые приводят к морфологическим изменениям. Однако, когда мы переходим к сравнению типов животных, таких как черви, моллюски, членистоногие, хордовые, кажется невероятным, что столь разные программы развития могут контролироваться сходными генами. И, тем не менее, это так.

Ранние и самые принципиальные этапы онтогенеза всех этих животных контролируются одним и тем же набором генов. Они определяют градиент распределения некоторых белков, участвующих в транскрипции, в клетках эмбрионов и тем самым детерминируют формирование основных осей тела: спинная - брюшная сторона, голова - хвост, левая - правая сторона. Они задают правила сегментации развивающихся зародышей, количество сегментов и их особенности: где возникнет голова, грудь, брюшко, на каком сегменте и какого типа конечности должны возникнуть.

Последний общий предок мухи дрозофилы и мыши существовал около миллиарда лет назад. Несмотря на это, у мыши и у дрозофилы сохранились в основном неизменными не только сами гены регуляторы развития, но и порядок их расположения в хромосомах, и последовательность их включения в онтогенезе, и взаимное положение районов тела эмбриона, в которых эти гены активны.

В ходе эволюции несколько раз происходило удвоение количества генов, отвечающих за сегментацию тела. Это создавало возможность увеличения количества сегментов и общего усложнения организации за счет специализации каждого сегмента. Иногда эта возможность была реализована, иногда – нет. У членистоногих, которые более сложно организованы, чем черви, этих генов больше, чем у червей. У большинства позвоночных этих генов вчетверо больше, чем у членистоногих. По-видимому, и здесь увеличение количества генов сегментации создало возможность для их дальнейшей дивергенции и повлекло за собой усложнение организации. Однако, у некоторых видов рыб этих генов вдвое, вчетверо больше, чем у большинства амфибий, рептилий, птиц и млекопитающих, и при этом они остаются рыбами, то есть у них была возможность усложнения организации, но она осталась нереализованной.

Увеличение количества генов создает предпосылку для усложнения организации, но было бы большой ошибкой считать этот процесс основным механизмом эволюции. Новые органы и функции возникают постепенно под действием естественного отбора мутаций, каждая из которых лишь незначительно модифицирует проявление главных основных генов регуляторов онтогенеза. Среди членистоногих мы обнаруживаем и примитивных ракообразных, у которых множество одинаковых сегментов, и насекомых, у которых каждый сегмент отличается особым устройством. Сейчас обнаружены конкретные изменения в генах сегментации, которые обусловили специализацию сегментов у насекомых. У ракообразных на многих сегментах тела образуются конечности. Исходно они выполняли функцию плавников. В ходе эволюции происходила дифференциация и постепенное изменение их функции. У десятиногих раков головные и передние грудные группы конечностей стали хватательными и жевательными, задние ноги – ходильными, брюшные используются и как плавники и как инкубаторы для икры.

Последовательность нуклеотидов в каждом конкретном типе генов, регулирующих развитие, поразительно сходна у самых разных животных.

Ген Hox-8 играет важную роль в развитии скелета у эмбрионов птиц, млекопитающих и рептилий. Из-за различий в регуляторных областях этого гена у представителей этих таксонов он включается на разных этапах онтогенеза. Это приводит к тому, что ребра формируются на разных позвонках.

У дрозофилы идентифицирован ген, который отвечает за формирование щетинок. Тот же самый ген контролирует развитие стрекательных клеток у гидры. У дрозофилы и мыши один и то же ген запускает развитие глаза. Ученые перенесли ген, контролирующий развитие глаза у мыши в геном дрозофилы. У такой трансгенной мухи вдобавок к глазам на голове возникли маленькие фасеточные (мушиные, а не мышиные) глазки на ногах и на антеннах. Этот эксперимент очень показателен. Он свидетельствует о том, что один и тот же фрагмент генома может запускать развитие одного и того же органа у столь различных организмов, как мышь и муха. Само строение органа определяется не этим геном, а множеством генов, специфичных для каждого вида – мышиный ген индуцировал у мухи развитие мушиных глаз.

Змеи, птицы и млекопитающие отличаются по множеству признаков. Один из них – это количество и положение ребер. Ген, которые индуцирует развитее грудной клетки у них (как и у всех остальных позвоночных) один и тот же – Нох-8, отличаются лишь его регуляторные элементы. Из-за этого у удава этот ген работает почти во всех клетках эмбриональной хорды, у курицы - в ее задней части, а у мыши - в передней. Поэтому у удава ребра образуются вдоль всего позвоночника от головы почти до кончика хвоста, у курицы – ближе к хвосту, а у мыши – ближе к голове.

На основе очень сходного набора генов в ходе эволюции возникло поразительное разнообразие форм и функций. Конкретные пути эволюционных преобразований только начинают открываться нам в исследованиях по биологии развития. Уже сейчас ясно, что в этих изменениях решающую роль сыграло опосредованное естественным отбором накопление малых мутаций в регуляторных областях генов, контролирующих ключевые этапы развития. Они модифицировали уровень транскрипции этих генов, время и место их включения и выключения и это постепенно приводило к значительным изменениям в развитии.

1. Какие изменения в онтогенетических процессов приводят к эволюционным преобразованиям форм живых организмов?

2. Что такое регуляторные гены и какую роль они играют в онтогенезе?

3. К каким эволюционным последствиям приводит увеличение количества регуляторных генов?


Единое древо жизни.

Вся совокупность данных биологии развития, палеонтологии, биогеографии, сравнительной анатомии, эмбриологии, молекулярной генетики убедительно свидетельствуют о том, что все разнообразие жизни на Земле сформировалось путем постепенной эволюции – наследственного изменения свойств живых организмов.

Все многообразие форм современных организмов возникло под действием таких факторов эволюции как мутационный процесс, дрейф генов, миграции, изоляция и естественный отбор во всех его формах.

Все современные организмы происходят от общих предков. Общий предок близких друг другу видов жил на Земле несколько миллионов лет назад. Общий предок организмов, принадлежащих к одному классу (рыб, земноводных, рептилий), жил сотни миллионов лет назад. Около миллиарда лет назад существовал общий предок основных типов животных (червей, моллюсков, членистоногих, хордовых). А в безумно далеком прошлом, почти 4 миллиарда лет назад, жил на Земле общий предок всех живых организмов. Не следует думать, что в то время на Земле больше никого не было. Было множество других организмов, но их потомки вымерли по тем или иным причинам. Все мы – бактерии, водоросли, растения, грибы, животные – являемся потомками единственного общего предка.

Представьте на минуту всю бесконечно длинную цепь ваших предков: ваших родителей, дедушек и бабушек и так далее в глубь времен, до самого первого живого организма. Эта цепь тянется на миллиарды лет и состоит из миллиардов особей. Эта цепь неразрывна. Ни один из ваших предков не был убит на войне, не упал в пропасть, не умер от инфекции или переохлаждения, не был съеден саблезубым тигром, динозавром, хищной стрекозой, злобным трилобитом (иными словами, не погиб ни от одной из множества напастей, от которых погибли десятки, сотни, тысячи его соплеменников) до тех пор, пока не произвел хотя бы одного потомка, который следовал за ним в этой цепи ваших, именно ваших предков. Миллиарды гибли, не оставив потомков, но среди них не было ни одного из ваших предков. Все мы – наследники победителей в борьбе за существование. Все наши предки прошли через очень жесткий, а порой и жестокий естественный отбор. Именно он сделал нас такими, какие мы есть сейчас.

Чарльз Дарвин писал: «Родство всех существ одного класса иногда изображают в форме большого дерева. Я думаю, что это сравнение очень близко к истине. Зеленые ветви с распускающимися почками представляют существующие виды, а ветви предшествующих лет соответствуют длинному ряду вымерших видов. Разветвления ствола, делящиеся на своих концах сначала на большие ветви, а затем на более и более мелкие веточки, были сами когда-то, когда дерево еще было молодо, побегами, усеянными почками; и эта связь прежних и современных почек, через посредство разветвляющихся ветвей, прекрасно представляет нам классификацию всех современных и вымерших видов, соединяющую их в соподчиненные друг другу группы. Из многих побегов, которые расцвели, когда дерево еще не пошло в ствол, сохранилось всего два или три, которые разрослись теперь в большие ветви, несущие остальные веточки: так было и с видами, живущими в давно прошедшие геологические периоды, — только немногие из них оставили по себе еще ныне живущих модифицированных потомков. С начала жизни этого дерева много более или менее крупных ветвей засохло и обвалилось; эти упавшие ветви различной величины представляют собой целые отряды, семейства и роды, не имеющие в настоящее время живых представителей и нам известные только в ископаемом состоянии. Как почки в процессе роста дают начало новым почкам, а эти, если только сильны, разветвляются и заглушают многие слабые ветви, так, полагаю, было при воспроизведении и с великим Древом Жизни, наполнившим своими мертвыми опавшими сучьями кору земли и покрывшим ее поверхность своими вечно расходящимися и прекрасными ветвями».

Copyright ©Рис. Е.Н.Букваревой..


П.М. Бородин, 2003-2010

ЭВОЛЮЦИЯ – ПУТИ И МЕХАНИЗМЫ

ВОЗНИКНОВЕНИЕ И РАЗВИТИЕ ЭВОЛЮЦИОННОЙ БИОЛОГИИ

Эволюция и эволюционная биология

Возникновение и развитие эволюционной биологии

Чарльз Дарвин и его теория эволюции

СВИДЕТЕЛЬСТВА ЭВОЛЮЦИИ

Палеонтологические свидетельства эволюции

Биогеографические свидетельства эволюции

Сравнительно-анатомические и эмбриологические свидетельства эволюции

Молекулярные свидетельства эволюции.

ФАКТОРЫ ЭВОЛЮЦИИ

Изменчивость природных популяций

Генетическая структура популяций. Уравнение Харди-Вейнберга.

Мутации – источник генетической изменчивости популяций

Случайные изменения частот аллелей в популяциях. Дрейф генов

Дрейф генов как фактор эволюции

Борьба за существование

Естественный отбор – направляющий фактор эволюции

Формы естественного отбора

Возникновение адаптаций в результате естественного отбора

Миграции как фактор эволюции

ПУТИ ЭВОЛЮЦИИ

Биологические виды

Изоляция и видообразование

Направления эволюции

Генетические и онтогенетические основы эволюции

Единое древо жизни