Черных. Проблема целостности высших таксонов.

В.В. ЧЕРНЫХ

ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

АКАДЕМИЯ НАУК СССР. УРАЛЬСКИЙ НАУЧНЫЙ ЦЕНТР. ИНСТИТУТ ГЕОЛОГИИ И ГЕОХИМИИ им. академика А.Н ЗАВАРИЦКОГО

Ответственный редактор доктор геолого-минералогических наук С.В. МЕЙЕН

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

Предисловие........................................................................................................................................................3

Глава 1

Концепция суммативности высших таксонов.............................................................................................4
1.1. О "цепочечной" эволюции...........................................................................................................................4
1.2. Определение высшего таксона....................................................................................................................5
1.2.1. Совокупность и реальность......................................................................................................................5
1.2.2. Родственные отношения...........................................................................................................................6
1.2.3. Таксономический хиатус и момент появления высшего таксона.........................................................6
1.3. Высший таксон во времени..........................................................................................................................7
1.4. Истоки суммативных представлений..........................................................................................................8
1.4.1.Таксоны и категории...............................................…………………………….………………………...8
1.4.2. Высшие таксоны и высшие категории.....................................................................................................9
1.4.3. Категория вида и высшие категории........................................................................................................9
1.4.4. Виды и высшие таксоны..........................................................................................................................10
Заключение..........................................................................................................................................................11

Глава 2

Концепция целостности высших таксонов.................................................................................................11
2.1. Очерк концепции целостности...................................................................................................................11
2.2. Постановка вопроса.....................................................................................................................................13
2.3. О критериях целостности............................................................................................................................14

Глава 3

Взаимоотношения родственных видов........................................................................................................15
3.1. Принцип Гаузе.............................................................................................................................................15
3.2. Нахождение и местообитание....................................................................................................................15
3.3. Совместное нахождение родственных видов...........................................................................................16
3.4. Устранение конкуренции............................................................................................................................17
3.5. Эволюционные эффекты конкуренции......................................................................................................17
3.5.1. Адаптации к совместному существованию............................................................................................17
3.5.2. Смещение признаков................................................................................................................................18
3.5.3. Повышение изменчивости дифференцирующих признаков................................................................19
3.5.4. Снижение общей изменчивости..............................................................................................................19
3.5.5. Сохранение родственных видов в сообществе......................................................................................19
3.5.6. Модель ансамблевого развития родственных видов............................................................................20
3.6. Скопление родственных видов..................................................................................................................21
3.6.1. Скопление родственных видов на архипелагах ...................................................................................21
3.6.2. Скопление родственных видов в озере Байкал.....................................................................................22
3.7. Правила больших родов.............................................................................................................................23
3.8. Родовые адаптации.....................................................................................................................................23
Заключение ........................................................................................................................................................24

Глава 4

Высшие таксоны во времени.......................................................................................................................25
4.1.Особенности палеонтологических данных..............................................................................................25
4.1.1. Неполнота...............................................................................................................................................25
4.1.2. Об усилении контрастности событий в палеонтологической летописи .........................................27
4.2. Возрастная структура высших таксонов и ее изменение во времени.................................................28
Заключение ......................................................................................................................................................32

Глава 5

Закономерности целостной эволюции родственных видов...................................................................32
5.1. Законы органической эволюции..............................................................................................................32
5.2. Замечания к модели высших таксонов....................................................................................................33
5.3. Целостные свойства ансамбля родственных видов..............................................................................34
5.3.1. Филогенетический рост.........................................................................................................................34
5.3.2. Параллелизмы........................................................................................................................................36
5.3.3. Устойчивость..........................................................................................................................................37
5.4. Умножение числа высших таксонов.......................................................................................................38
5.5. Этапность таксономической перестройки высших таксонов ..............................................................42
5.6. Неравномерность темпов эволюции.......................................................................................................46
5.6.1. Способы эволюции................................................................................................................................46
5.6.2. Филетическая и квантовая эволюция .................................................................................................47
5.6.3. О скоростях эволюции..........................................................................................................................49
5.6.4. О неравномерности хода эволюции.....................................................................................................50
5.7. Вымирание высших таксонов.................................................................................................................51
5.7.1. Вымирание по частям............................................................................................................................51
5.7.2. Вымирание и унаследованные адаптации..........................................................................................54
5.7.3. Вымирание как снижение целостности..............................................................................................54
5.8. Причины существования высших таксонов...........................................................................................59
5.9. Сохранение общего плана строения.......................................................................................................59
Заключение.......................................................................................................................................................62

Глава 6

Определение высших таксонов...................................................................................................................63
6.1. О реальности высших таксонов...............................................................................................................63
6.2. Определение ранга категории..................................................................................................................65
6.3. Таксономический хиатус..........................................................................................................................68
6.4. Определение высшего таксона................................................................................................................69
6.5. Вид и высший таксономический уровень эволюции ........................................................................71
6.6. О морфологическом выражении таксономической эволюции ..........................................................71
Заключение......................................................................................................................................................72

Литература.....................................................................................................................................................76

ПРЕДИСЛОВИЕ

Проблема высших таксонов совершенно по-разному воспринимается систематиком, научные интересы которого ограничены по преимуществу вопросами классификации, биологом, экспериментально исследующим эволюционный процесс, и палеонтологом, для которого высший таксон служит привычной мерой органической эволюции.

Говоря о проблеме высших таксонов, систематик чаще всего имеет в виду вопросы рационального группирования видов, а также установление границ и ранга выделенных групп. С этой точки зрения его, несомненно, интересует и соотношение филогении и классификации. "Как выделять высшие таксоны?" — вот вопрос, за которым систематик видит проблему высших таксонов, и очень редко он задумывается над вопросом: "В чем состоит объективное содержание выделенных им таксонов?". Более того, систематик нередко полагает, что высший таксон представляет собой искусственную единицу, созданную им сугубо "для удобства каталогизирования видов" [Лэк, 1949, с. 156].

Для биолога-неонтолога, изучающего "визуальную" эволюцию современных организмов и интересующегося палеонтологической историей группы из соображений общей осведомленности, высший таксон — чистая абстракция, удобный способ привести эволюционное развитие фратрии к некоторому итогу. Он не склонен спорить с систематиком по вопросу о сугубо утилитарном назначении высших таксонов и, хотя уклончиво говорит о соответствии этого понятия "чему-то реальному" [Эрлих, Холм, 1966, с. 291], убежден в том, что родообразование и даже отрядообразование следует рассматривать всего лишь как результат или как "суммы конкретных видообразований" [Завадский, 1968, с. 304]. В этой связи для биолога проблема эволюции высших таксонов представляется отвлеченной и практически бесплодной, и он уточняет, что проблема органической эволюции есть проблема видообразования и что здесь нет необходимости в постулировании действия каких-то иных процессов, кроме тех, которые ответственны за изменение организмов на популяционно-видовом уровне.

Палеонтолог, напротив, убежден, что закономерности эволюции "вскрываются наиболее ясно при анализе становления новых групп организмов высокого таксономического ранга" [Татаринов, 1976, с. 184], и видит, что такие феномены органической эволюции, как морфологическая устойчивость, направленность, неравномерность темпов, параллелизм, сопровождающие развитие высших таксонов, не следуют непосредственно из законов "визуально наблюдаемой" эволюции. Кроме того, анализируя развитие родов, семейств, отрядов, палеонтолог хотел бы надеяться, что за этими понятиями стоит нечто большее, чем "ранее сложившиеся подходы к анализу, структура языка, особенности словоупотребления" [Эрлих, Холм, 1966, с. 291]. Поэтому для него вопрос о природе высших таксонов является первостепенным по своему значению. До его решения не только невозможен объективный анализ отмеченных особенностей развития высших таксонов, но остается бездоказательным даже единодушное представление о высших группах организмов как реальных природных объектах. К сожалению, нельзя сказать, что палеонтологи вполне осознали необходимость скорейшего ответа на вопрос: "Что такое высший таксон?" — и свою особенную ответственность в его отыскании. Исследователи считают возможным ставить и решать, например, проблему происхождения или проблему становления высших таксонов до того, как будет определено само понятие "высший таксон". Так было в 40-х и 50-х годах, когда известные публикации Гольдшмидта [Goldschmidt, 1940] и Шиндевольфа [Schindewolf, 1950] стимулировали повышенный интерес к вопросу эволюции высших таксонов (макроэволюции). Ничего в этом плане не изменилось и в 80-х годах: в обширной тематике докладов на совещании в Тарту в 1980 г. по проблеме "Микро- и макроэволюция" не оказалось ни одного сообщения, в котором был бы рассмотрен вопрос о природе высших таксонов.

В настоящей работе проблема высших таксонов рассматривается как проблема их целостности. Этот аспект проблемы не является совершенно новым и в том или ином виде присутствует в некоторых исследованиях. Например, целостность высших таксонов подразумевается теми авторами, которые признают самостоятельность таксономической эволюции [Наумов, 1972] или допускают эволюционную эффективность группового отбора на уровне родственных видов [Wilson, 1973; Stanley, 1975].
Целостные свойства высших таксонов обнаруживаются при изучении метрической структуры системы организмов. Первые исследования в этой области принадлежат фитогеографу Дж. Виллису [Willis, 1922], установившему четкую закономерность в распределении частот видов и родов, соотношения между которыми подчиняются правилу вогнутой кривой. Это правило было впоследствии подтверждено многими авторами на примере различных групп животных и растений. Особого упоминания заслуживает работа Л.Л. Численко [1977], который на примере отряда гарпактицид показал устойчивость такого параметра, как величина среднего геометрического числа вторичных таксонов.

Говоря о проблеме целостности, нельзя обойти молчанием полемику по вопросу о реальности высших таксонов. Следует, конечно, согласиться, что реальность является изначальным условием, определяющим возможность изучения любого объекта. Однако отсутствие ясной договоренности в отношении определения понятий "реальность" и "высший таксон" затуманивает существо дискуссии о реальности высших таксонов. Нам представляется оправданной позиция А.А. Любищева [1971], которому удалось выделить из состоявшейся полемики 16 наиболее весомых критериев реальности в таксономии, в том числе целостность. Обилие критериев объясняет довольно большое разнообразие частных исследований, в которых вывод о реальности высших таксонов был получен попутно с решением специально поставленных задач: Н.А. Заренковым [1976] при исследовании таксономического континуума для решения конкретных задач систематики, Б.М. Медниковым [1974] при выполнении анализа данных по молекулярной гибридизации ДНК позвоночных для целей геносистематики, С.С. Шварцем [1976] при изучении полевок иммунологическими методами с целью выяснения особенностей их экологии. Независимо от того, какие именно факты использованы для вывода о реальности высших таксонов, они, в конечном счете, свидетельствуют о существовании некоторых объективных признаков, характеристиках, определяющих не отдельные элементы, а таксон в целом, лишний раз подтверждая правомерность целостного восприятия высших таксонов.

В работе особое внимание уделено рассмотрению ряда явлений, которые обычно сопровождают таксономическую перестройку крупных групп организмов, таких, как параллелизм в развитии родственных таксонов, направленность и т.п. При этом, несмотря на известные преимущества краткости изложения, какие дает употребление термина "макроэволюция", я не стал прибегать к его употреблению. На это были две основные причины. Во-первых, с понятием "макроэволюция" тесно связано представление об особом механизме надвидовой эволюции, отличном от обычного видообразования. Я не разделяю этой точки зрения. Во-вторых, участие в дискуссии о микро-и макроэволюции таких известных ученых, как Б. Ренш, Э. Майр, Д. Симпсон, И.И. Шмальгаузен, К.М.Завадский, защищающих сводимость макроэволюционных феноменов к изменениям на микроэволюционном уровне, создало почти всеобщее впечатление, что никаких других закономерностей органической эволюции, кроме тех, что устанавливаются из "точных знаний о видообразовании, доступных всестороннему прямому изучению" [Завадский, 1973, с. 11], не существует. С этим также нельзя согласиться. Принято считать, что, кроме уже отмеченных направлений — микроэволюционного и макроэволюционного, — в решении проблемы высших таксонов иных путей нет. Я пытаюсь показать в настоящей работе, что существует еще один путь в решении этой проблемы.

В предлагаемой читателю книге чисто биологическим вопросам уделено не меньше внимания, чем палеонтологическим, и все-таки речь идет о палеонтологическом аспекте проблемы высших таксонов, так как сама ее постановка оправдана только в связи с изучением развития крупных групп организмов в течение геологически значимых промежутков времени. Точно так же и проверка высказанной гипотезы о целостной природе высших таксонов возможна преимущественно в ретроспективном плане на основе анализа палеонтологических фактов.

Считаю своим приятным долгом выразить глубокую благодарность Г.Н. Папулову, высказавшему ряд полезных критических замечаний, учтенных мною при подготовке монографии к печати. Мне хочется также поблагодарить Л.П. Татаринова, Э.И. Воробьеву и А.В. Яблокова за конструктивную критику и ценные указания, которые позволили избежать серьезных ошибок в фактах и суждениях.

Читать дальше


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

АКАДЕМИЯ НАУК СССР. УРАЛЬСКИЙ НАУЧНЫЙ ЦЕНТР. ИНСТИТУТ ГЕОЛОГИИ И ГЕОХИМИИ им. академика А.Н ЗАВАРИЦКОГО

Ответственный редактор доктор геолого-минералогических наук С.В. МЕЙЕН

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ГЛАВА 1

КОНЦЕПЦИЯ СУММАТИВНОСТИ ВЫСШИХ ТАКСОНОВ

Насколько известно, никто не формулировал концепцию под таким названием. Однако анализ высказываний авторитетных исследователей — биологов и палеонтологов — показывает, что в настоящее время практически не существует никакой оппозиции мнению о том, что надвидовые таксоны представляют собой совокупности (суммы) родственных видов. Такое же положение сохраняется в оценке аддитивного (сумматив!ного) характера надвидовой эволюции, о чем более подробно будет сказано ниже. Следует отметить, что идея независимости отдельных видообразований, осуществляющихся в рамках высших таксонов, которую я считаю основным постулатом суммативных воззрений, до последнего времени никем прямо также не высказывалась. Однако в довольно явной форме мысль о независимом видообразовании в родственных группировках эксплуатируется рядом исследователей, которые пытаются подвести теорию марковских процессов под модель органической эволюции [Cizek, 1977].

Все сказанное позволяет убедиться в том, что независимо от принадлежности к той или другой школе биологи и палеонтологи солидарны в своем восприятии высших таксонов и это восприятие вполне укладывается в рамки концепции суммативности.

1.1. О «ЦЕПОЧЕЧНОЙ» ЭВОЛЮЦИИ

Наиболее отчетливо представления о суммативной природе высших таксонов высказаны в известной работе К.М. Завадского [1968]. "Видообразование, — указывает Завадский, — основное явление эволюции. Образование нового вида является фундаментальным процессом эволюции и ее узловым пунктом в том смысле, что вся эволюция может быть представлена как совокупность видообразовательных процессов. Когда говорят об эволюции рода, семейства или отряда, подразумевается совокупность процессов видообразования, идущих в нескольких или во многих горячих точках исходной радиирующей системы видов. Не существует никаких специфических закономерностей образования высших таксонов, которые нельзя было бы свести к видообразованию. Родообразование и даже отрядообразование являются целиком аддитивными процессами, т.е. это суммы результатов конкретных видообразований" [с. 304]. Несколько дальше Завадский указывает: "Если образуются длинные стволы ортоселективной эволюции, то следует признать, что они состоят из множества переходящих один в другой видов. Эти стволы отражают множество последовательно шедших процессов видообразования" [с. 305]. Напомним, что Завадский представляет мнение той большой части исследователей, которые полагают, что микроэволюционные процессы всецело ответственны за образование видов, так же, впрочем, как и за образование родов, семейств и других надвидовых таксонов. С позиций этих исследователей высший таксон во времени выглядит либо как ряд следующих друг за другом видов, которые частью могут радиировать, либо как идеальная цепочка, состоящая из множества переходящих один в другой видов, если речь идет о филетической эволюции.

Показательно, что при известном расхождении в объяснении механизма надвидовой эволюции между сторонниками мнения о постепенном характере видообразования и приверженцами скачкообразной эволюции сохраняется полное единодушие в восприятии общей "технологии изготовления" высших таксонов. Так, А.Б. Ивановский считает, что "одна или несколько следующих друг за другом сальтаций в одном направлении могут привести к появлению вида, весьма отличного от предкового. Этот новый вид может оказаться основателем рода, семейства, отряда, класса или типа" [1979, с. 9]. Как ясно из приведенных слов, и здесь сальтации, следующие друг за другом в одном направлении, так же хорошо укладываются в цепочечную модель эволюции высших таксонов, как и множество последовательно шедших процессов видообразования, постулируемых сторонниками постепенного характера эволюции.

Нетрудно заметить, что в основе суммативных представлений лежит неявное допущение независимого или существенно независимого характера эволюции видов, входящих в высший таксон. Это, конечно, не значит, что сторонники суммативных представлений отрицают сходство в эволюционном развитии родственных видов, которое зависит от унаследованной общности в их организации и сходного положения в экономике природы. Вопрос поставлен совсем в другой плоскости и касается оценки эволюционного значения прямого непосредственного взаимного влияния родственных видов на эволюционное развитие каждого из них. Если это влияние незначительно или отсутствует совсем, то объединяющий эти родственные виды высший таксон можно разложить на ряд последовательно шедших процессов видообразования и трактовать его как простую сумму конкретных видообразований. Именно так предлагают рассматривать высшие таксоны Завадский и его сторонники, вероятно, полагая, что эволюционные эффекты экологического взаимодействия родственных видов не оказывают существенного влияния на их эволюционную судьбу и ими можно пренебречь. К сожалению, этот основной постулат концепции не подкреплен ни фактами, ни общими соображениями.

1.2. ОПРЕДЕЛЕНИЕ ВЫСШЕГО ТАКСОНА

1.2.1. Совокупность и реальность

Известное определение высшего таксона как совокупности родственных видов, отделенной от других совокупностей разрывом, сформулированное Э. Майром [1947, 1971], пользуется признанием у биологов и палеонтологов. Считается, что это определение удовлетворительно разъясняет смысл высшего таксона. Однако при ближайшем рассмотрении многое в нем остается неясным. В самом деле, чем является совокупность видов, из которых часть уже вымерла, часть никогда не встречалась друг с другом — реальным объектом или абстракцией? Палеонтологи редко прямо отвечают на этот вопрос и предпочитают говорить о субъективности высших таксонов, "так как имеется возможность произвольно присваивать им тот или иной систематический ранг" [Ивановский, 1976, с. 27]. Биологи в своем ответе более категоричны. Вот, например, как разъясняют смысл высших таксонов американские исследователи О. и Д. Солбриги, авторы сводки по эволюционному учению, вышедшей недавно на русском языке: «...особи, скрещивающиеся популяции, сообщества и виды — это естественные реально существующие объекты, тогда как таксоны более высокого ранга представляют собой абстрактные логические категории. Каждая из них — это класс объектов, в который входят все категории более низкого ранга, имеющие определенные общие признаки. Например, все виды млекопитающих, имеющие когти и зубы определенного типа, относятся к роду Felis, в том числе кошки, львы, тигры. Хотя род Felis — удобная концепция, помогающая нам выразить одним словом определенные связи, и хотя, возможно, все виды Felis имеют общее происхождение, род Felis лишен той осязаемой реальности, которая присуща виду Felis leo — льву. Разные виды этого рода обычно не могут скрещиваться друг с другом, они не испытывают одних и тех же давлений отбора, не обитают в одной и той же среде и, хотя, возможно, имели общее происхождение, не имеют общего настоящего и будущего» [1982, с. 276]. По Любищеву [1971], мнение о реальности видов и нереальности высших таксонов довольно распространено среди биологов. Однако редко кто замечает, что оно является прямым следствием принятия (не всегда осознанного) концепции суммативности. Если совокупность родственных видов трактовать как сумму, то нельзя не признать, что подобная операция суммирования видов или "конкретных видообразований" является до такой степени условной, а ее результаты настолько лишенными объективного содержания, что полученный таким образом высший таксон несомненно следует считать искусственной (абстрактной) единицей. Здесь вполне уместна аналогия со сравнительно недавним отношением к видам, которые также считали суммой особей и в соответствии с этим взглядом полагали виды условной (искусственной) единицей, которой в природе не существует. И в этом утверждении нет противоречий с исходными посылками, как нет их и в признании высших таксонов абстрактными понятиями исходя из концепции суммативности. Однако при этом не следует забывать о первичности наших исходных посылок о суммативной природе высших таксонов и о вторичности мнения об их нереальности. Позднее будет рассмотрена еще одна чисто формальная причина, по которой надвидовые таксоны кажутся нереальными.

1.2.2. Родственные отношения

Большие трудности связаны с установлением родственных связей на уровне высших таксонов, отражением этих трудностей могут служить значительные разногласия в понимании монофилии. По Дарвину, все члены одного таксона произошли от одного члена старого таксона, приобретшего признаки нового; по Симпсону [Simpson, 1961], расширившему понятие монофилии, новый таксон может развиваться по одной или нескольким линиям от предкового таксона того же самого или более низкого ранга; наконец, Ивановский [1976] предлагает монофилетическим считать лишь тот таксон, который состоит из потомков одной особи. Предложение или филогенетическая схема, в которых утверждается, что "от семейства А берет начало семейство Б", совершенно расплывчаты по содержащейся в них информации, потому что авторы очень редко предваряют их разъяснением своего понимания монофилии (или полифилии, если они принимают такой способ образования таксонов).

Практически вопрос о генетической близости видов, объединяемых в высший таксон, приходится решать косвенным путем, используя главным образом морфолого-экологическую характеристику сравниваемых видов. При этом мудрое изречение о том, что "род придает определенные признаки, а не признаки создают род", является скорее утешающим осознанием существа проблемы, но отнюдь не ее решением и даже не руководством к действию.

1.2.3. Таксономический хиатус и момент появления высшего таксона

Рекомендация разрыва, заложенная в определении высшего таксона, по свидетельству Майра [1971], выполняется далеко не всегда, а факторы, определяющие вариации величины промежутка между совокупностями видов, понимаются исследователями не однозначно. Сторонники постепенного появления высших таксонов ("трансформисты") говорят о малочисленности и относительной кратковременности переходных форм, их плохом сохранении в ископаемом состоянии и этим объясняют наличие таксономического хиатуса. "Если бы палеонтологическая летопись была полной, отделить таксоны друг от друга было бы почти невозможно", — так определяет Майр [1971, с. 279] свое понимание причин морфологических хиатусов. Точку зрения Майра разделяют многие авторы (например: [Шмаль-гаузен, 1969; Эрлих, Холм, 1966]), некоторые из них допускают существование и других, но более гипотетичных причин наблюдаемых разрывов. Таким образом, с позиций трансформистов высшие таксоны не имеют реальных границ, "нечувствительно" переходя друг в друга, а случайный характер выпадающих в палеонтологической
летописи звеньев, обеспечивающих таксономический хиатус, еще более подчеркивает условность выделения высшего таксона как обособленной совокупности родственных видов.

Точка зрения, оппонирующая изложенной, предполагая сальтации единственной причиной возникновения высших таксонов, состоит в признании разрывов реальным фактом, подтверждающим саль-тационное возникновение высших таксонов, а не следствием пороков палеонтологической летописи. Ивановский [1976] говорит.об этом очень определенно: "Разделение хронологически последовательных видов не вызывает каких-то особых трудностей, ибо трансформация одних видов в другие не наблюдается, но не потому, что имеются перерывы в отложениях, а потому, что ее нет в принципе" [с. 34].

В соответствии с занимаемой позицией решается вопрос и о том, с каким событием в эволюции группы можно связать момент появления высшего таксона. Сальтационисты отвечают на этот вопрос однозначно: момент появления родоначального вида совпадает со временем появления высшего таксона. Трансформисты, указывая на отсутствие реальной границы между родоначальным и предковым видами, считают вопрос о моменте появления высшего таксона условным в самой постановке и полагаются больше на естественные разрывы в эволюционных рядах, обеспечивающие видимость моментального обособления высшего таксона. Однако, говоря о появлении, например, отряда А, трансформист сознает, что с его (трансформистеких) позиций установление начального момента этого события не связано с каким-либо маркером, органично присущим процессу формирования высшего таксона, и что, в сущности, никакого родоначального вида и не существует. Это обстоятельство, по-видимому, все-таки беспокоит сторонников постепенной эволюции, в результате чего возник дополнительный вопрос о времени становления высшего таксона. Как решается этот вопрос, так сказать, в общем виде, можно показать цитатой из работы
А.И. Толмачева [1974]: "...моментом становления рода, может быть, правильнее считать не время становления родоначального вида, а время образования на его основе первичной группы родственных видов..." [с. 86]. Высказанное мнение очень симптоматично и тем более должно заинтересовать, если учесть, что термин "род" используется автором цитированной работы для обозначения любых надвидовых, т.е. высших таксонов.

О чем может свидетельствовать это предложение — рассматривать высший таксон как некоторую первичную группу родственных видов? В первую очередь о неудовлетворенности традиционным отношением к высшему таксону как совокупности не связанных между собой видов. Несмотря на то, что Толмачев не говорит прямо об этом, но одного (заметьте, родоначального все-таки!) вида для признания существования высшего таксона мало. Также, по-видимому, недостаточно для этого и многих, но существующих независимо друг от друга хотя бы и родственных видов. Нужна образованная на основе родоначального вида первичная группа родственных видов; слово "первичная" употреблено автором, чтобы не отпустить далеко друг от друга родственные виды. Однако осторожность и большая недосказанность цитированной выше фразы понятны: даже в таком виде она порождает вопросы, к которым трансформистски мыслящий исследователь совершенно не готов. Самый первый: сколько видов требуется для образования этой первичной группы? И еще: как изменяется требование к числу видов этой переходной группы в связи с изменением ранга смежных таксонов? Или иначе: сколько видов необходимо для перехода через "промежуток" между двумя родами, двумя семействами, отрядами?

Сальтационист защищен от этих вопросов, но ценой отказа от самой их постановки и, следовательно, отказа от количественной оценки эволюционного процесса. Ведь сальтационист принимает палеонтологические факты за истинную картину скачкообразной эволюции и, если между близкими группами в ранге, скажем, отряда нет промежуточных форм или они весьма немногочисленны, то столь же немногочисленны и виды-сальтации, "породившие" отряд. И главное здесь не в том, что сальтационисты не хотят принимать во внимание пробелы геологической летописи, а в том, что, постулируя практически неограниченные по масштабам сальтации, тем самым они не могут отличить разрывы между видами, вызванные сальтацией, от порожденных неполнотой летописи. Именно поэтому сальтационистская позиция и означает отказ от количественного анализа эволюции.

1.3. ВЫСШИЙ ТАКСОН ВО ВРЕМЕНИ

Ограниченность суммативного подхода к изучению высших таксонов обнаруживается при анализе давних проблем, связанных с выяснением причин появления и причин вымирания высших таксонов. Еще Э. Коп и А. Виганд не считали сформулированный Ч. Дарвином принцип расхождения признаков убедительным разъяснением причин возникновения высших систематических единиц. Известно, что и сам автор "Происхождения видов" испытывал сомнения в отношении таксономических пределов, до которых целесообразно распространить действие своей теории эволюционного происхождения организмов.

Современные сторонники синтетической теории эволюции нисколько не сомневаются, что таксон любого ранга может быть получен "в результате направляемого естественным отбором накопления малых генетических изменений и что надвидовая эволюция — не что иное, как экстраполяция явлений, происходящих внутри популяций и видов, на более высокий уровень и увеличение их масштабов" [Майр, 1968, с. 464].

Иначе думают Р. Гольдшмидт [1940], О. Шиндевольф [1950] и их единомышленники. Они считают, что для объяснения надвидовой эволюции необходимо признать ее ортогенетическую направленность и сальтации (внезапное возникновение новых типов). Пока трудно сказать, какая из точек зрения возьмет верх; возможно, будет найдено компромиссное решение. Ясно вместе с тем, что при любом исходе дискуссии мы ни на шаг не продвинемся в решении вопроса о смысле самого понятия "высший таксон": высшие таксоны останутся все той же суммой процессов — постепенных ли, скачкообразных ли — видообразования. Ясно также, что происходит это в результате безусловного принятия исследователями обеих школ представлений о возможности разложить надвидовую эволюцию на элементарные процессы видообразования, происходящие в существенной степени независимо друг от друга.

Ограниченность суммативных представлений особенно явно обнаруживается при анализе причин вымирания организмов. Известно, что разные авторы для объяснения вымирания крупных групп организмов прибегают к помощи действия физических сил природы (климат, излучения и т.п.), либо оперируют биотической группой причин (губительное действие других организмов), либо, наконец, предлагают учитывать как абиотические, так и биотические агенты. Однако независимо от предпочтения тех или иных причин, те авторы, которые придерживаются суммативных представлений в отношении высших таксонов, вынуждены, если они последовательны в своих рассуждениях, придавать особое значение причинам вымирания конечных представлений вымерших групп организмов [Keiser, 1973] и считать основной причиной вымирания высшего таксона причину гибели его последнего члена (вида). Особенно явственно абсурдность такого финала поисков причин вымирания обнаруживается в тех случаях, когда речь идет о длительно и равномерно развивающихся группах, исчезновение которых не было приурочено к "апокалипсическим" рубежам в истории биосферы (границы палеозоя и мезозоя, мезозоя и кайнозоя).
Существует и другая постановка проблемы, учитывающая тот факт, что многие группы вымирающих организмов связаны большей или меньшей степенью родства и, следовательно, должны иметь унаследованное организационное сходство и обладать некоторыми общими адаптациями. В соответствии с такими представлениями подыскиваются возможные факторы, исключившие предположительно близкие по своей специализации группы организмов из биоты. Реализовать такой подход к проблеме вымирания очень не просто, так как предварительно приходится решить нелегкий вопрос о том, как совместить адаптивное единство крупных групп организмов с их аддитивной природой, постулируемой концепцией суммативности высших таксонов (см. разд. 5.7.2).

На первый взгляд кажется несколько странным, почему длительная дискуссия о причинах появления и причинах вымирания высших таксонов не вызвала постановки естественного для такого случая вопроса: о появлении и вымирании чего, собственно, идет речь? Однако если вспомнить, что каждый из участников дискуссии исповедует концепцию суммативности и думает, что реально существуют только виды (а то и особи), и что высшие таксоны появляются и исчезают по мере того, как появляются и исчезают виды, то становится понятнее подоплека равнодушного отношения к данному вопросу.

Вероятно, поэтому никто и не знает, почему длительное (даже по геологическим меркам) время существуют высшие таксоны, какие причины (факторы) обеспечивают длительное сохранение плана строения в бесконечной череде сменяющихся видов. Указание таких причин позволило бы приблизиться к раскрытию объективного содержания понятия "высший таксон".

1.4. ИСТОКИ СУММАТИВНЫХ ПРЕДСТАВЛЕНИЙ

Можно по-разному объяснять возникновение и причины устойчивости представлений о нереальности высших таксонов и об их суммативной природе. Не исключено, что изучение любого достаточно сложного объекта характеризуется определенной этапностью и должно на первой стадии как обязательный элемент включать редукционный подход и суммативные обобщения. Я остановлюсь на более очевидных следствиях из процедуры биологической систематики, которые могли стимулировать развитие суммативных представлений в биологической таксономии. В этой связи целесообразно более подробно обсудить содержание понятий "таксон" и "категория", смешение которых сыграло отрицательную роль в формировании взглядов на содержание понятия "высший таксон".

1.4.1. Таксоны и категории

До недавнего времени терминологического разграничения таксонов и категорий не существовало, лучшим свидетельством чему служат их одинаковые названия: вид, род, семейство и т.п. — термины, одинаково пригодные как для указания таксономического ранга групп, так и для названия самой этой группы. В литературе и теперь можно еще встретить употребление термина "категория" для обозначения группы. Так, стало уже привычным рассматривать проблему происхождения высших категорий. Эрлих и Холм, по-видимому, первыми указали на то, что в такой постановке проблема должна заинтересовать скорее психологов, нежели биологов, "ибо высшие категории..., так же как виды, представляют собой понятия, а не объекты" [Эрлих, Холм, 1966, с. 291].

С этой точкой зрения трудно не согласиться. Категория как понятие представляет собой опосредованный результат действия многих факторов, из которых формально-логические операции, выполняемые систематиком при построении иерархической классификации, являются уже заключительным актом. Из других обстоятельств, причастных к формированию таких понятий, как "вид", "род", "семейство" и т.п., Эрлих и Холм указывают на ранее сложившиеся подходы к анализу, структуру языка, особенности словоупотребления и т.д.

Итак, категория — понятие. На чем же основывается это понятие, т.е. какова фактологическая основа категории? Эрлих и Холм, вероятно, очень тонко чувствуют грань, отделяющую научно-экспериментальное и философское отношение к фактам, и не хотят ее переступить. «Тем не менее, — продолжают они свою мысль, — эти понятия соответствуют чему-то реальному и уместно будет поставить вопрос о причинах возникновения "естественных" группировок, обычно наблюдаемых в природе» (Там же).
Причину осторожности в обращении с объективной подоплекой таксономических категорий можно понять: как только мы ясно определим свое отношение к естественным группировкам, реально существующим в природе, так тотчас интересующие нас объекты превратятся в понятие, и будет трудно разобраться, какие факты причастны к их появлению. Нужно отдать должное цитируемым авторам: они так ни разу и не конкретизировали своего отношения к объектам, на которых основывается понятие "категория". Однако в этой связи мы так ничего и не узнали о высших таксонах. Ведь именно они и были скрыты под именем "естественные группировки".

Иначе решает эту проблему Э. Майр [1971]. "Поскольку мы даем определение слова, — указывает он, — мы вправе дать определение категорий, таких, как вид или род. Таксоны же представляют собой объекты, а объекты мы можем лишь описывать (или разделять), но не можем давать им определения" [с. 20]. Однако далее Майр пишет: "Высший таксон — это совокупность родственных видов, отделенная от других совокупностей разрывом" [с. 108]. И хотя он не снабжает это высказывание термином "определение", сомневаться в том, что это все-таки определение, не приходится. Об этом в первую очередь говорит слово "родственные", употребленное по отношению к видам, образующим совокупности. Рассмотрение только родственных видов накладывает первое наше (т.е. субъективное) ограничение на "зоологические реальности" (термин Майра) и тем самым переводит их в понятие. Если добавить к этому, что и реальность видов в строгом смысле многие авторы не считают бесспорной, т.е. полагают их понятиями, которые "соответствуют чему-то реальному", то можно почувствовать, сколь шатки позиции Майра, отстаивающего правомерность рассмотрени таксонов как объектов.

Таксоны в том виде, в каком мы используем их в нашей деятельности (будь то систематическое описание или изложение истории развития какой-либо группы), представляют собой, несомненно, понятия. По-видимому, справедливо более общее положение — только став понятием, реальный объект привлекает наше внимание и только в таком виде может оказаться на страницах научного труда, так как слово уже обобщает определенный класс объектов и тем самым делает их понятиями. Затронутая тема, вообще говоря, достаточно далека от наших интересов, связанных с высшими таксонами. Однако осознание того обстоятельства, что высшие таксоны представляют собой понятия, позволит нам сохранить критический взгляд на их определение, совершенно неуместный по отношению к таксонам, рассмотренным, как "зоологические реальности".

Симпсон [Simpson, 1961] обходит многие трудности, подобные рассмотренным выше, определяя таксон как реальную группу организмов, признаваемую формальной единицей на каком-либо определенном уровне иерархической классификации. Соотношение между таксоном и категорией становится вполне ясным, если учесть, что последняя как раз и обозначает упомянутый в определении Симпсона уровень, или, говоря иначе, таксономический ранг в иерархической классификации.
Можно привести близкое определение категории из уже цитировавшейся работы Майра: категория — "это класс, членами которого являются все таксоны, имеющие данный ранг" [Майр. 1971, с. 20].

Из сопоставления приведенных определений можно получить ясное представление о соотношении между таксонами, категорией и "реальными группировками" организмов. Последние существуют и до того, как ими заинтересуется систематик, но таксонами они становятся только после их формально-логического выделения, распадающегося на две стадии: первую, когда группе организмов придают некоторый смысл, например, "совокупность родственных организмов (видов)", на этой стадии группа становится "таксоном вообще", и вторую стадию, когда таксон приобретает ранг, на этой стадии он становится либо видом, либо родом, либо какой-либо другой формальной единицей иерархической классификации.

Таким образом, из двух понятий — таксона и категории — первое стоит ближе к "реальным объектам" в том смысле, что мы совершенно точно можем указать, какие именно ограничения мы наложили на эти объекты, превратив их в понятие "таксон". Понятие "категория" не имеет прямого отношения к реальным объектам, будучи целиком связанным с абстрактным понятием "иерархическая классификация".

Длительная практика систематических исследований по выделению таксономических групп организмов и их ранжированию с учетом некоторых объективных характеристик (объема таксона, величины разрыва в признаках между смежными таксонами) привели к выработке более или менее постоянного числа основных категорий в иерархической классификации организмов, таких, как вид, род, семейство, отряд, класс, тип и царство.

Тесная связь рассмотренных понятий таксона и категории в течение длительного времени служила причиной многих недоразумений в интересующей нас проблеме высших таксонов, значительно более серьезных, чем отмеченный Холмом и Эрлихом терминологический курьез, легко разрешаемый в общем контексте конкретного предложения.

1.4.2. Высшие таксоны и высшие категории

Видовые группировки принято рассматривать обособленно от таксонов более высокого ранга, и для подобной точки зрения можно указать веские основания. За таксонами надвидового ранга закрепилось название "высшие". Название "высшие категории" обязано своим появлением обычной терминологической путанице, в результате которой термин "категория" подменил термин "таксон". Во всяком случае, если между высшим таксоном, с одной стороны, и видовым таксоном — с другой, есть качественная разница, то между категориями всех рангов отношения совершенно иного характера.

1.4.3. Категория вида и высшие категории

Как отмечено, вид и надвидовые категории являются уровнями иерархической классификации и взаимоотношения между классами этих уровней определяются формально-логическими требованиями, предъявляемыми к построению такого рода классификаций. К сожалению, нередко применение общеклассификационных требований и рекомендаций смещается из области категории в область "зоологических реальностей", и случилось так, что это произошло с наименее обоснованной из них — рекомендацией не оставлять пустых классов при построении иерархических классификаций. Именно это требование неукоснительно соблюдается биологами-систематиками. Известным следствием этого является представительство вида на всех уровнях данной классификации. Для вновь установленного вида неизвестной ранее группы животных в соответствии с этим формальным требованием должен быть открыт новый тип, класс, отряд, семейство и род, причем последняя из указанных категорий возникает автоматически вслед за присвоением виду научного названия исходя из формальных же правил биноминальной номенклатуры.

Таким образом, при установлении таксона видовой категории устанавливается также и его однозначное соответствие по отношению ко всем надвидовым категориям, которые получают определенные латинские названия. Тем самым классификация становится открытой для приема следующих таксонов, близких к вновь установленному на том или другом уровне.
Когда говорят, что семейство А представлено видом а, по существу, это предложение сводится к указанию, что в класс А категории семейства включен класс а видовой категории, т.е. речь идет о категориях и не содержит ничего сверх того, что определено формальным, общеклассификационным требованием, не разрешающим пустовать ни одному из классов. Однако гомонимия в обозначении таксонов и категорий является часто причиной появления совсем другого смысла высказанного предложения. Как это может происходить, удобно рассмотреть на конкретном примере. В 1938 г. была открыта кистеперая рыба латимерия. Ясная морфологическая обособленность животного позволила уже на единственном экземпляре установить новый вид (chalumnae) и открыть для него новый род (Latimeria). После сравнительного изучения род был отнесен к известному (в мезозое) семейству Coelacanthidae, положение которого в составе отряда (возможно, класса) Crossopterygii было уже установлено ранее.

Без особых пояснений понятно, что термины "род", "семейство", "отряд" (или "класс") обозначают здесь категории, а не таксоны.
Итак, вид занял свое место в классификации и вызвал появление всех высших категорий, но значит ли это, что тем самым вызваны к "жизни" и высшие таксоны — род, семейство, отряд? Для такого утверждения нет никаких данных, однако, пользуясь одноименными названиями категорий и таксонов, можно извлечь категории из классификации под именем "таксоны": сказать, например, что в наше время существует семейство целакантов. Очень немногие, вероятно, оспорили бы это утверждение, полагая его тривиальным следствием факта существования вида. Однако тривиальным это следствие является только в сфере категорий, но не в сфере "зоологических реальностей", куда оно перенесено систематиками, не замечающими принципиальных различий между взаимоотношениями таксонов и категорий.

Чтобы показать, что существование категории определенного ранга не обязательно обеспечивается реальным существованием таксона соответствующего ранга, напомним, что объемы, например, подтипа жабродышащих (Branchiata) и класса ракообразных (Crustacea), который входит в состав жабродышащих, одинаковы, т.е., проще говоря, подтип состоит из единственного класса. Таким образом, существующей реальной группе ракообразных соответствует две категории различного ранга, что является прямым результатом рассмотренного формального общеклассификационного требования.

Интересны некоторые следствия описанной ситуации. Так, чтобы проверить, что же в действительности означает утверждение "отряд представлен семейством", необходимо спуститься вниз по иерархической лестнице до видового уровня, и только здесь станет ясным смысл сказанного. Ведь семейство, как и отряд, могло возникнуть лишь вследствие формального акта классифицирования одного-единственного вида. В этом смысле содержание приведенного утверждения сводится к факту существования этого вида. Эта необходимость (вызванная выполнением формального требования классифицирования) проверять сказанное в терминах высших таксонов (а в действительности — в терминах категорий!) на уровне видов вызывает (теперь уже законное!) мнение о реальности только таксонов низшего уровня.

1.4.4. Виды и высшие таксоны

Аналогичными оказались последствия перенесения суммативного характера взаимоотношений между категориями иерархической классификации на высшие таксоны. Иерархическая классификация организмов построена по принципу разбиения исходного множества систематизируемых объектов и несет печать явно выраженной суммативности. Тип состоит из классов, классы — из отрядов и т.д. до рода, который состоит из видов. Понятие "состоять из" кажется тривиальной заменой понятия "слагаться из", хотя, если отнестись к этой операции строже, можно заметить, что второе является частной экспликацией первого.
"Слагаться из" — значит состоять из независимых друг от друга элементов, в то же время "состоять из" включает, кроме этого, и случаи зависимых между собой элементов. Для категорий подмена одного выражения другим несущественна, так как жесткость их взаимоотношений, определенных формальным предписанием занимать данный уровень, делает их нечувствительными к указанным вариациям контекста.

"Слагаться из видов" или "состоять из видов" совсем не одно и то же, когда мы говорим о высших таксонах. Что такое высший таксон, представленный как сумма видов? Чистая условность как реальный объект, только введение параметров времени и родственных отношений позволяет придать этому нонсенсу некоторую определенность: появляется возможность оценить некоторый итог, результат исторического процесса развития фратрии — цепочки видов — путем сравнения родоначального и конечного из этих "родственников". Неясным остается только одно: зачем здесь нужно новое понятие "высший таксон", если и без него указанная процедура легко выполнима? Что такое высший таксон, представленный множеством близких (генетически и экологически) видов, находящихся во взаимодействии? Это уже биосистема, которая никак не может быть подменена суммой видов, а тем более одним ("родоначальным" или "конечным") видом. Вопрос о взаимоотношениях видов внутри высшего таксона, понимаемого как биосистема, оказывается совершенно самостоятельным и, конечно же, не может быть решен в свете взаимоотношений категорий.

Есть ли основания для того, чтобы предпочесть суммативный или системный вариант высших таксонов без подробного рассмотрения каждого из них по существу? Таких оснований нет. В то же самое время суммативность категорий незаметно оказалась в сфере высших таксонов, и только этим недоразумением можно объяснить, почему суммативная концепция высших таксонов столь безоговорочно принимается систематиками, биологами и палеонтологами самого разного толка.

ЗАКЛЮЧЕНИЕ

Отсутствие ясности в определении высшего таксона привело к тому, что употребляемые термины "род", "семейство", "отряд" и т.д. не несут никакого объективного содержания и поэтому часто бесконтрольно пересекают границы понятий "таксон" — "категория". В этих условиях нередко изначально теряет смысл обсуждение таких традиционных проблем, как реальность высших таксонов, закономерности их исторического развития и т.п. Частные особенности построения классификации, с которыми связаны категории, имеют, очевидно, формальный и абстрактный характер. Включив их в число закономерностей эволюционного процесса, можно разом покончить с объективным характером высших таксонов как таковых. Именно это и произошло, когда суммативный характер построения иерархических классификаций был перенесен в сферу эволюции высших таксонов и последняя тем самым превратилась в сумму соответствующих видообразований.

Существующие представления о высших таксонах, основанные на известном их определении как "совокупности родственных видов", где термин "совокупность" понят как сумма, не имеют ни малейшей эвристической ценности. Они не могут помочь в установлении границ и объема высших таксонов, они не могут способствовать установлению ранга таксона, наконец, суммативные представления не стимулируют исследования природы и причин существования высших таксонов, подменяя эту важную проблему самостоятельной проблемой видообразования.


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ГЛАВА 2

КОНЦЕПЦИЯ ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

2.1. ОЧЕРК КОНЦЕПЦИИ ЦЕЛОСТНОСТИ

Существует чрезвычайно обширная литература по концепции целостности, и в нашем кратком очерке будет рассмотрен лишь минимум исходных понятий, без которых дальнейшее обсуждение проблемы целостности высших таксонов потеряло бы необходимую ясность.

Концепция целостности занимает центральное место среди общетеоретических и методологических проблем биологии. В зависимости от постановки эта проблема иногда именуется как проблема структурных уровней или системной организации живой материи.

Ниже мы покажем, что эти основные понятия концепции целостности — организация, структура, системность — тесно между собой связаны и потому требуют совместного рассмотрения.

Когда говорят об организации в отношении объектов живой природы, то подразумевают, что их элементы (части) в процессе жизнедеятельности обнаруживают между собой устойчивые связи и что свойства такой упорядоченной совокупности (целого) определяются не только свойствами каждого элемента или их суммой, а в большей степени характером этих связей, т.е. структурой целого. Таким образом, организация и структура — понятия чрезвычайно тесно связанные между собой.

Первое из них шире: структура есть следствие организации и объективно выступает как устойчивая упорядоченность элементов.

В таком понимании структура является атрибутом целостной совокупности (системы). Термин "целостный" подчеркивает, что связи между элементами внутри совокупности крепче, устойчивее во времени, чем с объектами, внешними по отношению к данной совокупности. Именно это обстоятельство и позволяет фиксировать пространственно-временную устойчивость и сам факт существования системы элементов и внешней среды.

В отношении объектов живой природы, обнаруживающих наличие структуры и, следовательно, свойства целостности, употребляют термин "биосистема". Так, по современным представлениям, биологический вид, например, есть биосистема — целостная совокупность индивидов (особей) данного вида.

Следует отметить возможность подразделения системы по степени целостности, используя как меру количественную характеристику взаимосвязанности элементов ("силу связи") или устойчивость структуры по отношению к внешним воздействиям.

В процессе развития биосистем во времени может наблюдаться относительное усиление связей[1] между некоторыми элементами и формирование своеобразных блоков (подсистем), которые тем не менее сохраняют определенное взаимовлияние. Так, происходит укрупнение единичных элементов и образование новой биосистемы (связь между блоками — подсистемами, вообще говоря, меньшая, чем внутри вновь оформившихся подсистем).

В этом случае принято считать, что новая система занимает более высокий (чем предшествующая) уровень организации. Биоценоз, например, как целостная совокупность видов является более высоким уровнем организации живого в сравнении с популяционно-видовым, так же как этот последний — по отношению к индивидуальному уровню организации.

Выше при сравнении биосистем, принадлежащих различным структурным уровням, отмечалось, что степень целостности их не одинакова. Степень целостности может несколько варьировать и у различных однопорядковых (относящихся к одному структурному уровню организации) биосистем.

Интуитивно ясно, что биосистемы высших структурных уровней, как более сложные, включающие огромное количество подсистем, обладают большей неопределенностью поведения, чем компактные, объединяющие относительно небольшое число элементов биосистемы низших уровней. Упомянутая неопределенность поведения высших биосистем обусловлена многочисленностью и разнообразным характером связей между входящими в систему элементами, создающими рыхлую структуру и, следовательно, пониженную степень целостности данной биосистемы.

Системы, поведение которых можно предвидеть только с некоторой вероятностью, принято называть статистически детерминированными. Такими статистически детерминированными биосистемами является подавляющее большинство биологических целостных систем, например биоценоз, популяция вида.

Биосистемы низших структурных уровней отличает более жесткая структура, большая однородность связей между элементарными составляющими и соответственно значительно меньший интервал условий существования такой биосистемы. Подобные биосистемы, поведение которых можно предвидеть с высокой степенью точности (хотя и не обязательно достоверно), называют динамически детерминированными. Примером может служить индивид (особь) — биосистема, характеризующаяся весьма высокой скоррелированностью отдельных элементов между собой.

Системная организация характеризуется определенной специфичностью законов, действующих на каждом конкретном уровне. Переход с одного структурного уровня на другой, хотя бы и соседний, сопровождается появлением закономерностей, не поддающихся простому прогнозированию путем экстраполяции законов низшего уровня. Это принято выражать тезисом: "Переход с одного структурного уровня на другой сопровождается нелинейными эффектами" Отсутствие свойств аддитивности входит, таким образом, в число основных особенностей системной организации живого. Это вполне понятно, так как наличие устойчивых связей между элементами биосистемы придает определенную направленность свойствам каждого элемента; всякий раз, когда мы при изучении изымаем (реально или умозрительно) данную часть из системы, изучаемые свойства оторванной части будут иными, чем в составе целого. Об этом хорошо сказано у Берталанфи (цит. по: [Югай, 1968, с. 194]): "Во-первых, невозможно полностью растворить явления жизни в элементарных единицах; скорее, каждая частность и каждое единичное явление зависит не только от условий в нем самом, но так же в большем или меньшем объеме от целого, от единиц более высокого порядка, в которые они включены. Поэтому изолированная часть держится иначе, чем в составе целого. Во-вторых, целое обнаруживает свойства и отношения, которые отсутствуют у его частей, взятых отдельно".

Основными и постоянно существующими биосистемами, возникновение которых следует отождествлять с понятием "возникновение жизни" на нашей планете, являются, согласно воззрениям В.И. Вернадского [1960], особи, виды, биоценозы, биосфера.

Соответственно выделяются и уровни организации: 1) организменный (единичная биосистема — особь); 2) популяционно-видовой (единичная биосистема — популяция, вид); 3) биоценотический (единичная биосистема — биоценоз); 4) биосферный — высший структурный уровень.

Итак, представление о биосистемах как целостных совокупностях клеток, особей, видов вносит существенные поправки в наше традиционное восприятие органического мира и характера его развития и, что еще более важно, заставляет иначе, чем до сих пор, ставить и решать методологические вопросы изучения биосистем. Не умаляя значения детального изучения отдельных элементов и единичных янлений, системные представления указывают на необходимость самостоятельных исследований биосистем как целостных совокупностей. В таких исследованиях основное внимание уделяется изучению структуры, характера связей между единичными элементами и эволюции связей во времени. Именно эти параметры позволяют охарактеризовать биосистему как целостную совокупность и установить законы, управляющие ее развитием.

Представление об организованном единстве живого выдвигает на первый план ту особенность биосистем, которую можно обозначить как пространственно-временную устойчивость; свойство изменчивости рассматривается как средство достижения и поддержания устойчивости. В отличие от традиционного взгляда на живые объекты (особи, виды) как первично реактивные (пассивно подчиненные влиянию внешней среды) ведущей чертой живого считается активное поддержание неизменности, устойчивости в главном. Организм, в частности, рассматривается как активная устойчивая биосистема, осуществляющая выполнение наследственной программы развития, эволюционно построенной таким образом, чтобы обеспечить ее максимальную реализацию в изменяющихся условиях.

Однако устойчивость и изменчивость, будучи специфическими чертами живого, не находятся в постоянных отношениях между собой и в зависимости от конкретного случая альтернативно диктуют выбор методики изучения данного объекта. Так, если изучение биосистемы ведется на организменном уровне и объектом исследования является особь, то временное отвлечение от свойства устойчивости и рассмотрение изменчивости как единственной характеристики развития имеет определенные основания. Действительно, особь представляет собой динамически детерминированную биосистему и жесткая связь между частями целого организма обеспечивает их коррелятивное изменение. В этом случае наблюдение над изменением части позволяет в существенных чертах представить развитие организма в целом.

На популяционно-видовом уровне соотношение изменчивости в пределах единичной биосистемы (популяция, вид) отличается от подобного соотношения на организменном уровне. Здесь заметно возрастает роль устойчивости. Даже самые высокие темпы видообразования оставляют миллионы лет на существование вида, не говоря о консервативных формах, срок жизни которых исчисляется не одним десятком миллионов лет. И причину такого длительного сохранения устойчивости находят в системной организации вида, относительно рыхлая структура которого (статистически детерминированная биосистема) позволяет, с одной стороны, ослаблять влияние внешней среды, с другой — изменяться в несущественных своих чертах (морфы, экофены, длительные модификации и другие изменения).

Если при изучении особенностей эволюции статистически детерминированной биосистемы будет сделан упор на изменчивость, то окажется потерянной важнейшая черта такой биосистемы: ее существенная автономность относительно внешней среды, перенесение большей части факторов развития в себя; закономерности саморазвития будут при этом полностью затушеваны установлением менее интересных в данном случае особенностей взаимоотношения вида и среды.

Объективные трудности изучения древних организмов по ископаемым остаткам побуждают палеонтолога заострить внимание на изменчивости организмов как на наиболее ясно фиксируемом признаке, а причины изменений искать или предполагать в изменениях внешней среды. При этом черта длительной устойчивости живого принимается несущественной (так сказать, потенциально аналогичной изменчивости), а основной задачей исследования ставится поиск внешних факторов эволюции.

Пока дело не идет далее обсуждения проблемы организм—среда, этот прием не вызывает особых возражений, но как только речь заходит об эволюции, организменный уровень сменяется популяционно-видовым (эволюционируют, как известно, не особи, а популяции) и устойчивость начинает доминировать над изменчивостью, что требует иных методологических установок для исследования.

В отечественной палеонтологической литературе можно встретить такую рекомендацию: "Главное — это помнить, что виды лепятся окружающей их средой, а так как среда непостоянна, то и виды меняются, а меняясь, они становятся другими видами" [Мерклин, 1953, с. 50]. Это и есть смешение явлений двух различных уровней организации: податливость внешним воздействиям особей (организменный уровень) приписывается видам (популяционно-видовой уровень) и изменчивость становится краеугольным камнем в изучении биосистемы видового уровня. Подобных примеров достаточно много и в современной палеонтологической литературе, хотя сейчас так категорично характер взаимоотношений внешней среды и видов не декларируется.

2.2. ПОСТАНОВКА ВОПРОСА

Теперь можно вновь вернуться к вопросу, поставленному на первых страницах. Итак, в чем заключается альтернатива суммативной концепции высших таксонов? Но вначале о том, почему нужно искать замену суммативной концепции, чем, собственно, она плоха? В первую очередь, конечно, тем, что основное допущение, положенное в основу этой концепции, о существенно независимой эволюции родственных видов не подкреплено фактами. Их не пытались искать. Отсутствие ясности в представлениях об эволюции высшего таксона, понимаемой как цепочка видовых превращений, приводит к отрицанию высших таксонов как объективной реальности, и реальными в этом случае считаются только виды. Некоторые исследователи [Эрлих, Холм, 1966; Майр, 1971] придерживаются компромиссной точки зрения, признавая в одно и то же время реальность высших таксонов и их суммативную природу. Однако ясно, сколько ни суммируй реальные виды, никакого реального высшего таксона получиться на может; виды останутся видами и ничем больше. Действительно ли независимо протекает эволюция видов в рамках высшего таксона?

Этот вопрос требует серьезного и тщательного обсуждения, но уже его постановка указывает альтернативу суммативной концепции — мнение о целостной природе высших таксонов, основанное на допущении взаимосвязанной эволюции родственных видов. Смысл этого допущения будет проясняться по мере рассмотрения фактического материала, относящегося к гипотезе о целостности высших таксонов. Однако некоторые пояснения можно дать уже сейчас.

Мы будем подробно говорить о критериях целостности, но необходимость связи, взаимовлияния между родственными видами в качестве наиболее общего условия целостности высшего таксона ясна уже теперь. Высшие таксоны существуют, как правило, довольно долго. За это время успевают появиться и исчезнуть многие виды, принадлежащие данному таксону. Некоторые из видов отделены временным разрывом, другие, хотя бы и живущие в одно и то же время, также никогда не встречаются между собой из-за разного местообитания; наконец, какая-то группа родственных видов может в течение некоторого или всего времени существования тем или другим способом взаимодействовать между собой. Говоря о связи между родственными видами (необходимое условие целостности высшего таксона), я не имею в виду, что такая связь должна быть непосредственной и между всеми видами данного таксона сразу. Связь может осуществляться через промежуточные виды, временно прерываться в отдельных звеньях, быть кратковременной и далее не восстанавливаться, либо многократно возобновляться и т.п. Важно, чтобы результат такой "размазанной" во времени взаимосвязи между родственными видами оказался по своему влиянию на ход их эволюции большим, чем эволюционные последствия биотических отношений данных видов с другими организмами — внешней биотической средой. В этом состоит второе условие целостности высшего таксона, которое позволит рассматривать его как статистически детерминированную биосистему родственных видов, эволюционирующую во времени как целостный объект. Взаимовлияние родственных видов в процессе их эволюции определяет не суммарный, а интегральный эффект отдельных видообразований на развитие высшего таксона [Черных, 1974].

2.3. О КРИТЕРИЯХ ЦЕЛОСТНОСТИ

Целесообразно вначале указать критерии целостности для систем вообще и оценить возможности их использования для решения вопроса о целостности высших таксонов.

Пространственная близость элементов является естественным условием их системной организации. Использование критерия пространственной близости для проверки гипотезы целостности высших таксонов сводится к анализу взаиморасположения ареалов родственных видов.

Качественное своеобразие связей внутри целостной совокупности по сравнению с характером связей с внешней средой может быть использовано в качестве второго критерия целостности. Назовем его условно "критерием специфичности связей". В случае установления особого характера связей между родственными видами причины их существования резонно было бы усматривать в эволюционной природе высшего таксона. Эволюционно возникают и поддерживаются только те связи, которые полезны всей совокупности взаимодействующих родственных видов. Наличие таких специфичных связей можно интерпретировать как своеобразные родовые адаптации, обеспечивающие оптимальное взаимодействие между видами в процессе их эволюции.

Выше было отмечено, что внутренние связи между элементами целостной совокупности характеризуются устойчивостью и качественной специфичностью. Об этом можно сказать короче, указав, что целостная совокупность обладает структурой. Пусть — как исходный импульс для изменения систем в целом — один из элементов испытает влияние внешней среды и изменит свое состояние. Вслед за этим испытают изменения связи данного элемента с другими элементами системы и связи каждого из них с последующими. Волна взаимовлияний от действия первичного внешнего импульса всякий раз будет распространяться в соответствии со структурой системы, т.е. с характером упорядоченности связей внутри совокупности: быстрее и сильнее импульс передается к элементам, связанным между собой крепче; слабее и медленнее — по более рыхлым связям. При достаточно большом количестве элементов и структурной устойчивости системы независимо от того, какой именно ее элемент первым подвергается внешнему воздействию, основные черты внутренней перестройки системы сохранят константность. Происходит своеобразная канализация различных по своему характеру внешних воздействий, что и придает некоторую определенность поведению всей системы в целом до тех пор, пока сохраняется ее структура. В результате может возникнуть иллюзия независимости системы от внешних воздействий, а ее поведение приобретет видимость внутреннего развития. В действительности же все это означает, что в некотором диапазоне внешних условий, обеспечивающем сохранение структуры, отдельные параметры целостной совокупности в своем изменении следуют определенному закону, т.е. изменяются системно.

Таким образом, можно говорить о критерии системного развития и, несмотря на неопределенный смысл понятия "закономерное изменение", по данному критерию устанавливается наиболее общий признак целостных систем.

В связи с названными критериями ниже будут рассмотрены хорология родственных видов — для проверки критерия пространственной близости, конкурентные отношения между родственными видами — для проверки критерия специфичности связей между ними, особенности эволюционного развития высших таксонов — для установления или исключения его системного характера.

[1] Относительное усиление может соответствовать ситуации, когда действительно происходит усиление связей между группой элементов, либо когда ослабляются связи между данной группой элементов и прочими элементами совокупности.


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ГЛАВА 3

ВЗАИМООТНОШЕНИЯ РОДСТВЕННЫХ ВИДОВ

Основным условием, при котором совокупность элементов становится системой, является, как уже отмечалось (см. разд. 2.2), наличие между элементами взаимосвязи, более значительной по сравнению с внешними связями данной совокупности. Учитывая эту главную особенность систем, целесообразно рассматривать все отмеченные выше критерии на фоне взаимоотношений родственных видов, в том числе и критерий пространственной близости, возникающей, несомненно, как следствие общности их происхождения и сходства экологических требований.

3.1. ПРИНЦИП ГАУЗЕ

Виды, входящие в состав высшего таксона, могут находиться в самых различных взаимоотношениях, характер которых зависит от генетической дистанции между ними. Например, чрезвычайно маловероятно, чтобы между видами одного рода или даже семейства возникли отношения типа паразит—хозяин или хищник—жертва. В этих случаях можно уверенно ожидать конкурентного характера межвидовых отношений. Чтобы оценить особенности и эволюционные эффекты подобных взаимоотношений, так сказать, в чистом виде, целесообразней рассмотреть их на примере видов, принадлежащих одному роду. Взаимодействие близко родственных видов привлекает именно определенностью своего характера: если между такими видами возникают отношения, то наиболее вероятно, что их придется классифицировать как конкурентные. На важную особенность конкуренции близких видов указывал Ч. Дарвин: "Так как виды одного рода обыкновенно, хотя и не всегда, сходны в своих привычках и складе и всегда сходны по строению, то, вообще говоря, борьба между ними, если только они вступают в состязание, будет более жестокой, чем между видами различных родов" [Дарвин, 1939, с. 324—325]. Вероятно, можно упрекать Дарвина, как это уже делали многие авторы, в неоправданном употреблении таких выражений, как "жестокая конкуренция", "великая битва за жизнь" и т.п. Однако едва ли подлежит сомнению сама мысль о том, что конкуренция между родственными видами имеет, в общем, иной характер, чем конкуренция между видами различных родов. Здесь в зависимости от конкретных условий могут быть иными и скорости наступления результата, степень выраженности последствий, наконец, сами эти последствия.

Первые экспериментальные работы по изучению конкуренции, выполненные Г.Ф. Гаузе [1934], подтвердили влияние конкуренции на хорошо известное явление экологического разобщения родственных видов. Всеобщий характер этого феномена позволил сформулировать принцип конкурентного исключения, или принцип Гаузе, который в наиболее краткой форме утверждает, что два вида, обладающие одинаковыми экологическими требованиями, не могут обитать совместно. В этой связи может показаться, что близко родственные виды, которые, как правило, обладают сходной экологией, совместно не встречаются или встречаются чрезвычайно редко. Однако, как можно будет в дальнейшем убедиться, это совсем не так.

3.2. НАХОЖДЕНИЕ И МЕСТООБИТАНИЕ

Грант [1980] отмечает, что принцип конкурентного исключения как эмпирическое обобщение широко приложим, но не универсален. Это очень справедливое замечание. Проверка принципа на природном материале всегда приводит к возможности неоднозначного толкования результатов наблюдений. Так, в случае совместного нахождения близких видов есть возможность либо поставить под сомнение их сходство в отношении экологических требований, либо не считать за "сосуществование" простой факт их пространственной близости. Чтобы исключить в дальнейшем действие этих "логических ножниц", будет полезно вслед за А.И. Толмачевым [1974] отметить различный смысл внешне близких понятий "местонахождение" и "местообитание". "Местонахождение, — указывает этот автор, — понятие чисто географическое: место на поверхности земного шара, где встречается данный вид... Местообитание — понятие экологическое; мы понимаем под ним условия произрастания особей вида вообще или в данном конкретном месте, равным образом — условия произрастания конкретной особи (поскольку вид может встречаться в данном месте и в различных условиях, т.е. на разных местообитаниях)" [с. 15].

С местонахождением тесно связано понятие ареала вида (рода), который может быть определен как часть земной поверхности, включающая все местонахождения вида (группы видов). Местообитание по своему содержанию составляет экологическую характеристику ареала и может быть заменено термином "экологическая ниша" (или просто "ниша"), довольно широко используемым, но еще более неопределенным. Грант [1980] предпочитает определять экологическую нишу через "местообитание": "местообитание, или обширная область среды, к которой приспособлен данный вид" [с. 199]. Чтобы подчеркнуть, сколь далеко простирается различие между сравниваемыми понятиями "местонахождение" и "местообитание", приведем следующую выдержку из работы Майра [1968]: "... простое присутствие шести видов насекомых на одном растении-хозяине еще не обязательно означает их существование в одной нише" [с. 76].

Таким образом, необходимо иметь в виду, что частичное или даже полное перекрывание ареалов близких видов в какой-либо местности не обязательно свидетельствует о тождественности их местообитания. По-видимому, более точно отвечает существу принципа конкурентного исключения указание на невозможность сосуществования близких видов в одной экологической нише.

3.3. СОВМЕСТНОЕ НАХОЖДЕНИЕ РОДСТВЕННЫХ ВИДОВ

Что же касается прочтения принципа Гаузе как запрета на совместное нахождение близко родственных видов, которые обладают сходной экологией, то знакомство с фактами убеждает в обратном. Достаточно сказать, что три четверти обсуждаемых в литературе случаев межвидовой конкуренции представляют собой конкуренцию симпатрических видов, принадлежащих одному роду. Наиболее широко ареалы близко родственных видов перекрываются в континентальных областях. Обычной является ситуация, когда ареалы видов перекрываются попарно, как у рода Erinaceus (еж). В особенно больших родах в площадь перекрывания могут попасть ареалы более чем 3—4 видов, как, например, в роде Sorex (бурозубка) или в роде Crocidura (белозубка). Иногда на сравнительно небольшой площади сходятся ареалы 6—7 видов, как в случае рода Myotis (ночница). Чрезвычайно тесное перекрывание ареалов отмечается в распространении хомячков рода Cricetulus[1] . Майр [1947] указывает на столь же широкое в континентальных областях перекрывание ареалов близких видов птиц рода Dendroica в Северной Америке, рода Parus в Палеарктике и рода Pachycephalia в Новой Гвинее. Для морских обитателей также обычны случаи перекрывания ареалов близко родственных видов. Майр [1968], ссылаясь на Теста [1946], говорит о широком перекрывании ареалов 17 видов калифорнийских блюдечек из рода Acmaea.

Было бы удивительно, если бы родственные группировки, обладая сходной экологией, обнаруживали стремление к максимальному территориальному расхождению. Территориальная удаленность, вообще говоря, может наблюдаться для старых, "вымирающих" родов, когда не только размещение родственных видов, но даже распределение популяций внутри видового ареала имеет "разорванный" характер. Ясно, что подобная ситуация является следствием совершенно особых причин, отличных от механизма экологического разобщения в духе принципа Гаузе. Однако даже в таком случае крайнего разобщения видовых ареалов наблюдается сохранение единства родового ареала за счет того, что "разорванный на мелкие участки ареал первого вида перекрыт сплошным ареалом второго вида", как это указывается для двух видов стрекоз — Libellula relicta (первый, старый вид) и L. quadrimaculata (второй, молодой вид) [Белышев, 1973, с. 128].

Для молодых энергично развивающихся больших родов, не обнаруживающих признаков деградации, ареалы соответствующих им видов либо широко и неоднократно перекрываются, либо виды оказываются попарно симпатрическими, либо во всяком случае находятся в непосредственной близости, что обеспечивает им возможность кратковременного возобновления связи непосредственно между собой или через неродственные группы (например, через общих паразитов и т.п.).

Следует также подчеркнуть и то немаловажное обстоятельство, что повторная симпатрия разошедшихся и приобретших определенные эволюционные различия популяций некогда единого вида часто является необходимым условием завершения видообразования [Воронцов, 1968]. В этом случае пространственная близость ареалов родственных видов является тривиальным следствием дивергентного характера видообразования на стыке ареалов.

Несмотря на ряд приведенных фактов совместной встречаемости родственных видов и общие соображения, касающиеся неслучайного характера территориального сонахождения таких видов, остаются сомнения в доказательности самого подхода к анализу симпатрии. Действительно, ареал никогда не бывает заселен сплошь тем или иным видом, и, следовательно, может быть поставлена под сомнение подлинность симпатрии, установленная по мелкомасштабным биохорологическим схемам и тем более по палеобиохорологическим данным. До последнего времени на это замечание можно было коротко ответить, что для установления критерия пространственной близости достаточно установить факт примерного, приблизительного сонахождения родственных видов с точностью до перекрывания ареалов. Однако хорошо понимая, насколько значительны следствия из факта повышенной частоты совместной встречаемости родственных видов, конечно же, следует оперировать результатами более тонких и более массовых специальных наблюдений, которые позволили бы дать более обоснованный ответ по этому вопросу. К настоящему времени результаты именно этих наблюдений опубликованы голландским исследователем Дэн Буром [Den Boer, 1980]. Наблюдения в течение 9 лет проводились за жуками семейства Carabidae, насчитывающего 149 видов. Были поставлены следующие вопросы: 1) являются ли близко родственные (относящиеся к одному роду) виды более близкими экологически, чем представители разных родов? 2) если являются, встречаются ли виды одного рода в одних и тех же местообитаниях реже или чаще, чем это можно было бы ожидать на основе чистой случайности? Результаты выполненных исследований позволили утверждать, что виды одного рода, действительно, экологически более близки, чем виды разных родов, и что таксономически близкие виды обнаруживают повышенную совместную встречаемость. Следует, несомненно, возражать против заключения Дэн Бура, что эти результаты дискредитируют принцип конкурентного исключения и что его нужно заменить альтернативным принципом сосуществования. Но об этом позднее. Пока важно фактическое подтверждение повышенной встречаемости родственных видов, что позволяет с большим доверием отнестись к аналогичным выводам, полученным не столь точным анализом взаиморасположения ареалов родственных видов.

3.4. УСТРАНЕНИЕ КОНКУРЕНЦИИ

И все-таки в совместном нахождении близко родственных видов обычно не устанавливается расхождения с принципом Гаузе. Поясним это несколькими характерными примерами. Один заимствован из работы Дажо [S975], где рассмотрен случай совместного нахождения трех видов дятла рода Dendrocopus (= Driobates). Однако "каждый из них связан с разными частями деревьев: большой пестрый дятел ищет пищу на стволах, средний пестрый дятел — на больших ветвях, а малый пестрый дятел — на ветках кроны" [с. 181]. Мак-Артур [1958] (цит. По [Грант, 1980]) приводит аналогичный пример с пятью симпатрическими видами американских славок, которые питаются насекомыми в различных частях древесных крон, причем "существует также более тонкая дифференциация между видами Dendroica, питающимися в одной и той же зоне. Так, в средней зоне D. castanea ловит насекомых главным образом на лету, тогда как D. virens редко добывает себе пищу таким образом" (цит. по: [Грант, 1980. с. 199]).

Подобных примеров, когда устранение конкуренции достигается различиями мест кормления и предпочтением различной пищи, существует великое множество, и экологическое взаимоисключение конкурирующих видов — явление хорошо и давно известное. Однако остановиться на нем было нужно в связи с тем, что принцип Гаузе получил несколько неожиданный резонанс в среде палеонтологов. В частности, многие приняли его в такой редакции: "... близкие виды, как правило, не живут совместно" [Руженцев, 1953, с..27]. На этом основании совместное нахождение близких видов в ископаемом состоянии предлагалось относить за счет тафономических причин [Мерклин, 1953]. Из тех же соображений рекомендовалось, например, пересмотреть ископаемые фауны для сокращения "числа близких видов, нередко устанавливаемых из одного и того же местонахождения" [Степанов, 1953, с. 56]. Можно было бы считать эти высказывания "данью времени", если бы и в своей более поздней работе Д. Л. Степанов не высказал хотя и менее решительное, но прежнее мнение о том, что "трудно представить совместное нахождение близко родственных видов" [1974, с. 15]. Те же позиции отстаивает и О.Л. Эйнор, когда считает необходимым "признать, что в одной местности (по крайней мере, на определенных биотопах) одновременно лишь в исключительных случаях могутсущест-вовать подвиды одного вида, равно как и близкие виды одного рода" [1968, с. 66]. Несмотря на то, что это высказывание сделано с оговорками, разрешающими иногда (очень редко) сонахождение родственных видов, в нем ясно просматривается давнее нетерпимое отношение палеонтологов к симпатрии родственных видов. Завершая обсуждение темы о хорологии родственных видов, я приведу точку зрения одного из зоологов: "...не существует таких правил, как в одной и той же местности не встречается двух видов, принадлежащих к одному и тому же роду. Это правило поддерживается недобросовестными систематиками, которые пользуются им как плохо завуалированным оправданием для самых безрассудных родовых делений. Справедливо скорее обратное: мы обнаруживаем, что большинство видов одного рода имеет частично перекрывающиеся ареалы" [Майр, 1947. с. 382].

3.5. ЭВОЛЮЦИОННЫЕ ЭФФЕКТЫ КОНКУРЕНЦИИ

Пространственная близость родственных форм ни в коей мере не является случайным следствием их экологической близости. Внимательное рассмотрение этого вопроса позволяет считать, что конкурентные взаимоотношения между родственными видами в значительной мере ответственны за саму возможность их территориального сосуществования. Более того, сам характер и эволюционные последствия подобных отношений имеют у родственных видов определенную специфику и именно своей определенностью отличаются от взаимоотношений между неродственными группировками организмов.

3.5.1. Адаптации к совместному существованию

Представление о том, что эволюционное развитие способствует сосуществованию, является довольно распространенным, и в этом духе истолковываются многие конкретные примеры симпатрии родственных видов. Так, Д. Лэк [1969; цит. по: Одум, 1975] полагает, что совместное обитание в Центральной Европе семи видов синиц рода Parus связано с длительной их эволюцией в условиях конкуренции, приведшей к возникновению вначале экологических предпочтений (в пище, местах обитания и т.п.), затем к появлению соответствующих морфологических признаков (вариации в длине и ширине клюва), закрепленных в последующей коэволюции видов как адаптации к совместному обитанию. В Северной Америке живет такое же количество синиц, однако более двух видов в одной местности не встречается Лэк считает, что американские виды синиц по сравнению с европейскими находятся на более ранней стадии эволюционного развития, а имеющиеся у них различия в строении клюва, размере тела и поведении при кормежке — это приспособления к специфическим местообитаниям, а не адаптации, которые позволили бы им сосуществовать в одном месте [Одум, 1975]. Появление такого рода адаптации у близко родственных видов объясняется тем, что возникающая между ними конкуренция создает давление отбора, благоприятствующее особям, которые так или иначе избегают конкуренции, и тем изменениям в популяциях, которые направлены не на усиление конкурентоспособности, а на устранение конкуренции. Для устойчивого равновесия, которое мы обычно и застаем в современных биоценозах, характерно, что "каждый из видов подавляет собственную численность сильнее, чем численность конкурента, т.е. оказывается более чувствителен к собственной внутривидовой плотности" [Уиль-ямсон, 1975, с. 178]. Этот поразительный "альтруизм", вызванный к жизни конкуренцией, несомненно имеет эволюционное происхождение и является той основой, на которой становится возможным развитие взаимных адаптации и сосуществование родственных видов.

3.5.2. Смещение признаков

Следствием симпатрии родственных видов является морфологическая дивергенция, или смещение признаков. Явление это состоит в том, что симпатрические популяции близких видов в совпадающей части ареалов различаются между собой очень легко, так как не сходны друг с другом хотя бы по одному признаку, в то время как при раздельном обитании представители этих видов зачастую почти неотличимы. Иллюстрацией к сказанному может служить пример в отношении двух видов скальных поползней рода Sitta, описанный впервые К. Вори. Эти виды неотличимы в Европе, где они аллопатричны, и резко различаются по размерам клюва и заглазничной полоски в Иране, где их популяции симпатричны. По-видимому, вначале смещение признаков носит экологический характер, действуя против конкуренции в строгом соответствии с принципом Гаузе. Впоследствии экологическая дивергенция "будет усиливаться отбором тех морфологических различий, которые облегчают экологическую дивергенцию" [Майр, 1968, с. 80]. У близко родственных видов дифференцирующий признак или комплекс таких признаков включает одноименные морфофизиологические структуры и смещение дифференцирующих признаков происходит за счет их изменения у обоих конкурентов. Величины изменений признаков у каждого из конкурирующих видов взаимно уравновешены. Дажо [1975] иллюстрирует эту особенность в отношении размеров клювов двух видов дарвиновых вьюрков, обитающих на четырех островах: раздельно на островах Дафн и Гроссман и совместно на островах Чарлз и Чатам. Длина клювов у обоих видов, когда они аллопатричны, чаще всего равна 10 мм. На островах Чарлз и Чатам, где виды симпатричны, наиболее обычная длина клюва у одного из видов становится равной 8 мм, а у другого 12 мм (рис. 1). Уравновешенный характер дивергенции в данном случае совершенно очевиден: у одного из видов длина клюва уменьшается на 2 мм, у другого — ровно на такую же величину возрастает. Одум [1975], ссылаясь на более раннюю работу Лэка [ 1949], указывает на аналогичный случай в отношении двух других видов земляных вьюрков рода Geospiza, которые симпатричны на самых больших островах и различаются здесь, в частности, по размерам клюва. На более мелких островах эти виды аллопатричны, и в этом случае каждый вид имеет промежуточные размеры клюва. Преимущество такого характера дивергенции состоит в том, что при взаимном изменении одноименных структур с противоположным знаком достигается наибольшая скорость расхождения признаков и, следовательно, скорейшее устранение или ослабление конкуренции. Таким образом, нельзя считать чистой случайностью, когда при взаимоотношениях родственных видов дифференцирующими оказываются одноименные признаки и когда их смещение имеет уравновешенный характер. В популяциях симпатричных видов особи, устраняющие конкуренцию таким образом, должны получать селективное преимущество и могут сохраняться отбором.

Дивергенция видов на стыке ареалов и ее механизм довольно хорошо изучены и объяснены. Недостаточно оценено, с моей точки зрения, следующее обстоятельство. Взаимоотношения родственных видов составляют лишь незначительную часть в общем числе возникающих в биоценозе связей и отношений. В чем причина, что именно эта малая составляющая оказывается наиболее существенным (или, во всяком случае, наиболее выраженным) фактором морфологической трансформации родственных видов?

Кое-что сказать по этому поводу можно сразу: близкая экология родственных видов определяет максимально напряженную конкуренцию и в конечном счете усиливает давление отбора. Но этого явно недостаточно: нет никаких оснований полагать, что биоценотические факторы не влияют или влияют меньше на дивергирующую пару родственных видов, чем эти последние друг на друга. Вполне ясно, что существование родственных видов в биоценозе не может быть сведено к "выяснению отношений" лишь между ними, как бы напряженно эти отношения не складывались. Чем же еще, кроме напряженности, должны отличаться отношения между родственными видами, чтобы, несмотря на разнообразнейшее влияние множества биоценотических связей с другими видами, иметь совершенно четкие последствия в виде смещения признаков?

3.5.3. Повышение изменчивости дифференцирующих признаков

Морфологическая дивергенция, возникающая при конкуренции родственных видов, сопровождается усилением изменчивости дифференцирующих признаков хотя бы у одного из конкурентов. Дивергенция затрагивает при прочих равных условиях признаки, которые отличаются

относительно большей изменчивостью, что обеспечивает более быстрое их смещение. Следовательно, обыкновенно виды дивергируют по тем признакам, по которым еще ранее намечено расхождение, так как в процессе дивергенции возрастает изменчивость дифференцирующих признаков. Иначе говоря, смещение признаков у близко родственных видов характеризуется положительной обратной связью и имеет поэтому определенную инерционность. Начавшись в связи с конкретными условиями некоторого первичного взаимодействия родственных видов, процесс дивергенции вычленяет комплекс дифференцирующих признаков и, поддерживая их большую изменчивость, сохраняет этот комплекс в качестве дифференцирующего и при последующих взаимодействиях с близко родственными группами. Вероятно, в родах, состоящих из большого числа видов, подобный результат конкурентных отношений должен проявиться с большей определенностью. Повышенная изменчивость одноименных признаков у родственных видов определяет их экологическую совместимость с потенциальными конкурентами из близко родственных групп и облегчает их вселение в сообщество, где уже обосновались "родственники".

3.5.4. Снижение общей изменчивости

Вместе с возрастанием изменчивости дифференцирующих признаков конкурентные отношения вызывают понижение "морфологической и экологической изменчивости одного или обоих видов в зоне перекрывания ареалов" [Майр, 1968, с. 81]. Свидетельством в пользу стабилизирующего действия конкуренции, по мнению Уильямсона [1975], может служить большая изменчивость островной популяции вида по сравнению с материковой, существующей в более разнообразном биоценозе. Добржанским с Бурле и да Кунья [1950] установлено снижение изменчивости у Drosophila willistoni одного генетического признака в тех областях ареала, где сосуществует наибольшее число видов-двойников (цит. по [Майр, 1968]).

Вероятно, и стабилизирующее влияние конкуренции на изменчивость родственных видов будет проявлено значительнее в родах, богатых видами.

3.5.5. Сохранение родственных видов в сообществе

Экологическое расхождение близких видов под влиянием конкуренции не означает исключения взаимодействия между ними. Вероятно, либо постоянно сохраняется очень слабая конкуренция, либо она периодически возобновляется в полной мере под влиянием естественных перестроек, происходящих в сообществе. Многократное возобновление конкурентных отношений уточняет экологические предпочтения, отрабатывает и закрепляет поведенческий механизм, с помощью которого достигается и сохраняется экологическая изоляция видов в режиме изменяющихся условий. Накопленный эффект подобных взаимодействий составляет содержание эволюционного процесса, приводящего к развитию разнообразных взаимных адаптации, которые обеспечивают возможность реального или потенциального сосуществования родственных видов в одном сообществе. Само наличие у родственных видов адаптации, облегчающих сонахождение их в одной местности, свидетельствует о длительности их взаимоотношений. Есть несколько удовлетворительных объяснений факту сохранения близких видов в одном сообществе. В наиболее общем виде вопрос был решен Дарвином, указавшим, что "наибольшая сумма жизни осуществляется при наибольшем разнообразии строения" [1939, с. 348]. Одум [1975] также полагает, что смещение признаков, кроме снижения конкуренции, имеет своим следствием "усиление генетической изоляции, поддерживая обособление видов (т.е. предотвращая гибридизацию), и тем самым способствует созданию большего видового разнообразия в сообществе (чем то, которое было бы, если бы один вид вытеснил другой, или если бы в результате гибридизации образовался один вид)" [с. 310]. Вероятно, Одум имеет в виду, что создание видового разнообразия в сообществе определяет также его устойчивость и таким путем выявляется адаптивная ценность смещения признаков. Не исключено, что в некоторых случаях между разнообразием (или сложностью) сообщества и его устойчивостью может существовать прямая зависимость, однако в качестве общего правила этот вывод встречает в последние годы серьезные возражения [Primm, 1979; Nunney, 1980].

Есть еще одно соображение в пользу сохранения близких видов в одном сообществе. Дивергенция близких видов на стыке ареалов приводит, как правило, к взаимному сужению экологической ниши каждого из конкурентов и, следовательно, к усилению их конкурентоспособности во вновь образованной нише, что в свою очередь обеспечивает устойчивость сообщества к возможным инвазиям видов-чужаков. Кроме того, тесное экологическое взаимодействие между близкими видами позволяет оптимально (т.е. с наибольшей плотностью) использовать соответствующие ресурсы биогеоценоза. Поясним сказанное двумя примерами из работы Дажо [1975]. Китайские рыбоводы для достижения высокой производительности рыбы с единицы площади прудовых водоемов в течение многих веков разводят 5—6 видов "подобранных по их пищевым потребностям таким образом, что ни одна экологическая ниша не остается незанятой. К их числу относятся: травоядный вид, обитающий в поверхностных водах, два вида планктонофага, один вид, питающийся червями и донными органическими остатками, вид, питающийся моллюсками, и всеядный вид" [с. 187— 188]. Поразительная прилаженность этих видов для совместного обитания подготовлена всей предшествующей историей развития семейства карповых, к которому относятся все указанные виды, и наиболее существенной особенностью этой истории следует считать выработку родовых (в данном случае семейственных) адаптации для возможности сонахождения видов карповых в одном сообществе. Не случайно, что и седьмой вид, который Дажо рекомендует включить в высокопроизводительную ассоциацию (всеядный вид, поедающий в частности, органические остатки и экскременты других рыб), относится к тому же самому семейству.

Второй пример заимствован Дажо из работы Левека [1957]. В нем приведены виды голенастых и водоплавающих птиц, обитающих в солоноватых водах и образующих по способу добычи пищи оптимальный ряд, в котором каждый следующий вид ведет поиск пищи на все большей глубине: зуек морской, песочник, кулик-сорока, шилоклювка, пеганка и фламинго. Кроме двух последних, все виды в этом ряду входят в состав одного семейства — ржанковых.

Нахождение в сообществе группы родственных видов с хорошо развитыми родовыми адаптациями (т.е. приспособлениями, облегчающими их совместное существование) в зависимости от конкретных условий может иметь различные последствия для устойчивости сообщества. С одной стороны, присутствие в одном сообществе экологически близких конкурирующих видов способствует сужению ниши каждого конкурента, усиливает их конкурентоспособность, оптимизирует использование ресурсов экосистемы и тем самым обеспечивает ее устойчивость. В этой связи повышенная совместная встречаемость родственных видов в составе зрелого сообщества не должна вызывать недоумения. С другой стороны, глубокая специализация, которую приобретают родственные виды в процессе экологической дивергенции под влиянием конкуренции, может служить источником снижения устойчивости сообщества в случае значительных возмущений во внешней среде. Вероятно, поэтому ареалы близких видов в сообществе чаще перекрываются попарно (ограничение специализации) либо площадь общего перекрывания ареалов многих родственных видов сравнительно невелика.

3.5.5. Модель ансамблевого развития родственных видов

Выделим основные черты дивергенции родственных видов и сопровождающие явления, имеющие важные эволюционные последствия.

1. Дивергенция затрагивает одноименные признаки.

2. Направление и величины изменений признаков у дивергирующей пары видов взаимно уравновешены.

3. Усилена изменчивость дифференцирующих признаков.

4. Дивергируют (при прочих равных условиях) наиболее изменчивые признаки.

5. Стабилизируются общие признаки.

Чтобы всесторонне оценить эволюционное влияние указанных эффектов конкуренции между близкими видами, рассмотрим развитие ансамбля попарно взаимодействующих родственных видов. Пусть вначале нашего мысленного эксперимента все участвующие в нем виды имеют примерно близкие размеры особей. Примем также, что первые две пары симпатриантов дивергируют по признаку "общие размеры тела". Первая дивергирующая пара видов образует более мелкий вид А и более крупный вид Б, которые займут соответствующие экологические ниши. Кроме того, в соответствии с п. 3 и 5 усилится изменчивость дифференцирующего признака (т.е. размеров тела) и стабилизируются все прочие признаки. Аналогичные последствия сопроводят дивергентное развитие другой пары видов с образованием мелкого вида В и крупного Г. В связи с тем, что в нашем примере размеры являются признаком, с которым тесно связана конкуренция, будем считать, что виды близких размеров являются конкурентами (потенциальными или реальными). Тогда при встрече вид А с видом В, а вид Б с видом Г образуют новые дивергентные пары, причем в силу возросшей изменчивости признака "общие размеры", равно как и из-за стабилизации прочих признаков, виды дивергируют вновь по признаку размеров тела, в результате чего появятся еще более мелкий вид (скажем, А1) и еще более крупный вид (например, Б1), а виды В1 и Г1 по своим размерам займут промежуточное положение между ними. Вновь, как и прежде, этот процесс усилит изменчивость дифференцирующего и стабилизирует прочие признаки. Последующие дивергентные превращения в ансамбле будут идти по представленной схеме, что приведет к дифференциации видов по размерам, причем чем больше видов в ансамбле, тем более постепенным окажутся переходы от одного вида к другому и тем более стабильным будут в этом ряду признаки, общие для всех видов. Отметим также наличие гигантов и карликов как характерный признак ансамблевого развития родственных видов.

Таковы наиболее общие эволюционные последствия взаимоотношений родственных видов. Правомерен вопрос, существуют ли в действительности подобные ансамбли и могут ли они служить прообразом использованной модели? Вообще говоря, на этот вопрос можно дать положительный ответ, и о таких природных скоплениях родственных видов речь еще впереди. Но я считаю, что рассмотренная модель надвидовой эволюции реализуется постоянно, хотя и не в таком концентрированном виде, значительно разбавленная влиянием других биоценотических отношений. Конечно же, при этом влияние общих биоценотических отношений на ход эволюции группы родственных видов имеет близкий характер: конкурентные отношения с другими видами, если они возникнут, и в этом случае будут создавать давление отбора, которое обеспечит экологическое расхождение конкурентов. Этот процесс также будет сопровождаться изменением некоторых, вообще говоря, каждый раз различных признаков, а не ограниченного и определенного их набора, как в случае родственных видов, и усилением стабилизирующего отбора по каким-то другим, но столь же непостоянным признакам. Эволюционные последствия подобных взаимоотношений в силу своей неопределенности имеют случайный характер и непредсказуемый результат. На фоне таких эволюционных флуктуации, вызванных общими биоценотическими отношениями, взаимовлияние родственных видов (даже если отношения между ними имеют кратковременный характер и даже если они разделены значительными временными перерывами) получит, однако, четкое выражение в виде отчетливо направленного развития по ограниченному числу признаков. Нет необходимости оговаривать условность и схематичность рассмотренной ситуации, как и то, что реальный ход эволюции конкретных групп в зависимости от тех или иных причин может значительно отклоняться от представленной схемы. Однако я надеюсь представить ряд доказательств того, что отклонения такого рода все-таки не настолько значительны, чтобы полностью затушевать действие рассмотренного механизма коэволюции родственных видов.

3.6. СКОПЛЕНИЕ РОДСТВЕННЫХ ВИДОВ

Существуют природные объекты, на примере изучения которых можно убедиться в справедливости высказанных положений о чрезвычайно важной роли конкурентных отношений для хода эволюции родственных видов, находящихся на протяжении длительного времени в тесной взаимосвязи. Речь идет о скоплении родственных видов на архипелагах и в древних озерах.

3.6.1. Скопление родственных видов на архипелагах

Имеется несколько хороших примеров скопления близких видов на древних архипелагах. Так, со времени посещения Дарвином стала известна своеобразная фауна Галапагосских островов. В особенности многочисленны представители подсемейства Geospizinae, насчитывающие 14 видов, из них 13 видов обитают в пределах собственно Галапагосских островов, а один вид Pinaroloxia inornata — на Кокосовом острове, удаленном на несколько сот километров от архипелага [Лэк, 1949]. Предполагается, что все многообразие видов дарвиновых вьюрков (Geospizinae) ведет начало от небольшого числа видов, залетевших сюда с материка Южная Америка, отстоящего более чем на 1000 км. Майр [1968] также считает, что фауна таких архипелагов обогащается "за счет колонизации одного острова за другим и после достижения иммигрантом уровня вида — обратной колонизации острова, с которого он пришел" [с. 404].

Исследователи фауны архипелага отмечают тесное территориальное смыкание представителей подсемейства вьюрков в пределах одних и тех же биотопов. В упомянутой работе Лэк указывает, что эта черта резко отличает дарвиновых вьюрков от воробьиных птиц Европы, у которых близкие виды входят в непосредственный контакт "лишь в тех местах, где соприкасаются их гнездовые биотопы" [с. 38]. Эта первая особенность размещения близких видов свидетельствует о том, что в процессе тесной совместной эволюции (коэволюции) многочисленные виды вьюрков приобрели адаптации к совместному существованию. Давая оценку индивидуальной изменчивости дарвиновых вьюрков, Лэк называет ее чрезвычайно высокой, затрагивающей "все признаки, по которым различаются расы, виды и роды" [с. 105]. Интересно, что такой обычно стабильный признак, как клюв, отличается у островных вьюрков особенной вариабельностью. Изменение размеров клюва соответствует форме потребляемых зерен и иллюстрирует ранее отмеченный факт, что дивергенция происходит по признакам, которые тесно связаны с конкуренцией, и, вероятно, в первую очередь по тем из них, которые отличаются наибольшей изменчивостью и определяют быстрое экологическое расхождение.

3.6.2. Скопление родственных видов в озере Байкал

Существуют различные точки зрения на возраст байкальской фауны: от мезозойского до голоценового. Чаще предполагается плиоценовый возраст Байкала как единой системы. Таким образом, на протяжении не менее десяти миллионов лет байкальская фауна развивается существенно изолированно. Это наложило отпечаток на обитателей озера, в большинстве своем представленных эндемичными видами, родами и даже семействами. Тесная пространственная связь близких видов в условиях длительной изоляции позволяет проверить, как сказываются рассмотренные ранее эффекты конкуренции в процессе коэволюции родственных видов.

В работах М.М. Кожова [1962, 1973] отмечается ряд особенностей байкальской фауны, представляющих интерес в этом плане. Кожов отмечает повышенную индивидуальную и групповую изменчивость в особенности для тех байкальских видов, "которых принадлежат к семействам и родам, богатым видами" [1962, с. 280]. Так, моллюски семейства Baicaliidae представлены 34 видами, различающимися незначительными признаками раковины (числом оборотов, внешней орнаментацией), но обнаруживающими полное сходство "по строению важнейших анатомических признаков" [Там же]. Аналогичное положение отмечено Кожовым для очень богатых видами байкальских гаммарид.

Вместе с этим Кожов обращает внимание на чрезвычайно незначительные родовые и видовые различия у байкальских моллюсков, гаммарид и бычков. Он приводит данные Д.Н. Талиева, который изучал байкальских бычков серодиагностическими методами и пришел к выводу, что различия (родовые И видовые) между ними необычайно малы и значительно ниже родовых и видовых серодиагностических показателей для представителей сальмонид.

К характерной особенности байкальских эндемиков Кожов относит обилие среди самых различных групп карликовых видов и видов-гигантов.

И, наконец, следует упомянуть так называемую несмешиваемость байкальской фауны. Вот как описывается это явление в монографии Кожова [1962]: "Фауна и флора Байкала слагается из двух генетически и экологически различных комплексов. Один из них состоит из видов и родов европейско-сибирских, другой — из коренных байкальских; эти последние и придают фауне Байкала глубоко своеобразный характер: [с. 116]. Далее автор указывает, что коренная байкальская фауна, представленная главным образом эндемичными видами, "как правило, не живет в сорах и глубоко вдающихся в берег мелководных заливах. Исключение составляет очень небольшое число относительно эвритопных видов из гаммарид, олигохет и некоторых других групп животных" [ с. 117]. Распространение сибирского (палеоарктического) комплекса ограничено лишь периферическими полуизолированными участками озера (сорами).

Думается, что описанные особенности байкальской фауны хорошо иллюстрируют влияние конкурентных отношений на "расшатывание" дифференцирующих и стабилизацию общих признаков родственных видов. Особенно ценным является указание Кожова на усиление эффекта конкурентных отношений в высших таксонах, богатых видами.

Малые различия байкальских видов и родов семейства бычков в серодиагностических показателях находят свое объяснение в относительно быстрой дивергентной эволюции в ансамбле родственных видов, которая, однако, затрагивает небольшое число дифференцирующих признаков, в то же самое время другие признаки (в том числе и серодиагностические в данном случае), не имеющие прямого отношения к регулирующим факторам, изменяются незначительно. Большое количество родственных видов в байкальском ансамбле обеспечивает ту постепенность переходов между ними, о которой шла речь при рассмотрении общей модели ансамблевого развития.

Явления гигантизма и нанизма, как было отмечено, теснейшим образом связаны с эволюцией группы родственных видов, испытавших серию дивергентных морфологических превращений по признаку "общие размеры" с постепенным сужением экологической ниши конкурентов. В этой связи совершенно естественно, что для богатых видами групп характерно как само наличие видов-карликов и видов-гигантов, так и размещение их в крайне специализированных нишах [Кожов, 1962]. И, наконец, явление несмешиваемости байкальской фауны свидетельствует о правомочности сделанного ранее предположения о том, что присутствие в составе сообщества родов, богатых видами, можно рассматривать как залог его устойчивости, в частности, к инвазиям иммигрантов.

Заканчивая рассмотрение особенностей фауны Байкала, я хочу обратить внимание на некоторую логическую недоговоренность. Что же все-таки раньше: мощное видообразование из-за особых байкальских условий, приведшее к формированию ансамбля многочисленных родственных видов, или изначально готовые ансамбли, фабрикующие родственные виды с указанными особенностями? Самым рациональным ответом будет указание на то, что число родственных видов в ансамбле и скорость увеличения их числа связаны прямой зависимостью, и, следовательно, для того чтобы могли сущствовать современные богатые видами байкальские эндемики, на ранней стадии образования самого озера должны были быть многие (во всяком случае, не единичные) родственные виды моллюсков, бычков, гаммарид и т.п. Это и обеспечило все увеличивающиеся темпы их эволюции. В этом отношении показательно, что в некоторых континентальных мезозойских водоемах, существовавших не менее 30 млн. лет и, по мнению некоторых исследователей [Пономаренко, 1980], идеально приспособленных по своим условиям для макроэволюционных процессов, в течение всего этого времени обитало только один-два вида. Слишком мала оказалась "затравка" родственных видов. Не исключено, что основной формой успешной эволюции в сообществе является не вид, а род, т.е. все тот же ансамбль родственных видов.

Однако и после всего сказанного остается не вполне ясно, будет ли действовать ансамблевый механизм эволюции вне условий изолированной акватории озера или ограниченной территории архипелага.

3.7. ПРАВИЛА БОЛЬШИХ РОДОВ

Положительным ответом на поставленный вопрос можно было бы считать доказательство того, что особенности и ход эволюции байкальской фауны обязаны своим существованием не столько своеобразию Байкала или ограниченности акватории, сколько наличию родственных группировок, богатых видами. Чтобы иметь возможность убедиться в существовании таких доказательств, сравним наблюдения Кожова с эмпирическими правилами, известными еще натуралистам прошлого века и сформулированными в "Происхождении видов" Ч. Дарвином: "Виды больших родов в каждой стране изменяются чаще, чем виды малых родов" [1939, с. 310]. Не останавливаясь на объяснении Дарвина этого феномена, отмечу лишь его полное совпадение с первой особенностью байкальской фауны — повышенной индивидуальной и групповой изменчивостью тех байкальских видов, которые принадлежат к семействам и родам, богатым видами.

Второе эмпирическое правило, известное также еще в прошлом веке и подтвержденное Дарвином количественными расчетами, приводится им в следующей формулировке: "В больших родах различия между видами нередко крайне малы" [с. 312]. И вновь приходится констатировать полное совпадение этого правила с еще одной особенностью байкальской фауны.

Таким образом, нельзя не признать, что указанные особенности, принятые некоторыми исследователями за специфические черты байкальской фауны, являются общими для всех больших родов, независимо от того, обитают ли их представители в озерах, морях или на континентах. Дарвин, например, использовал для проверки второго правила данные по растениям и жесткокрылым насекомым. Автор "Происхождения видов" несколько раз подчеркивает всеобщность действия правил больших родов в каждой стране, вкладывая в это, конечно же, смысл — во всякой. Это очень важно. Ведь это значит, что эффекты больших родов зависят не столько от конкретных условий, сколько оттого, что роды большие. Почему же все-таки не вносят существенных корректив такие важные факторы, как климат, абиогенное и биогенное окружение вообще? Влияние общих биоценотических связей на развитие группы родственных видов обсуждалось в разд. 3.5.5. Что касается различных факторов абиогенной природы, то по этому поводу можно заметить следующее. Во-первых, мы уже многое неявно вынесли за скобки. Ведь одно условие, что роды большие, уже говорит о том, что все эти важные факторы не препятствуют (во всяком случае) успешному видообразованию, так что с некоторого момента число видов рода возрастает настолько, чтобы оказаться достаточным для тесного взаимодействия между ними (пусть и с некоторыми паузами во времени). Вероятно, только с этого момента можно считать род состоявшимся, так как в дальнейшем он и обнаруживает свое существование в целом ряде эволюционных эффектов, которые уже подробно рассмотрены.

Самый важный вывод, который можно сделать из проведенного обсуждения, состоит в признании существенной роли, какую играют взаимоотношения родственных видов в эволюции каждого из них и, следовательно, в развитии высшего таксона, объединяющего эти виды.

3.8. РОДОВЫЕ АДАПТАЦИИ

Все до сих пор сказанное об отношениях родственных видов позволяет дать более полную характеристику понятию "родовые адаптации", использованному на предыдущих страницах с предельно кратким пояснением. Наличие у организмов таких морфофункциональных структур, которые можно интерпретировать как приспособление, облегчающее совместное существование родственных видов, служит определенным указанием на целостность данного рода.

Под родовыми адаптациями понимаются те особенности (в строении, функциях органов или их систем, поведении и т.п.) организмов, которые возникают у родственных видов в процессе экологических отношений между ними и действуют как приспособления для снижения или устранения конкуренции, облегчая видам совместное существование в сообществе. Отмечу некоторые важные черты родовых адаптации. Во-первых, такие адаптации возникают как координированное, например уравновешенное (см. разд. 3.5.2), изменение одноименных (т.е. гомологичных) органов и структур, по крайней мере, у пары родственных видов при их непосредственном или весьма просто опосредованном (через действие общих паразитов или хищников) экологическом взаимодействии. Во-вторых, родовые адаптации обычно не представляют собой какого-либо дистинктивного признака индивидуума, скорее это определенное состояние признака, например уровень его изменчивости в симпатрических популяциях родственных видов.

Как уже говорилось, процесс расхождения родственных видов под действием конкурентных отношений сопровождается стабилизацией общих и усилением изменчивости дифференцирующих признаков. Приспособительное значение этих явлений для конкретного вида может быть понято только по отношению к другому родственному ему виду, который обладает сходными показателями изменчивости гомологичных признаков. В иных случаях адаптивная ценность отмеченных особенностей в повышенной изменчивости одних и стабилизации других признаков весьма проблематична. Например, клюв у птиц является довольно стабильным признаком: вероятно, в обычных условиях повышенная изменчивость этого признака не предоставляет его обладателю заметных преимуществ перед неродственными конкурентами В условиях же тесной симпатрии, которую демонстрирует расселение вьюрков на Галапагосских островах, изменчивость формы и размеров клюва у родственных видов возрастает настолько, что, по словам Лэка [1949], приводит в изумление систематиков. По-видимому, высокая изменчивость клюва приобретает приспособительное значение для определенного вида вьюрков только в присутствии близко родственного конкурента, который в свою очередь обнаруживает повышенную изменчивость того же самого признака. И это понятно, так как максимальный эффект в устранении конкуренции путем дивергенции видов по какому-либо морфологическому признаку достигается в том случае, когда дифференцирующими являются одноименные и достаточно изменчивые у обоих конкурентов признаки (см. разд. 3.5.2). В ту же сторону направлено явление стабилизации общих признаков, сохраняя и при последующих взаимодействиях родственных видов положение "при прочих равных", что позволяет без крайней необходимости не вводить в хорошо отлаженный механизм дивергенции этой группы новые дифференцирующие признаки до тех пор, пока не будет исчерпан резерв изменчивости прежних дифференцирующих признаков.

В связи с тем, что родовые адаптации присутствуют у каждого конкретного вида или индивида как приспособления к конкретным условиям существования, они могут быть приняты за "просто адаптации". Я приведу одно чисто умозрительное рассуждение, которое поможет выявить сам подход к различению родовых адаптации от вуалирующих их видовых или индивидуальных приспособлений к определенным условиям среды. Очень часто родоспецифические адаптации бывают связаны с изменчивостью общих размеров тела или его частей у самых различных групп организмов. Это вполне понятно, так как эволюционная (селективная) ценность этого признака наиболее отчетливо выявляется в среде близко родственных видов [Майр, 1968]. Смещение средних показателей в общих размерах животного имеет чрезвычайно важное значение в первую очередь на популяционно-видовом и индивидуальном уровнях. Например, с увеличением размеров какого-либо травоядного животного могут быть связаны выход из-под пресса хищника или вытеснение более мелкого родственного вида. Эти вполне реально существующие ситуации, связанные с размерами животного, показывают, что сам по себе признак "общие размеры", так же как и его изменение, не представляет собой родовой адаптации. Но вот поддержание высокого уровня изменчивости данного признака у родственных видов, возникающее как следствие их экологических взаимоотношений и демонстрирующее потенциальную готовность видов дивергировать по признаку "общие размеры" при соприкосновении их ареалов, — это уже бесспорно родовая адаптация, направленная не на вытеснение одного родственного вида другим (например, мелкого крупным), а на обеспечение условий для их сосуществования в пределах одного местонахождения.

ЗАКЛЮЧЕНИЕ

Проверка целостных свойств высших таксонов с точки зрения требований, определяемых критерием пространственной близости и критерием специфичности связей, показала, что родственные виды, действительно, характеризуются групповым или попарным размещением и совершенно своеобразными по эволюционным последствиям взаимоотношениями. Повышенная совместная встречаемость родственных видов, их высокая взаимная толерантность, поддерживаемая родовыми адаптациями, и, наконец, направленный характер дивергентной эволюции на стыках (или в зонах перекрывания) ареалов — все это вместе свидетельствует о несомненном взаимовлиянии родственных видов в процессе их эволюции. Модель ансамблевого развития родственных видов, построенная на основании предположения о более значительном влиянии родственных связей на ход эволюции высшего таксона по сравнению с влиянием внешней биотической среды, получила определенное подтверждение при рассмотрении случаев скопления родственных видов в древних озерах и на архипелагах. Существование эмпирических обобщений в отношении больших родов может быть истолковано как свидетельство в пользу гипотезы целостности высших таксонов.

[1] Все примеры распространения млекопитающих взяты из "Определителя млекопитающих СССР" [Бобринский и др., 1965].


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ГЛАВА 4

ВЫСШИЕ ТАКСОНЫ ВО ВРЕМЕНИ

То, что принято называть эволюцией высших таксонов, представляет собой опосредованный результат взаимодействия многих самых разнообразных факторов, могущих способствовать или препятствовать взаимосвязанной эволюции родственных видов и соответственно усиливать или ослаблять проявления целостных свойств высших таксонов. Например, нет никакой уверенности в том, что на нынешнем временном срезе существующие высшие таксоны должны одинаково хорошо обнаруживать подобные свойства, так как связи между родственными видами могут иметь только стохастический характер и не обязательно должны проявляться в единичных событиях.

Современные наблюдаемые факты являются не более чем эпизодом из длительной истории существования высших таксонов. Среди неонтологических фактов можно поэтому найти достаточно примеров как в пользу точки зрения о целостности высших таксонов, так и против нее. По этой причине анализ высших таксонов для обоснования мнения об их целостности нельзя ограничить рассмотрением относительно статических характеристик, каковыми являются хорология родственных видов и родоспецифические отношения. Необходимо проанализировать особенности развития высших таксонов во времени, где признаки целостности должны вскрываться с большей определенностью. Для этого следует обратиться к фактам палеонтологии.

4.1. ОСОБЕННОСТИ ПАЛЕОНТОЛОГИЧЕСКИХ ДАННЫХ

4.1.1. Неполнота

Неполнота является общеизвестным недостатком палеонтологической летописи. Действительно, древний мир организмов получил бедное и весьма неполное отражение в палеонтологических документах. И, несмотря на то, что палеонтологические исследования поставляют все новые и новые факты о некогда живших существах, процесс познания прошлого ясно ограничен. Редки и уникальны свидетельства о существовании бесскелетных животных, представленных лишь ядрами, отпечатками и биоглифами; незначительны возможности существенно расширить знания о древних обитателях суши. Даже самые благоприятные обстоятельства обещают сохранить в виде окаменелостей только самую незначительную часть некогда обитавших в морях животных. Но более всего удручает то, что потери информации в значительной мере затрагивают ископаемый материал уже на индивидуальном уровне, что нередко превращает деятельность палеосистематика в волевой процесс, и палеонтологические данные в том виде, в каком их можно использовать в теории эволюции, обычно уже отягчены грузом субъективной их интерпретации. В особенности это касается палеонтологии беспозвоночных, где часто систематику приходится работать с весьма малопредставительным материалом. Однако главным недостатком палеонтологических приемов изучения эволюции биологи-неонтологи считают "невозможность ее прямого причинного анализа" [Завадский, 1973, с. 12]. На указанной странице Завадский привел еще целый ряд неутешительных для палеонтологии высказываний различных исследователей, единодушных в своем отношении к данным палеонтологии, которые, по их мнению, "вполне совместимы с любой формой учения об эволюции" (Т. Гексли), "включая сюда крайние формы идеалистических трактовок" (Ж. Лессертиссье) и т.д. Несколько позднее я вернусь к обсуждению разрешающей способности палеонтологических данных, к их недостаткам и достоинствам. Пока можно согласиться с тем, в чем совершенно правы цитированные авторы: в учении о виде и видообразовании палеонтологические факты следует рассматривать, очевидно, как вспомогательные, "нуждающиеся в истолковании при помощи фактов, полученных более точными методами" [Там же].

Однако до какой же степени отрывочна и неполна палеонтологическая летопись? Попытки оценить неполноту количественно были предприняты сравнительно недавно. Некоторые исследователи [Simpson, 1962; Рауп, Стэнли, 1974] пытаются дать оценку представительности палеонтологических данных исходя из сравнения теоретически рассчитанного общего числа живших на Земле видов с количеством описанных к настоящему времени ископаемых видов. Так, Д. Рауп и С. Стэнли в указанной работе приводят расчет числа видов для фанерозоя (982 млн) и сравнивают их с числом 130 000 описанных ископаемых, что позволяет оценить репрезентативность палеонтологического материала на видовом уровне в сотые доли процента. При всей своей неточности метод подобных расчетов имеет очень ограниченное применение еще и потому, что основывается на явно нереальном допущении равномерного хода органической эволюции и уравнивает в этом отношении все анализируемые группы организмов.

На субфоссильном уровне допущение о сохранении константного числа видов выглядит вполне приемлемым для сравнительно небольших временных интервалов. Например, без большой натяжки можно считать, что позднечетвертичная ископаемая и современная морская фауны на ограниченном участке морского дна, доступном для исследований, мало различаются по числу видов. С этих позиций можно сравнить реальное соотношение числа ныне живущих и ископаемых видов тех или других групп организмов. Такое исследование в отношении морских моллюсков в Калифорнии послужило основанием для вывода о том, что более 1/3 видов позднечетвертичной фауны моллюсков исчезло из палеонтологической летописи [Durham, 1967].

Точность подобных расчетов неполноты летописи неуклонно снижается по мере продвижения в глубь времен. Однако диапазон применения рассматриваемого метода можно несколько расширить, производя сравнение количественных характеристик ископаемого и современного экологически однотипного сообщества. Так, сравнение числа таксонов различного ранга, устанавливаемых в позднеолигоценовом и современном сообществах с Crassostrea, показывает исчезновение из летописи до 75% видов [Lawrence, 1968].

К сожалению, абсолютные значения потерь информации, полученные таким образом для ископаемых сообществ кайнозоя, нельзя экстраполировать на более отдаленные геологические эпохи. Но вместе с тем рассмотренный метод позволяет получить весьма ценные сведения более общего (вневременного) характера — об относительной способности представителей различных групп организмов, входящих в состав данного сообщества, сохраняться в ископаемом состоянии. Полученные данные могут быть дополнены результатами лабораторных наблюдений за способностью скелетов представителей интересующих групп противостоять механическому разрушению в искусственных условиях; например, можно, как это делал Чейв [Chave, 1964], поместить раковины различных беспозвоночных во вращающемся барабане с кремневой галькой. В природных условиях на пути к фоссилизации остатки организмов испытывают, кроме механических, и другие изменения (химические, биогенные), но механические, как правило, предшествуют всем прочим разрушающим воздействиям и могут служить относительным показателем потенциальной сохранности скелетов при равенстве прочих факторов. Сведения об относительной способности различных групп сохраняться в ископаемом состоянии, полученные путем изучения их кайнозойских и, в частности, современных представителей, можно с большей уверенностью использовать для количественного анализа разнообразия более древних ископаемых сообществ. Появляется, например, возможность введения поправочных коэффициентов сохранности для установления реального соотношения различных групп организмов в древнем биоценозе (палеоценозе). Здесь, конечно, не следует обольщаться надеждой на то, что детальность . анализа сохранится на видовом уровне и что можно выявить ископаемый объект, идентичный по существу (а не по названию) современным сообществам, Бозенц [Bosence, 1979], выполнивший детальные наблюдения над донной фауной залива Маннин (Ирландия) и подвергший результаты статистическому анализу, пришел к симптоматическому выводу о том, что жившие сообщества не могут быть восстановлены при изучении мертвой фауны даже при условии преобладания в сообществах организмов, имеющих скелеты. Основная причина этого в перемешивании обитателей соседних сообществ после их гибели под влиянием штормов и течений. Собственно, нужны ли здесь специальные исследования? Палеосообщество — это, конечно же, осредненное сообщество, состоящее из нескольких реально существовавших и занимающее их суммарную или какую-либо смежную территорию. Выше приводились данные Лоуренса [Lawrence, 1968] о том, что потери видов в позднеолигоценовых ориктоценозах с Crassostrea составляют до 75%. Что же говорить об аналогичных потерях информации в палеозойских сообществах?!

Из сказанного, во всяком случае, следует тот вывод, что количественную характеристику палеонтологических данных нельзя обобщать на видовом уровне, поскольку это, несомненно, уровень артефактов. Рауп, который несколько раз возвращается в своих работах к количественной оценке репрезентативности палеонтологических данных, считает, что об этом свидетельствует часто отмечаемая зависимость изменения числа видов ископаемых, находимых в отложениях различного возраста, от объема и распространенности этих отложений [Raup, 1976, 1979].

Таблица 1

Зависимость числа таксонов различного ранга от фактора сохранности

Стратиграфии-ческое подразделение | Фактор сохранности |  | Трилобиты (число родов)1 | Аммоноидеи (число родов)1 | Наутилоидеи (число семейств)2 | Двустворки (число надсемейств)3
 | по Ронову 1959 | по Гаррелс, Маккензи, 1974
Ордовик | — | 39 | 328 | — | 39 | 13
Силур | — | 47 | 53 | — | 33 | 16
Девой | 52 | 57 | 84 | 69 | 31 | 26
Карбон | 40 | 32 | 54 | 44 | 25 | 28
Пермь | 29 | 23 | 8 | 33 | 25 | 33
Триас | 35 | 51 | — | 249 | 16 | 38
1Sarkar, 1967. 2Основы палеонтологии, 1962. 3Невесская и др..1971.

По-видимому, при выборе таксономического уровня, на котором предполагается выполнить тот или иной количественный анализ палеонтологических событий, следует предварительно исключить возможность подобной корреляции как одно из условий достоверности используемых фактов. Если же такая корреляция устанавливается, то необходимо перейти на более высокий таксономический уровень и вновь выполнить аналогичную проверку.

Вместе с тем ясно, что число таксонов, сохранившихся в ископаемом состоянии в отложениях того или иного возраста, зависит от исследованного объема (площади) этих отложений, так же как и от массы пород соответствующего возраста, сохранившихся до настоящего времени. Были предприняты попытки рассчитать численные значения этой массы для каждого геологического периода, приходящейся на 1 млн лет [Ронов, 1959; Гаррелс, Маккензи, 1974; Рауп, Стэнли, 1974]. Полученный таким образом для каждого периода показатель предложено называть фактором сохранности. При оценке относительного разнообразия по геологическим периодам учет фактора сохранности мог бы повысить объективность получаемых результатов, однако в настоящее время по разным причинам, в том числе из-за разногласий в оценке величины фактора сохранности, введение соответствующих поправок может только усилить дискуссионность конечных выводов.

Мне представляется, что при нынешнем состоянии палеонтологических знаний анализ развития типов, классов, отрядов целесообразнее вести на уровне семейств, хотя, вероятно, для каждого конкретного случая необходимо специальное обоснование. Например, изменение числа родов трилобитов и аммоноидей в верхнем палеозое хорошо сопоставляется с соответствующими значениями фактора сохранности, что не может не настораживать (табл. 1). Отсутствие такой корреляции в случае более высокого таксономического уровня (семейство, надсемейство) не дает полной гарантии объективности приведенных в той же самой таблице данных о числе наутилоидей и двустворок, но может рассматриваться как косвенное указание на независимость их от некоторых неинформативных факторов. Родовой уровень в отношении двустворок также не внушает доверия. Так, кумулятивная кривая выживания вымерших родов двустворок, построенная для анализа темпов эволюции этой группы Симпсоном четверть века назад, и аналогичная кривая, построенная Л.А. Невесской на новых данных в 1972 г., различаются настолько, что приходится в корне изменить мнение о типе эволюционного развития двустворчатых моллюсков: отказаться от отнесения их к брадителическому типу (медленно эволюционирующих линий), как считал Симпсон, и причислить к хоротелическому типу, т.е. признать более быстро эволюционирующими. Несмотря на неизбежность определенных корректив, которые всегда будут вносить новые данные в старые построения, можно, однако, полагать, что при обеспечении достоверности используемых фактов последствия от привлечения новых материалов не должны отражаться столь радикальным образом на прежних выводах.

4.1.2. Об усилении контрастности событий в палеонтологической летописи

Однако характерная черта палеонтологических данных состоит не только в том, что они отрывочны и неполны. Переход биоценоза в ориктоценоз сопровождается усилением контрастности целого ряда характеристик, особенно отчетливо проявляющейся при рассмотрении последовательной смены комплексов ископаемых во времени. Общеизвестно усиление обособленности видов, принадлежащих одной эволюционной линии, за счет исчезновения промежуточных форм, которые представлены малочисленными популяциями с небольшим ареалом. Подобным же образом выявляется на палеонтологическом материале направленность в эволюционном развитии различных групп организмов (ортогенезы), причем выявляются с тем большей определенностью, чем меньшее количество палеонтологических данных к этому времени собрано. В начале нынешнего века эволюция лошадей считалась классическим примером прямолинейного развития: об этом бесспорно свидетельствует большая часть собранных к тому времени палеонтологических данных. И только тщательные сборы в течение последующих лет позволили убедиться в существовании наряду с магистральной линией эволюции лошадей многочисленных видов этого семейства, не укладывающихся в схему прямолинейной эволюции. По-видимому, справедливо следующее общее утверждение: в палеонтологической летописи эволюционные события, происходящие с высокой степенью вероятности, запечатлеваются четче (т.е. сопровождаются большим количеством палеонтологических фактов), чем процессы маловероятные, часть из которых может предаваться забвению. Если иметь в виду эту особенность палеонтологических данных, можно избежать тех крайностей, в которые обычно впадают исследователи при интерпретации палеонтологических фактов. Например, первичный(т.е. массовый) материал по эволюции семейства лошадей хорошо укладывался в концепцию ортогенеза. Однако, зная вероятностный характер запечатления событий в палеонтологической летописи, следовало с самого начала предвидеть существование редких событий, выпадающих из общей филетической тенденции. Это позволило бы, во-первых, отказаться от поисков причин прямолинейного развития в духе детерминизма и, во-вторых, не считать, что находки ископаемых представителей семейства, образующих "боковые ветви", свидетельствуют об отсутствии филетических тенденций в эволюционной истории семейства в целом. Можно, во всяком случае, полагать, что не обладай палеонтологическая летопись отмеченной особенностью контрастировать события, происходящие с различной вероятностью, многие закономерности морфологической эволюции организмов, проявившиеся в процессе их исторического развития, так никогда бы не были установлены.

Обсуждаемая тема имеет совсем не академический интерес, скорее даже откровенно прагматический. Она к тому же и не является совершенно новой: палеонтологи часто апеллируют к этому свойству палеонтологических данных, когда хотят обосновать свой выбор альтернативного решения большей вероятностью одного события перед другим. Например, можно согласиться с Д.В. Обручевым [1969][1], упрекнувшим в нелогичности сторонников гипотезы, "согласно которой формам с мелкочешуйчатым наружным скелетом, например телодонтам и акантодам, должны были предшествовать животные со сплошным панцирем" [с. 23]. "Последние, — указывает Обручев, — имеющие много больше шансов на сохранение, до сих пор не найдены, тогда как телодонты и акантоды обнаружены уже в нижнем силуре" [Там же]. Из подобных же соображений можно рекомендовать с большим доверием относиться к событиям прошлого, которые при их случайном распределении отличаются довольно низкой вероятностью и, тем не менее, довольно устойчиво запечатлеваются в палеонтологической летописи: например, повышенная совместная встречаемость родственных видов в ориктоценозах, которую невозможно ожидать при их независимом распределении. Более того, будь они действительно независимы, эта черта была бы еще отчетливей проявлена на палеонтологическом материале, так как вероятность совместной встречаемости видов значительно ниже вероятности встречи остатков каждого из видов в ископаемом состоянии.

Заканчивая обсуждение палеонтологических фактов, можно высказать общее соображение, касающееся биологической интерпретации палеонтологической истории органического мира. Учитывая вероятностный характер эволюционного процесса, не следует ограничивать представления о нем лишь реализованными событиями, запечатленными в палеонтологической летописи. Необходимо иметь вероятностную оценку потенциально возможных (виртуальных) событий органической эволюции, которые не являются непосредственно наблюдаемыми на палеонтологическом материале либо из-за временной неполноты его, либо из-за кратковременности (низкой вероятности) реально происшедшего события, либо, наконец, из-за настолько малой вероятности события, что оно и в самом деле не происходило в конкретных условиях опыта органической эволюции, поставленного на нашей планете. Кроме этого, полезно иметь и вероятностные представления о реализованных событиях, дифференцируя их по степени вероятности на основании относительной частоты запечатления в палеонтологической летописи. Это совсем не просто сделать, однако только таким путем можно надеяться получить действенное средство для преодоления неполноты палеонтологических данных.

4.2. ВОЗРАСТНАЯ СТРУКТУРА ВЫСШИХ ТАКСОНОВ И ЕЕ ИЗМЕНЕНИЕ ВО ВРЕМЕНИ

Предположение о взаимовлиянии родственных группировок в процессе развития заставляет более внимательно отнестись к систематическому составу высшего таксона на различных временных интервалах, а также к особенностям изменения его состава во времени. Рассмотрим в качестве примера изменение систематического состава класса рептилий, взяв за основу распределение во времени семейств по соответствующему тому "Основы палеонтологии" [1964]. В позднепермскую эпоху класс рептилий насчитывал 58 семейств, среди которых по времени их возникновения можно выделить несколько групп. Так, к первой группе наиболее древних семейств, возникших еще в позднем карбоне, относится лишь одно семейство; во вторую группу семейств, возникших в раннепермскую эпоху, попадут три семейства и, наконец, третью группу составят остальные 54 семейства — собственно позднепермские по времени возникновения. При такой очевидной неравномерности распределения древних и молодых элементов можно предполагать, что вероятность взаимодействия молодых (позднепермских) семейств между собой значительно выше, чем, например, между позднекаменноугольными и раннепермскими. В связи с тем, что время появления того или другого семейства косвенно определяет высоту организации, уровень специализации его представителей и т.п., для последующего развития рассматриваемого класса весьма существенно, какие именно (древние или молодые) семейства будут чаще взаимодействовать между собой. Можно напомнить, что палеонтология знает примеры различных способов эволюции высших таксонов. Один из них — итеративная эволюция, в результате которой длительно существующая слабо специализированная группа дает одну за другой дочерние группы, последовательно замещающие друг друга во времени. Адаптивная радиация является иным способом развития, при котором существует большое число молодых быстро специализирующихся таксонов. Временное преобладание того или иного типа развития приводит к соответствующему изменению возрастного состава высшего таксона: преимущественное развитие получают либо молодые элементы, либо древние элементы, либо будет наблюдаться равномерное развитие и тех и других.

Дифференцируя семейства рептилий по времени их возникновения мы получаем представление о возрастной структуре данного класса на том или ином интервале времени его существования. Проследим, как изменяется возрастная структура по мере эволюции класса от эпохи к эпохе. Для этого необходимо ввести оценочную функцию, величина которой зависит от характера распределения семейств по возрастным группам. По ряду причин, изложенных И. И. Шмальгаузеном [1968, с. 103—111], в качестве такой функции рационально использовать среднюю информацию (Iср). Приведем расчетные данные и те операции, которые необходимо выполнить для получения ископаемой величины Iср в раннепермскую эпоху. В это время класс был представлен тремя возрастными группами (компонентами): среднекаменноугольной, насчитывающей одно семейство; позднекаменноугольной, содержащей четыре семейства, и группой собственно раннепермских семейств, состоящей из 10 семейств; всего 15 семейств. Раннепермский комплекс рептилий является трехкомпонентным, т.е. содержит три возрастные группы семейств. Для каждой следующей эпохи комплекс будет возрастать на один компонент. Общая формула для вычисления средней информации такова:

где [image] — отношение числа семейств в группе к общему числу семейств в данную эпоху; N — число возрастных групп (компонентов). Таким образом, для нашего случая

После аналогичного расчета для позднепермской эпохи получим значение [image] . Однако для окончательного сравнения величин средней информации в обоих случаях необходимо учесть различие в числе компонентов: раннепермский комплекс — трехкомпонентный, а позднепермский—четырехкомпонентный. С этой целью рассчитаем величину относительной средней информации по формуле

где [image] — максимально возможная величина средней информации для данного числа компонентов; [image] получается при равномерном распределении семейств по возрастным группам (компонентам). Например, для трехкомпонентного комплекса

или в общем случае [image] . Таким образом, получаем общую формулу для вычисления относительной средней информации

/

Подставляя в нее вычисленные значения средней и максимальной информации для раннепермской эпохи, получим Iотн = 0,73 и для позднепермской Iотн —0,22.

Как видно из общей формулы Iотн принимает значения от 0 до 1. В последнем случае Iср = Iмакс, и это будет означать, что высший таксон достигает максимального разнообразия, которое характеризуется равным числом семейств в каждой возрастной группе. Если все семейства, существовавшие в данную эпоху, принадлежат одной возрастной группе, то Iотн = 0. Это означает, что возрастное разнообразие высшего таксона находится на самом низком уровне: таксон представлен одновозрастными семействами, прочие семейства либо вымерли, либо еще не возникли. Можно сказать, что более высокие значения Iотн, полученные для раннепермской эпохи по сравнению с позднепермской, свидетельствуют о снижении разнообразия класса рептилий и об упрощении его возрастной структуры в течение пермского периода развития.

С учетом сделанных замечаний обсудим кривую изменения возрастной структуры класса пресмыкающихся, построенную по рассчитанным значениям Iотн (рис. 2). Изменение величины относительной средней информации имеет колебательный характер и осуществляется закономерно: размах амплитуды колебания отчетливо уменьшается во времени и главным образом за счет неуклонного подъема минимумов; максимальное значение Iотн довольно скоро устанавливается на одном уровне и для каждой эпохи обычно не превышает 55%. Не исключено, что существует некоторое оптимальное значение Iотн, при котором высший таксон получает эволюционные преимущества перед другими группами; возможно также, что в анализируемом случае этот оптимум лежит где-то вблизи 55%. Примечательно, что "поиск" этого оптимального уровня осуществляется главным образом подъемом нижнего предела изменчивости разнообразия.

Для сравнения приведем аналогичную кривую изменения Iотн для надотряда Nautiloidea (головоногие моллюски), построенную по данным о стратиграфическом распространении семейств надотряда [Основы палеонтологии, 1962]. Здесь, как и в предыдущем случае, изменение Iотн имеет колебательный характер и отличается определенной закономерностью, проявляющейся в однообразном снижении максимумов и минимумов (рис. 3). Менее уверенно, чем в случае с рептилиями, можно указать наличие оптимального значения разнообразия. Вероятно, что здесь оптимальный уровень разнообразия претерпевает значительные изменения во времени, но хорошо улавливается характер поиска: оптимум достигается при сближении нижнего и верхнего пределов изменчивости разнообразия.

Для сравнительной, оценки того и другого способа развития напомним, в чем состоит объективное содержание высокого и низкого значения Iотн как показателя разнообразия. Когда величина Iотн достигает максимального значения, в этом случае существуют и продолжают развиваться все или многие возрастные группы семейств: и вновь появившиеся, и древние, проверенные временем. Можно поэтому сказать, что высокий уровень разнообразия обеспечивает надежность существования высшего таксона. Значительное снижение уровня разнообразия, иначе говоря, выделение единственного пути развития, может иметь полезные для высшего таксона последствия, например, в виде увеличения темпов видообразования в локальных группировках при экологической экспансии представителей данной перспективной ветви, что в конечном счете приведет к дальнейшему усилению высшего таксона. Однако процветание может оказаться кратковременным и данное направление развития тупиковым. Если при этом не сохранилось запасного пути, иных направлений развития, то высший таксон прекратит существование. После сказанного становится очевидной "дальновидность" класса пресмыкающихся, в процессе развития которого в первую очередь обеспечивается постоянный верхний уровень разнообразия как залог надежности существования класса, а нижний уровень постепенно подтягивается до оптимального значения. Рассмотренные группы — рептилии и головоногие моллюски — являются высокоразвитыми и представлены видами, ведущими активный образ жизни, способными совершать значительные перемещения и отличающимися широкими и перекрывающимися ареалами. Вероятно, это имеет большое значение для осуществления взаимосвязи между родственными группировками и поддержания целостности высшего таксона. Животных, ведущих малоактивный образ жизни (например, неподвижных бентических брахиопод и сравнительно примитивных моллюсков класса двустворок), можно рассмотреть в качестве таких высших таксонов, целостность которых должна быть выражена значительно слабее. Приведем кривую изменения Iотн для брахиопод, построенную по результатам обработки данных о стратиграфическом распространении семейств [Основы палеонтологии, 1960], а также аналогичный график для класса двустворчатых моллюсков, где использованы данные о стратиграфическом распространении надсемейств этого класса [Невесская и др., 1971]. История развития двустворок свидетельствует о неуклонном повышении уровня разнообразия (рис. 4). Та же особенность отмечается в развитии типа брахиопод до карбона включительно, затем происходит монотонное снижение величины Iотн (рис. 4).

Для групп с низкой целостностью в целях обеспечения надежности длительного существования целесообразно постоянно поддерживать высокий уровень разнообразия. Активному поиску оптимального значения величины Iотн в процессе эволюции таких групп препятствует слабая взаимосвязанность внутригрупповых подразделений. Однако не исключено, что некоторое искажение, огрубление картины эволюции возрастного разнообразия рассмотренных групп возникает за счет использования довольно крупного таксона (семейства) в качестве единицы анализа. Отчасти именно этим может объясняться отсутствие данных о колебаниях величин Iотн у слабоцелостных групп, к которым относятся проанализированные выше брахиоподы и двустворки. Думается, что анализ, выполненный на родовом уровне, мог бы вскрыть более полную картину эволюционной перестройки возрастной структуры высших таксонов, представленных относительно низкоорганизованными беспозвоночными. Говоря так, я не хочу опровергнуть сделанного ранее общего заключения о том, что родовой уровень в современной палеонтологии является по преимуществу уровнем артефактов. В то же самое время некоторые наиболее хорошо изученные группы беспозвоночных могут составить исключение из этого общего правила. К ним следует отнести отдельные группы породообразующих фораминифер, например отряд Fusulinida, и, возможно, некоторых колониальных организмов. Приведенная выше (рис. 3, 6) кривая изменения Iотн для фузулинид построена по данным о распространении родов этого отряда, содержащимся в американском учебнике по основам палеонтологии [Treatise..., 1964]. Шкала времени дана в градации, принятой в США. Изменение Iотн у фузулинид, как это можно видеть из данной кривой, в целом напоминает изменение аналогичного параметра у наутилоидей (рис. 3, а). Так, в процессе эволюции обеих групп изменение Iотн имеет колебательный характер и сопровождается перманентным снижением максимумов и минимумов. Такие же особенности обнаруживает кривая Iотн для отряда Favositida, построенная по данным В.Л. Лелешуса [1971] о стратиграфическом распространении родов этого отряда (рис. 5). Во всех упомянутых случаях максимальные значения величины Iотн достигаются обычно в ранней стадии существования групп, что связано, по-видимому, с дивергентным и уравновешенным характером органической эволюции[2], а затем экстремальные величины Iотн постепенно снижаются, сохраняя в целом отмеченный выше алгоритм колебательного изменения во времени. Можно, вероятно, говорить об определенном типе изменения возрастного разнообразия, общего у некоторых групп организмов, и обратить внимание на тот примечательный факт, что относящиеся сюда таксоны обнаруживают общность и по некоторым другим признакам. Например, фузулиниды и фавозитиды являются вымершими группами, а наутилоидеи, показавшие близкий к этим группам тип изменения Iотн, оказываются почти вымершими. Для прогрессивно развивающихся групп, к которым кроме рептилий можно отнести также млекопитающих (см. рис. 2),

Рис 4. Изменение возрастной структуры класса двустворчатых моллюсков (1) и типа брахиопод (2). Расчетная единица: I — надсемейство: 2 — семейство. Остальные обозначения см. рис. 2 и 3

Рис. 5. Изменение возрастной структуры (I) и темпов эволюции (2) отряда Favositida. Расчетная единица — род. По оси абсцисс - геологическое время, усл. ед.; по оси ординат: I— величина относительной средней информации, %; II — темпы эволюции, число новых родов, появившихся за 1 млн. лет. O3 — поздний ордовик; Sln — лландовери; Sw — венлок; Sld - лудлов; D1—D3 — ранний, средний и поздний девон

отмечается постепенный выход и закрепление на условно оптимальном уровне значений Iотн с параллельным затуханием размаха амплитуды их колебаний. Наконец, некоторые крупные длительно существующие группы беспозвоночных, такие, как двустворчатые моллюски, отчасти брахиоподы, фораминиферы, эволюционируют таким образом, что их возрастное разнообразие либо постоянно возрастает (см. рис. 4), либо удерживается на несколько меняющемся, но достаточно высоком уровне (см. рис. 3, в). Такое распределение указанных типов между определенными группами организмов носит неслучайный характер и имеет в основе различную степень целостности у групп, стоящих на различных уровнях организации. Это соображение подтверждает правомерность анализа кривых Iотн. Показательно в этом отношении несомненное соответствие между темпами родообразования (темпами эволюции) и значениями Iотн, которое устанавливается в течение всего времени существования отряда Favositida (см. рис. 5). Исходные данные для получения графиков и расчет темпов родообразования принадлежат Лелешусу [1971]. Сравнение кривых изменения темпов родообразования и соответствующих им по времени значений Iотн позволяет констатировать их внешнее сходство и отметить ту особенность, что одна из этих кривых — кривая Iотн — запаздывает по фазе относительно другой на 90°, т.е. пики темпов родообразования у фавозитид предшествуют пикам значений Iотн. Такое соотношение сравниваемых параметров возможно только в том случае, если темпы родообразования поддерживаются за счет равномерного эволюционного развития в различных филогенетических ветвях фавозитид. Этот вывод хорошо подтверждается филогенетическими построениями Лелешуса, выполненными на совершенно иной методологической основе [1971, с. 19].

Несмотря на возможность причинного объяснения того или иного значения средней информации, характеризующего данное состояние высшего таксона, следует воздерживаться от попыток придать этой характеристике житейский смысл. Например, если два различных таксона имеют в один и тот же момент времени различный по величине показатель разнообразия (Iотн), то не имеет ни малейшего смысла интерпретировать более высокое значение Iотн у одного из них как указание на большую информагию, которой якобы располагает данный таксон о среде. Используемая здесь средняя информация является в первую очередь статистическим показателем распределения возрастных групп (компонентов), составляющих высший таксон, и является, строго говоря, полуколичественной характеристикой одной из сторон эволюционного процесса. Однозначное истолкование Iотн возможно лишь в случае максимального, минимального или близких к ним значений относительной средней информации. Промежуточные одинаковые по величине значения могут быть получены, вообще говоря, различными соотношениями возрастных компонентов.

ЗАКЛЮЧЕНИЕ

Проверка ряда групп организмов высокого таксономического ранга от отряда и выше по критерию системного развития показала, что в процессе их эволюции происходит закономерная перестройка возрастной(структуры в направлении, обеспечивающем надежность длительного существования высших таксонов. Этот процесс может быть хорошо понят и объяснен исходя из предположения о координации эволюционного развития внутригрупповых подразделений, которая обеспечивается в первую очередь за счет экологической и пространственной близости близко родственных таксонов. Особенности изменения Iотн, например, для эволюции рептилий позволяют полагать наличие в развитии высоко организованных групп некоторого механизма обратной связи, позволяющего как бы учитывать опыт прошлого в последующей эволюции для оптимального изменения возрастного разнообразия.

[1] Полное изложение работы см.: Палеонтол. журн., 1972, N 3, с. 56—71.

[2] Дивергенции групп на два одноранговых таксона соответствует максимальное значение Iотн.


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ГЛАВА 5

ЗАКОНОМЕРНОСТИ ЦЕЛОСТНОЙ ЭВОЛЮЦИИ

РОДСТВЕННЫХ ВИДОВ

Строгое доказательство системной организации требует, по меньшей мере, открытия закона, удовлетворительно описывающего поведение системы в заданном режиме изменяющихся условий. В предыдущей главе была предпринята попытка показать наличие определенных закономерностей в изменении возрастной структуры высших таксонов в процессе эволюции составляющих их родственных группировок. Несмотря на некоторые любопытные тенденции, отмеченные в изменении указанного параметра, вопрос о том, насколько они связаны с целостными свойствами высших таксонов, остается открытым или, во всяком случае, не вполне однозначно разрешимым. Более рациональным представляется другой путь: попытаться вывести известные законы органической эволюции как следствия из теоретической модели взаимосвязанной эволюции родственных видов. В случае успеха этого предприятия отпадает необходимость доказывать, подпадает или нет та или другая выявленная особенность в развитии высшего таксона под понятие "закономерность", равно как и необходимость давать определение этому понятию.

5.1. ЗАКОНЫ ОРГАНИЧЕСКОЙ ЭВОЛЮЦИИ

Палеонтологии принадлежит заслуга в установлении ряда особенностей органической эволюции, которые отчетливо вскрываются при анализе высших таксономических групп. Однако ни одна из установленных особенностей не может претендовать на всеобщую действенность и, следовательно, на статус закона в обычном понимании этого слова. Это связано с тем, что основной уровень, на котором осуществляется органическая эволюция (популяционно-видовой), характеризуется стохастическими элементарными процессами и проявляющиеся на этом уровне закономерности могут иметь только вероятное содержание. Законы Роза, Депере, Копа, Осборна и т.п. имеют чрезвычайно много исключений, что вызывает к ним недоверие, а нередко и мнение о полной их несостоятельности. Однако подобное мнение может быть лишь результатом недоразумения, вызванного смешением детерминистских и вероятностных законов и игнорированием условий, при которых точность этих последних может приблизиться к точности законов, скажем, механики.

Указанные выше законы, к которым можно прибавить также закон необратимости эволюции Долло, тесно связаны между собой одной общей идеей — идеей направленности эволюционных преобразований, подучившей солидное обоснование в фактах палеонтологической летописи.

Именно в палеонтологических рядах форм, расположенных в стратиграфической последовательности, выявляется направленный характер изменения ограниченного набора признаков или единичного признака (морфологические тренды, филетические тенденции, ортогенезы и т.п.). Конечно, далеко не все примеры палеонтологических рядов (особенно для беспозвоночных организмов) могут рассматриваться в качестве действительно филогенетических ветвей, а скорее представляют собой "удачно подобранные сравнительно-анатомические ряды форм" [Шмальгаузен, 1969, с. 402]. Однако в отношении некоторых отрядов и семейств собран настолько полный палеонтологический материал, что построенные на его основе ряды приобретают "значение настоящих генетических линий" (Там же). Это относится к хоботным, копытным, некоторым хищным, особое место по изученности следует отвести семейству лошадей. К направленной эволюции существует различное отношение: от осторожного отрицания самого явления ортогенеза [Simpson, 1953; Тимофеев-Ресовский и др., 1977; Красилов, 1977] до безусловного признания в качестве важнейшей черты эволюции организмов [Берг, 1922; Соболев, 1924; Schindewolf, 1950]. Наиболее обстоятельный анализ идеи направленности эволюции выполнен в последние годы С.В. Мейеном [1975], ему же принадлежит и наиболее рациональная формулировка закона направленного развития. "По-видимому, — указывает этот исследователь, — можно считать эмпирически установленным фактом, что эволюционные процессы хотя бы иногда на протяжении длинных отрезков филогении следуют в одном направлении" [с. 68].

Частным и наиболее широко распространенным случаем направленной эволюции можно считать увеличение роста. Это явление, получившее название филогенетического роста, состоит в том, что поздние члены самых различных филетических рядов обычно крупнее начальных. Увеличение может затрагивать общие размеры тела (как у представителей лошадей из олигоцена и плиоцена) или быть выражено в форме непропорционального укрупнения отдельных частей животного (например, величины клыков у саблезубой кошки, бивней у слонов, рогов у гигантского ископаемого оленя и т.п.). Однако увеличение размеров никогда не бывает всеобщим и меняется в разные периоды времени в пределах одной и той же группы, нередко сопровождается синхронным уменьшением размеров в родственных линиях и, наконец, может меняться на попятное развитие, как это было в различных родах семейства лошадиных [Simpson, 1953].

Менее очевидно рассмотрение в качестве частного случая направленной эволюции параллелизмов — явления возникновения сходных признаков и их сходного (параллельного) развития в нескольких независимых филогенетических ветвях. Однако отнесение параллелизмов к феноменам направленной эволюции оправдано в том смысле, что параллелизмы известны именно как сходственные ортогенезы, устанавливаемые в разных филетических линиях. Не описано случаев, когда бы параллельными оказались прихотливо и единообразно протекающие в каждой родственной линии эволюционные преобразования. Напротив, параллельность развития обнаруживается совершенно определенно при сравнении направленной трансформации.

Ниже я постараюсь показать, что все отмеченные особенности направленной эволюции можно выделить из анализа теоретической модели высших таксонов — ансамбля родственных видов (см. разд. 3.5.6).

5.2. ЗАМЕЧАНИЯ К МОДЕЛИ ВЫСШИХ ТАКСОНОВ

Стохастический характер связей, возникающих между родственными видами в процессе их эволюции, определяет подход к анализу высших таксонов как статистически детерминированных биосистем. Точность законов, которые описывают свойства систем этого класса, обусловлена числом входящих в нее элементов (в нашем случае — видов) таким образом, что относительная погрешность прогноза поведения системы равна 1/ [image] где n — число элементов [Шредингер, 1972]. Отсюда следует, что закономерные явления в поведении систем обнаруживаются, начиная с некоторого (лимитирующего) числа элементов, снижение которого ведет к исчезновению целостных систем, и они уступают место индивидуальным проявлениям отдельных элементов. Изучение последних не может, следовательно, открыть законов поведения их целостных совокупностей.

В соответствии с законом [image] ансамбль родственных видов проявляет целостные свойства, начиная с некоторого лимитирующего числа взаимодействующих видов. Этот лимит числа видов достигается не обязательно одноразовым эволюционным взрывом. Его к тому же определяют как вымершие, так и сосуществующие виды. Действительно, после взаимодействия некоторой первичной группы родственных |видов, которое приводит к обособлению дифференцирующего комплекса признаков и усилению их изменчивости, часть видов может исчезнуть (вымереть). Однако оставшиеся виды будут хранить след происшедших взаимодействий в форме повышенной изменчивости дифференцирующих признаков, что определит высокую вероятность последующих дивергентных превращений в рассматриваемой филетической линии по тем же самым признакам. Этот эффект будет постепенно ослабевать, и намеченная филетическая тенденция окажется потерянной, если взаимовлияние родственных видов прервется на длительное время. Таким образом, число видов, лимитирующее проявление целостных свойств ансамбля, может несколько отличаться от числа одновременно существующих. Однако справедливо общее правило: чем большее число видов вовлечено в ансамбль, тем с большей отчетливостью выражены свойства целостности. С достижением лимитирующего числа взаимодействующих родственных видов появляется их ансамбль. Это равносильно утверждению, что в эволюции взаимодействующих видов появились некоторые общие тенденции, не связанные прямо с особенностями эволюции каждого вида вне ансамбля. Можно говорить в этом случае о появлении свойств целостности или о том, что ансамбль представляет собой целостную совокупность видов. Такой объект чрезвычайно отличается от привычно устойчивых объектов, какими являются, например, особи. Его нельзя четко очертить во времени и пространстве, поскольку число видов может меняться в широких пределах (количественная характеристика), сами виды осуществляют широкие перемещения территориально и во времени (непостоянство пространственно-временной характеристики). Их взаимодействие разбавлено массой иных биотических отношений и большими временными паузами. Но главной особенностью является та, что ансамбль нельзя разделить на части из-за риска потерять необходимый лимит видов и, следовательно, сам объект исследования. Ансамбль поэтому не может эволюционировать во времени, так как для того чтобы это заметить, его следовало бы рассечь временными плоскостями и рассматривать по частям. Итак, ансамбль может находиться лишь в двух состояниях: существовать (когда проявляются его целостные свойства) либо не существовать (когда целостные свойства отсутствуют)[1]. Существование во времени ансамбля состоит, по существу, в константном проявлении некоторых (целостных) признаков. Если эти признаки не константы, меняются, то ансамбль не существует и говорить об эволюции целостных признаков ансамбля бессмысленно. Участие в ансамбле вымерших видов еще более разъясняет невозможность различить прошлое и настоящее ансамбля. Чтобы оказался возможным сравнительно-исторический подход к анализу ансамбля, он должен быть включен как элемент в систему более высокого порядка вместе с идентичными ему ансамблями: об эволюции родов можно говорить, когда анализируется объединяющее их семейство, а эволюция самих семейств может быть прослежена при анализе отряда и т.п. В рассматриваемой модели ансамбля эволюционируют только виды, и во всех случаях, когда речь идет о развитии ансамбля, подразумеваются только видовые взаимодействия и возникающие на их основе целостные свойства.

5.3. ЦЕЛОСТНЫЕ СВОЙСТВА АНСАМБЛЯ РОДСТВЕННЫХ ВИДОВ

5.3.1. Филогенетический рост

Простейшей иллюстрацией ортогенетических изменений в эволюционном ряду родственных видов может служить постепенное увеличение общих размеров тела и размеров отдельных частей организмов. В наиболее общем виде механизм этого процесса был представлен при рассмотрении модели ансамбля родственных видов (см. разд. 3.5.1). Следует конкретизировать некоторые упомянутые стороны описанного процесса уравновешенной дивергентной эволюции. В качестве такого конкретного примера может быть взята описанная Дажо [1975] ситуация с двумя видами дарвиновых вьюрков Geospiza fortis и G. fulginosa, которая упоминалась ранее (см. разд. 3.5.2, рис. 1). Напомню, что совместное нахождение этих видов привело к интенсивной дивергенции по признаку "размеры клюва". Сравнение гистограмм распределения этого признака у каждого из видов при раздельном их обитании показывает, что происшедший сдвиг в условиях симпатрии в какой-то мере предопределен характером его изменчивости у аллопатриче-ских популяций. Для G. fortis модальное значение размеров клюва составляет 10 мм, а ближайшее к нему по частоте встречаемости 10,5 мм, т.е. несколько более высокое. Аналогичная характеристика для G. fulginosa составляет соответственно 10 и 8 мм. Таким образом, ближайшее к модальному значение величины клюва несколько понижено у этого вида. Уравновешенная дивергенция при совместном нахождении осуществляется за счет изменения обоих видов путем смещения дифференцирующего признака в обе стороны. Этим достигается скорейшее экологическое расхождение видов. Ясно, что в рассмотренном случае этот эффект максимально выражен при сдвиге модального значения признака у G. fortis в сторону увеличения, а у G. fulginosa — в сторону уменьшения, что в действительности и зафиксировано наблюдениями Лэка на островах Чарлз и Чатам (рис. 1). Результат, к которому приводит многократное возобновление конкуренции между родственными видами, более или менее очевиден: длительная ансамблевая эволюция не только окажется причиной умножения числа видов, но и определит неизбежность появления все более крупных и все более мелких (по данному признаку) форм. Появление более крупной формы (так же как и более мелкой) стимулируется уже достигнутыми размерами, что является одной из причин инерционности описанного процесса. Усиление изменчивости дифференцирующего признака в ходе эволюции видов сохраняет его в этом качестве при последующих взаимодействиях видов, что является условием направленного характера эволюционных преобразований родственных видов в ансамбле. Ясно также, что чем далее заходит этот процесс, тем более экологически обособляются отдельные группы видов: крупные образуют свои самостоятельные экологические группировки, мелкие — свои, причем постепенно каждая такая группировка может достичь статуса ансамбля, т.е. попросту говоря, может стать самостоятельной системой. Этот процесс, локализующий дивергентную эволюцию внутри более однородных группировок, может приводить к еще большему ускорению филогенетического роста. Все звенья описанного процесса строятся на стохастической основе, и закон Копа имеет, несомненно, вероятностную природу.

Можно еще раз подчеркнуть, что чем большее число видов находится во взаимодействии, тем с большей полнотой реализуется размах изменчивости, свойственный тому или другому виду ансамбля. Последовательные (во времени) фратрии, наблюдаемые при палеонтологических исследованиях, создают впечатление предрасположенности ископаемых форм размещаться по возрастным размерам. Отчасти это связано также и с субъективными причинами, например, с желанием исследователя установить четкую закономерность в развитии группы. Иногда желание реализуется ранее, чем факты достигают необходимой полноты. Однако не исключена и другая вполне объективная причина, состоящая в том, что крупные размеры могут иметь селективное преимущество в среде близко родственных видов [Майр, 1968]. По этой причине возможно периодическое отсеивание (элиминация) мелких форм из эволюционирующего комплекса видов. Переживание более крупных по размерам из пары дивергировавших видов может создавать иллюзию происхождения крупных форм от мелких и, в особенности, по палеонтологическим данным в связи с тем, что большие шансы сохраниться в ископаемом состоянии имеют длительно существующие виды. Однако тщательный сбор ископаемых практически всегда позволяет обнаружить формы, не укладывающиеся в ортогенетические ряды и образующие "попятные линии" или "ответвления". В некогда "прямой линии" лошадиных обнаружено, по крайней мере, два таких ответвления, происшедшие в начале миоцена и в плиоцене.

Явление филогенетического роста установлено почти во всех более или менее крупных группах как позвоночных, так и беспозвоночных организмов. Может возникнуть вопрос, почему именно размеры тела (или его отдельных частей) оказываются дифференцирующим признаком при дивергентной эволюции родственных видов? В ответе на этот вопрос нельзя упускать из виду главной особенности дифференцирующих признаков: они всегда связаны с факторами, регулирующими конкурентные отношения между видами, и поэтому имеют ярко выраженный адаптивный характер. С этих позиций и следует подходить к оценке размеров как дифференцирующего признака. Многие исследователи отмечают тесную зависимость размеров млекопитающих от их экологии [Дажо, 1975; Грант, 1980] и в особенности важную роль в отношениях типа хищник—жертва. Не случайно обсуждаемый признак максимально подвержен географической изменчивости: "... варьирует фактически у всех видов животных, обладающих обширным ареалом" [Майр, 1968, с. 248]. Ранее отмечалось, что в равных условиях в качестве дифференцирующих обычно используются признаки, характеризующиеся повышенной изменчивостью; кроме того, длительная дивергенция по какому-либо признаку усиливает его изменчивость. Таким образом, высокая вариабельность раэ-меров и соотношений частей тела является важной предпосылкой (а также и следствием) дивергентной эволюции родственных видов по данному признаку.

Аналогичные процессы, автономизирующие направленное изменение родственных видов, могут затрагивать не только размеры и коррелированные с ними признаки. Однако общей во всех подобных случаях особенностью будет постепенное смещение дифференцирующих признаков в ряду родственных видов в некотором преимущественном направлении. Можно вновь обратить внимание на то, что ортогенетическое развитие не имеет исключительно поступательного (одностороннего) характера: даже будучи прямолинейным, сопровождается изменением признака в обе стороны. Преимущественное же возрастание размеров тела в филогенетической линии связано, во-первых, с наличием положительной обратной связи между достигнутыми размерами и их последующим изменением, во-вторых, с очевидной ограниченностью изменения признака в сторону уменьшения и, наконец, в-третьих, с возможной элиминацией более мелких форм при межвидовом отборе. В отношении этой последней возможности положительно высказываются некоторые авторы [Wilson, 1973; Stanley, 1975]. Однако доказать, что подобный процесс существует в действительности, не так-то просто.

Отмечу еще одну любопытную особенность направленной эволюции, определяемую взаимовлиянием родственных видов. Из описания модели ансамбля можно предполагать, что процесс умножения видов путем последовательной их дивергенции в принципе не требует изменений во внешней среде и будет продолжаться до тех пор, пока не окажется реализованным запас изменчивости дифференцирующих признаков и возможности экологического расхождения видов. На этом основании правомерный "ортогенист" не преминул бы указать на независимость направленной эволюции от внешних факторов и наличие некоторой направляющей внутренней силы, присущей якобы самим организмам. Это, конечно, не так. Да, действительно, системная организация высшего таксона автономизирует многие эволюционные процессы, в том числе и ортогенетические, однако явственно приспособительный характер эволюционных изменений дифференцирующих признаков показывает, что сам выбор признаков, по которым дивергируют виды, и масштаб направленной эволюции определяются именно внешней средой, ее ресурсами, экологической дифференцировкой и т.п.

Однако можно отметить, что объяснение направленной эволюции синтетической теорией имеет свои трудности и вызывает определенные возражения [Мейен, 1975]. Гипотеза ансамблевой эволюции родственных видов позволяет снять некоторые из этих возражений. В частности, объяснение направленной эволюции ортоселекцией требует длительного сохранения одинаково векторизованного отбора, что вовсе не является очевидным условием в конкретных случаях ортогенезов и поэтому нуждается в собственном объяснении. Как следует из описания модели ансамбля, для направленной эволюции при условии взаимовлияния видов совсем не обязательно длительное сохранение направления отбора; кратковременной элиминации наиболее мелких видов уже достаточно для смещения общих размеров представителей данной филетической ветви в сторону увеличения. Не исключено, что этот процесс может идти и без всякого участия направленного отбора: за счет более жесткого ограничения дивергентной эволюции родственных видов со стороны уменьшения размеров. По этой причине можно полагать, что направленная эволюция в отношении возрастания размеров (филогенетический рост) является именно свойством ансамблевого развития родственных видов, хотя и не исключено, что ортоселекция может поддерживать процессы направленной изменчивости признаков, автономно протекающие в ансамбле. Можно также предполагать, что тщательный анализ популяционной изменчивости дифференцирующего признака у аллопатрических родственных видов позволит прогнозировать характер (а может быть, и количественную характеристику) его смещения при взаимовлиянии (т.е. при полной или частичной симметрии) этих видов. В этом случае возникает надежда на некоторую компенсацию в связи с еще одним серьезным упреком по поводу апостериорного характера объяснений природных явлений эволюционной теорией [Мейен, 1975].

Очень многие авторы, так или иначе касающиеся вопросов направленной эволюции, отмечают ее максимальную выраженность в филогенетических линиях, характеризующихся обилием видов. Я уже приводил замечание Кожова [1962] по поводу некоторых групп байкальской фауны.

Этот же факт прямо положен в основу правил больших родов Дарвина. Можно сослаться на аналогичную оценку влияния количества родственных видов на степень выраженности направленных изменений Красиловым, отмечающим, что "эволюционная инерция особенно отчетлива в некоторых богатых видами группах" [1977, с. 42]. Эти свидетельства как нельзя лучше вскрывают системный характер эволюции родственных видов, во-первых, потому, что указывают на действенность закона [image] , который справедлив только для систем, а во-вторых, сам факт быстрого умножения числа видов является характерной чертой ансамблевой эволюции, о чем еще предстоит разговор в дальнейшем.

5.3.2. Параллелизмы

Рассмотрение направленной эволюции как характерного свойства ансамблевой эволюции родственных видов позволяет также убедиться, что при независимом развитии географически обособленные и достаточно обширные по числу видов группировки должны обнаружить некоторые общие черты изменения во времени, или, как принято говорить, будут изменяться параллельно. Поясню, на чем основано это убеждение. Экспансия некоторой группы организмов в новый район и освоение в нем новой экологической ниши протекают успешнее, если в этом районе либо уже есть родственные виды, либо иммиграция осуществляется не одним, а группой родственных видов. В последнем случае возрастает вероятность того, что хотя бы один из видов сохранится на новом месте, после чего имеющиеся адаптации к совместному существованию (выработанные еще до иммиграции) облегчат вселение других родственных видов. Это, конечно, только схема, позволяющая оценить общую идею. Есть примеры, которые могут иллюстрировать эту схему. Первый известен под названием биполярного распространения фаун и состоит в том, что "данный вид, род или группа более высокого таксономического значения встречается в умеренных широтах обоих полушарий (северного и южного)..." [Зенкевич, 1956, с. 155]. Иногда переселяются целые фауны почти в неизменном составе за десятки тысяч километров. Так, поразительное сходство обнаруживает фауна морского мелководья у берегов Европы с аналогичной фауной острова

Тристан-да-Кунья. Предлагают различные объяснения данному явлению, но не зависимо от того, существует или отсутствует глобальная причина, вызывающая описанное явление, факт существования географически обособленных близких комплексов родственных видов не подлежит сомнению. Аналогичное по существу явление устанавливается и на палеонтологических материалах. Так, сравнивая родственные виды из одновозрастных отложений достаточно удаленных друг от друга территорий и обнаруживая значительное сходство их ассоциаций, палеонтологи говорят о комплексах викарирующих форм. Например, низы среднего кембрия атлантического побережья Северной Америки и Западной Европы содержат следующие виды трилобитов:

Северная Америка Западная Европа

1. Paradoxides forchammeri Angelin 1. Р. forchammeri Angelin

2. P. davidis Salter 2. P. davidis Salter

3. P. abenacus Matthew 3. Р. tessini Brongn

4. P. eteminicus Matthew 4. Р. rjgulosus Corde

5. P. lamellatus Dawson 5. Р. oelandicus Sjőgren

Здесь, кроме двух идентичных видов, прочие, стоящие под одинаковыми номерами, образуют пары видов-заместителей, которые характеризуются большим сходством. Существование близких по составу ансамблей родственных видов в географически отдаленных районах создает предпосылки для сходных черт их ансамблевой эволюции. Действительно, взаимоотношения близких видов в сходных условиях должны вызывать аналогичные последствия: сходную дивергенцию по одноименным признакам и общее направление эволюции каждого из викарирующих комплексов. По крайней мере, в течение ограниченного времени ансамблевая эволюция комплексов должна протекать параллельно. В случае значительного умножения числа видов и длительного сохранения их взаимного влияния резко возрастает роль направленных эволюционных преобразований и параллелизмов в развитии викарирующих комплексов окажется весьма существенным. Вопрос о синхронности протекания сходных событий представляет большой интерес, в частности и практический, так как его решение может оказаться полезным для целей биостратиграфии. В настоящее время можно лишь предполагать, что и хронологическое сходство параллелизмов должно возрастать при условии большого числа видов в ансамблях. Едва ли было бы целесообразным умозрительное развитие этой идеи без специального сбора и обработки фактических данных, которых пока явно недостаточно.

5.3.3. Устойчивость

Это свойство организмов проявляется на различных уровнях организации и изучено с неодинаковой полнотой. Хорошо известны на индивидуальном уровне гомеостатические механизмы, на популяционно-видовом — законы наследственности и ряд закономерностей, связанных с микроэволюционными явлениями. Свойства устойчивости на высших таксономических уровнях проявляется в длительном сохранении интегрированного комплекса признаков у целого ряда родственных видов. Этот консервативный комплекс принято называть "общим планом строения", кроме этого, "архетипом", "структурным планом" и др. [Канаев, 1966]. Здесь следует оговориться, что под признаками чаще всего понимаются морфологические особенности особей и, строго говоря, в сохранении общего плана строения участвуют, по-видимому, самые различные факторы на всех уровнях организации. Если говорить о факторах, связанных собственно с высшими таксонами, то следует упомянуть ранее отмеченную стабилизацию общих признаков при дивергентной эволюции, протекающей при конкуренции родственных видов. Длительное сохранение одноименного комплекса дифференцирующих признаков при морфологической дивергенции родственных видов означает также и длительную стабилизацию общих признаков. Поэтому можно полагать, что при ансамблевой эволюции родственных видов стабилизирующий эффект конкуренции проявляется наиболее полно. Укрупнение ансамбля (т.е. повышение ранга таксона) сопровождается, с одной стороны, ростом числа взаимодействующих видов и длительности их взаимовлияния, а с другой — некоторым ослаблением степени родства. В этой связи более расплывчатым становится и общий план строения, но из-за длительной стабилизации признаки, устойчиво входящие в него, будут отличаться длительным же постоянством во времени. Эта особенность высших таксонов давно подмечена систематиками и нашла отражение в известной рекомендации, в которой, в частности, утверждается, что "консервативные (т.е. медленно эволюционирующие) таксономические признаки особенно полезны при распознавании высших таксонов; признаки, изменяющиеся более быстро или относящиеся к изолирующим механизмам (т.е. дифференцирующие признаки. — В. Ч.), наиболее полезны в случае низших таксонов" [Майр, 1971, с. 169]. Аналогичное указание в отношении оценки систематического значения признаков организмов можно найти и у других авторов (см., например: [Коробков, 1966]).

Анализ структуры и таксономического разнообразия высших таксонов показывает константность некоторых метрических характеристик для групп организмов высокого таксономического ранга. Начало изучению таксономического разнообразия положено работами Дж. Виллиса [Willis, 1927]. Было показано, например, что для числа видов в роде в пределах обширных семейств существует правило вогнутой кривой, подобные выкладки сделаны и для среднего числа родов в пределах семейств различных отрядов и для среднего числа отрядов, входящих в состав тех или других классов [Anderson, 1974]. Во всех случаях относительное число групп, содержащих определенное число вторичных единиц, подчиняется правилу вогнутой кривой, описываемой уравнением у = с/хm. Численко [1977] установил на материале по ракообразным (гарпактициды), что среднее геометрическое число видов в роде, родов в семействе и т.д. меняется в каждом случае незначительно и оказывается близким к величине 3,3. Все эти данные представляют несомненный интерес с точки зрения системной организации высших таксонов, так как свидетельствуют, прежде всего, о наличии организующего фактора, действие которого трудно или невозможно выявить на популяционно-видовом уровне. Пока можно высказать только самые общие соображения, касающиеся отмеченных структурных особенностей таксонов.

Как уже упоминалось, для проявления целостных свойств высших таксонов достаточно некоторого лимитирующего числа видов. Рассматриваемое свойство устойчивости проявляется на уровне высших таксонов как сохранение общего плана строения и является основанием для распознавания высших таксонов. Таким образом, начиная с некоторого числа взаимодействующих родственных видов, устойчиво сохраняется определенный план строения, составленный признаками, общими для всех видов этой группы. Это событие кодируется в систематике выделением нового "рода".

В соответствии с законом [image] нижний предел числа элементов в системе, определяющий появление целостных свойств, должен иметь приблизительно одинаковое значение для ансамблей различного уровня таксономической иерархии, т.е. лимитирующее число видов в роде, родов в семействе и т.д. должно примерно сохраняться. Вероятно, кроме нижнего предела числа вторичных единиц, превышение которого вызывает появление целостных свойств, существует также и максимальное для таксона определенного ранга число подчиненных единиц. Переход через верхний предел увеличивает вероятность выхода и обособления в самостоятельный таксон избыточной части вторичных единиц (элементов). Короче говоря, таксон как бы квантуется некоторым числом вторичных таксономических единиц. Вероятно, из-за неполноты материала, имеющегося у систематика, можно фиксировать лишь нижний предел числа вторичных таксонов (видов в роде, родов в семействе и т.д.) или даже чаще — приближение к нему. Таким образом, существование минимального числа вторичных единиц, лимитирующего целостные свойства таксонов, лежит в основе устойчивости некоторых показателей метрической структуры, выявленных Численко при анализе отряда гарпактицид. Необходимо подчеркнуть, что, независимо от правомерности предложенного мною объяснения, установленная Численко устойчивая метрическая структура является важным свидетельством в пользу системной организации высших таксонов. Существование свойства устойчивости на всех таксономических уровнях свидетельствует о том, что эта категория целостных свойств обладает непреходящей ценностью для сохранения надежности существования живого. Процесс эволюции организмов осуществляется, как правило, путем весьма незначительных изменений с параллельной стабилизацией всех других признаков. Для понимания существа именно такого хода эволюции небезынтересно замечание Шредингера, сделанное, впрочем, в отношении устойчивости на клеточном уровне организации. "Сравнительный консерватизм, являющийся результатом высокой устойчивости генов, — указывает Шредингер, — имеет очень существенное значение. Аналогию этому можно усмотреть, например, в работе сложного оборудования на каком-нибудь заводе. Для улучшения его работы необходимо вводить различные новшества, даже непроверенные ранее. Но чтобы выяснить, как влияют они на качество продукции, важно вводить их по одному, оставляя без изменения остальное оборудование" [1972, с. 46].

5.4. УМНОЖЕНИЕ ЧИСЛА ВЫСШИХ ТАКСОНОВ

Утверждение, что новый таксон появляется всегда как вид, а высшим становится , [Simpson, 1961; цит. по: Майр, 1968], можно считать справедливым и для ансамблевой модели высших таксонов, однако со следующими оговорками. Виды, вышедшие из состава ансамбля и развивающиеся некоторое время самостоятельно, несомненно, являются потенциальными родообразователями в том смысле, что сформированная впоследствии на их основе группа родственных видов может вступить на путь ансамблевой эволюции.

Рассмотрим подробнее, как реализуется эта потенция. Эволюция вида-одиночки, находящегося среди неродственных ему организмов и выявляющего в отношениях с ними свои преимущества[2], приведет в первую очередь к территориальной и экологической экспансии данного вида, затем к появлению дочерних видов и последующему умножению их числа. Оказавшись в различных биоценотических обстановках, рассматриваемые виды развиваются неодинаково и постепенно расходятся как с остающимися в ансамбле видами, так и между собой по целому ряду признаков. Для этой ранней стадии становления высшего таксона предложено название "адаптивная радиация", хорошо отражающее внешнюю картину процесса. В это время определяется ареал будущего рода и происходит рост плотности заселяющих его родственных видов, по мере того как растет их число. Однако до тех пор, пока число видов не превзойдет определенной величины, лимитирующей их независимую эволюцию, не может быть зафиксировано появление нового рода. Продолжающийся процесс умножения дочерних видов с некоторого момента приводит к повышенной совместной встречаемости родственных видов, достаточной для возникновения эффекта ансамбля, проявляющегося в канализации эволюционных преобразований. Таким образом, изменение видов получает определенную направленность, и с этого времени есть основание говорить о появлении рода[3].

Аналогичным образом происходит формирование родов на основе других групп родственных видов, и спустя некоторое время обрисовывается их общий ареал — ареал возможного семейства. Если процесс видообразования в каждом роде продолжается, то возрастает вероятность взаимодействия самих родов. По-видимому, и в этом случае можно полагать, что существует лимитирующее число взаимодействующих родов, достижение которого приводит к возникновению семейства. Это событие будет иметь определенные следствия. Так, под влиянием семейственного уровня организации получит направленное развитие часть признаков, входивших до сих пор в план строения родов. Оставшаяся их часть составит устойчивый комплекс — план строения семейства — и будет поддержана взаимодействием большого количества подчиненных таксономических единиц, что обусловит их стабильность.

Распространяя ход рассуждения на более высокие таксономические уровни, можно заключить, что каждый достигнутый уровень организации мобилизует направленную изменчивость признаков плана строения предшествующего уровня и стабилизирует все меньшее число признаков, которые составляют план строения таксона достигнутого уровня. Понятно, что признаки, определяющие, например, класс, входили в устойчивый комплекс и до возникновения классового уровня организации — во время достижения семейственного и родового уровней и даже присутствовали у родоначального вида. Это обстоятельство разъясняет, почему имеется чисто формальная возможность ретроспективно наметить момент появления класса по единственному виду в то время, когда в действительности не существовало даже рода. После всего сказанного об особенностях интегрирования высших таксонов из таксонов нижестоящего уровня должно стать понятным, что возможен и реверсионный процесс распада ансамбля родственных видов, который следует классифицировать, с одной стороны, как исчезновение старого таксона и, с другой стороны, как зарождение нового таксона. Ясно также, что происхождение высшего таксона определенного ранга (например, рода) возможно и "сверху", когда происходит распад более крупного таксона (например, семейства), и "снизу", когда происходит интеграция родственных таксонов низшего ранга (в данном случае видов) по рассмотренной выше схеме. Достижение высших таксономических уровней (типа, класса) этим путем осуществляется, судя по реальному положению, не так уже часто в истории организмов на Земле, но после появления такой крупный таксон существует обычно весьма длительное время. Что касается родов и семейств, то их появление может быть связано как с распадом более крупных таксонов, так и с процессами интеграции на видовом уровне. Кажется, что должны существовать объективные признаки, по которым можно отличить одноранговые таксоны, возникшие тем или другим путем. До сих пор эта область систематики совершенно не затрагивалась, и можно надеяться лишь на самую общую оценку ситуации. Например, можно полагать, что темпы появления родов, семейств и отрядов какой-либо группы организмов до некоторых пор должны сохранять однообразие, скажем, возрастать на начальном этапе развития группы. Начиная с некоторого момента, именно с началом распада отрядов, темпы образования отрядов должны снижаться, причем возникающие в результате распада семейства увеличивают общее число семейств, образующихся также и путем интеграции родов.

Точно так же распад семейств постепенно снижает темпы появления нового семейства и усиливает темпы образования родов, которые возникают и при распаде семейств, и путем интеграции родственных видов. В итоге описанные процессы во времени должны следовать друг за другом в определенном порядке: пик темпов отрядообразования должен опережать пик семействообразования, а этот последний в свою очередь опередит пик темпов родообразования. Подобная картина хорошо наблюдается при сравнении темпов возникновения высших таксонов различного ранга на протяжении третичной истории существования млекопитающих (рис. 6,а). Необходимо напомнить, что процессы распада и возникновения таксонов могут находиться и в других соотношениях: например, уменьшение темпов образования семейств может сопровождаться не увеличением темпов родообразования, а их снижением, если семейства образуются только за счет интеграции родов. Так обстоит дело с эволюцией шестилучевых кораллов на протяжении триас-меловой истории их развития: темпы эволюции семейств изменяются в полном соответствии с темпами появления родов, а затем темпы родообразования резко возрастают и этот период фиксируется снижением новообразования семейств (рис. 6,6). Совершенно аналогичную картину обнаруживает изменение скоростей эволюции надсемейств и родов двустворчатых моллюсков (рис. 6,в). Симпсон [Simpson, 1965] после анализа фактического материала по эволюции различных групп пришел к выводу, что "пик" отрядов предшествует "пику" более низких таксонов и что высокие темпы родообразования

Рис. 6. Скорости появления отрядов (1), семейств (2) и родов (3) млекопитающих (а) [Simpson, 1953]; семейств (4) и родов (5) шестилучевых кораллов (б); надсемейств (7) и родов (6) двустворчатых моллюсков (в) [Рауп, Стэнли, 1974]. По оси абсцисс — геологическое время; усл. ед.; по оси ординат — число появляющихся таксонов за 1 млн. лет.

сопровождаются снижением темпов отрядообразования. Это мнение было подтверждено также Невесской [1972] на примере позднемезозойско-кайнозойского этапа развития двустворчатых моллюсков. Однако Невесская отмечает, что "более ранняя история класса не отражает этой закономерности" [с. 47]. Все становится на свое место, если иметь в виду, что начальные этапы развития группы идут под знаком преобладания процессов интеграции, и в этом случае правило Симпсона неприемлемо.

В отношении более конкретных признаков, позволяющих различать одноранговые таксоны, возникшие в результате распада или интеграции, можно отметить следующее. Распад таксона крупного ранга возникает, прежде всего, из-за вымирания значительного числа видов, и это свидетельствует о слабости системной организации на данном таксономическом уровне. В этой связи маловероятно, чтобы возникшие при распаде, например, отряда семейства обнаружили прогрессивные черты развития, т.е. энергичное родо- и видообразование, а также территориальную экспансию. Более вероятно, что возникшие таким путем семейства стабилизируются на некоторое время и впоследствии, если распад семейств будет продолжаться, могут дать вспышку родообразования, которая обычно и завершает существование высшего таксона.

Факт энергичного возникновения высших таксонов путем интеграции новообразванных видов свидетельствует о селективном преимуществе данной формы организации родственных видов, что должно выражаться в интенсивном территориальном распространении, росте числа таксонов на всех уровнях таксономической иерархии.

Указанные два типа формирования таксонов хорошо известны палеонтологам. Так, в работе Миклухо-Маклая, Раузер-Черноусовой и Розовской [1958] отмечается, что для некоторых ветвей фузулинид характерно длительное существование и вспышка формообразования в конце развития; для других ветвей характерен короткокустистый темп формообразования, сменяющийся затем постепенной стабилизацией с устойчивым темпом эволюции.

В связи с высказанными соображениями несколько иначе, чем до сих пор, можно ответить на старый вопрос о том, в какой последовательности возникают таксоны возрастающего ранга. Типы однажды появились через последовательную интеграцию таксонов всех нижеследующих уровней, и тот факт, что к началу фанерозоя существуют практически все известные типы животных, говорит о длительной эволюции организмов в докембрии преимущественно таким путем. После достижения высших уровней таксономической интеграции процесс формирования менее крупных таксонов возможен обоими указанными способами, т.е. с популяционно-видового уровня путем образования ансамблей или в результате распада таксонов высших уровней. Вероятно, оба модуса органической эволюции постоянно сопряжены между собой, и только временное преобладание одного из них позволяет абстрагироваться до самостоятельного его рассмотрения.

Традиционное отношение эволюционистов к оценке путей образования высших таксонов выражает точка зрения Майра, который считает, что "каждый вид представляет собой зарождающийся новый род, каждый род — зарождающееся семейство и т.д." [1968, с. 466]. Ивановский [1976] полагает, что появление типов в самом начале фанерозоя опровергает эту точку зрения, так как согласно теории селектогенеза они должны были появиться в результате длительной дивергенции гораздо позднее таксонов всех других категорий. "Странно также, — отмечает далее Ивановский, — уменьшение числа классов и отрядов с середины палеозоя, а между тем надо было бы ждать его увеличения" [с. 8]. Нельзя сказать, что в описанной позиции у трансформистов исчерпаны возможности защитить свою точку зрения. Однако после всего сказанного здесь по поводу умножения числа высших таксонов бесплодной представляется сама дискуссия о порядке следования таксонов в ходе органической эволюции. Значительно более важным мне представляется вопрос о распознавании того и другого способа формирования высших таксонов, так как от его решения зависит точность прогноза дальнейших путей эволюции данного таксона.

Есть один частный аспект проблемы умножения высших таксонов, который заслуживает самостоятельного рассмотрения. Распад ансамбля родственных видов на высших таксономических уровнях приводит к несколько необычной ситуации: виды, которые до этих пор входили в состав рода А, могут затем оказаться в составе рода Б. Получается нечто такое, о чем говорил некогда Э. Коп, утверждавший, что "в качестве общего закона можно допустить с высокой степенью вероятности, что одна и та же видовая форма существовала в составе различных родов в различные геологические времена" (цит. по: [Филипченко, 1979])[4], Рассматриваемая ситуация в более привычной терминологии известна как вопрос о систематическом положении переходных форм между родами, семействами. Часто два вида, которые систематику приходится помещать в различные роды, отличаются между собой менее, чем от видов, с которыми они составляют один род.

С самого начала нужно отказаться от мнения об идентичности видов (т.е. не считать их одним и тем же видом), если вид, существовавший вначале в составе рода А, затем перешел в новый ансамбль — род Б. Пока вид не подвергнется преобразующему влиянию нового ансамбля Б вплоть до появления у него некоторых общих всем видам ансамбля признаков, его нельзя, по существу, причислять к роду Б и следует формально относить к прежнему роду А, хотя, строго говоря, связи с видами этого рода и взаимовлияния уже нет. Можно ожидать, что этот переходный период, когда данный вид уже будет как будто и не относится к роду А и в то же самое время еще не может быть причислен к роду Б, должен быть отмечен возрастанием изменчивости общего плана строения, свойственного роду А, так как на вид перестает действовать стабилизирующий эффект ансамбля А родственных видов. Кроме того, постепенное возрастание влияния родственных видов нового ансамбля Б, в который вливается вид, приведет к стабилизации некоторого нового признака, свойственного новому роду Б, и, таким образом, данный признак перейдет в общий план строения вида, что позволит произвести и формальное отнесение данного вида к роду Б. Выше было отмечено, что решение вопроса о переходных формах, который вызывает понятные трудности в работе систематиков, может служить иллюстрацией рассматриваемой ситуации. Палеонтологам часто приходится встречаться с описанным положением, и в этой связи представляет несомненный интерес, как сама оценка возникающей проблемы, так и рекомендации по преодолению очевидных трудностей систематики. Полезные в этом плане наблюдения сделаны специалистами, изучающими палеозойских фораминифер. Так, Ф. Калер и Г. Калер [1966] полагают, что, поскольку "в эволюции фузулинид ствола наблюдаются некоторые пути направленного развития", постольку необходимо "допустить, что среди фузулинид существуют переходные виды и даже переходные роды" [с. 24]. Развивая положения, выдвинутые этими исследователями, Е.А. Рейтлингер [1971] для решения вопросов классификации и номенклатуры таксонов с переходными признаками предлагает учитывать следующие особенности эволюционного развития интересующей группы: "Если признак, свойственный новому роду, появляется у отдельных особей разных видов предкового рода только на самой последней стадии роста (например, в конце последнего оборота у раковин фузулинидий), — указывает Рейтлингер, — то вид с такими признаками относится к предковому роду" [с. 4]. Здесь описана ранняя стадия, обособления вида от ансамбля, сопровождающаяся усилением изменчивости на индивидуальном уровне организации, и, конечно, только ретроспективно можно оценить, что вновь появившийся признак войдет впоследствии в общий план строения будущего рода. Но даже это не позволяет, как совершенно верно отмечает автор, отрывать такие формы от старого рода. Перейду сразу к описанию следующей стадии преобразования переходного вида. "Новый признак появляется уже в определенных, хотя еще экологически и географически ограниченных, популяциях и способствует обособлению филумов данного направления развития. Однако новый признак возникает еще в рамках старой структуры предкового рода и обычно лишь как новые количественные преобразования. Образующиеся таким образом таксоны часто недолговечны и в большинстве случаев дают слепые ветви. Такие таксоны следует рассматривать в качестве подродовых категорий предкового рода и относить к соответствующему семейству. Примером их могут служить подроды Eostaffella, Protriticites и т.д." [с. 5]. В приведенном отрывке описано время, когда изменчивость затрагивает таксон на популяционно-видовом уровне и умножающиеся виды образуют недолговечные, относительно быстро распадающиеся ансамбли ("слепые ветви"), что свидетельствует об относительной малочисленности родственных видов, число которых в отдельные периоды и на короткий срок достигает лимитирующей величины. Однако число видов постепенно растет и устойчиво сформированный ансамбль начинает канализировать характер эволюции входящих в него видов: стабилизируются признаки общего плана строения и направленное развитие получают дифференцирующие признаки. К этому времени вновь возникшие признаки устойчивы на индивидуальном уровне (устойчиво проявляются во всей взрослой стадии роста), на популяционко-видовом (проявлены у многих видов) и могут изредка варьировать на родовом уровне (переходный характер родовых признаков у Obsoletes). Подобные виды Рейтлингер справедливо считает принадлежащими уже новому роду. Большой интерес представляют сами переходные формы, по существу, несостоявшиеся или пока еще несостоявшиеся роды, обладающие повышенной изменчивостью признаков, которые до сих пор входили в состав устойчивого их комплекса, образующего общий план строения старого рода. Отмечу также, что эти подроды отличаются кратковременным существованием. Например, уже упоминавшиеся фузулиниды образуют ряд форм Eostaffella — Eostaffeliina — Plectostaffella — Semistaffella — Pseud ostaffella, в начале и в конце которого стоят роды, а коротко существующие переходные формы между ними дают представление о том, что я называю несостоявшимися родами, а Рейтлингер — подродами. В завершение поднятой темы можно обратить внимание на затухающую эволюцию изменчивости признаков с индивидуального уровня через популяционно-видовой на уровень высших таксонов и обратное стабилизирующее влияние через сформированный ансамбль на видовой и индивидуальный уровни.

5.5. ЭТАПНОСТЬ ТАКСОНОМИЧЕСКОЙ ПЕРЕСТРОЙКИ ВЫСШИХ ТАКСОНОВ

Закономерное изменение таксономической структуры высших таксонов во времени отмечено исследователями уже в прошлом веке. С тех же пор не раз предпринимались попытки обобщить относящиеся сюда факты на основе не очень понятной аналогии онтогенеза и филогенеза. Наибольшую трудность при этом представляет сравнение индивидуального и филогенетического развития по признаку реальности. Эта тема в последующих главах обсуждается специально, здесь же можно указать, что реальность индивидуума (особи) обычно принимается как данное и, не в последнюю очередь, из-за устойчивости основных этапов его развития, установленной для всех известных организмов: рождение, расцвет, старение, смерть, — через эту последовательность состояний с неизбежностью проходит все живое. С реальностью фила примириться непросто, и этот переход от реальности особи к реальности таксона осуществляется с явными логическими издержками (см., например: [Смирнов, 1964]). Дальнейший ход рассуждений прост. Если высший таксон "не порождение субъективных представлений, а реально существующая единица в животном и растительном мире, ведущая себя как одно целое ..., то таксон должен рождаться, развиваться и стареть, а, израсходовав жизненную потенцию, гибнуть" [Белышев, 1973, с. 127]. Едва ли подобное рассуждение можно принять в качестве обоснования этапности развития высших таксонов. Традиционная триада развития — зарождение, расцвет и угасание — появляется здесь не столько из ясного понимания целостной природы высшего таксона, сколько из смутного ощущения всеобщности закона развития "что рождается — то умирает". Пользуются широкой известностью филоциклы Шиндевольфа [1950], в составе которых этот исследователь различает стадию возникновения (типогенез), стадию направленного параллельного развития (типостаз) и стадию сверхспециализации (типолиз), которая сопровождается обычно последней вспышкой формообразования, после чего развитие завершается вымиранием высшего таксона. Отнюдь не считая безупречным взгляд Шиндевольфа на причины и характер эволюции крупных групп организмов, я полагаю заслуживающими внимания сами факты, положенные в основу идеи филоциклов. В частности, представляет несомненный интерес тот факт, что направленное развитие имеет временную локализацию (стадия типостаз); по-видимому, очень полезным обещает быть размышление о причинах появления аберраций (уклоняющихся форм) на завершающей стадии развития группы организмов высокого ранга. Следует заметить, что близкое понимание этапности просматривается и в более поздних работах, авторов которых трудно заподозрить в сочувствии идеям макрогенеза (см., например: [Меннер, 1962; Рейтлингер, 1963, 1971; Соловьева, 1966; Леонов, 1973; и др.]). Попытки дифференцированного рассмотрения филогенезов не являются самоцелью в палеонтологических исследованиях, имеющих биостратиграфическую направленность: с выделением этапов, стадий, фаз связана разработка детальных стратиграфических схем и обоснование положения границ между дробными стратиграфическими единицами.

Большое внимание вопросам этапности уделяют микропалеонтологи, изучающие верхнепалеозойских фораминифер. В предыдущих разделах уже упоминались работы Раузер-Черноусовой [1965], Рейтлингер [1958, 1963, 1971], в которых подробно рассматриваются интересующие нас вопросы этапности эволюционного развития организмов. В совместной статье Раузер-Черноусовой и Рейтлингер [1962] говорится, в частности, что "этапность отражает особенности эволюционного развития фораминифер, основные темпы и амплитуду формообразования в историческом аспекте" [с. 26]. Позднее авторы несколько раз возвращались к определению этапности, дополняя и уточняя его содержание. Рейтлингер [1963], анализируя этапность развития эндотирацей, убедилась в целесообразности установления рубежей этапов на уровне ароморфных событий в филогенезе этой группы фораминифер. Раузер-Черноусова [1965] предлагает считать главным элементом этапов обособление одноранговых таксонов в "единой цепи эволюции всей группы" [с. 915]. Цель настоящего раздела работы не предполагает подробное рассмотрение вопросов этапности, так как они до сих пор разработаны с позиций "цепочечной" эволюции. Однако я остановлюсь на работе еще одного известного специалиста по фораминиферам — М.Н. Соловьевой [1966], чтобы показать, что, несмотря на различие в критериях установления этапности, конечная схема-вывод по этому вопросу не расходится с традиционным отношением к развитию высших таксонов, оставляя незыблемой известную триаду — становление, расцвет и угасание.

Соловьева в указанной работе, рассматривая критерии выделения этапов в развитии фораминифер, придерживается мнения о необходимости учитывать среди них не только переломные моменты филогенеза, но также изменение темпов эволюции в той или иной их ветви, причем этот последний критерий представляется ей более значительным, чем какой-либо другой. В соответствии с этой точкой зрения обособление отдельных звеньев эволюционного процесса является следствием изменения скоростей эволюции. Проанализировав абсолютные скорости филетической эволюции, Соловьева предложила следующую периодизацию эволюционного развития некоторых семейств отряда фузулинид. Цикл подразделяется на три чередующиеся во времени этапа ускоренной и замедленной эволюции; первый этап — ускоренная эволюция продолжительностью около45 млн. лет, второй — замедленная эволюция продолжительностью приблизительно 50 млн. лет и третий — ускоренная эволюция продолжительностью около 20 млн. лет. Для каждого этапа устанавливается ряд последовательных фаз. Для первого этапа — фаза появления и сменяющая ее фаза специализации. Соловьева отмечает, что "морфологическое выражение фазы появления в этапе ускоренной эволюции — интенсивное формообразование при характерной нечеткости морфологических признаков родового и видового ранга" [с. 72]. Фаза специализации характеризуется "интенсивным видо- и родообразованием и, наконец, вымиранием экологически стабильных форм" [Там же]. На втором этапе устанавливается фаза появления более кратковременная и "меньшего значения, чем растянутая во времени фаза появления в этапе ускоренной эволюции" [с. 73], и фаза стабилизации. И на этом этапе фаза появления характеризуется интенсивным формообразованием; фаза специализации выражена "известной устойчивостью признаков в ветвях длительного развития, сопровождающейся уменьшением амплитуды изменчивости" [Там же]. Третий этап, проходящий под знаком ускорения эволюционных процессов, включает фазу появления, характеризующуюся "резким расхождением признаков у представителей новых элементов фауны" [с. 73], и фазу высокой специализации, с которой связано появление "среди форм очень частых патологических отклонений" [Там же].

Сравнение структуры филоцикла в представлении Шиндевольфа [1950] с этапностью фораминифер, устанавливаемой Соловьевой, обнаруживает несомненное и достаточно явное сходство. Их синтез может быть дан в следующем описании. Филоцикл включает три основных стадии. Первая стадия ускоренного возникновения высшего таксона, в процессе которого происходит интенсивное формообразование и постепенное затухание амплитуды изменчивости. Вторая стадия стабилизации характеризуется направленным параллельным развитием подчиненных таксономических единиц, и третья стадия сверхспециализации, выраженная в заключительной фазе вспышкой формообразования, которая часто сопровождается аберрациями — уродливыми и резко отклоняющимися от типичных форм.

Таковы, по-видимому, наиболее общие особенности, установленные к настоящему времени в отношении этапности эволюции организмов. Нет необходимости подчеркивать вполне понятную условность, а в отдельных случаях и искусственность подобного подразделения эволюционного процесса. Однако приведенная схема этапности, являясь отражением реального хода эволюции организмов, может быть понята как указание на существование определенной закономерности в развитии высших таксонов. С этой точки зрения представляет несомненный интерес сравнение схемы этапности эволюционного процесса как эмпирического обобщения с теми характерными чертами высших таксонов, которые могут быть теоретически выведены из эксплуатируемой здесь модели ансамблевого развития родственных видов. Ранее было отмечено два возможных способа умножения высших таксонов: путем интеграции таксонов низших уровней и путем распада таксонов высшего уровня. Кроме того, было высказано предположение о сопряженном характере этих процессов в реальной эволюции и о вероятном преобладании процессов интеграции на начальных этапах развития группы и процессов распада — на заключительном этапе развития. Учитывая эти обстоятельства, вполне резонно предположить обособление в истории существования высших таксонов, по крайней мере, трех этапов: первого этапа, в течение которого происходит появление таксонов все более высокого ранга путем интеграции таксонов низших уровней; второго этапа, когда процессы интеграции начинают постепенно уравновешиваться процессами распада и появляется возможность говорить о "стабилизации" эволюционного развития группы в целом; наконец, третьего этапа, когда преимущественное развитие получают процессы распада. Постепенный характер перехода от первого этапа к третьему делает выделение второго этапа (стабилизации) в значительной мере условным, тем более что пока не вполне ясны сами критерии опознания процессов распада и интеграции высших таксонов. Говоря об условности выделения второго этапа, я имею в виду, таким образом, прежде всего условность границ, отделяющих его от предшествующего и последующего этапов.

Рассмотрим каждый этап несколько подробнее. Начало первого этапа совмещается во времени с малочисленностью родственных видов, слабой их взаимосвязанностью. Как уже много раз говорилось об этом ранее, подобное состояние высшего таксона должно соответствовать "нулевой" стадии, проще говоря, высшего таксона еще не существует и таксономическая организация представлена на этой стадии только на популяционно-видовом уровне. Участие разобщенных родственных популяций в различных биоценозах, где они вступают в разнообразные отношения с любыми организмами, имеет своим следствием особый характер эволюционных преобразований. В это время среди изменчивых признаков встречаются не только видовые (которые ранее являлись дифференцирующими), но и родовые (такие, которые входили в общий план строения предковой группы). Я назвал на предыдущих страницах такой тип эволюции эволюционной флуктуацией (см. разд. 3.5.6). Эта характерная стадия появления, или становления, высших таксонов хорошо фиксируется на палеонтологическом материале, в частности на материале по фораминиферам, о чем было уже сказано ранее. Однако следует заметить, что на этой стадии имеет смысл говорить о становлении лишь таксонов родового ранга, хотя и не исключено, что определенные направления в изменении признаков отдельных видов окажутся впоследствии приводящими к высшим таксонам более высокого ранга.

После того как количество родственных видов достигает известного предела, начинается формирование их ансамблей (родов). Центров родообразования может быть несколько, но вначале, вероятно, не столь уж много. Но уже с этого времени, которое для краткости может быть названо "временем малых родов", в пределах каждого рода эволюционное изменение видов под влиянием их взаимодействия получает определенное направление; при этом обособляется дифференцирующий комплекс признаков (видовые признаки), усиливается их изменчивость и стабилизируется общий план строения видов. Все это позволяет систематикам выполнить известную работу по выделению нового рода на основании общности признаков некоторого количества видов. По-видимому, только начиная с этого времени, вырисовываются основные направления развития будущей более крупной группы — семейства, по отношению к которой эта стадия развития может быть обозначена как становление. Иначе говоря, время адаптивной радиации на родовом уровне можно рассматривать как стадию становления возможного семейства.

Дальнейшее развитие группы, сопровождающееся увеличением числа видов и родов, делает возможным с некоторого времени взаимовлияние близких родов и приводит, таким образом, к канализации эволюционных процессов в самих родах. Последующее умножение числа видов ведет к росту количества родов, семейств, к появлению, а затем и увеличению количества таксонов более высокого ранга. С этого времени, которое может быть названо "временем больших родов", начинается второй этап в истории существования группы. Остановимся на характерных особенностях этого этапа.

Наиболее ясной его особенностью является широкое развитие параллелизмов на различных таксономических уровнях, возникающих как следствие системной организации таксонов. По мере укрупнения ансамблей родственных видов комплекс изменчивых признаков пополняется из числа составлявших до сих пор план строения. Давно была подмечена одна из особенностей этого процесса: определенная независимость эволюции видовых и родовых признаков. Эта особенность находит свое объяснение в ступенчатом характере формирования таксонов различного ранга, с одной стороны, а с другой — в существовании иерархии признаков, последовательно мобилизующихся в процессах направленной эволюции. Иерархия возникает автоматически вслед за каждым шагом направленных преобразований: на родовом уровне изменяются дифференцирующие (видовые) признаки и коррелированные с ними — они и образуют комплекс видовых признаков; на уровне семейств — взаимовлияние близких родов определит эволюционный ряд признаков, до сих пор входящих в план строения и коррелированных с ними. Замечу, что видовые признаки не могут войти в число этих последних, так как наличие корреляции было бы реализовано уже при формировании комплекса видовых признаков. Эти соображения могут быть распространены и на все более высокие таксономические уровни. Эта особенность эволюции, состоящая в существенно независимом характере направленного изменения признаков различных таксономических уровней, собственно и позволяет рисовать схемы филогенетического развития родов, семейства и даже отрядов, не особенно задумываясь над тем, какова объективная подоплека родственных отношений на уровне, скажем, семейств или отрядов, а лишь прослеживая ряд изменения соответствующих признаков. Интуитивно ясно, что с повышением ранга группы степень связанности и родственная близость составляющих ее видов должны уменьшаться. Иными словами, ранг группы и степень ее целостности находятся в обратной зависимости. По этой причине более полные параллелизмы должны возникать между видами одного рода, чем между родами одного семейства и т.д. Степень целостности такого крупного таксона, как класс, должна быть не слишком велика, так как обитание его отдельных представителей может различаться даже стациями. Поэтому на уровне классов процессы распада должны приобретать заметный вес в общем ходе эволюции групп, что препятствует длительному поддержанию той степени целостности, которая необходима для возникновения явлений параллелизма. Только в тех редких случаях, когда темпы эволюции группы столь значительны, что в течение некоторого времени сосуществует огромное количество родственных видов, обеспечивающих взаимовлияние даже таких крупных таксонов как семейства и отряды, могут быть отмечены явления параллельного изменения признаков такого высокого уровня. Так, хорошо известно параллельное развитие однопалой конечности из трехпалой в рядах представителей отряда Litopterna и семейства Equidae из отряда Perissodactyla.

Миклухо-Маклай [1963], изучая явления изоморфизма среди фораминифер, установил три типа проявления гомеоморфии: близкая гомеоморфия — сходство видов в пределах одного рода: парагомеоморфия — сходство родов в пределах одного подсемейства или семейства; отдаленная гомеоморфия — сходство различных семейств, принадлежащих одному отряду. Этот последний уровень сходства, вероятно, можно считать предельным для беспозвоночных. Хотелось бы попутно обратить внимание на согласованность давних представлений о филогенетической общности изоморфных групп с представлениями о целостности высших таксонов как необходимого условия возникновения параллельного развития групп, тем более полного, чем выше целостность таксона, включающего эти группы. Миклухо-Маклай [1963] считает, что "параизоморфные группы фораминифер должны относиться к одному семейству" [с. 159], и все, что до сих пор было сказано о системной организации высших таксонов, вполне подтверждает это мнение. Закон гомологических рядов наследственной изменчивости Н.И. Вавилова, обобщающий данные такого рода, уже давно используется палеосистематиками для обоснования родственных отношений высших таксонов (см. например: [Поярков, 1979]), так как в этом случае степень целостности таксона и близость родственных отношений между составляющими его группами связаны прямой зависимостью.

На второй этап развития приходится также постепенное усиление процесса распада сформированных к этому времени крупных групп ранга класса, отряда, связанное с ослаблением видообразовательной эволюции, ответственной за формирование высших таксонов. Чтобы уяснить характер происходящих в это время перемен, можно заметить, что на первом этапе развития группы происходит своеобразное "опробование" всех возможных уровней таксономической интеграции и направлений развития. Часть из них оказывается бесперспективной, и видообразование в этих таксонах затихает, что приводит вначале к усилению филетического видообразования, которое не умножает числа видов в группе и тем самым создает затем предпосылки к активизации процессов распада таксонов, начиная с групп более высокого таксономического уровня. Их распад на подчиненные таксономические единицы смещает "пик" таксонообразования в сторону низших уровней, так что общее число семейств и родов при распаде классов и отрядов может либо продолжать расти, если процессы интеграции в отдельных ветвях продолжаются, либо стабилизироваться, если таксонообразование осуществляется лишь за счет распада крупных группировок, а истинное видообразование локализуется на низших таксономических уровнях.

К началу третьего этапа, когда завершается формирование группы высокого таксономического ранга, процесс распада постепенно становится ведущим в таксонообразовании. В конце этого, по-видимому, относительно короткого этапа дифференциация на подчиненные группы происходит одновременно во многих филогенетических ветвях, что фиксируется на соответствующих схемах вспышкой формообразования. Это событие, обозначенное Шиндевольфом [1950] как типолиз, а Соловьевой [1966] как этап ускоренной эволюции, состоит в одновременном появлении большого количества одноранговых таксонов. В своем крайнем выражении распад высших таксонов приводит к появлению большого количества видов, достаточно разобщенных между собой и в силу этого развивающихся независимо друг от друга. Чтобы прогнозировать основные особенности дальнейшей эволюции таких видов, необходимо учитывать факт их длительного существования в составе высших таксонов и те последствия, которые имеет таксономическая организация для видов.

Напомню, что кроме направленной эволюции признаков, осуществляемой на разных таксономических уровнях, эволюция родственных видов в составе, например, рода сопровождается экологической дивергенцией под влиянием конкурентных взаимоотношений. По мере того как все большее число родственных видов вовлекается в родовой ансамбль, происходит все более значительное сокращение экологической ниши каждого из конкурентов. В связи с тем, что адаптивная ниша рода не беспредельна, этот процесс неуклонно сужает нишу вида вплоть до чрезвычайно узкой специализации. Ранее отмечалось (см. разд. 3.5.5), что узкая ниша обеспечивает высокую конкурентоспособность ее хозяину. Однако это справедливо, если устойчиво поддерживаются отношения между родственными видами, так как только при этом условии устойчиво положение конкретного вида в биоценозе. Кроме того, необходимо также относительное постоянство и прочих условий, внешних (биотических и абиотических) по отношению к ансамблю родственных видов. Распад высшего таксона, начавшись, например, из-за достаточно сильного изменения внешних условий, будет в дальнейшем лавинообразно нарастать, так как сам распад является стимулятором неустойчивости ансамблевой организации родственных видов. Наличие положительной обратной связи между достигнутым в процессе дифференциации состоянием высшего таксона и вероятностью его дальнейшего распада приводит к тому, что скорость этого процесса довольно высока. В этой связи конкретный вид, некогда входивший в состав высшего таксона и приспособившийся к обитанию в узко локальных условиях, а затем изолированно от других родственных видов существующий в каком-либо сообществе, оказывается, во-первых, неспособным в одиночку противостоять инвазиям посторонних видов, а, во-вторых, будучи вытесненным, также не способен к своевременной эволюционной перестройке для существования в новых условиях. Высокая скорость распада высших таксонов сама по себе ставит перед видами, входящими в их состав, трудную задачу эволюционировать с высокими же скоростями, чтобы сохранить устойчивое положение в составе конкретного биоценоза, а после вытеснения из привычного местообитания эта задача становится для многих видов непомерно сложной. Как неадекватный ответ на резкое изменение характера биотических отношений после распада рода можно воспринимать аномальную фазу развития конечных групп, в течение которой появляется обилие форм-аберраций, резко уклоняющихся от обычных особей данного вида.

5.6. НЕРАВНОМЕРНОСТЬ ТЕМПОВ ЭВОЛЮЦИИ

Существование медленно и быстро эволюционирующих линий установлено среди самых различных групп организмов. Известно также, что в различные периоды существования изменяется скорость таксономической перестройки одной и той же группы. По-видимому, неравномерность темпов принимается сейчас большинством исследователей если не как закон, то, по крайней мере, как характерная черта органической эволюции. В этой связи представляет интерес оценка этого явления с позиций отстаиваемой здесь концепции целостности высших таксонов.

5.6.1. Способы эволюции

При рассмотрении этапности эволюционного процесса в наиболее общем виде были охарактеризованы различные способы, которыми может осуществляться таксономическая перестройка высших таксонов (см. разд. 5.5). Без особого разъяснения были также упомянуты некоторые типы видообразования — процесса, который является базовым в эволюции любого масштаба. Было, в частности, названо два типа или способа видообразования — истинное (или обычное), сопровождающееся умножением числа видов, и филетическое, при котором происходит превращение видов без увеличения их числа [Майр, 1968]. Однако видообразование, протекающее в рамках высших таксонов, как это уже не раз отмечалось в настоящей работе, приобретает некоторые специфические черты, что позволяет говорить об эволюции высших таксонов как об особом типе органической эволюции. Впервые относящиеся сюда палеонтологические факты были рассмотрены Симпсоном в 1944 г. в известной работе "Темпы и формы эволюции", опубликованной в 1948 г. на русском языке. Ниже при обсуждении способов эволюции все ссылки на ту или иную мысль Симпсона, а также цитирование выдержек из этой работы приводятся на основании русской публикации.

Симпсон выделяет три способа (или формы) эволюции, отмечая, впрочем, что "на любом уровне, в любой последовательности почти наверняка обнаруживается комбинация из трех форм, и, возможно, что каждая из них и не встречается в природе в совершенно чистом виде" [с. 297]. Первый способ — видообразование (истинное видообразование, по Майру), второй — филетическая эволюция (филетическое видообразование, по Майру) и третий — квантовая эволюция. Несмотря на тесное сопряжение всех трех способов в "реальной" эволюции, Симпсон, однако, считает возможным обособить две последние формы эволюции как протекающие преимущественно на высших таксономических уровнях. Именно поэтому эти формы эволюции представляют здесь особый интерес и станут основным объектом обсуждения. Однако прежде необходимо хотя бы коротко остановиться на взглядах Симпсона на высшие таксоны. Они, несомненно, противоречивы. С одной стороны, Симпсон, насколько я могу судить, первым обосновал мнение о специфичности эволюционных процессов, протекающих на различных таксономических уровнях, а с другой — не подлежит никакому сомнению его приверженность суммативным воззрениям на природу макро- и мегаэволюции. Устанавливая целый ряд эмпирических особенностей, характеризующих эволюционные процессы на том или ином таксономическом уровне, Симпсон вместе с тем не признает их качественных различий. "Можно, по-видимому, не сомневаться, — пишет он, — что качественно сходные процессы, отличающиеся лишь меньшей продолжительностью и меньшим масштабом связанных с ними экологических изменений, имеют место и при макроэволюции и даже при микроэволюции" [с. 193]. Как и другие сторонники суммативного подхода к эволюции высших таксонов, Симпсон высказывает убеждение, что "мегаэволюция... представляет собой лишь сумму длинной серии непрерывных изменений" [Там же]. После прочтения его работы не остается сомнений в том, что способы и формы эволюции понимаются им не как следствия таксономического уровня организации, а скорее как причины, приводящие к возникновению признаков, формально относимых к тому или иному уровню классификации. Да и сам термин "таксономический уровень" употребляется Симпсоном лишь как синоним масштаба происшедших изменений, а не как "таксономический уровень организации", т.е. не в смысле системности. Более того, как это обычно и случается при суммативном отношении к высшим таксонам, Симпсон нигде вообще не ставит вопроса о том, что понимается им под высшими таксонами, и все внимание уделяет вопросу причин появления высших таксонов, полагая, что все дело здесь лишь в скоростях и масштабе эволюционных изменений. И вместе с этим многие утверждения и положения, высказанные в рассматриваемой работе, не только по форме, но нередко и по существу обнаруживают явно "системное" отношение автора к высшим таксонам. Например, в табл. 19, характеризуя устойчивость группы при филетической эволюции, Симпсон в соответствующей графе указывает буквально следующее: "Устойчивость всей системы, в основном непрерывно сохраняющей состояние равновесия", [с. 323]. Или, говоря о звероподобных рептилиях, т.е. о группе животных высокого таксономического ранга, Симпсон указывает, что "рептилии эти, по-видимому, испытали возросшее давление со стороны условий среды, на что они частично ответили раздроблением популяции и возросшей межгрупповой изменчивостью" [с. 324], так, словно речь идет именно о единой популяции отряда терапсид. Замечательно, что образ такой популяции вполне соответствует используемой в настоящей работе модели ансамблевого развития родственных групп.

5.6.2. Филетическая и квантовая эволюция

Симпсону принадлежат оба эти термина и подробное рассмотрение содержания обозначаемых ими понятий. Под филетической эволюцией им понимается эволюционный процесс, происходящий с низкой (брадителическои) или умеренной (хоротелической) скоростями в течение длительного времени преимущественно в пределах одной адаптивной зоны или при медленном изменении "одних условий на другие, обычно сходные, через ряд ступеней, на которых постоянно поддерживается адаптивное равновесие" [с. 305]. Одной из самых характерных черт такого способа эволюции является сохранение некоторого общего направления развития группы, часто прямолинейного, "если рассматривать его более широко как направление средних изменений многих различных признаков различных групп, связанных экологически и филетически" [с. 306]. [1] Трудно удержаться и вновь не отметить целостное восприятие Симпсоном высших таксонов и даже имеющийся в этой фразе зародыш определения их в духе концепции целостности: "группы, связанные экологически и филетически".

Относительно невысокая изменчивость признаков при филетической эволюции поддерживается на почти постоянном уровне. Несмотря на невысокие скорости, благодаря своей длительности филетическая эволюция по сравнению с "обычным" видообразованием приводит к возникновению признаков, характеризующих группы среднего таксономического ранга: роды, подсемейства, семейства. Кроме того, филетическая эволюция (по определению) не ведет к увеличению числа видов, так что "филетические линии< ... >состоят из последовательно существовавших видов" [с. 304].

Отмеченные выше особенности филетической эволюции, которая принимается Симпсоном как одна из форм макроэволюции, довольно уверенно могут быть предсказаны исходя из модели ансамблевой эволюции родственных видов. Об устойчивости общего плана строения и направленном характере эволюционных преобразований прочих признаков в ансамбле родственных видов говорилось уже достаточно (см. разд. 5.3.3). Подчеркну еще, что канализация прогрессивного изменения родственных видов, возникающая при их взаимовлиянии в эволюционирующем ансамбле, в значительной мере ограничивает возможности случайных, ненаправленных, процессов видообразования, т.е. в ансамбле происходит торможение истинного видообразования, а филетическое видообразование возникает как прямое следствие взаимодействия и последующей экологической и морфологической дивергенции родственных видов, не ведущее, конечно, к увеличению их числа. Таким образом, истинное видообразование как таковое может происходить лишь в условиях существенно независимой эволюции родственных видов друг от друга. В дальнейшем по мере умножения числа родственных видов таким путем проявляется эффект ансамбля (высшего таксона), канализирующего эволюционные изменения и постепенно ограничивающего истинное видообразование, которое в той или другой степени замещается филетическим. Таким образом, и направленный характер исторического изменения видов, и сама филетическая эволюция как таковая являются прямым следствием организации родственных видов на высших таксономических уровнях. Именно в этом смысле можно истолковать замечание Симпсона о том, что "девять десятых палеонтологических данных касается эволюции филетического типа" [с. 304]. Действительно, палеонтологи редко имеют возможность по ископаемым остаткам проследить во времени изменение цепочки видов (фратрию). Имеющийся в распоряжении материал в лучшем случае позволяет построить условный ряд, состоящий из типологических родов, семейств, т.е. из отдельных фрагментов некогда существовавших ансамблей, руководствуясь при этом лишь двумя их признаками: устойчивостью (планом строения) и направленным изменением некоторых признаков. Такой ряд, как правило, не отражает дивергентного характера реально протекавшей ансамблевой эволюции и истолковывается как свидетельство филетической трансформации видов данной линии развития. Таким образом, сам палеонтологический материал делает доступным для изучения главным образом только высшие таксоны (да и то по ограниченному числу их свойств), что изначально резко ограничивает возможности изучения по ископаемым процессы истинного видообразования, но на этом же самом материале становятся совершенно явственными особенности филетического типа эволюции.

После работы Симпсона [1948] термин "филетическая эволюция" получил широкое распространение среди биологов и палеонтологов. Однако большинство из них используют этот термин, значительно обедняя первичное содержание обозначаемого им понятия: под филетической эволюцией понимают в первую очередь (часто — главным образом) видообразование путем превращения одного вида в другой без увеличения общего их числа. Только в этом смысле использован термин "филетическая эволюция" у Майра [1968.]. Примерно так же понимает филетическую эволюцию Грант [1980], применяя не очень удачный термин "филетическое направление" и считая основной особенностью этого направления то, что "отдельные стадии при этом бывают представлены последовательными, а не современными друг другу биологическими видами" [с. 301].

Представляется, что филетическая эволюция — это прежде всего эволюционные преобразования -видов, осуществляемые в рамках высшей таксономической организации, или, как об этом принято не очень точно говорить, это эволюция высших таксонов. Что касается "последовательных видов", то эта бесспорная особенность филетических линий (фратрий) на палеонтологическом материале практически неуловима. Если же членами такой линии считать роды, то характер их последовательности может значительно изменяться в зависимости от наших представлений о том, что такое монофилия. Ведь в соответствии с ними строится филогенетическая линия. Если, например, стать на точку зрения позднего Симпсона [Simpson. 1961], по которой монофилетической считается линия, происшедшая по одному или нескольким отводам от линии того же или низшего ранга, то среди членов одной линии можно обнаружить и сосуществующие.

Квантовая эволюция, по мысли Симпсона, [1948], представляет собой "преобладающий и наиболее существенный процесс в возникновении единиц более высокого порядка, таких, как семейства, отряды, классы" [с. 310]. Однако на пути достижения высших таксономических уровней этот способ эволюции "может приводить к возникновению таксономических групп любого порядка <...> начиная от подвидов и выше" [Там же]. Как считает Симпсон, в основе квантовой эволюции лежит относительно быстрое смещение группы из одной адаптивной зоны в другую, которое сопровождается нарушением прежнего состояния равновесия и быстрым достижением нового или, если такое равновесие не будет достигнуто, вымиранием группы. Еще раз подчеркивая тесную связь, сопряженность всех типов эволюции в природном процессе, Симпсон отмечает, что как филетическая, так и видообразовательная эволюция может приобретать характер квантовой "в относительно малом масштабе в популяции любого типа и в любой части сложного эволюционного процесса" [с. 309]. Вместе с тем Симпсон настаивает на самостоятельности квантового способа эволюции в возникновении признаков, характеризующих группы высших таксономических уровней: семейства, отряды, классы. Он считает, что в этом случае квантовая эволюция имеет ярко выраженный интерзональный характер в отличие от филетической, зональной, и видообразовательной эволюции, имеющей субзональный характер. Другим специфическим качеством квантовой эволюции Симпсон считает прерывистость: "Биологическая аналогия кванта, во время которой система неустойчива и не может существовать далее в таком положении: она либо возвращается в исходное положение (что случается очень редко, а может быть, и никогда), либо исчезает (наиболее обычный исход), либо, наконец, претерпевает полный сдвиг от старого положения равновесия к новому (квантовая эволюция в строгом смысле слова)" [с. 310]. Симпсон различает три фазы квантового превращения: первую — неадаптивную, ведущую к потере равновесия группы со средой; вторую — преадаптивную фазу направленного отбора, приводящую к новому состоянию равновесия, и, наконец, третью — адаптивную фазу, в течение которой равновесие достигается вновь. Симпсон несколько раз указывает на преадаптацию как на необходимый элемент квантовой эволюции. Из других характерных черт квантовой эволюции в работе отмечается огромная внутригрупповая и высокая межгрупповая изменчивость, большое количество переходных типов, неустойчивых в адаптивном отношении, которые впоследствии довольно быстро элиминируются, уступая место ограниченному числу групп, занимающих ясно очерченные экологические зоны.

Итак, нарушение адаптивного равновесия указывается Симпсоном как наиболее обычное условие, предшествующее проявлению квантовых изменений, причем причина подобного нарушения "не обязательно или не целиком должна лежать в организме или в системе организм—среда, но может оказаться также результатом изменений условий среды; это изменение также может нарушить равновесие, если происходит настолько быстро, что изменения популяции на основе имеющегося запаса изменчивости за ним не поспевают" [с. 316]. Имеется несколько конкретных путей, какими может быть достигнуто требуемое для квантовой эволюции неравновесное состояние. Первый, наиболее, по-видимому, обычный путь, когда от обширной предковой популяции периодически изолируется некоторое число особей — основателей дочерней колонии. Дальнейшее развитие данного изолята интенсифицируется под влиянием вначале сочетаний дрейфа генов и инбридинга, а затем отбора и дрейфа. Закрепление неадаптивных мутаций в очень маленьких изолированных периферийных популяциях происходит чрезвычайно редко, и самый обычный исход для таких попыток вырваться за пределы адаптивной зоны — вымирание. Однако Симпсон полагает, что многочисленность таких попыток в сочетании с элиминацией "неудачников" может привести хотя бы единичные дочерние колонии на путь квантовой эволюции, сопровождающейся быстрым увеличением численности особей в дочерней колонии и расселением ее в качестве дивергирующего вида в новой адаптивной зоне. Описанный случай может быть условно классифицирован как комбинация видообразовательного способа (истинного видообразования) с квантовым способом эволюции. Этот вариант предполагает наличие преуспевающего вида (группы), хорошо адаптированного к занимаемой экологической зоне, что позволяет ему засылать "разведывательные" (термин Симпсона) группы за границы занимаемого ареала. Здесь, как можно видеть, неравновесное состояние в дочерней колонии достигается через избыточную приспособленность предковой популяции.

Предпосылки для квантовой эволюции могут быть созданы и другим путем, хотя, в конечном счете, основным его результатом, как и в первом случае, является образование небольших локальных популяций, обилие которых создает положительную возможность некоторым немногим популяциям для случайного перехода к новому устойчивому состоянию квантовым способом. Конкретной причиной распада некогда единой популяции вида может быть изменение внешних по отношению к данному виду (группе) условий, понимаемых очень широко. Это и изменение отношений в системе высшего таксона, куда входит данный вид, и изменение отношений в системе биоценозов, в которых размещены популяции вида, это, наконец, просто неблагоприятное изменение, скажем, климатических условий, приводящее к редукции популяции в целом или вызывающее ее распад на локальные мелкие популяции. Все перечисленные случаи создания неравновесного состояния в популяции вида подразумевают, что данный вид прошел уже определенное развитие в системе высшего таксона и в какой-то мере исчерпал имеющийся у него запас изменчивости: ее не хватает, чтобы поспеть за теми или другими изменениями таксономической, биотической или абиотической среды. Поэтому в большинстве таких случаев квантовая эволюция сопровождает филетическую эволюцию, разрывая ее на линии и изменяя значительно или незначительно направление их развития.

Особого внимания заслуживает случай, отмеченный последним, когда распад популяций вида вызван явным ухудшением внешних условий, вызывающих, в конце концов, вымирание данной группы. Симпсон специально рассматривает этот случай и определенно возражает против традиционного взгляда на возрастающую в этот период изменчивость как на показатель филогенетического старения группы. Наоборот, Симпсон считает возможным рассматривать ее "как показатель расовой жизнеспособности". Уменьшение популяции и разделение ее на локальные группировки под влиянием ухудшающихся внешних условий вызывает возрастание изменчивости, способствует росту неустойчивости и ведет к образованию «множества типов разной структуры, которые можно назвать разведывательными, не вкладывая в этот термин телеологического смысла» [с. 323]. Таким образом, возникает положение, которое Симпсон считает "идеальным для квантовой эволюции" [Там же]. Редкие случаи осуществленной квантовой эволюции, сопровождающие процесс деградации (вымирания) крупной предковой группы, могут быть отнесены к собственно квантовой эволюции, когда филетическое и истинное видообразование в значительной мере ограничены. Нередко новая группа, возникшая в результате квантовой эволюции на стадии вымирания предковой группы высокого таксономического ранга, становится впоследствии также крупным таксоном, постепенно занимая освобождающуюся зону. Таким путем, по мнению Симпсона, одна или немногие группы, возникшие в результате раздробления и возросшей изменчивости деградирующего отряда звероподобных рептилий, могли сделать "квантовый скачок к адаптивной зоне млекопитающих" [с. 324].

5.6.3. О скоростях эволюции

Представление, что различным способам эволюции свойственна своя скорость, является довольно распространенным. Возможно, это отвечает действительному положению вещей. Однако также не исключено, что это более или менее искусственная логическая конструкция. В самом деле, как будто бы наиболее ясно различающиеся по скоростям истинное видообразование и квантовая эволюция в действительности противопоставляются главным образом по определению, в котором квантовой названа именно эволюция, протекающая с высокой скоростью. Несмотря на существование теоретически хорошо отлаженного механизма, призванного объяснить возможность квантовых изменений в малых популяциях, кроме косвенных данных, подтверждающих опять-таки только возможность квантовой эволюции в природных процессах, объективно существует лишь вера в то, что совершенно нежизнеспособные маленькие изолированные популяции, многократно повторенные, осуществят пресловутый скачок в новую адаптивную зону. Еще сложнее обстоит дело с филетической эволюцией, скорость которой считается чрезвычайно медленной также, скорее всего, по определению. К тому же филетический способ не просто отличить от истинного видообразования, однако Грант [1980], согласившись с этим в принципе, все-таки считает, что "в видообразовательных направлениях довольно значительные изменения могут произойти и, вероятно, происходят за более сжатые сроки, чем в филетических направлениях" [с. 302]. При определении филетических скоростей эволюции обычно подсчитывают количество возникающих одноранговых таксонов в течение 1 млн. лет. Такой показатель называют иногда скоростью появления таксонов. Для того чтобы сравнить по этому показателю темпы эволюции, осуществляющейся путем истинного и филетического видообразования, необходимо провести сравнительный анализ скоростей появления новых видов в том и другом случае. Однако необходимость использовать при этом палеонтологические данные заставляет перейти к анализу скоростей появления высших таксонов, которые не могут быть однозначно интерпретированы в скоростях видообразования. При этом возникает ряд трудностей. Во-первых, нет никакой уверенности в равнозначности одноранговых таксонов, установленных не только в различных группах, но даже в составе одной и той же группы. Во-вторых, молчаливо предполагается, что равенство скоростей появления одноранговых высших таксонов свидетельствует о равенстве скоростей видообразования; а это чаще может быть результатом стечения весьма маловероятных обстоятельств, но отнюдь не правилом. Так, например, следует ожидать, что фратрия (цепочка видов), связывающая два соседних рода в филетической линии, может быть значительно длинее, т.е. может насчитывать значительно большее количество видов, чем ряд видов от одного рода к другому, образующийся при истинном видообразовании за тот же самый промежуток времени. В этом случае равенство скоростей родообразования не означает, что темпы видообразования совпадают. Наконец, в-третьих, предполагается, что темпы видообразования, приводящего за сравнимый промежуток времени в одном случае к появлению рода, а в другом — к появлению отряда, соответственно во втором случае выше, чем в первом. В действительности это может быть совершенно не так. Определение ранга высшего таксона выполняется ретроспективно. Так, в начале адаптивной радиации дивергирующие виды эволюционируют с обычными скоростями и различаются между собой не более чем члены одного рода. Однако если в дальнейшем многие направления развития путём филетической эволюции приведут к обособлению групп высокого таксономического ранга, то адаптивная радиация (т.е. эволюция путем истинного видообразования) на соответствующей филогенетической схеме будет иметь характер взрывной эволюции с "мгновенным" появлением многих родов, семейств и т.д. Совершенно аналогичный рисунок эволюции другой группы, развитие которой не привело к появлению таксонов высокого ранга, будет интерпретирован как свидетельство менее значительного темпа появления высших таксонов и, следовательно, менее значительного темпа эволюции вообще, хотя скорости видообразования в сравниваемых случаях могут быть и равны и неодинаковы. Все перечисленные парадоксы связаны с тем, что нижний предел числа вторичных таксонов (например, видов в роде) устанавливается более или менее определенно в связи с законом [image] (см. разд. 5.2), в то время как верхний предел насыщения высшего таксона вторичными таксонами зависит от многих обстоятельств и в общем случае не является сравнимым у различных групп. Из-за этого число видов, выходящее за границы данного рода, может изменяться в широких пределах, что делает малоинформативным сравнение скоростей родообразования (в широком понимании этого слова — образование высших таксонов) для оценки темпов видообразовательной эволюции, которые только и могут служить мерилом органической эволюции. По-видимому, до преодоления типологической концепции высших таксонов, по которой, скажем, отряд, раз появившись, продолжает существовать до тех пор, пока существует единственный представляющий его вид, измерение скоростей образования высших таксонов мало пригодно для сравнительной оценки темпов органической эволюции.

5.6.4. О неравномерности хода эволюции

Говоря о неравномерности хода эволюции, имеют в виду различия в скоростях происходящих при этом изменений. По изложенным выше причинам мне не хотелось бы рассматривать этот вопрос в таком аспекте. Однако, как покажет дальнейшее изложение, эволюция группы действительно отличается распределением во времени способов, которыми она осуществляется, и если допустить, что различие в способах вызывает разницу в скоростях, то можно сохранить традиционное название рассматриваемому феномену.

Напомню, что за время своего существования группа высокого таксономического ранга проходит в развитии несколько этапов, среди которых более или менее условно выделяются три; они рассмотрены в специальном разделе (5.5), и здесь можно ограничиться лишь краткой их характеристикой. На первом этапе новый вид или несколько новых видов, вышедших в новую адаптивную зону и обнаруживших превосходство перед конкурентами, быстро дивергируют и увеличивают свое число и свой ареал. На этом этапе родственные виды еще достаточно разобщены, и по этой причине основным способом эволюции является истинное видообразование в сочетании с квантовым. Последнее сравнительно кратковременно, так как освоение ареала идет главным образом крупными колониями, что находит свое объяснение в высокой приспособленности группы к осваиваемой зоне. Масштаб эволюционных изменений на этом этапе невелик и типологически не выходит за пределы рода. Развитие на этом этапе поддерживается главным образом за счет видообразовательной и отчасти квантовой эволюции. Постепенное увеличение числа родственных видов приводит к образованию ансамблей среднего уровня интеграции (родов, семейств). Возникновение высших таксонов означает, что с этого времени эволюция родственных видов определяется их взаимовлиянием, в результате чего активизируются процессы направленной изменчивости и, следовательно, филетический способ эволюции становится постепенно ведущим на втором этапе. Ортогенезы и параллелизмы являются наиболее характерной чертой эволюции на этом этапе существования группы. Можно предполагать, что направленная эволюция, осуществляемая в рамках высшей таксономической организации, ускоряет темпы появления новых видов, однако, избирательное расходование запаса изменчивости по ограниченному числу признаков снижает скорости родообразования. К тому же, как ранее указывалось, филетический способ эволюции за счет активизации направленных процессов резко ограничивает и возможность истинного видообразования — основного источника умножения высших таксонов. Все это вместе объясняет сравнительно невысокий уровень эволюционных преобразований, на который способен вывести филетический способ эволюции. На этом этапе формирование семейств является, по-видимому, верхним пределом возможностей филетической эволюции.

С появлением такой крупной единицы, как семейство, значительно возрастает вероятность возникновения процессов распада, что связано в первую очередь именно с филетическим способом эволюции, который не приводит к увеличению общего числа видов. Это обстоятельство вместе с периодической элиминацией части видов служит основным источником возникновения распада высших таксонов. Напомню, что распад семейства означает прекращение взаимовлияния соподчиненных группировок, приводящее вначале к ослаблению ортогенетических тенденций, а затем, если распад коснется и родовой организации, к полному их прекращению. Результатом этого должно явиться усиление в первую очередь квантовых процессов, а также — в случае успешной квантовой эволюции – возобновление процессов истинного видообразования. Чередование направленной (филетической) и квантовой эволюции, поддержанной истинным видообразованием, является главным источником возникновения таких крупных таксонов, как отряды и классы.

На третьем этапе после возникновения отрядов и классов процессы распада становятся ведущими. Причины, открывающие начало третьего этапа в существовании группы, кроме уже названных выше, могут быть разнообразны и не обязательно глобальны, так как от них требуется сыграть лишь роль пускового механизма. Наиболее понятным в этой роли выступает неблагоприятное изменение внешних условий. Нарушение равновесного состояния высшего таксона в любом его звене (роде, семействе) в дальнейшем развивается лавинообразно и сопровождается, как уже отмечалось, вымиранием большинства представителей группы и резким усилением неадаптивной изменчивости. Симпсон считает эту обстановку идеальной для возникновения квантовых процессов, и, судя по реальному положению вещей, они в самом деле возникают, сохраняя и изменяя редкие популяции предковой вымирающей группы в качестве родоначальных для новой стадии — типогенеза, но уже новой группы организмов. Впрочем, довольно часто группа вымирает полностью, хотя как будто бы все предпосылки для квантовой эволюции имеются: например, как в случае аммоноидей, когда перед вымиранием длительное время сохранялись и необыкновенно высокий уровень изменчивости, и явные признаки распада высших таксонов, и существование мелких популяций.

Таким образом, с учетом всех ранее сделанных оговорок по поводу условности и несомненной искусственности подразделения истории существования группы на отдельные этапы, стадии и фазы, а также попыток дифференцировать характер эволюции по формам или способам, все-таки можно считать более или менее правдоподобным, что на первом этапе эволюция группы осуществляется в основном видообразовательным и отчасти квантовым способом; на втором этапе преимущественное развитие получает филетический способ, прерываемый в отдельных случаях квантовым и видообразовательным; наконец, на третьем этапе, если он не заканчивается полным вымиранием группы, ведущим становится квантовый способ эволюции, поддерживаемый затем истинным видообразованием, и цикл повторяется вновь.

Предлагаемая схема эволюции группы в какой-то мере объясняет основные особенности фаз филоциклов Шиндевольфа. Квантовое возникновение новой группы и ретроспективное определение высших таксонов в типологическом духе раскрывает смысл внешне взрывного появления высших таксонов в фазе типогенеза. Филетическая эволюция высших таксонов, понимаемых как системная организация родственных видов, хорошо увязывается с характерной особенностью следующей фазы — типостаза, состоящей в развитии направленных процессов (ортогенезов и параллелизмов). В отношении типолиза — заключительной фазы, совпадающей с вымиранием группы, многое становится понятным, если иметь в виду усиление процессов распада высших таксонов, о чем более подробно пойдет речь в следующем разделе, посвященном вымиранию.

Этапность высших таксонов так, как она понимается Соловьевой [1966], выводится непосредственно из предложенной схемы смены способов эволюции, если предположить, что скорости истинного видообразования (видообразовательной эволюции) выше скоростей филетической эволюции, а квантовой — более высоки, чем видообразовательной и филетической. Однако я вновь хотел бы указать на большую целесообразность в настоящее время оперировать при рассмотрении хода эволюции ее способами, а не их скоростями. В дальнейшем при усовершенствовании методов расчета скоростей видообразования по материалам палеонтологии или других способов определения темпов эволюции будет несложно решить окончательно, возможно ли разделение способов эволюции по скоростям или такое разделение сделать нельзя.

5.7. ВЫМИРАНИЕ ВЫСШИХ ТАКСОНОВ

Едва ли заслуживает серьезного обсуждения вопрос о том, считать или нет вымирание высших таксонов закономерностью органической эволюции. Однако тот или иной подход к решению проблемы вымирания высших таксонов как нельзя лучше вскрывает отношение исследователей к самим высшим таксонам и потому вызывает законный интерес при рассмотрении особенностей существования высших таксонов во времени.

5.7.1. Вымирание по частям

При изложении основных положений суммативной концепции были даны некоторые пояснения их приложения к проблеме вымирания. Теперь после рассмотрения точки зрения о целостной природе высших таксонов возможности в этом отношении значительно возрастают.

Существует достаточно устойчивый перечень терминов и устоявшаяся фразеология, которые используются при обсуждении проблемы вымирания. Они очень информативны с точки зрения оценки этой проблемы сторонниками суммативного понимания высших таксонов, и я позволю себе привести несколько примеров из известной работы Л.Ш. Давиташвили [1969], посвященной специально причинам вымирания организмов. "В общем, нет ничего удивительного, — считает этот автор, — что моллюски (речь идет об аммоноидеях. — В. Ч.), в основном плавающие, но обладавшие довольно громоздким гидростатическим аппаратом, в каком не нуждались ни костистые рыбы, ни акулы, ни внутреннераковинные головоногие, должны были сойти со сцены вследствие появления различных совершенных пловцов, в том числе и опасных хищников. Менее совершенные, менее приспособленные к жизни в данных условиях вытеснялись более совершенными" [с. 187]. Обсуждая причины вымирания трилобитов, Давиташвили отмечает, что "... строение трилобитов обнаруживает ряд признаков несовершенной низкой организации" [с. 136]. Связывая исчезновение летающих ящеров с появлением птиц, Давиташвили приводит в пользу этой точки зрения следующее соображение: "Птицы действительно стоят по своей организации выше птерозавров, о чем свидетельствует, прежде всего, строение органов летания" [с. 233], откуда следует вывод, что "птицы, как более высокоорганизованные летуны могли вытеснить летающих ящеров" [Там же]. Есть несколько пунктов, по которым встречает возражение сам подход к решению проблемы вымирания высших таксонов, довольно ясно просматривающийся в приведенных отрывках из работы Давиташвили. Во-первых, ничем не оправдано такое обилие терминов ("совершенный", "более приспособленный", "высокоорганизованный" и т.п.) при обозначении единственного объективного факта — выживаемости той или иной группы организмов. Во-вторых, никак нельзя объяснить правомерность синонимизации таких понятий, как "совершенный", "приспособленный", "высокоорганизованный". Наконец, если факт исчезновения группы из палеонтологической истории отождествить с "низкой организацией", то, используя последнее (и синонимизированные с ним) понятие для объяснения причины исчезновения, невозможно избежать логического круга. Однако наибольшие возражения встречает методологическая сторона подобных объяснения причин вымирания. В приведенных примерах используется экстраполяция результатов сравнительного анализа, выполненного на организменном уровне (сравниваются индивиды), на более высокие уровни таксономической организации — популяционно-видовой и уровень высших таксонов. Действительно, когда автор говорит о лучшей способности к плаванию, летанию, свертыванию и т.п., он имеет в виду индивидуальные особенности организации. Если даже отвлечься от трудностей сравнения высоты организации у особей различных таксономических групп, то и само перенесение сравнительной оценки с индивидуального на групповой уровень (по меньшей мере на популяционно-видовой, поскольку эволюционируют не особи, а популяции) обнаруживает традиционную для палеонтологов привычку суммировать там, где эта процедура ничем не оправдана. Так, в рассмотренных примерах — хотел этого автор или нет — складываются индивидуальные способности летать, плавать и т.п. головоногих и рыб, птиц и ящеров; результаты этой операции используются в качестве доказательства более высокой организации одной группы по сравнению с другой. Зададимся вопросом, возможны ли в принципе случаи, когда бы такой прием сравнения высших таксонов по результатам оценок на индивидуальном уровне оказался бы правомерным? Вероятно, предпосылкой для этого явилась бы такая эволюция органического мира, которая равномерно и одновременно охватывала бы все структурные уровни организации живого и приводила бы к тому, что индивидуальное совершенствование организации эквивалентно бы совпадало с популяционно-видовым, а это последнее влекло бы за собой подобное же совершенство организации соответствующих биоценозов. Но в таком случае в настоящее время существовали бы только эти "совершеннейшие" организмы. Однако реальное положение вещей не соответствует этому предположению: естественный отбор проявляет одинаковую заботу обо всех типах сразу (1среди вымерших типов известны только археоциаты), нисколько не смущаясь тем, что индивидуальное совершенство некоторых организмов оставляет желать много лучшего.

Причины такого положения вполне ясны. Органическая эволюция, протекающая в сфере естественного отбора, не имеет никакого иного объективного содержания, кроме повышения и вообще обеспечения надежности существования любых организмов. Однако повышение длительности существования особи как мера обеспечения длительного же существования вида или высшего таксона является далеко не единственным, а иногда и нежелательным способом. Можно, например, увеличить выживаемость вида, оставив индивиды с тем же совершенством, но ввести в популяцию механизм более четкой регуляции численности и размеров особей. Ранее говорилось, что изменения, возникающие в популяциях конкурирующих видов, направлены не к усилению конкурентоспособности, а к устранению конкуренции (см. разд. 3.5.1). Ясно, что в этом направлении значительно лучше действует не усовершенствование индивидуальной организации, а усиление родовых адаптации, минимизирующих индивидуальную изменчивость.

Отношение к высшим таксонам как к совокупности (сумме) родственных видов соответственным образом ориентирует исследователя при выяснении причин вымирания крупных групп организмов: подразумевается, что такой причиной должна быть совокупность факторов, ответственных за вымирание видов или, если быть последовательным, особей этих видов. Крайним выражением алогичности такого подхода является подмена причины исчезновения высшего таксона причиной вымирания последних его членов. Сошлюсь на работу Кайзера [Keiser, 1973], написанную с целью оправдать подобную точку зрения на поиски причин вымирания животных путем "изучения конечных представителей вымерших групп животных"[с. 102]. Подобный подход к решению проблемы вымирания крупных таксонов не хуже и не лучше любого другого, исходящего из концепции суммативности высших таксонов. Его даже можно как-то понять. В самом деле, например, отряды и классы существуют столь долго во времени, что поиски какой-либо общей причины, действующей внешне по отношению ко всем видам данного таксона одинаково губительно, представляются совершенно немыслимым делом. Чтобы показать, что сведение причины исчезновения высших таксонов к совокупности причин вымирания составляющих их видов совершенно не достигает поставленной цели, представим, что поиски причин вымирания отряда динозавров увенчались немыслимым успехом: были установлены причины гибели каждого из когда бы то ни существовавших особей динозавров. Можно не сомневаться, что большинство из них умирало, так сказать, естественной смертью, считая таковой и смерть от несчастного случая, и смерть в зубах хищника. В любом случае никакое "суммирование" подобных фактов даже отдаленно не напоминало бы искомой причины вымирания отряда. Существует единственный случай вымирания крупного таксона, который бы вполне соответствовал постановке проблемы вымирания крупных групп в духе Кайзера: когда все последние представители группы умирают от глобально и губительно действующей причины, т.е. случай катастрофического вымирания. Отрицать совершенно такие случаи нельзя, но было бы легкомысленным закрывать глаза на то, что подобного рода события в условиях нашей планеты являются не правилом, но исключением. Поэтому вполне естественной в этом вопросе представляется позиция Давиташвили [1969], который вполне убедительно возражает против существования действующих в течение относительно короткого времени и глобальных по своей природе, т.е. катастрофических, причин абиогенной природы. Однако группы все-таки вымирают, несмотря на отсутствие таких причин, и Давиташвили вынужден искать также глобально действующую биотическую причину. Кроме глобального характера проявления, биотические факторы обладают еще одним необходимым для объяснения вымирания групп качеством — избирательностью действия.

Обычно не учитывают некоторые важные обстоятельства. Во-первых, ископаемые остатки редко дают прямые указания о характере взаимоотношений вымерших организмов, поэтому решающим в выборе "жертв" и "хищников-губителей", вытесняемых и вытеснителей считается совпадение во времени угнетения одних и расцвета других организмов. Однако если учесть приблизительность синхронизации геологических событий, с одной стороны, естественное желание стратиграфов совместить этапы развития различных групп — с-другой, и, наконец, практическую неограниченность в выборе жертв и хищников, то станет понятным, почему сторонникам биогенных причин вымирания не грозит дефицит гипотез. Кто может поручиться за то, что птицы мешали летать ящерам, а костистые рыбы и акулы — плавать наружнораковинным головоногим моллюскам? Птицы и насекомые сосуществуют, начиная с юрского периода, не может также быть никаких сомнений по поводу того, кто из них более, а кто менее высокоорганизованные летуны и кто хищник, а кто жертва, однако столь длительные отношения по типу жертва-хищник не принесли сколько-нибудь заметного угнетения классу насекомых.

Во-вторых, все больше накапливается фактов, указывающих на то, что вымирание крупных групп организмов, как правило, не связано непосредственно с экспансией замещающей ее в данной адаптивной зоне новой группы, а всегда предшествует ей. Нередко эти события разделяет перерыв, заметный даже в геологическом масштабе времени. Симпсон [1948], одним из первых обративший на это внимание, отмечает, что вымирание ихтиозавров и появление их экологических аналогов среди китообразных разделяют миллионы лет. Точно так же обстоит дело с вымиранием птеродактилей и занятием их экологической зоны рукокрылыми млекопитающими; исчезновение динозавров освободило место наземным представителям млекопитающих и т.д. Аналогичных взглядов придерживается старейший специалист по ископаемым и современным стрекозам Белышев [1973, с. 128]. Он считает, что история развития этого отряда с несомненностью свидетельствует об отсутствии животных, которые истребляли бы вымершие или вымирающие сейчас таксоны Odonata. Это позволяет ему сделать вывод об отсутствии в природе явления вытеснения менее совершенных более совершенными группами. Мне не кажется, что можно принять эту мысль в столь категоричной форме. Хотя совершенно достоверные примеры вытеснения одной группы другой нелегко найти даже среди современных обитателей нашей планеты, однако вполне допустимо предположить, что в определенной ситуации популяция одного вида может постепенно занять ареал популяции другого вида — аборигена. Впрочем, как правило, это событие прямо или косвенно бывает связано с одним или множеством предшествующих ему событий, нарушивших равновесие в данном биоценозе или в отдаленных биоценозах, так что поиски первопричины происшедшего вытеснения, несомненно, уведут нас далеко от мысли о прямом "выживании" одного вида другим. Во всяком случае, даже взаимоотношения двух видов редко оканчиваются подобным исходом, поскольку в процессе устойчивого равновесия, возникающего между конкурирующими видами в биоценозе, каждый из видов подавляет собственную численность сильнее, чем численность конкурента [Уильямсон, 1975]. Тем более маловероятно вытеснение одной группы высокого таксономического ранга, насчитывающей многие виды с самой различной экологией, другой группой, столь же обширной и разнообразной по числу и экологической характеристике входящих в нее видов.

Таковы основные возражения, которые можно выставить против попыток суммировать причины вымирания видов в общую причину вымирания группы высокого таксономического ранга на биогенной основе вытеснения и хищничества.

5.7.2. Вымирание и унаследованные адаптации

Рассмотрим другой подход к проблеме вымирания, опирающийся на предположение о сохранении адаптивного сходства между организмами, входящими в состав таксона даже такого высокого ранга, как отряд или класс. В соответствии с этим предположением можно отнести к одному адаптивному типу, например, класс рептилий или говорить об адаптивном единстве представителей отряда грызунов. В пользу подобного взгляда на высшие таксоны можно привести ряд соображений. Так, все организмы, относящиеся к данному таксону, в той или иной степени связаны между собой отношениями родства и характеризуются определенным сходством в организации. По этой причине вполне естественно ожидать, что такие организмы обнаружат определенную близость адаптации по отношению к тому или иному внешнему фактору. Кроме этого, следует также принять во внимание, что вымирание весьма часто затрагивает не экологические, а таксономические группы организмов, и этот факт как нельзя лучше свидетельствует в пользу адаптивного единства высших таксонов. Рассматривая проблему вымирания крупных групп организмов с этой точки зрения, можно попробовать объяснить, почему в конце мелового периода вымерли такие различные в экологическом отношении группы рептилий, как сухопутные динозавры, плавающие рыбоящеры и летающие птерозавры. Вероятно, вымершие группы принадлежали одному адаптивному типу, были сходны в каких-то жизненно важных отправлениях, перестроить которые в как-то изменившихся условиях им не удалось, и поэтому они вымерли. Соответственно следует ориентировать направление поисков причин вымирания: подумать, каковы эти сходственные адаптации, и в этой связи подыскать факторы, которые могли исключить одинаково специализированные группы из биоты.

В таком подходе к проблеме вымирания крупных групп, несомненно, есть рациональное зерно, но реализовать подход можно было бы только при условии ясного определения понятия "адаптация" применительно к высшим таксонам. Увы, это принципиально невозможно сделать в рамках концепции суммативности. Чтобы получить какие-либо объективные показатели, характеризующие адаптивный тип тех же пресмыкающихся, нам придется вначале представить этот класс как совокупность реальных видов, наделенных определенными адаптациями, а затем в строгом соответствии с определением высшего таксона суммировать эти видоспецифические адаптации для получения искомой характеристики адаптивного типа пресмыкающихся. Условность и бессодержательность подобной операции столь же очевидны, как аналогичные действия по суммированию видов для получения высшего таксона (см. разд. 2.1.1).

Из-за неопределенности ключевого понятия "адаптация", перенесенного в сферу высших таксонов, при оценке адаптивного сходства крупных групп приходится опираться главным образом на факт их совместного вымирания. Так, более или менее уверенно можно предполагать адаптивное сходство вымерших отрядов рептилий, однако в отношении крокодилов, черепах и клювоголовых, которые продолжают существовать в настоящее время, нельзя сказать ничего определенного. Они могли иметь чрезвычайно много общего в адаптациях с вымершими рептилиями и сохраниться более или менее случайным образом, так как процесс вымирания (как и процесс органической эволюции в целом) построен на стохастической основе; они могли обладать и определенным адаптивным своеобразием, обеспечившим им выживание в условиях, оказавшихся губительными для прочих рептилий. Точно так же нельзя сказать, относятся ли все современные пресмыкающиеся к одному или к нескольким адаптивным типам и будут ли они в этой связи иметь одну общую или отдельную для каждого отряда эволюционную судьбу. Вероятно, что какую-то ясность в эти и подобные им вопросы сможет внести только следующее великое вымирание.

Приходится признать, что объективно за понятием "адаптивное сходство высших таксонов" — по крайней мере, на стадии его определения — не стояло ничего большего, кроме самого факта совместного вымирания родственных групп высокого таксономического ранга. К настоящему времени разработка содержания этого и родственных ему понятий ("адаптивный тип", "адаптивное единство" и т.п.) на уровне высших таксонов не продвинулась настолько, чтобы было можно избежать упрека в тавтологии при объяснении вымирания крупных групп организмов ссылкой на их адаптивное сходство.

Логическая несостоятельность рассмотренного подхода к проблеме вымирания ни в коем случае не доказывает ошибочности его основной посылки — мнения об адаптивном единстве родственных групп организмов. Как уже было ранее сказано, это мнение оправдывается по ряду общих соображений и имеет прямое подтверждение в явлении массового вымирания организмов, принадлежащих крупным таксонам. Однако адаптивное единство принципиально невозможно увязать с суммативной природой высших таксонов, и в этом состоит основное препятствие для корректной постановки и плодотворной разработки проблемы вымирания в рамках концепции суммативности.

5.7.3. Вымирание как снижение целостности

Рассмотрение высших таксонов как целостных совокупностей родственных видов, связанных между собой в процессе эволюции, заставляет совершенно иначе подходить как к самому понятию "вымирание высшего таксона", так и к поискам возможных причин исчезновения высших таксонов из палеонтологической летописи. Конечно, обсуждение этих вопросов оказалось бы значительно продуктивнее, если бы ему предшествовало определение понятия "высший таксон". Однако я считаю, что, во-первых, по этому поводу в процессе рассмотрения самых различных особенностей высших таксонов уже сказано достаточно много, чтобы у читателя возник некоторый образ высшего таксона как биосистемы.

Во-вторых, обсуждение вымирания организмов позволит дополнить этот образ существенными деталями, необходимыми для определения высшего таксона, которое по логике структуры настоящей работы должно завершать рассмотрение проблемы высших таксонов.

Основные трудности в восприятии самого понятия "вымирание" возникают при переходе от особи к виду, т.е. от динамической биосистемы к стохастической. В связи с тем, что длительное время вид в биологии понимался как простая сумма генетически близких особей, считалось вполне естественным отождествлять вымирание вида с гибелью последней принадлежащей ему особи, а сам процесс наделять свойством аддитивности. После утверждения политипической концепции вида широкое распространение получило мнение о целостности или системной организации вида [Завадский, 1952; Малиновский, 1947, и др.]. В соответствии с представлением о виде как о целостной совокупности особей стало ясно, что колебание численности последних имеет нижний предел, не равный нулю, при переходе через который исчезают эмержентные свойства вида, в том числе и важнейшее свойство — восстанавливать нормальную численность особей в популяции. Фактически все это означает, что при достижении некоторого критического (лимитирующего) уровня численности популяция вида, находящаяся в естественных (природных) условиях, необходимо исчезнет. Таким образом, вымирание вида следует отождествлять с моментом этого критического состояния, а не со смертью последнего его члена. Такой подход к определению вымирания кажется вполне отвечающим концепции целостности вида и тому ясному факту, что потеря целостных свойств видом является, по существу, исчезновением самого вида как биосистемы. В этой связи возникает несколько непривычное положение, когда некоторое число особей еще существует, а вид, в состав которого они входили, уже исчез. Кроме этого, можно указать еще одно отличие содержания понятия "вымирание" в случае вида. Если событие "смерть особи" отличается полной определенностью, то "вымирание вида" в указанном выше смысле в зависимости от конкретных условий может иметь различное содержание. Например, при небольшом ареале критическая для сохранения целостности вида плотность популяции может быть достигнута при одном минимальном числе особей, а при более крупном ареале эта критическая плотность обеспечивается большим и, вообще говоря, другим количеством особей. Поскольку количество факторов, определяющих лимитирующее число особей для сохранения вида, вовсе не ограничено только величиной ареала, а скорее безгранично, то вымиранию вида приходится давать вероятностное толкование. Впрочем, несмотря на это, в любых природных условиях можно предполагать существование такого минимального числа особей, которое достоверно определяет наступление события "вымирание вида". Еще раз хочу подчеркнуть безусловность существования отмеченной выше ситуации, когда вымирание вида не обязательно предполагает гибель всех относящихся ранее к нему особей. В связи с различным содержанием понятия "вымирание" для особи и для вида и невозможностью свести одно из них к другому вполне очевидно, что и само отношение к причинам вымирания в том или другом случае должно соответствующим образом изменяться. Например, конкретность причинного объяснения смерти особи определяется следующими обстоятельствами. Во-первых, наличием однозначной интерпретации понятий "особь" и "среда"; во-вторых, однозначностью интерпретации события "смерть особи" и возможностью однозначного установления момента наступления этого события. Указанные обстоятельства позволяют осуществить четкую корреляцию между событием "смерть особи" и некоторым событием, происшедшим во внешней среде, т.е. установить между ними причинно-следственную связь. Это, конечно, не значит, что такой подход исключает неудачи в установлении непосредственной причины гибели особи, но он оправдан по многим соображениям, на которых останавливаться едва ли есть необходимость.

Когда ставится вопрос о причинах вымирания вида, подобный подход к его решению встречает трудности, не возникавшие ранее при рассмотрении причин гибели особи. Начать с того, что теряет свою однозначность интерпретация самого объекта, т.е. вида, так как, если придать ему смысл "все особи данного вида", то нельзя не прийти в противоречие с тем фактом, что смерть не которого числа особей не вызывает исчезновения вида и, следовательно, вид — это не все особи. Если же ввести понятие лимитирующего числа особей для определения вида, то теряет конкретность понятие "особь данного вида", так как нельзя однозначно решить, какие особи считать входящими в число лимитирующих, а какие не входящими. Выше отмечены трудности, которые возникают в связи с лимитирующим числом особей для тех или других конкретных условий обитания вида, и поэтому вполне понятны разночтения как в интерпретации самого события "вымирание вида", так и в установлении момента его наступления. Наконец, элементарным актом вымирания вида все-таки является смерть особи, но уже в этом случае не так тривиально выглядит разделение особи и среды: ведь средой для одной особи оказываются и особи самого вида, и собственно внешняя среда. Во всяком случае, далеко не всегда можно предсказать, что губительнее окажется для конкретной особи: изменение внешних условий или изменение ее отношений с особями своего вида. Например, общественные насекомые, в частности пчелы, не переносят одиночества в условиях, вполне благоприятных для существования целого роя, причем смерть наступает значительно скорее, чем ее можно было бы ожидать из предположения о неприспособленности особи к одиночному образу жизни в обычном смысле.

На первый взгляд кажется возможной замена понятия "вымирание вида" объективным количественным показателем, зависящим от степени целостности вида. Но в такой интерпретации полностью теряет свою наглядность, казалось бы, такое очевидное событие, как вымирание вида. Более того, оно становится в значительной степени условным, так как необходимо договариваться, до какой величины степени целостности считать вид существующим, а с какой — вымершим, потерявшим способность самовосстанавливать свою численность. Причины, вызывающие потерю целостности популяции вида, также теряют свою конкретность, так как их влияние на распад структуры популяции имеет опосредованный характер и распространяется через сложную сеть взаимоотношений особей. Конечно, вполне мыслимы столь мощные факторы подавления популяции вида, что и причина и время вымирания вида могут быть определены однозначно. Однако нам пока известен лишь единственный перманентно действующий такой фактор — антропогенный. Что касается других катастрофически действующих причин, следует признать их необычайную редкость.

Общий вывод из проведенного сравнения между индивидуальным и популяционно-видовым уровнем организации состоит в признании принципиальных различий в оценке понятия "вымирание" и в подходе к поискам причин вымирания вида и особи. В частности, если смерть особи вполне поддается объяснению с помощью конкретной внешней причины, то понятие "вымирание" в отношении вида наполнено вероятностным содержанием и не сводится ни к сумме причин гибели составляющих вид особей, ни к причине смерти последней особи и потому не может быть объяснено конкретной причиной. Значительно продуктивнее обещает оказаться не вопрос о причинах вымирания вида, так как само это событие не имеет наглядной интерпретации, а постановка вопроса о причинах длительного существования вида, или, точнее, о причинах, обеспечивающих длительное поддержание целостности в популяции вида. Точное знание этих причин позволит ответить на вопрос о том, нарушение каких механизмов, ограждающих целостность и равновесное состояние в биосистеме, может в большей или меньшей степени сказаться отрицательно на существовании вида.

Столь подробное обсуждение вопроса о вымирании вида в главе, посвященной вымиранию высших таксонов, оправдано из тех соображений, что высшие таксоны, так же как и вид, представляют статистически детерминированные биосистемы, степень целостности которых прогрессивно падает по мере повышения их ранга. В этой связи все, что было сказано в отношении содержания понятия "вымирание" и причин исчезновения вида, относится в еще большей степени к высшим, таксонам. В частности, признание за высшими таксонами системной организации позволяет считать, что вымирание высшего таксона следует понимать лишь в смысле исчезновения его целостных свойств, наступающего при достижении степени его целостности некоторой критической величины. Причины, вызывающие процесс снижения целостности высшего таксона, могут быть самыми разнообразными, и они достаточно подробно обсуждались на предыдущих страницах, когда шла речь о распаде высших таксонов (см. конец разд. 5.5). Как было тогда отмечено, наиболее обычной особенностью действия таких причин является их локальное приложение и глобальность вызываемых последствий, что связано с относительной легкостью нарушения целостности высших таксонов по сравнению, например, с видами. Чтобы показать, насколько трансформируется понятие "вымирание" в приложении к высшим таксонам, ниже будет рассмотрен под несколько иным углом зрения процесс формирования взаимосвязанного ансамбля родственных видов и вопрос о том, как сохраняется такая целостная система на высших таксономических уровнях, когда общий ареал группы достигает почти всесветного распространения, а экологический диапазон представителей обнимает все мыслимые стации (сушу, воду, воздух). Для простоты изложение построено таким образом, словно все виды, входящие в данный таксон высокого ранга, сосуществуют во времени, т.е. рассмотрение ведется в одной временной плоскости, — прием, к которому я прибегал и который оговаривал ранее (см. разд. 5.4).

Итак, единственный условный вид, начинающий развитие будущего отряда или класса, не принадлежит вначале никакому высшему таксону. Путем истинного видообразования появляются родственные ему виды, и в силу самого способа эволюции, а также значительной экологической близости эти виды оказываются сосредоточенными на некоторой территории (ареал рода). Их симпатрия приводит к известному явлению экологической дивергенции, так что после достижения лимитирующей величины взаимосвязанных таким образом родственных видов их ансамбль обнаруживает целостное поведение во времени. С этого момента появляется собственно и первый надвидовой таксон — род. Поскольку к этому времени в результате экологической дивергенции адаптивная зона рода распределена между сформировавшими свои экологические ниши родственными видами, род представляет собой не только единую в филогенетическом, но также и в экологическом отношении группу. Последнее нужно понимать так, что между родственными видами, находящимися во взаимодействии, и внешними по отношению к ним организмами и абиотической средой устанавливается адаптивное равновесие. Это равновесие несколько преобразуется по мере того, как возникают новые родственные ансамбли (роды) и вступают во взаимоотношения между собой. Уверенность в том, что такие взаимоотношения обязательно должны возникать, основывается на существовании промежуточных между родственными ансамблями видов, образующих связующие звенья внутри формирующегося таким образом семейства. Эта схема может быть распространена и на случаи формирования самых крупных таксонов, о чем говорилось уже в предыдущих разделах (см. разд. 5.4). Необходимо отметить, что кроме прямых контактов между родственными видами, поддерживающими их взаимовлияние в процессе эволюции, аналогичную роль могут играть общие паразиты, популяция которых осуществляет либо более тесную, либо единственную связь между родственными группами. Такой же эффект могут вызывать неродственные виды, заместившие популяцию одного из вымерших видов, входившего в целостный ансамбль родственных видов. Такие виды-заместители нередко оказываются в большем или меньшем родстве с данной группой, и в этой связи обнаруживают экологическую общность с вымирающей популяцией, что и позволяет им занять освобождающееся место. Экологически эквивалентные виды могут длительное время поддерживать целостность ансамбля родственных видов, сохраняя не только связь между ними как таковую, но и в значительной мере само качество связи. Таким образом, постепенно формируется необыкновенно сложное единство родственных группировок самых высоких рангов. Связи между их членами вуалируются как более ясно выраженными, но относительно эфемерными биоценотическими взаимоотношениями, так и видами-заместителями, не имеющими -прямого родства с видами, входящими в целостный ансамбль. Определенную сложность в восприятии единства высших таксонов создает то обстоятельство, что многие его члены не сосуществуют во времени, однако учет эффекта последействия, о котором уже я писал, заключающийся в сохранении в течение какого-то времени результата взаимодействия видов и приводящий к инерционности эволюции ансамбля в целом, делает ее (сложность) не принципиальной.

Равновесие между членами высшего таксона и внешней биотической и абиотической средой является важным источником надежного существования всех родственных видов, причем чем большее количество видов входит в состав высшего таксона, тем более устойчивое равновесие устанавливается в описанной системе. При этом более дробно разделена адаптивная зона на соответствующие подзоны между видами и более отчетливо канализировано развитие родственных группировок. Необходимо подчеркнуть, что после установления равновесного состояния внутри высшего таксона автономизируются многие эволюционные преобразования самих видов и адаптивный характер подобных преобразований может оставаться таковым только при сохранении взаимоотношений между родственными группировками, которые поддерживают установившееся равновесие. Например, невозможно понять и объяснить приспособительное значение таких колоссальных размеров тела, какие имели травоядные юрские и меловые динозавры, если не учитывать два взаимосвязанных обстоятельства. Первое — то, что в период существования больших родов, т.е. максимального развития близко родственных видов, внутренняя среда высшего таксона настолько устойчива, что позволяет в значительной мере автономизировать основные факторы направленной эволюции членов этого крупного ансамбля. В частности, одним из основных таких факторов становятся взаимоотношения родственных группировок между собой, и в этом случае в среде близко родственных видов селективную или адаптивную ценность приобретают общие размеры тела [Майр, 1968]. Только в этих условиях возможно длительное сохранение адаптивности прогрессивного возрастания размеров. Во всяких других условиях, т.е. при преимущественных взаимоотношениях с неродственными группами, этот признак, достигший беспрецедентной гипертрофии у мезозойских рептилий, должен был оказаться неадаптивным. Поэтому, забегая вперед, можно сразу сказать, что распад длительно существующего высшего таксона, характеризующегося обилием подчиненных групп и, следовательно, относительно высокой степенью целостности, должен иметь очень значительные последствия на нижестоящих таксономических уровнях. Не случайно, что две группы, близкие по названным особенностям, такие, как рептилии и головоногие моллюски, обнаруживали большое сходство в переломной стадии развития на границе мезозоя и кайнозоя. Те же особенности, т.е. высокая степень целостности, устанавливаемая по направленному развитию, и многочисленность внутригрупповых подразделений, характеризуют, например, отряд фузулинид, представители которого исчезли в конце палеозоя.

Итак, распад длительно существующего процветающего высшего таксона приводит к полному или частичному прекращению взаимовлияния отдельных его членов, что должно вызывать нарушение установившегося равновесия, после чего тотчас же наступает переоценка адаптивных ценностей. Можно предвидеть, что распад, скажем, отряда приведет к угасанию направленной эволюции признаков семейства и значительно большее значение приобретет направленная изменчивость родовых признаков под влиянием системной организации самих семейств. Достаточно трудно продолжить подобный анализ последствий распада крупного таксона на всех нижележащих уровнях, тем более что эти последствия постепенно должны ослабевать при переходе к таксонам более низкого ранга. Однако должно быть вполне ясно, что после распада отряда, т.е. прекращения связей между семействами, сами семейства уже не те, так как прекращение взаимовлияния ставит родственные семейства в иное положение, иные условия по сравнению с теми, в которых они находились до распада отряда. Если в этих условиях будут изысканы возможности соответствующей внутренней перестройки, то семейства продолжат свое существование, однако направление их эволюции после выхода из отряда может довольно значительно измениться и со временем это проявится в постепенном превращении данного семейства в некоторое новое филетическим путем. Это значит, что последовательно преобразования коснутся всех уровней таксономической иерархии вплоть до видов и ведущим способом преобразований будет филетическая эволюция. Если такой перестройки в семействе не произойдет, то за распадом отряда может последовать и распад одного или многих семейств, что в дальнейшем при соответствующих условиях повлечет за собой распад родов и, наконец, видов. В этом случае активизируются процессы квантовой эволюции, которые могут привести к быстрому восстановлению высшего таксона того или иного ранга через появление нового адаптивного типа организации сначала в рамках вида, а затем после восстановления интенсивности истинного видообразования появятся новые роды и семейства. Однако значительно чаще такой далеко зашедший распад высших таксонов ведет к исчезновению группы в целом, т.е. к вымиранию в узком смысле.

Выше были отмечены некоторые внешние черты процесса, приводящего к повышению вероятности распада высших таксонов: длительная направленная эволюция, осуществляемая филетическим способом, и наличие больших родов, т.е. семейств, богатых родами, родов, содержащих многочисленные виды. Вероятно, эта последняя особенность, являющаяся предпосылкой нарушения равновесного состояния внутри группы, имеет также ясные экологические последствия для отдельных видов в форме сужения их экологических ниш. Высокая приспособленность специализированных видов, образующих узкие ниши, при сохранении адаптивного равновесия служит важным источником устойчивости биоценоза, в котором находится данный вид. Однако при нарушении адаптивного равновесия в любом звене системы "высший таксон — среда" приспособленность к специфическим условиям может оказаться препятствием к своевременной перестройке для занятия новой ниши. В этом случае вполне возможно вытеснение данного специализированного вида из несколько изменившейся ниши всяким другим видом, занимающим более широкую нишу. Таким образом, высший таксон, достигший, как принято говорить, расцвета, т.е. насчитывающий большое количество вторичных единиц (отрядов, семейств, родов, видов), характеризует высокая целостность, обеспечивающая возможность тончайшей специализации видов и охрану их адаптивного равновесия со средой, причем в качестве среды в это время выступает также и внутренняя среда, т.е. взаимоотношения с родственными видами. В этих условиях направленная эволюция, защищенная от влияния флуктуирующей внешней среды, может вести к почти безграничной специализации видов. Однако чем более устойчивым становится адаптивное равновесие в системе "высший таксон", тем более значительными должны оказаться последствия даже при локальном его нарушении. С этой точки зрения становится ясно, что масштабность самого события вымирания крупной группы вовсе не требует для своего свершения столь же глобальной причины, которая обычно подыскивается в этом случае. Нарушение равновесного состояния в системе "высший таксон — среда" может произойти в любом звене и сыграть роль пускового механизма для последующего лавинообразного процесса, приводящего к полному нарушению равновесия и, следовательно, к распаду группы. Очень часто такой локальной причиной может служить изменение внешних, абиотических условий среды. Именно в силу местного проявления первопричины и незначительности ее непосредственного действия попытки отыскать событие, непосредственно вызвавшее вымирание крупной группы в данной конкретной местности, совершенно не оправданы и обычно оказываются тщетными, что и подтверждают исследования Рассела [Russel, 1973]. Время от времени попытки объяснить вымирание крупных таксонов конкретной причиной приводят к сенсационным открытиям "истинного виновника", на которого возлагается вся ответственность за исчезновение многих групп организмов. По-видимому, нечто подобное произошло в последние годы, когда несколько авторов сочли возможным связать второе Великое вымирание на границе мезозоя и кайнозоя с повышением содержания иридия на Земле [Valkovic, 1977; Rawis, 1980].

К сожалению, еще никому из тех, кто, казалось бы, нашел глобально действующую абиотическую причину вымирания крупных групп организмов, не удалось объяснить ее избирательного действия. Не думаю, чтобы это было вообще возможно. Дело в том, что все гипотезы, объясняющие вымирание конкретной причиной, не учитывают "загадочную, — по выражению Раупа и Стэнли, — тенденцию, выражающуюся в том, что вымирания затрагивают не экологические, а таксономические группы" [1974, с. 305]. Действительно, например, массовое вымирание рептилий в конце мела коснулось различных экологических группировок, куда вошли и наземные, и плавающие, и летающие представители этого класса. Без признания класса рептилий биосистемой, члены которой находятся в адаптивном равновесии, невозможно понять отмеченную выше особенность, характеризующую вымирание крупных групп. Нарушение равновесного состояния, не являясь непосредственной причиной вымирания видов или особей, действует, однако, как предпосылка для возникновения таких причин и передается внутри высшего таксона от одного его члена к другому со скоростью, пропорциональной степени их взаимосвязанности, т.е. обычно тем быстрее, чем теснее родственные отношения между ними. Таким образом, при относительно высокой степени целостности группы распространение импульса от локального источника нарушения равновесия осуществляется в соответствии с особенностями структуры высшего таксона и в той или другой степени независимо от конкретного места возникновения самого нарушения. В этом случае взаимовлияние и тесная связь родственных видов создают уже не цепь, а скорее сеть причин, передающих импульс неравновесности, где следствие может обернуться причиной и, наоборот, в зависимости от того, в какое время и по отношению к каким членам высшего таксона отыскивается причина вымирания. Вот почему для установления закономерностей вымирания крупных групп значительно существеннее знать особенности их таксономической структуры, чем выяснять частную причину, повлекшую за собой нарушение внутреннего адаптивного равновесия, тем более что таких причин может быть чрезвычайно много.

Высказанная точка зрения на вымирание высших таксонов как следствие равновесного состояния между составляющими их подчиненными таксономическими группировками позволяет объяснить не только таксономически избирательный характер, но и некоторые другие особенности вымирания. Так, отмеченное ранее Симпсоном [Simpson,'1953] и подтвержденное позднее [Невесская, 1972; Valentine, 1974] явление временных смещений в вымирании таксонов различного ранга также может быть хорошо увязано с развиваемыми представлениями о последовательном перемещении процесса распада таксономической организации с высших на все более низкие уровни.

5.8. ПРИЧИНЫ СУЩЕСТВОВАНИЯ ВЫСШИХ ТАКСОНОВ

Рассмотрение высших таксонов в качестве статистически детерминированных систем делает методологически неоправданными попытки некоторых исследователей объяснить исчезновение высших таксонов конкретной причиной и дать наглядную интерпретацию вымиранию крупных групп организмов. Значительно более перспективной представляется постановка вопроса о причинах длительного существования высших таксонов [Черных, 1974; Raup, 1978]. Разработка этого вопроса имеет самостоятельное значение и обещает интересные результаты в познании сложного механизма поддержания равновесного состояния в таксономических группах на различных уровнях организации. В то же самое время такое направление исследований высших таксонов позволит по-новому осветить и старую проблему вымирания, понятую как процесс последовательного нарушения организации на все более низких таксономических уровнях.

5.9. СОХРАНЕНИЕ ОБЩЕГО ПЛАНА СТРОЕНИЯ

Типологически понимаемый высший таксон без ущерба для смысла предложения может быть заменен термином "общий план строения", или, короче, "план строения". Отношение к высшим таксонам как к системам позволяет считать план строения проявлением целостных свойств высших таксонов, в частности свойства устойчивости, и поэтому с любых позиций причины длительного сохранения плана строения в бесконечной череде сменяющихся видов, несомненно, заслуживают внимания.

Такая постановка вопроса предполагает два аспекта: 1) как? и 2) для чего? В различных отраслях знаний наибольших успехов наука добилась при отыскании ответа на первый вопрос, и нет оснований игнорировать этот опыт. В отношении вопроса "для чего?", перенесенного в сферу деятельности отбора, целесообразно руководствоваться общим положением: преобразования организмов в ходе эволюции приводят к обеспечению надежности сохранения жизни. Общий характер сформулированного положения порождает много вопросов, и только ничтожная их часть может быть удовлетворена в настоящее время. Несмотря на это, использование предлагаемого взгляда на смысл органической эволюции, протекающей в сфере естественного отбора, позволит очертить границы, в которых будут действительными результаты предпринятого ниже анализа.

Итак, первый вопрос: как, каким образом сохраняется план строения высшего таксона на протяжении длительного (даже по геологическим меркам) времени? Можно, конечно, полагать, что подобная устойчивость целиком определяется генетическими процессами, протекающими на индивидуальном и популяционно-видовом уровнях. Однако известно, что на разных стадиях существования филетической линии устойчивость принадлежащих ей одноранговых таксонов может сильно варьировать, несмотря на отсутствие существенных изменений внешней среды. Кажется заманчивым предполагать наличие и других средств регуляции устойчивости и, в частности, проанализировать влияние высших таксономических уровней организации на стабилизацию плана строения.

Многие относящиеся сюда данные рассматривались в различных разделах настоящей работы, и теперь необходимо выделить наиболее существенные из них.

Взаимоотношение родственных видов в целостном ансамбле приводит, как известно, к вычленению из общей массы признаков дифференцирующих, обладающих повышенной изменчивостью, и прочих признаков, отличающихся устойчивостью. Таким образом, уже на первом (родовом) уровне высшей таксономической организации происходит стабилизация большей части признаков, которые и образуют общий план строения (в данном случае рода). При достаточно большом количестве взаимодействующих видов дифференцирующие признаки испытывают в процессе эволюции направленную изменчивость под влиянием системной организации на родовом уровне. Стабилизация общего плана строения и направленное изменение дифференцирующих признаков снижают изменчивость каждого из родственных видов по сравнению с той, какую бы они имели в случае независимого (друг от друга) развития.

На следующем уровне таксономической интеграции (если он достигается) часть признаков из числа входивших в план строения рода мобилизуется и вовлекается в направленную эволюцию, остальные признаки плана строения вновь стабилизируются. Таким образом, на семейственном уровне интеграции устанавливается подвижное равновесие между следующими системами признаков: видовыми, направленно изменяющимися под влиянием организации на родовом уровне; планом строения рода, стабилизированном на родовом уровне; родовыми признаками, направлено изменяющимися под влиянием организации на семейственном уровне, и общим планом строения семейства (план строения рода за вычетом родовых признаков, вовлеченных в направленную эволюцию). Из этой схемы динамического равновесия ясно, что, чем выше достигаемый в процессе эволюции таксономический уровень интеграции, тем большим становится комплекс направленно изменяющихся признаков и тем меньшим их числом определяется общий план строения. Однако, будучи стабилизированным на всех уровнях таксономической интеграции, план строения приобретает тем большую устойчивость, чем выше ранг данной группы.

Отмечу, что между процессами, происходящими на различных таксономических уровнях в течение эволюции группы, возникают вполне понятные противоречия. Если организация на уровне рода стабилизирует план строения рода, то организация на уровне семейства, в которое входит данный род, повышает изменчивость и делает ее направленной для части признаков, входивших ранее в план строения рода. Так обстоит дело со всеми процессами, возникающими на смежных уровнях таксономической организации. В какой-то мере является исключением план строения, очерченный наивысшим таксономическим уровнем — его поддерживают процессы, идущие на всех нижестоящих уровнях. Поэтому, для того чтобы план строения, скажем, отряда претерпел значительные изменения, необходим распад группы на всех низших уровнях; только новая интеграция с видового или родового уровня может привести к существенной перестройке плана строения, затронув и те признаки, которые определяли план строения отряда. При распаде высшего таксона нарушается равновесное состояние и на нижестоящем таксономическом уровне, что вызывает прекращение на этом уровне направленной изменчивости. Это в свою очередь изменяет равновесное состояние на еще более низком уровне и т.д. Однако процесс этот постепенно затухает от уровня к уровню, так как при снятии влияния сверху, например, при распаде отрядной организации, усиливается влияние организации нижележащего уровня, перестраивающего соотношение между дифференцирующими и стабилизированными признаками общего плана. Еще раз хочу отметить, что стабильность признаков общего плана строения отряда может при этом сохраняться значительно дольше, чем существует сама отрядная организация. Этим, вероятно, и объясняется распространенность мнения о возможности существования последнего представителя (вида) отряда или семейства и даже класса.

В связи с тем, что в реальной эволюции группы процессы интеграции и распада могут неопределенно долго чередоваться, не спускаясь, например, ниже родового уровня, можно ожидать, что в ходе подобной эволюции неоднократно будут возникать весьма сходные морфологические типы и сохранится даже сама их последовательность. Факты такого рода широко известны в самых различных группах, что дало в свое время Э. Копу (см. [Филипченко, 1977]) основание утверждать, что одни и те же виды переходят из одного рода в другой. Н.К. Быкова [1960], поддерживая в целом идею Копа, ссылается на исследования Ж. Сигаль [1956] и использует свои собственные наблюдения для иллюстрации повторности развития признаков и определенных морфологических типов строения в филогенезе некоторых групп фораминифер. В частности, она указывает на неоднократный переход фораминифер семейства Nodosariidae в направлении Astacolus—Marginulina—Nodosaria (или Dentalina) и отмечает, что конечной формой этого ряда обычно является Lagena. По этой причине лагенообразные формы неоднократно и в некотором смысле независимо появляются в разное время (в девоне, юре, мелу, в палеогене и олигоцене) в различных подразделениях семейства Nodosariidae. Сигаль [1956] указывает на возможность многократного возникновения Globigerinella, Globigerinoides от Globigerina и т.д.

Несомненно, что приоритет в установлении определенной несмешиваемости признаков, направленно изменяющихся на том или другом таксономическом уровне, принадлежит Копу, который дал совершенно четкое описание этому явлению. "Совершенно несомненным, — говорит он, — является тот факт, что происхождение родов является гораздо более отличным предметом от происхождения видов, чем это обычно предполагается". И продолжает: "Имеются две различные вещи: непрерывная линия видовых и такая же непрерывная линия родовых особенностей. Одна из них независима от другой, и они отнюдь не возникли, как кажется очень многим, одинаковым путем" [Сор, 1868; цит. по: Филиппенко, 1977, с. 114]. Коп делает отсюда вывод, который не следует, вероятно, понимать буквально, скорее это просто краткая форма приведенного выше описания самого явления: "В качестве общего закона можно допустить с высокой степенью вероятности, что одна и та же видовая форма существовала в составе различных родов в различные геологические эпохи" [Там же]. Я уже ранее пытался дать приемлемое объяснение явлению несмешиваемости, исходя из наличия дискретных уровней таксономической интеграции, на которых, в значительной мере, независимо происходит морфологическая эволюция признаков (см. разд. 5.4 и .5.5), поэтому напомню об этом кратко. Дифференцирующие признаки, обособляющиеся на родовом уровне, получают направленное развитие под действием организующего влияния целостного ансамбля (рода). Их изменение вызывает соответствующие изменения коррелированных с ними признаков. Так вычленяется комплекс видовых признаков, который, как совершенно справедливо указал Коп, имеет непосредственную адаптивную природу, т.е. развивается под непосредственным контролем отбора.

Достижение семейственного уровня организации изменяет адаптивное равновесие в системе родовых ансамблей, и оно вновь восстанавливается путем изменения признаков, не входящих, как правило, в ранний (видовой) дифференцирующий комплекс, т.е. путем мобилизации некоторых признаков из плана строения рода и коррелированных с ними. Именно эти признаки получают направленное развитие под влиянием семейственной организации. Почему в число этих признаков не попадают направленно эволюирующие признаки предыдущего уровня, становится понятно, если учесть, что в первый дифференцирующий комплекс вошли также коррелированные с ними признаки, так что все они вместе в определенной мере независимы от признаков плана строения рода. Наличие дискретных уровней эволюции и некоторая независимость направленного изменения признаков на каждом из них находит свое отражение на индивидуальном уровне организации. Так, например, органы у высших животных существуют не независимо друг от друга, но образуют системы (пищеварительная, нервная, сердечно-сосудистая и т.п.).

Наличие различных таксономических уровней, на которых происходит эволюционное преобразование организмов, приводит в общем случае к снижению изменчивости (внутри- и межгрупповой) путем мобилизации направленной изменчивости и стабилизацией общего плана строения. Чередование процессов интеграции и распада на высших таксономических уровнях как бы опробует определенное направление развития, доводя его каждый раз до противоречивых отношений со средой и возвращая (путем распада) к некоторому исходному уровню, чтобы, несколько видоизменив состояние таксона на этом уровне, вновь попытаться освоить это направление или с тех же позиций осуществить аналогичную попытку, изменив само это направление. Чтобы эти попытки действительно оказались успешными, необходимо иметь более или менее жесткую конструкцию некоторой исходной позиции. Этому, собственно, и служит устойчивость высшего таксона, фиксируемая на индивидуальном уровне в виде плана строения.

К сожалению, нам почти ничего не известно о самом механизме, с помощью которого осуществляется процесс организации на высших таксономических уровнях, поэтому приходится давать оценку эволюционным преобразованиям только на основе анализа изменений, происходящих в индивидуальных признаках, и хотя в настоящее время уже существует вопрос об эволюции эволюции, при его решении все еще применяются средства из арсенала эволюционных идей прошлого века. Несмотря на всеобщее признание популяционно-видового уровня как основного для процессов органической эволюции, до сих пор при рассмотрении эволюции популяций используются главным образом понятия, разработанные в пору единовластия идеи эволюции особей, такие, как ароморфоз, идиоадаптация, протерогенез, полимеризация и т.п., которые имеют смысл только в приложении к особям. По-видимому, рано или поздно адекватные понятия будут выработаны и для оценки изменений, происходящих на таксономических и в том числе высших таксономических уровнях. Например, было бы полезно знать, какие изменения структуры популяции являются ароморфными, т.е. повышающими надежность существования вида. Выше обсуждалась возрастная структура высших таксонов (см. разд. 4.2), и даже поверхностные наблюдения показывают, что длительное сохранение в составе высших таксонов древних филогенетических линий часто сопровождает долгоживущие группы.

Пока сведения в этом направлении почти не собирались, и поэтому ответ на второй вопрос о значении сохранения плана строения и значении таксономической иерархии как средства обеспечения надежности существования живого может быть только очень общим. Во-первых, существование таксонов высокого ранга подразумевает обилие родственных видов, что само по себе служит источником надежного сохранения группы. Во-вторых, образование биосистемы означает автономизацию многих факторов развития, что позволяет сохранять его направленность в некотором диапазоне изменяющихся условий. Наконец, наличие нескольких уровней интеграции и некоторая независимость происходящих на них эволюционных процессов позволяет последовательно вовлекать в эволюцию некоторые группы признаков, оставляя устойчивыми некоторые другие. Такой способ позволяет осуществлять эволюционное развитие методом проб и ошибок и возвращаться всякий раз на исходные уже апробированные позиции, чтобы предпринять очередную серию проб. Здесь позволительно сравнить этот процесс с работой сложного оборудования — аналогия, использованная Шредингером [1972] по другому, но принципиально сходному случаю. Для того чтобы улучшить работу такого оборудования, необходимо введение различных новшеств, причем не всегда заранее можно предсказать, как они повлияют на качество продукции. Чтобы дать определенную оценку нововведениям, необходимо осуществлять их по одному, сохраняя каждый раз все остальное оборудование без изменения. Кроме того, существование биосистем высокого ранга позволяет консервировать, как бы держать в запасе, резервную изменчивость, высвобождаемую тотчас после того, как в ней оказывается надобность путем распада того или иного уровня интеграции до такого уровня, который обеспечит необходимую в создавшихся условиях изменчивость видов, чтобы выработать новую адаптивную структуру.

Полезную аналогию можно получить, обратившись к методам повышения надежности вычислительных и управляющих технических устройств [Пирс, 1968]. В повышении надежности их работы существует, как известно, два пути, которые не являются также и взаимоисключающими. Один их них состоит в усложнении структуры единичных элементов — блоков, когда принимаются меры сохранения надежности работы такого блока на уровне входящих в него элементов. Этот путь можно сопоставить с повышением организации единичных элементов биосистем в процессе их эволюции, например, индивидуальной организации в системе вида или популяционно-видовой в системе высших таксонов. Второй путь повышения надежности предполагает введение избыточности (структурной или информационной). Примером может служить резервирование какого-либо узла для последующего его включения в общую схему, когда происходит поломка аналогичного работающего узла. Аналогичным является способ дублирования (иногда многократного) одного или всех работающих блоков.

Метод введения избыточности хорошо сопоставляется с некоторыми способами повышения надежности существования организмов, используемыми в процессе эволюции группы. Эволюция видов на высших таксономических уровнях является с этой точки зрения примером резервирования избыточной изменчивости, которая вводится в популяцию при переходе с более высокого на нижестоящий уровень таксономической интеграции, т.е. путем распада высших таксонов.

Известная ситуация, когда в ответ на действие мощного неблагоприятного внешнего фактора в популяции увеличивается общее число особей и возрастает скорость воспроизводства поколений, хорошо иллюстрирует случай повышения надежности способом многократного дублирования. Действительно, кроме чисто биологических последствий, связанных с повышением эффективности естественного отбора, в результате подобного процесса происходит многократное дублирование числа особей нормальной популяции, что само по себе улучшает возможности длительного существования вида. Отмечу, что достигается это минимальными средствами без качественных преобразований на индивидуальном уровне, что, вероятно, и является причиной широкого распространения этого способа повышения надежности среди самых различных групп организмов. Универсальность данного способа подчеркивает еще и тот факт, что популяция реагирует подобным образом как на неблагоприятное воздействие абиотической среды (например, изменение солености бассейна), так и на действие биотических факторов (например, возросшее истребление популяции сильным хищником). Аналогичный путь повышения надежности существования можно указать и на индивидуальном уровне. Например, метамерия в строении тела у представителей некоторых групп животных (черви, членистоногие) может рассматриваться как своеобразное дублирующее устройство, позволяющее повысить надежность получаемой из среды информации путем многократного ее повторения [Шмальгаузен, 1968]. То же самое можно сказать и о колониальной форме существования, к которой прибегают некоторые беспозвоночные (кишечнополостные, губки, простейшие).

Введение избыточной информации о среде для повышения надежности существования группы осуществляется и в рамках высшей таксономической организации путем освоения многочисленных направлений развития ("адаптивная радиация") одновременно сосуществующими внутригрупповыми подразделениями, что позволяет в определенной мере обезопасить группу в целом от неблагоприятных изменений среды локального характера. Далеко не всегда повышение надежности существования на одном уровне организации автоматически улучшает положение на другом выше или ниже лежащем уровне. Более того, иногда наблюдается прямо противоположная картина, когда, например, смерть и краткость существования особи являются необходимой предпосылкой для преуспевания вида. Это положение точно подмечено и оценено А.А. Малиновским: "У высших животных мы видим чрезвычайно сложную и совершенную организацию, которая, однако, обладает одной особенностью — запрограммированной смертью. Последнее условие является необходимым для развития вида в целом, так как только смена поколений может обеспечить достаточно эффективный отбор" [1972, с. 276]. Хотя здесь было бы уместным отметить, что высокая организация особи у высших животных все-таки служит надежности ее сохранения, но в течение заранее заданного времени, однако, остается фактом, что снижение времени существования особи или вида еще не является показателем ухудшения надежности существования вида или высшего таксона. Это обстоятельство делает необходимым самостоятельное и специальное изучение способов обеспечения надежности существования живого на каждом уровне таксономической интеграции.

ЗАКЛЮЧЕНИЕ

Рассмотрение известных закономерностей развития крупных групп организмов показало, что они, по крайней мере, не противоречат концепции целостности высших таксонов, а в отдельных случаях могут быть предсказаны на основании анализа модели ансамблевой эволюции родственных группировок. Можно обратить также внимание на то, что традиционные объяснения таких явлений, как филогенетический рост, параллелизмы, периодичность, возникающих в ходе органической эволюции, отыскиваются в каждом случае отдельно и обычно не связаны между собой. Так, причиной ортогенетических явлений считается ортоселекция, для объяснения параллелизмов привлекается идея сходного мутирования гомологических генов [Rensch, 1960; Воронцов, 1966], а периодические процессы в развитии группы, как правило, пытаются связать с аналогичными по характеру событиями, происходящими во внешней среде. Использование концепции целостности позволяет указать единый механизм эволюционных преобразований организмов, определяющий возникновение указанных феноменов. Ряд эмпирических обобщений, подобных правилу Симпсона о временных смещениях пиков таксонообразования или правилу Копа о существенно независимой эволюции признаков разного таксономического уровня, находит свое объяснение в целостной природе высших таксонов.

Традиционные поиски причин вымирания крупных групп по частям ведут исследователей по сложному пересечению филетических линий, где частная причина, существенная при отмирании одного из звеньев, постепенно теряет свое значение при переходе ко все новым звеньям, составляющим внутригрупповые подразделения. Складывается впечатление не случайности чрезвычайно сложного строения высших таксонов: противодействуя антагонистической направленности внешней среды и всемерно затрудняя в этом отношении ее задачу, жизнь распадается с этой целью на бесконечно большое число организованных ячеек (видов, родов и т.д.), находящихся в сложных взаимоотношениях между собой. Не удивительно поэтому, что исследователь, желающий шаг за шагом проследить этот сложный и чрезвычайно разветвленный путь, по которому распространялось неблагоприятное воздействие внешней среды, легко запутывается вместе с ней в исторически возникшем лабиринте проблемы вымирания. Гипотеза целостности высших таксонов позволяет иначе осуществить постановку проблемы вымирания крупных групп организмов и тем самым избежать многих трудностей, которые возникают при рассмотрении этого явления с традиционных позиций суммативной трактовки высших таксонов.

Все изложенные до сих пор факты и общие соображения, касающиеся проблемы высших таксонов, позволяют более уверенно опираться на гипотезу их целостности. Напомню самые основные положения этой гипотезы. Видовое разнообразие в высшем таксоне создается и поддерживается взаимосвязанной эволюцией родственных видов. Важная роль в этом процессе принадлежит конкурентным взаимоотношениям родственных видов, которые определяют эволюционное развитие родовых (надвидовых) адаптации и обеспечивают, таким образом, возможность длительного сосуществования близких видов в одном экологическом сообществе. Взаимодействие родственных группировок определяет и характер эволюции их ансамбля. Так, дивергенция вычленяет одноименные морфофизиологические структуры, поддерживает их относительно повышенную изменчивость и тем самым задает направление происходящим и до некоторой степени будущим эволюционным преобразованиям. Эти дифференцирующие признаки, обеспечивающие экологическое расхождение между видами и снижение напряженности конкурентных отношений, образуют на определенном этапе развития ансамбля комплекс признаков вида. Вместе с тем стабилизирующее действие конкуренции, снижая внутривидовую изменчивость в целом, обеспечивает сохранение признаков, индифферентных к факторам, регулирующим конкурентные отношения видов. Эти признаки определяют общий план строения родственных видов, иначе — признаки высших таксонов. Их стабильность в течение длительного времени обусловлена тем, что такой план строения оправдал себя в процессе коэволюции родственных видов.

Таким образом, если комплекс признаков вида непосредственно связан с приспособлением к среде обитания (внешней среде), то признаки высших таксонов (общий план строения) обеспечивают прилаженность родственных группировок друг к другу и являются основой и следствием родовых адаптации.

Существование дискретных уровней таксономической интеграции, на которых происходит органическая эволюция, позволяет запасать и при необходимости мобилизовать резерв изменчивости, а также осуществлять активную адаптацию к широкому диапазону условий способом проб и ошибок и тем самым значительно повысить надежность и продолжительность существования группы организмов в целом. Обращает на себя внимание тот факт, что эволюция осуществляется как бы на основе предшествующего опыта, что выражается в форме сохранения плана строения на том уровне таксономической иерархии, на котором он оправдал себя с точки зрения надежного существования группы в течение длительного предшествующего времени.

[1] Ясно, что вполне возможен случай, когда в отсутствие ансамбля виды продолжают существовать, т.е. возможно существование видов в отсутствие рода, — ситуация, запрещенная формальными правилами биноминальной номенклатуры: родовое название появляется вместе с видовым.

[2] Если преимуществ нет, то будущий род просто не состоится, и этот случай, реально вполне возможный, не пригоден для рассмотрения вопроса об умножении числа родов и поэтому не представляет здесь интереса.

[3] Из соображений удобства изложения ситуация чрезвычайно упрошена и взаимоотношения родственных видов описаны в "горизонтальной плоскости", т.е. в терминах синхронных событий. В действительности значительная их часть происходит по "вертикали" и термин "повышенная встречаемость" следует понимать как встречаемость во времени.

[4] Правда, у Копа речь идет не о видах и родах как таковых, а об особенностях, т.е. о видовых и родовых признаках. Однако резкое разделение этим исследователем родовых и видовых особенностей по неодинаковому их происхождению и характеру эволюции очень близко отстаиваемой здесь точке зрения на высшие таксоны.


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ГЛАВА 6

ОПРЕДЕЛЕНИЕ ВЫСШИХ ТАКСОНОВ

Сказанного о целостной природе высших таксонов вполне достаточно, чтобы можно было попробовать сформулировать некое определение высших таксонов. Однако требует разъяснения ряд вопросов, которым в предыдущих главах не было уделено достаточного внимания. Я имею в виду такие вопросы, как реальность высших таксонов, природа таксономического хиатуса (разрыва) и вопрос об установлении ранга высшего таксона. На первый взгляд несколько схоластичным обещает быть обсуждение вопроса о реальности высших таксонов. Однако остается фактом, что устойчивое мнение среди большинства исследователей о нереальности высших таксонов является едва ли не единственной причиной, по которой до сих пор не только не ведется разработка, но даже и не предпринимается попытка к постановке проблемы высших таксонов. Поэтому обойти этот вопрос молчанием представляется нежелательным. Вопрос о разрывах в признаках между таксонами имеет первостепенное значение при рассмотрении высших таксономических групп, так как именно здесь хиатус наиболее систематичен и явно выражен, но до сих пор нет ясности, насколько органично он присущ высшим таксонам, и не связано ли его появление целиком с некоторыми второстепенными причинами, такими, как вымирание промежуточных форм, ветвление филогенетического ствола и т.п. Столь же остро стоит вопрос об установлении ранга таксономических единиц и не столько в связи с задачами практической деятельности систематиков, сколько из-за необходимости уяснить объективное значение уровней таксономической иерархии как фактора, организующего оптимальный ход эволюционных преобразований.

Было бы самонадеянно рассчитывать на сколько-нибудь конструктивное решение указанных вопросов, учитывая как объективную их сложность, так и отсутствие материала, целенаправленно собранного в соответствии с новым взглядом на высшие таксоны. Однако можно попытаться уточнить их формулировку в аспекте выдвинутой гипотезы о целостности высших таксонов.

6.1. О РЕАЛЬНОСТИ ВЫСШИХ ТАКСОНОВ

А.А. Любищев [1971] в специальной статье, посвященной критериям реальности в таксономии, называет 16 таких критериев и высказывает мнение, что этот список может быть еще продолжен. Кроме рассмотрения затронутой проблемы в общем виде, можно попытаться получить ее частное решение для биологических таксонов с той мерой полноты, которая может быть получена при сравнении заведомо реального биологического объекта, такого, как особь (индивидуум), с объектом, реальность которого ставится под сомнение, — высшим таксоном. В отличие от подхода Любищева, предполагающего получение общего решения вопроса, предлагаемый подход имеет сознательно пропагандистский характер и призван показать, что использование критериев, определяющих мнение о реальности особи, не противоречит аналогичной точке зрения о реальности высших таксонов.

Дискретность и непрерывность будут рассмотрены как первые бесспорные критерии, использование которых совершенно необходимо при оценке реальности любого объекта. Дискретность особи выражена в ясной отграниченности как от родственных и подобных ей особей, так и от всех других объектов, которые выступают по отношению к наблюдаемой особи как внешняя среда. Непрерывность особи подчеркивает тесная взаимосвязанность составляющих ее частей — клеток, тканей, органов. Дискретность особи на индивидуальном уровне организации сопровождается непрерывностью на подчиненных уровнях. Установление дискретности таксона опосредовано через предварительное сравнение и установление тождественности составляющих его элементов; только после этого возможна оценка его отграниченности от другого таксона. Поэтому требование разрыва между таксонами является важным условием их реальности по критерию дискретности. Непрерывность таксона подчеркивается взаимосвязанным единством составляющих его элементов, т.е. целостностью соподчиненных таксономических единиц, хотя, несомненно, степень целостности снижается при переходе от особи к таксону и тем более значительно, чем выше его ранг. Вполне естественно, что иное содержание приобретает в случае таксона и дискретность, о чем более подробно сказано в разд. 6.3, посвященном таксономическому хиатусу.

Таким образом, можно думать, что дискретность и непрерывность, выступающие как безусловный (абсолютный) критерий реальности существования особи, сохраняют свое значение в этом качестве и в случае таксона, однако теряют абсолютный характер и обнаруживают взаимопереходы. Например, как будет далее показано, таксономический разрыв обычно понимается как относительное уменьшение взаимосвязи между родственными таксонами и, следовательно, дискретность частично замещается непрерывностью (сохранение некоторой связи); точно так же снижение степени целостности уменьшает непрерывность таксона и, следовательно, увеличивает дискретность составляющих его элементов (вторичных таксономических единиц). Есть важный фактор, который направлен против увеличения противоположного действия обсуждаемых критериев на индивидуальном и таксономическом уровнях организации. Этот фактор — время. В случае особи время снижает степень целостности и прилаженность одних частей (органов) к другим, ухудшает показатели их координированных действий. В случае таксона, если внешние условия не препятствуют этому, время способствует (конечно, косвенно) увеличению дискретности (разрыв становится абсолютным) и повышению степени целостности таксона за счет увеличения количества элементов и аккумуляции результатов их взаимовлияния (эффект последействия). Поэтому можно сказать, что слабо целостные биосистемы, каковыми являются высшие таксоны, существуя в течение длительного времени, улучшают свои характеристики как реальные объекты по критериям дискретности и непрерывности, короче, ведут себя как реальные биосистемы.

В качестве второго важного критерия реальности может быть указана устойчивость основных характеристик взрослой особи во времени и пространстве, позволяющая многократно удостовериться в тождественности особи самой себе, т.е. убедиться в ее реальном существовании. Устойчивость в менее явной форме — как постоянство структуры или сохранение общего плана строения — выражена и в случае таксономической организации, хотя и менее определенно, чем на индивидуальном уровне, зато может быть прослежена в течение значительно большего времени.

Конкретность как критерий реальности особи проявляется в ее предметности, материальности. Применение этого критерия для установления реальности таксона состоит в проверке конкретности (материальности) связей между составляющими его элементами. Часто путают абстрактные (идеальные) связи, с помощью которых объединяют вполне реальные элементы в абстрактные понятия, и конкретные (материальные) связи, которые выявляют реальные сложные объекты. Так, из реальных видов организмов можно создать собирательные понятия — высшие таксономические категории — исходя из соображений их морфологической, генетической и т.п. близости. Однако реальность соответствующих этим понятиям природных объектов (т.е. высших таксонов) может быть доказана при условии наличия материальных (в данном случае экологических) связей между относящимися к данным высшим таксонам видами организмов.

Целостность как критерий реальности, имеющий самое непосредственное отношение к ранее уже обсуждаемой непрерывности, заслуживает специального выделения, так как, по существу, реальность высших таксонов состоит в их целостности, а все прочие свойства — дискретность, непрерывность, цикличность развития — являются формами проявления целостности. Ранее так много говорилось о эмержентных свойствах высших таксонов, что едва ли есть необходимость вновь останавливаться на их характеристике. Вслед за Любищевым [1971] можно подчеркнуть определенный антагонизм между целостностью и дискретностью как критериями реальности. Так называемые геносистематики полагают возможным доказывать реальность высших таксонов позвоночных на основании дискретности степеней родства их внутригрупповых подразделений, устанавливаемой в результате анализа данных по молекулярной гибридизации ДНК [Медников, 1974]. Нет сомнений в полезности дополнительных и, в частности, выявленных на молекулярном уровне признаков высших таксонов. Однако изучение высших таксонов должно исходить из безусловного признания их вероятностной природы, и всякие попытки обнаружить у высших таксонов реальные дискретные границы или еще что-нибудь в этом роде могут полностью скомпрометировать идею их целостности. Об этом же, хотя и по другому поводу, пишет Заренков [1978], упрекая "геносистематиков" в возрождении типологических тенденций в систематике.

Наглядность не является строгим критерием реальности, однако именно здесь возникает возможность совместного испытания объекта на реальность по таким критериям, как конкретность, непрерывность и дискретность. Несомненная наглядность реальной особи и ненаглядность таксона являются едва ли не важнейшим основанием для интуитивного протеста против признания реальности высших таксонов. Однако представляется, что это различие особи и таксона связано лишь с резко различным масштабом сравниваемых объектов.

Высшие таксоны имеют настолько широкое территориальное и временное распространение, что совершенно исключаются возможность их непосредственного восприятия субъектом. Однако подобные трудности не являются принципиальными для получения адекватной заменяющей модели распространения таксона в пространстве (карта ареалов) и во времени (филогенетические схемы).

Таким образом, реальность высших таксонов, точно так же как и реальность особи, может быть проверена по целому ряду общих критериев. Беглый взгляд на проблему реальности высших таксонов обнаруживает отсутствие принципиальных соображений, по которым высшие таксоны следовало бы относить к абстрактным понятиям. Реальность высших таксонов лучше, чем по другим критериям, доказывается свойствами их целостности, такими, как направленность (параллельность) развития в филетически независимых ветвях, свойство устойчивости (релаксации), проявляющееся в сохранении общего плана строения, дискретность таксономических уровней организации, на которых в существенной мере независимо происходит эволюционное преобразование признаков и т.п.

6.2. ОПРЕДЕЛЕНИЕ РАНГА КАТЕГОРИИ

Ранг категории, к которой следует относить тот или иной таксон, определяется обычно эмпирически, и этот факт рассматривают как основание для признания высших таксонов субъективными единицами [Ивановский, 1976]. Есть несколько соображений, по которым отмеченное положение может считаться временным. Существование различных уровней таксономической иерархии показывает, что адаптация видов осуществляется на сравнительно небольшом количестве дискретных уровней путем организации целостных совокупностей. Объективность этого факта подтверждена работами "геносистематиков" [Медников, 1974]. Определенная независимость эволюции признаков на различных таксономических уровнях и адаптивная направленность их изменения позволяют надеяться, во-первых, на то, что выполненная к настоящему времени работа систематиков при внимательном анализе содержания уже выделенных высших таксонов может оказаться не столь субъективной, как это обычно предполагается; во-вторых, целостное восприятие высших таксонов открывает новые возможности для более осознанного использования явлений параллелизмов и гомеоморфии для определения ранговой эквивалентности родственных группировок, составляющих высший таксон. Кроме того, новое отношение к высшим таксонам позволяет представить следующую их модель. Виды группируются в биосистемы первого надвидового уровня организации — роды; целостные совокупности родов образуют второй уровень надвидовой организации — семейства; соответственно формируются и все последующие целостные совокупности на более высоких таксономических уровнях организации. Общее количество таксономических уровней ждет еще своего установления, но уже первые опыты в этом направлении показывают, что не все используемые систематиками уровни таксономических категорий имеют объективное подтверждение [Медников, 1974]. Однако главное соображение по поводу представленной модели высших таксонов состоит в том, что при переходе на все более высокий уровень таксономической организации снижается степень целостности соответствующего таксона: степень целостности вида выше степени целостности рода, а эта последняя по своему значению превышает степень целостности семейства и т.д. Если такая модель окажется верным приближением к действительности, то показатель, зависящий от степени целостности таксонов и поддающийся количественной характеристике, оказался бы весьма полезным при решении вопроса об определении ранга таксономической категории в отношении данной группы организмов. Самым простым способом определения степени целостности является учет совместной встречаемости внутригрупповых

Таблица 2

Распределение видов гипотетических ископаемых организмов

по родам в двух обнажениях

Обнажение | Число видов в каждом роде |  |  |  |  |  |  |  | Всего видов
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Число родов
1 | 15 | 3 | 2 | 0 | 0 | 0 | 1 | 0 | 34
2 | 10 | 3 | 0 | 1 | 1 | 0 | 0 | 0 | 20

подразделений. Истолкование совместного нахождения ископаемых форм как факта, удостоверяющего существование прижизненных экологических связей, имеет весьма значительную натяжку и даже не одну. Но в отношении родственных групп (видов, родов) такая натяжка в какой-то мере оправдывается, исходя из общих соображений о близости их экологии и из прямых наблюдений за современными родственными видами, которые обнаруживают явную склонность образовывать совокупности [Den Boer, 1980]. Со временем будут найдены значительно более рациональные способы определения степени целостности высших таксонов. Пока же конкретизирую предложенный выше простой, но далеко не лучший метод. Итак, большое количество, например, видов одного рода, присутствующее среди выборки всех видов данной группы организмов, будет свидетельствовать о повышенной степени целостности рода. Если же таких видов будет мало, то целостность рода будет понижена. Обозначу для ясности вначале крайние случаи. Если в выборке из 25 видов, скажем, брахиопод все 25 видов принадлежат одному и тому же роду, то в этом случае величина степени целостности рода максимальна. И обратно: степень целостности рода оказывается минимальной, если все 25 видов брахиопод относятся к 25 родам, т.е. каждый из 25 родов представлен одним видом. В реальных случаях эти крайние варианты редки и ископаемые формы (виды) распределены между некоторым количеством родов. Рассмотрим конкретный случай. В обнажении 1 определено 34 вида, в обнажении 2 — 20 видов ископаемых. Их распределение по родам выглядит следующим образом. В обнажении 1: один род представлен семью видами, два рода представлены тремя видами, три других рода представлены двумя видами и каждый из остальных 15 родов представлен одним видом. Аналогичным образом во втором обнажении каждый из 10 родов представлен одним видом, три рода насчитывают по два вида и один род представлен четырьмя видами (табл. 2).

Сравнивая характер распределения видов по родам в обоих обнажениях, можно без всяких расчетов уверенно предположить, что степень сгруппированности родственных видов в первом обнажении выше, чем во втором. Однако хотелось бы иметь более надежную оценку интересующего показателя, который можно условно назвать показателем целостности (К). Возможен следующий метод расчета величины К. Будем считать, что между двумя видами, принадлежащими одному роду, существует единственная связь, и на этом основании оценивать показатель целостности такой группировки баллом 1. Из этих же соображений родовой ансамбль из трех родственных видов, встреченных совместно в одном обнажении, получает 3 балла за три связи между видами. Легко показать, что ансамбль из п родственных видов оценивается по такой системе:

К=(n(n-1))/2. (1)

Исходя из этой системы расчета, род, представленный одним видом, имеет показатель целостности К, равный 0.

Итоговый результат для первого обнажения получится при суммировании оценок по каждой группе родов: К1 = 15 • 0 + 3 • 1 + 2 • 3 + 1 • 21 = 30 баллов. Тот же показатель для второго обнажения получим из аналогичного расчета: К2 = 10 • 0 + 3 • 1 + 1 • 6 = 9 баллов.

Однако использовать полученные показатели для сравнения сгруппированности родственных видов в сопоставляемых обнажениях нельзя, так как в одном из них проанализировано 34 вида, а в другом 20. Чтобы обойти это затруднение, будем определять относительный показатель целостности (Котн):

Котн = K / Кмакс, (2)

где Кмакс — максимально возможный показатель целостности для данного числа анализируемых видов (N):

Kмакс=(N(N – 1) / 2.

Подставляя значение Кмакс в формулу (2), получим общую формулу для расчета Котн:

Kотн = 2K / N(N-l). (3)

Таким образом, для первого обнажения получаем Котн = 2 • 30 / (34(34 - 1)) = 0,053, или 5,3%.

После аналогичного расчета можно подсчитать Котн для второго обнажения:

Котн = 2 • 9/(20(20-1)) = 0,047, или 4,7%.

Как отмечалось выше, рассмотренный метод оценки показателя целостности применительно к ориктоценозам основан на ряде не столь очевидных допущений. Во-первых, далеко не всегда совместное нахождение в ориктоценозе означает, что родственные виды входили в состав одного биоценоза. Во-вторых, и то, что называется здесь обнажением весьма приблизительно интерпретируется как некоторый биотоп очень обобщенного характера, установление на котором симпатрии родственных видов по нахождению их остатков в толще пород иногда довольно значительной мощности приобретает большую условность. Список соображений, обесценивающих получаемые результаты, можно еще продолжать, однако ясно и теперь, что наибольшую сложность при использовании предлагаемого метода расчета целостности представляет получение первичных данных. Первое требование — полнота сборов ископаемых — не всегда выполняется при обычной практике ведения биостратиграфических исследований. Нередко, например, сбор ископаемых ведется на данном обнажении до тех пор, пока не будет встречена руководящая форма, после чего теряется интерес к прочим окаменелостям. Второе требование к первичному материалу состоит в том, что он должен быть собран из возможно узкого стратиграфического интервала, чтобы повысилась вероятность интерпретации совместного нахождения ископаемых как синхронного сосуществования соответствующих родственных видов.

Чтобы несколько сгладить влияние неинформативных факторов, можно вычислять Котн для относительно мелкой стратиграфической единицы, например, для определенного горизонта из расчета

среднего значения Котн по всем палеонтологически опробованным обнажениям этого горизонта. Анализируя Котн для различных групп организмов в вертикальном ряду последовательно сменяющихся горизонтов, расположенных в пределах единой биогеографической области, можно получить представление об изменении Котн во времени, а также сравнить степень целостности различных групп организмов, например, на родовом уровне.

В качестве исходных данных для выполненных ниже расчетов степени целостности на родовом уровне для брахиопод, кораллов и фораминифер взяты сведения о распределении их ископаемых остатков в нижнекаменноугольных отложениях Кузбасса, приведенные в работе Т.Г. Сарычевой, А.Н. Сокольской,

Г. А. Безносовой и С.В. Максимовой [1963]. Показатели целостности просчитывали по каждому обнажению, охарактеризованному богатыми комплексами фауны; результаты, резко выпадающие из общего ряда значений, отбрасывали. После этого вычисляли значение Котн для определенного горизонта как среднее из частных значений показателей целостности по всем обнажениям данного возраста. Аналогичные расчеты степени целостности были также выполнены для семейств брахиопод и фораминифер по совместной встречаемости родов (табл. 3).

Сравнение показателей в пределах одной группы по вертикали, вероятно, должно оказаться малоинформативным: слишком неравны условия для сборов исходных данных в различных горизонтах. Однако и здесь можно отметить сохранение порядка величины Когн в пределах каждой группы. Обращает на себя внимание то, что степень целостности рода у брахиопод на порядок ниже, чем у фораминифер и кораллов. Возможно, это как-то связано с чрезмерным дроблением родового таксона палеосистематиками при классификационных построениях, что приводит к искусственному занижению целостности рода брахиопод. В этом отношении представляет интерес совпадение целостности родов у кораллов и фораминифер и не только по порядку величин, но и по характеру их изменения во времени, что свидетельствует о возможной зависимости этого показателя от внешних условий: максимальная трансгрессия моря в Кузнецкую впадину в нижнетерсинское время сопровождается наиболее вь.сокими значениями степени целостности. Все этб свидетельствует о вероятной равноценности родов в группах кораллов и фораминифер и их неравнозначности объему рода в группе брахиопод.

Несколько неожиданно примерное сохранение величины показателя целостности при переходе от родового уровня на семейственный у брахиопод и фораминифер, тогда как следовало бы ожидать ее уменьшения. Не

Таблица 3

Степень целостности таксонов у нижнекаменноугольных кораллов,

фораминифер и брахиопод, рассчитанная по данным Т.Г. Сарычевой и др. [1963]

Стратиграфическое подразделение | Кораллы | Фораминиферы |  | Брахиоподы
 | Род | Род | Семейство | Род | Семейство
Острогская свита | — | — | — | 0,051 |
Верхтомский горизонт | — | — — |  | 0,01 |
Подъяковский горизонт | 0,14 | 0,19 — |  | 0,018 | 0,026
Нижнетер- Костенков- | 0,30 | 0,45 |  | 0,029 | 0,035
синский ская толща |  |  |  |  |
горизонт Крапивин- | 0,16 | 0,24 |  | 0,020 | 0,044
ская толща |  |  |  |  |
Пезасская | 0,16 | 0,13 0,46 |  | 0,028 | 0,038
толща |  |  |  |  |
Тайдонский горизонт | 0,21 | 0,15 0,40 |  | 0,047 | 0,030
Абышевский горизонт | — | — — |  | 0,101 | 0,0561
1Исходные данные для расчетов неполные.

исключено, что это является прямым следствием более неполных данных в отношении видов по сравнению с аналогичными сведениями о родах. Однако возможных причин значительно больше, и неясно, какая из них наиболее существенна. Это не должно сильно обескураживать, так как, вообще говоря, чтобы анализ показателей целостности, сосчитанных предложенным способом, оказался действительно содержательным, необходимо пользоваться не любыми, а специально собранными для такого расчета материалами. Во всяком случае, можно надеяться, что более низкие значения целостности у брахиопод по сравнению с фораминиферами и кораллами не связаны с разницей в возможностях сохранения их остатков в ископаемом состоянии. Об этом говорит косвенно факт редкой встречаемости фораминифер в отложениях нижнего карбона Кузбасса, что отмечают авторы работы, и то обстоятельство, что сохранность кораллов и брахиопод, вероятно, отличается не слишком значительно.

Кроусон [Crowson, 1958] предложил метод эталонного ранжирования родственных внутригрупповых подразделений, чтобы добиться необходимого равновесия между одноранговыми таксонами. Сама идея Кроусона вполне ясна. Например, как говорит об этом Майр [1971], "можно принять Rodentia за эталон отряда в классе млекопитающих. Никакая группа видов млекопитающих не должна выделяться в качестве отряда, если она не имеет совокупности свойств, которые делают ее эквивалентной грызунам" [с. 276]. Среди тех свойств, которые можно было бы проанализировать с этой точки зрения, несомненно, должен оказаться и показатель целостности, вычисленный тем или другим способом. Сравнение по этому показателю возможно не только для внутригрупповых одноранговых подразделений по методу Кроусона, но и в неродственных группах, как это было в рассмотренном выше примере с различными организмами, обитавшими в начале каменноугольного периода в Кузнецком море.

В заключение обсуждаемой темы необходимо отметить, что независимо от того, насколько плодотворной окажется сама идея об определении ранга таксона по степени его целостности, учет показателя совместной встречаемости родственных группировок будет иметь важное значение для прогнозных заключений о ходе эволюционного процесса. Так, можно полагать, что высокая величина показателя целостности предопределит интенсификацию направленных процессов, снижение увеличит вероятность квантовых эволюционных эффектов и т.д.

6.3. ТАКСОНОМИЧЕСКИЙ ХИАТУС

Дискретность как критерий реальности высших таксонов выражена в известном требовании разрыва, или хиатуса, т.е. промежутка (в признаках), отделяющего один высший таксон от другого. В отношении причин, вызывающих таксономический хиатус, высказываются различные мнения. Большинство авторов отмечает такие причины, как неравномерность темпов эволюции, ее дивергентный характер, вымирание промежуточных членов и некоторые другие [Симпсон, 1948; Эрлих, Холм, 1966; Майр, 1971]. Установление разрыва по данным палеонтологической летописи всегда двусмысленно в том отношении, что возможна альтернативная интерпретация этого факта. Первое истолкование состоит в ссылке на неполноту летописи, второе — в указании на прерывистый характер самой эволюции. Исследователи, солидарные с первой трактовкой разрывов, полагают, что "если бы палеонтологическая летопись была полной, отделить таксоны друг от друга было бы почти невозможно" [Майр, 1971, с. 279]. Приверженцы противоположной точки зрения настаивают на скачкообразной эволюции и считают систематические разрывы в палеонтологической истории крупных групп лишним подтверждением постулируемого характера органической эволюции. В последнее время эта точка зрения находит все больше сторонников (см., например: [Lewin, 1980]). Однако ясно, что решение этого вопроса следует искать не в палеонтологической истории групп, а в генетическом механизме наследственности. В отношении наблюдаемых разрывов между ископаемыми представителями некогда существовавших групп организмов есть лишь одна возможность внести определенность в их истолкование — учитывать вероятностный характер запечатления событий в палеонтологической летописи, о чем более подробно было сказано в разд. 4.1.2. В частности, основываясь на указанной особенности летописи, следует считать разрыв тем большим, чем меньшее количество переходных форм его заполняют. Тем самым, во-первых, снимается бесплодный (в рамках палеонтологии) вопрос об абсолютности разрыва и делается упор на его относительном характере — единственно возможный подход к учету отрицательных фактов в палеонтологии. Во-вторых, обращается внимание на возможность существования переходных между двумя таксонами форм не только в одной филетической линии, а возможность нескольких связующих линий того же самого или более низкого ранга, что находится в соответствии с предложенным Симпсоном [Simpson, 1961] толкованием монофилии. Симпсону же принадлежит и первый опыт вероятностной оценки природы систематических разрывов между высшими таксонами в палеонтологической летописи. Рассматривая квантовый способ как основной при эволюционном зарождении крупных таксонов, Симпсон [1948] указывает на совмещение целого ряда событий, делающих маловероятным запечатление этого момента в палеонтологической летописи, и, как следствие, систематический характер разрывов их между крупными группами. К числу таких совмещенных при квантовом способе эволюции событий Симпсон относит редкость популяций и малочисленность особей в самих популяциях, которые оказываются способными пересечь адаптивную "долину" и обосноваться на одной из "вершин" адаптивного ландшафта. В то время, когда Симпсон записал эту мысль, еще не существовало идеи парафилии, высказанной им же позднее [1961]. В настоящее время есть возможность произвести соответствующий синтез идей Симпсона в духе концепции целостности высших таксонов, что позволит более четко оценить природу разрывов, наблюдающихся между высшими таксонами в палеонтологической летописи.

На ранней стадии развития группы, когда ведущим способом эволюции, как ранее указывалось, (см. разд. 5.6.4), является истинное видообразование, образующиеся при этом высшие таксоны родового ранга связаны с родоначальными группами видов многочисленными переходными формами. Образно говоря, поток эволюции на этой стадии существования группы очень широк, и видами, реально или потенциально связующими близкие роды, могут быть почти любые из числа относимых к зарождающейся крупной группе. Однако этот способ эволюции не выводит на уровень, более высокий, чем родовой. С появлением родов к истинному способу видообразования добавляется филетический, осуществляемый в рамках родовой организации. Канализация эволюционного процесса при этом способе эволюции сводится к направленному изменению некоторых признаков, общих видам, которые входят в состав данного рода. Направленное изменение признаков на родовом уровне организации приводит к тому, что появляющиеся филетическим способом роды связаны с предшествующими им родами менее многочисленными переходными формами или более узкими филетическими линиями. Однако наиболее отчетливо характер происшедших изменений с переходными формами становится выраженным, когда появляются семейства и, может быть, отряды и филетический способ эволюции становится преобладающим. Это связано с двумя обстоятельствами.

Во-первых, как отмечено выше, направленная трансформация признаков под влиянием системной организации на высших таксономических уровнях делает более узким сам поток эволюции, т.е. уменьшает число связующих филетических линий. Во-вторых, дискретность эволюционных преобразований на каждом таксономическом уровне приводит к быстрой дивергенции единиц подчиненного уровня по признакам, составляющим их план строения. Типологически это будет выражено в появлении новых родов и семейств, если наивысшим достигнутым к этому времени уровнем будет отрядный уровень организации. В действительности это означает лишь то, что на путь филетической направленной эволюции вовлекаются признаки, до сих пор входившие в устойчивый комплекс — план строения — родов и семейств. Ясно, что, как и во всяком филетическом преобразовании, в этом случае роды и семейства будут переходить друг в друга непосредственно, т.е. трансформироваться, как это случается с последовательными видами во фратрии. Оба рассмотренных обстоятельства приводят к тому, что связующие два высших таксона формы составляют не только немногочисленные переходные линии, но и число форм в этих линиях очень невелико. В этой связи степень выраженности разрыва между таксонами на стадии филетической эволюции будет в палеонтологической летописи более отчетлива, чем на ранней стадии существования группы, когда преобладает истинное видообразование.

На заключительной стадии, когда процессы распада высших таксономических уровней организации стимулируют квантовый способ эволюции, зарождается новая группа, структурно резко отличная от предковой, которая может впоследствии в случае успешной эволюции оказаться родоначальной для будущего таксона высокого ранга(отряда, класса). В связи с тем, что при распаде организации, если он достигает низших таксономических уровней, признаки, составляющие прежде план строения отряда или класса, могут оказаться дифференцирующими, типологически это событие будет отмечено систематиком как появление нового отряда или класса.

Разрыв между предковым таксоном и дочерней группой, отпочковавшейся от него в результате квантовой эволюции, будет заполнен единичными переходными формами и в палеонтологической летописи запечатлится особенно явственно.

Итак, характер разрывов между одноранговыми таксонами зависит от того, на какой стадии развития крупной группы они возникают. На ранней стадии существования, например, отряда относящиеся к нему роды или семейства связаны многочисленными переходными членами. На стадии типостаза число связующих переходных форм уменьшается и на заключительной стадии существования группы становится минимальным вплоть до единичной популяции вида. В связи с тем, что истинное видообразование, обеспечивающее максимальное число переходных форм, не выводит эволюцию за рамки родовых таксонов, филетический способ, снижающий число переходных форм, сопровождает эволюцию на семейственном или даже отрядном уровне. Квантовая эволюция, отличающаяся минимумом переходных форм, приводит к зарождению структурного плана будущих таксонов наиболее высокого ранга. Это объясняет, почему разрывы в палеонтологической летописи могут быть (чаще, бывают) выражены значительнее между таксонами более крупного ранга.

Описанные особенности переходов между одноранговыми подразделениями крупного таксона в зависимости от их возникновения на той или иной стадии его существования совершенно отчетливо демонстрирует филогенетическая схема, составленная Миклухо-Маклаем [1963] для родов отряда Fusulinida, на которой ширина отвода дочерних филетических линий от предковых стволов соответствует характеру перехода от одного рода к другому [с. 275; рис. 18]. На рисунке отчетливо видно, что на ранней стадии существования отдельных семейств или отряда в целом роды связываются между собой большим числом переходных форм; на более поздней стадии переходные формы становятся редкими; если же новый род отпочковывается на самой поздней стадии существования отряда или семейства, то переход всегда осуществляется малым числом форм или имеет место фактический разрыв, который на схеме обозначен предполагаемой связью.

Таковы основные соображения, которые могут быть высказаны по поводу таксономического разрыва между крупными группами организмов и особенностей его запечатления в палеонтологической летописи.

6.4. ОПРЕДЕЛЕНИЕ ВЫСШЕГО ТАКСОНА

Всякое определение реального явления ограничивает его условными рамками исходных посылок, что обедняет действительное содержание и переносит смысловое ударение на те стороны определяемого явления, которые представляются автору наиболее существенными в аспекте решаемой проблемы. Сформулированные до сих пор в литературе определения высших таксонов (см., например: [Майр, 1947, 1971; Коробков, 1966; Ивановский, 1976; и др.]) призваны по возможности удовлетворить запросы систематиков в отыскании критериев, облегчающих решение вопросов классификации. Предлагаемое ниже определение имеет преимущественно эволюционное содержание и акцентирует внимание на целостной природе крупных длительно существующих групп организмов, что позволяет привлечь новые идеи и новые приемы исследования для изучения проблем органической эволюции.

Рассмотренный ранее материал по поднятой проблеме позволяет принять в качестве рабочей гипотезы, что высшие таксоны являются своеобразной формой организации родственных группировок и описанный механизм их взаимодействия в процессе эволюции ответствен за возникновение и продолжительное существование высших таксонов в такой же мере, как и всеми признаваемая генетическая общность видов, объединяемых в высший таксон. С этой точки зрения высший таксон следует трактовать как целостную статистически детерминированную совокупность (систему) родственных таксономических единиц подчиненного ранга (видов, родов и т.д.), связанную с другими совокупностями (системами) большим или меньшим числом переходных таксонов; следует постулировать обратную зависимость между степенью целостности и рангом высшего таксона. Хотелось, чтобы не осталось незамеченной преемственность традиционного и предложенного определений не только по форме, но и по существу. В частности, изучение высших таксонов с позиций целостной их концепции предполагает, что процедура их выделения в общих чертах выполнена и сделано это на основе традиционного понимания высшего таксона. Таким образом, оба определения высших таксонов не являются альтернативными, а скорее отражают разные стадии изучения эволюционного процесса. Первая стадия, на которой устанавливаются границы и ранг, а также намечаются родственные связи высших таксонов, потребовала и соответствующего определения, в котором сделан упор на выявлении общего предка, на морфологическую и экологическую общности членов данного высшего таксона, на наличие таксономического разрыва и т.п. Не менее важной особенностью традиционного определения является постулирование в качестве высшего в таксономической эволюции популяционно-видового уровня интеграции. Об этом очень точно сказано у С.С. Шварца [1980], который следующим образом представляет себе схему структуры органической природы "... клетка, организм, популяция — уровни организации жизни, развивающиеся в рамках видовой системы интеграции. Высшие уровни видовой системы интеграции — популяции, в свою очередь, интегрируются в биогеоценотическую систему; интеграция видов осуществляется на высшем популяционном уровне. Структура природы оказывается в конечном итоге предельно простой: она определяется двумя системами интеграции — видовой и биогеоценотической" [с. 8]. Итак, вид представляет собой высшую систему интеграции в эволюции таксонов. Отсюда прямо следует вывод о суммативной природе высших таксонов, так как, по мысли Шварца и его единомышленников, более высокий уровень интеграции, чем видовой, не достигается. (Позднее Шварц [1976] писал о реальности родового таксона, который, по его мнению, характеризуется адаптивной эволюцией группы видов. Это мнение идет явно вразрез с точкой зрения на популяционно-видовой уровень как высший в таксономической эволюции.) Эта точка зрения и положена в основу определения высших таксонов, в центре которого стоит понятие вида в указанном выше смысле. Новое определение высших таксонов находится в согласии с тем, что вид является узловым звеном на перекрестке двух рядов интеграции живого — таксономического и биогеоценотического. Однако в отличие от традиционной точки зрения, согласно которой высшим уровнем таксономической интеграции является видовой, в новом определении подчеркивается существование (наряду с видовым) и других уровней организации. Таким образом, подразумевается возможность эволюционных процессов не только за счет микроэволюционных событий внутри вида, как это принимается ортодоксальными эволюционистами, и не только на основе видового отбора, как это считает, например, Стэнли [Stanley, 1975], а также и путем многоуровневого отбора: видов внутри рода, родов внутри семейств, семейств внутри отрядов и т.д. Однако и при таком отношении к эволюционному процессу вид остается центральной фигурой эволюции, ее базовым процессом. Во-первых, потому, что видовой уровень является первым в ряду таксономической иерархии, на котором неопределенно долго может поддерживаться существование живого; более высокие уровни в принципе могут и не быть достигнуты в каком-то конкретном случае. Во-вторых, элементарным актом на высших уровнях таксономической интеграции является опять-таки видообразование как на начальных стадиях формирования высшего таксона, так и на конечных его стадиях, протекающих уже, собственно, в рамках высшей таксономической организации. Возвращаясь к структурной модели органической эволюции, необходимо признать наличие двух систем интеграции живого: таксономическую, включающую наряду с видом и надвидовые таксоны, и биогеоценотическую. Основным результатом эволюции биогеоценотического ряда является формирование дискретной гетерогенной по составу единицы — биоценоза, способной неограниченно долго поддерживать существование различных видов. Таксономическая эволюция протекает в генетически более однородных совокупностях и приводит к оптимальному их структурированию.

6.5 ВИД И ВЫСШИЙ ТАКСОНОМИЧЕСКИЙ УРОВЕНЬ ЭВОЛЮЦИИ

Сравнивая характер эволюционных процессов, протекающих на популяционно-видовом и высших таксономических уровнях, следует обратить внимание на одно существенное их различие. Внутривидовой отбор выступает главным образом как процесс, призванный обеспечить сохранение наиболее приспособленных генотипов за счет элиминации менее приспособленных. Во взаимоотношениях близко родственных видов, например на родовом уровне или на высших таксономических уровнях, селективные процессы уступают место процессам интеграции, и в зрелом высшем таксоне, состоящем из большого числа подчиненных единиц, их взаимоотношения характеризуются поразительной толерантностью, примеры которой были приведены ранее в настоящей работе.

Феноменология этого нового качества на высших таксономических уровнях интеграции примерно ясна. Элиминировать виды в рамках родовой организации, когда видов не столь уж много, — путь излишне опасный, даже если он и дает временное усиление надежности существования рода как целостной эволюционной единицы. Значительно более перспективно сохранить по возможности все родственные виды, но усилить процесс их эволюционного изменения в направлении выработки взаимных адаптации. И действительно, сама иерархическая структура таксономической организации способствует, во-первых, ускорению эволюционного процесса, придавая ему направленный характер, и, во-вторых, устойчиво охраняет общее количество подчиненных единиц в течение длительного времени, что является необходимым условием длительного существования самого высшего таксона. Родственные виды, действительно, не вымирают (не элиминируются) под действием отбора внутри высшего таксона, но конкурентные отношения между родственными группировками приводят к филетическому вымиранию — эволюционной трансформации в новые виды. В этом, собственно, и состоит качественная замена процесса элиминации как основного регулирующего фактора эволюции на популяционно-видовом уровне на процесс вытеснения вида его "филетическим соперником", более приспособленным для совместного существования в группе родственных видов. Описанная особенность эволюции на высших таксономических уровнях очень существенна и не позволяет моделировать макроэволюцию (развитие высших таксонов) путем простой экстраполяции процессов популяционно-видового уровня так, как это делает, например, Стэнли [Stanley, 1974], представляя надвидовую эволюцию преимущественно как процесс отбора среди родственных видов.

Естественным следствием таксономической эволюции является, как уже отмечено выше (см. разд. 3.3), реальная или потенциальная совместимость родственных видов, что и приводит к их повышенной совместной встречаемости. Опытное установление этого явления (кстати говоря, совершенно непонятного с точки зрения традиционных взглядов на родственные виды как извечных антагонистов) принадлежит голландцу Дэн Буру [Den Boer, 1981 ]. Дэн Бур на этом основании пришел к отрицанию принципа конкурентного исключения и высказал мнение о необходимости заменить его альтернативным принципом сосуществования, справедливым в сфере близко родственных видов. По-видимому, правильнее будет пока воздержаться от изготовления новых принципов, касающихся столь мало изученной области знаний, каковой является сфера таксономических отношений, тем более что явление высокой частоты встречаемости родственных видов, обнаруженное Дэн Буром, не свидетельствует прямо об отсутствии между ними конкуренции. В то же время ясно, что в основе выработки адаптации к сосуществованию родственных видов лежат конкурентные отношения между ними. Возможно, со временем интенсивность их постепенно ослабевает и в устойчивом сообществе достигает некоторого оптимального минимума. Однако и в этом случае нет оснований считать конкуренцию между родственными видами полностью отсутствующей. Вместе с тем можно высказать предположение о том, что в сфере высших таксонов конкурентные отношения между родственными видами не несут антагонистического характера, служат выработке родоспецифических адаптаций и, таким образом, в конечном счете, оборачиваются взаимопомощью, обеспечивая целостную реакцию — противодействие экспансии видов-чужаков.

6.6. О МОРФОЛОГИЧЕСКОМ ВЫРАЖЕНИИ ТАКСОНОМИЧЕСКОЙ ЭВОЛЮЦИИ

Другим важным следствием подобного развития эволюционного процесса на различных таксономических уровнях является неадаптивный характер некоторых морфологических преобразований, наблюдаемых на индивидуальном уровне. Явление это, хорошо и давно известное, получало в разное время различные названия и различное толкование. В частности, в 1980 г. на Чикагской конференции, в которой приняли участие палеонтологи и биологи, была принята резолюция, в которой говорится, что в органической эволюции адаптации представляют хотя и важный, но второстепенный характер морфологических изменений [Lewin, 1980]. Если поставить знак равенства — как обычно и делает большинство палеонтологов — между морфологическими изменениями и органической эволюцией, то легко прийти к отрицанию дарвинистского взгляда на эволюцию. Мне представляется, что многие трудности объяснения видимой неадаптивности морфологических изменений могут быть преодолены в рамках синтетической теории эволюции, если учитывать многоуровневую таксономическую организацию эволюционного процесса.

Приспособительный характер эволюционных преобразований наиболее ясно отмечается на популяционно-видовом уровне организации, так как эти преобразования возникают под непосредственным контролем естественного отбора. Существенно и то, что сама оценка адаптивности возникающих признаков выполняется на особях (индивидах), т.е. на том уровне организации, который наиболее приближен к популяционно-видовому. Это позволяет поставить в соответствие большинству эволюционных процессов, протекающих на популяционно-видовом уровне, некоторые морфологические изменения особей. Говоря короче, эволюция на собственно видовом уровне может быть представлена как ряд приспособительных акций индивидов, которые легко увязываются с действием тех или иных факторов внешней среды. Но в строении индивидов запечатлены и те морфологические признаки, которые не имеют непосредственного отношения к внешним факторам и которые чаще всего используются для установления высших таксонов. Возникновение таких признаков связано с многоступенчатыми эволюционными процессами, происходящими на высших таксономических уровнях и имеющими весьма опосредованные отношения с индивидуальным уровнем, на котором эти процессы получают собственно морфологическое выражение. В этой связи такие морфологические признаки у конкретных индивидов могут и не иметь ясно выраженной адаптивной окраски по отношению к конкретным условиям их существования. Более того, под канализирующим влиянием высших таксономических уровней может вуалироваться и адаптивная ценность некоторых видовых признаков, т.е. таких признаков, которые как будто бы приходят в непосредственное соприкосновение с факторами внешней среды. В отношении признаков высших таксонов следует сказать, что их адаптивная природа может определяться не внешней средой в обычном понимании, а взаимным приспособлением родственных таксономических единиц друг к другу. Именно в силу опосредованного характера родоспецифических адаптации их проявление у индивидов в виде морфологических признаков может не находить никакого объяснения с точки зрения целесообразности данного признака для существования вида. И в то же время это никак не свидетельствует против адаптивной природы любых эволюционных преобразований, обеспечивающих приспособленность живого на том или ином таксономическом уровне, если эти преобразования способствуют длительному сохранению данной формы организации (а не обязательно данной особи или данного вида).

Иерархия уровней таксономической организации живого проливает, как мне кажется, свет и на еще одну проблему органической эволюции, на которой спекулируют критики дарвинизма. Речь идет о неравномерности хода эволюционных преобразований организмов, проявляющейся в том, что периоды длительного существования видов (периоды стазиса) без заметных морфологических изменений оказываются более продолжительными, чем сменяющие их относительные кратковременные периоды морфообразования (видообразования). При этом, подчеркивают сторонники антидарвинистского взгляда на эту проблему, изменения совершаются внезапно (скачкообразно) и без видимой связи с событиями внешней среды, т.е. без явной адаптивной направленности. В отношении неадаптивного характера ряда морфологических изменений, происходящих в процессе таксономической эволюции, было сказано выше. Что касается неравномерного хода эволюционных преобразований и внезапного характера эволюционных трансформаций, то эти особенности органической эволюции совершенно естественно связать с наличием иерархических уровней таксономической организации живого. Еще раз обратим внимание на то, что сведение эволюционных процессов только к морфологическим изменениям автоматически ограничивает рассмотрение органической эволюции главным образом индивидуальным уровнем, в связи с чем из поля зрения выпадает большинство событий, происходящих на более высоких уровнях — популяционно-видовом и уровнях высшей таксономической интеграции. Далеко не все изменения, происходящие на высших таксономических уровнях, синхронно отображаются в изменении морфологии индивидуумов. Например, перестройка возрастной структуры отряда, затрагивающая количественные соотношения разновозрастных семейств, может происходить достаточно долго без всяких последствий для морфологии представителей отряда, и только далеко зашедшая стадия этого процесса способна изменить равновесие в системе "семейство—род—вид—особь" до такой степени, чтобы это вызвало соответствующее формообразование на индивидуальном уровне. Те исследователи, которые видят органическую эволюцию только в индивидуальных изменениях морфологии, вынуждены считать периоды морфологической константности особей временем эволюционного застоя (стазиса). В действительности это может свидетельствовать о временной локализации эволюционного процесса на каком-то (или каких-то) других более высоких уровнях таксономической интеграции. Сама внезапность изменений на индивидуальном уровне является, по сути дела, кажущейся, так как она подготовлена всем ходом менее ясно запечатленной в палеонтологических фактах структурной (таксономической) эволюции. Используя терминологию Элдриджа и Гулда [Eldredge, Gould, 1972], которым, по-видимому, принадлежит приоритет в разработке оригинальной гипотезы видообразования, известной под названием модели прерывистого равновесия, можно утверждать, что эволюционная перестройка в пределах одного и того же уровня таксономической организации происходит градуалистично, а ее последствия на нижележащих уровнях имеют характер прерывистого равновесия.

ЗАКЛЮЧЕНИЕ

После возникновения нового вида его эволюционная судьба обычно связывается только с биоценотическим уровнем организации. Отношения родственных видов полагают несущественным фактором, не оказывающим решающего влияния на ход их эволюционного развития. По этой причине и уровни таксономической интеграции не принято считать объективно значимыми, что приводит к сомнению в реальности (объективности) надвидовых таксонов. Приведенные в работе факты и некоторые общие соображения позволяют поставить вопрос о существовании таксономических уровней интеграции, на которых происходит преимущественно направленное развитие организмов, приводящее к относительно быстрой дивергенции исходных форм.

Проблема высших таксонов, понятая как проблема их целостности, порождает много вопросов, впрочем, вполне естественных при новом взгляде на старую проблему. На некоторые из этих вопросов ответ может быть получен уже сейчас, другие ждут еще своего разрешения. Но сама проблематика, возникшая в связи с предложенным определением высших таксонов, обозначилась довольно отчетливо, и в заключение бы хотелось выделить и прокомментировать наиболее интересные из относящихся сюда вопросов.

1. Начну с традиционного вопроса о механизме эволюции высших таксонов. Существует ли такой механизм? Вся практика обсуждения относящихся сюда фактов свидетельствует против предположения о существовании особого механизма, специфического для развития высших таксонов. Опираясь на опыт многочисленных дискуссий по этому вопросу, можно считать, что в основе исторического изменения организмов, осуществляемого на любом уровне интеграции, лежат известные процессы микроэволюции, такие, как мутационная изменчивость, изоляция, отбор и т.д. Механизм видообразования, предложенный Ч. Дарвином и детально разработанный его последовательными приверженцами, является основным и единственным для объяснения всех до сих пор известных процессов органической эволюции. Однако отсюда не следует вывод о том, что существующая иерархия биологических систем (особь, популяция, вид, биоценоз), представляющая собой результат, а также поле деятельности эволюционных факторов, прошла окончательную проверку на полноту. Например, если дивергентное развитие видов рассматривать, как это сделано в работе, не изолировано, а в связи с историей рода, то привлечение таксономического уровня организации, на котором важнейшее значение приобретают эволюционные эффекты взаимовлияния родственных видов, становится, несомненно, целесообразным.

Очевидно, что в скором времени будет осознано значение и установлена форма конкретного участия в создании органического разнообразия на нашей планете таких "вечных" факторов эволюции, какими являются сила тяжести, электромагнитные поля, солнечная радиация и т.п. Но значит ли все это, что потребуется непременная реконструкция механизма видообразования или создание качественно нового механизма эволюции? Есть хорошие примеры, позволяющие дать отрицательный ответ на поставленный вопрос. Ч. Дарвин не считал вид целостной системой, однако механизм видообразования, предложенный им, не претерпел коренной перестройки после перехода к системным представлениям о виде. Точно так же включение вида в качестве элемента в биоценотическую систему не потребовало создания нового механизма эволюции, специфического для биоценотического уровня организации. Думаю, что и признание таксономического уровня организации может быть согласовано с традиционными представлениями о процессах, протекающих на популяционно-видовом уровне, без привлечения качественно нового механизма видообразования.

2. Возникают вопросы в связи с возможным разночтением понятия "целостность" применительно к высказанным в работе соображениям о целостности высших таксонов. Системы могут значительно отличаться по степени целостности, образуя ряд постепенных переходов (градаций): от слабо целостных экологических систем различного ранга до высоко целостных индивидуальных органических систем. Совершенно ясно, что многие критерии целостности, которые используются для оценки целостности органического целого, не применимы для биосистем более высоких уровней организации. Это в особенности относится к высшим таксонам, целостность которых, вероятно, значительно уступает целостности биосистем экологического ряда. Так, было бы совершенно неуместно в качестве условия целостности рода использовать критерий единства места и времени. Только из соображений удобства при обсуждении общей идеи целостности высших таксонов взаимоотношения родственных видов описаны в терминах синхронных событий, т.е. так, словно все виды рода существуют на одной территории и в одно и то же время (см. разд. 5.4.). Выражение "повышенная совместная встречаемость родственных видов", когда речь идет об истории рода, следует понимать как "повышенная встречаемость во времени".

Из критериев, которые приложимы к слабоцелостным системам, какими являются высшие таксоны, в работе использованы следующие: особый характер отношений между родственными видами; наличие положительных обратных связей, локализующих повышенную изменчивость дифференцирующих признаков; появление новых свойств у видов, которые отсутствуют у них вне рода. Правомерность отнесения рода к целостным системам и системам вообще может быть установлена лишь в масштабах геологического времени. Только длительное существование высших таксонов позволяет перевести особый характер отношений между родственными видами в новое качество — направленное развитие высшего таксона.

3. Системный подход стирает четкие причинно-следственные отношения между элементами системы. В этой связи одни и те же события в ходе одного и того же процесса могут изменять свой статус, становясь то причиной, то следствием. Эта особенность системных связей является источником возникновения свойства автоцикличности в развитии системы. Однако логический круг, который может возникать при анализе действия тех или иных факторов системного развития, вызывает недоверие к обоснованности самого подхода к высшим таксонам как целостным системам. Приведу некоторые примеры.

В работе подробно обсуждаются особенности взаиморасположения ареалов родственных видов. В частности, показано, что такие ареалы часто перекрываются. Несомненно, что непосредственное отношение к этому явлению имеет генетическая общность родственных видов — их происхождение из общего корня, а также их сходное положение в экономике природы, на что указывал Ч. Дарвин. Таким образом, ясно, что территориальное единство близких видов является с этой точки зрения лишь возможным условием (а отнюдь не следствием) целостности рода. Возникает естественный вопрос о том, как может быть использована территориальная близость ареалов родственных видов в качестве критерия целостности рода, если здесь и без целостности все обстоит благополучно. Однако дальнейший анализ показывает, что длительные экологические отношения способствуют появлению родоспецифических адаптации, облегчающих совместное существование родственных видов. Имеющиеся адаптации к совместному существованию делают более вероятным успешное вселение видов в новую для них биоту, если там уже есть родственные виды. По-видимому, эта повышенная вероятность совместного размещения родственных групп постоянно реализуется и определяет повышенную частоту совместной встречаемости близких видов не только в областях, тяготеющих к центрам их происхождения, но и в любых районах, которых они достигают после всесветного расселения. Из приведенного суждения полезно сделать два вывода. Один из них — основной — состоит в том, что взаимоотношения родственных видов, несомненно, влияют на территориальное распределение их ареалов. Второй касается решения частного вопроса о возможности использования взаиморасположения ареалов родственных видов для обоснования целостности объединяющего их рода. С учетом сказанного выше ответ на этот вопрос должен быть положительным.

При конкурентных отношениях между родственными видами смещение испытывают наиболее изменчивые из тех признаков, которые регулируют конкурентные отношения. Обратив внимание на то, что у обоих конкурентов смещаются одноименные признаки, можно констатировать хорошую сходимость наблюдаемых фактов с эмпирическим обобщением, которое под названием "закон уравнительной изменчивости" сформулировал английский энтомолог Уолш. Этот закон гласит: "Если какой-либо признак изменчив в одном виде данной группы, то он будет проявлять тенденцию к изменению и в других родственных видах; и если какой-либо признак совершенно константен в одном виде данной группы, он будет стремиться быть константным у родственных видов" (цит. по: [Вавилов, 1967, с. 11 —12]). Едва ли может быть малейшее сомнение в том, что сходная изменчивость родственных видов определяется единством наследственной основы. Опираясь на эту точку зрения, я прихожу к выводу: сходная изменчивость родственных видов является причиной их дивергенции по одноименным признакам. Однако затем выясняется, что в процессе расхождения видов изменчивость дифференцирующих признаков усиливается, а общие признаки подвергаются стабилизации. Теперь уже сам процесс дивергенции оборачивается причиной изменчивости одних и константности других признаков, а закон Уолша оказывается следствием взаимодействия родственных видов. Инверсия причины и следствия объясняется наличием обратной связи, в рассмотренном случае положительной: повышенная изменчивость некоторых признаков определяет дивергенцию видов именно по этим признакам, а процесс дивергенции стимулирует усиление изменчивости дифференцирующих и стабилизацию общих признаков. В этом смысле можно утверждать, что взаимоотношение родственных видов является системообразующим фактором, так как его влияние распространяется на все виды и определяет их общую изменчивость.

Приведенные примеры имеют несомненное сходство. Во-первых, они свидетельствуют о явном совпадении действия генетического фактора и фактора, который назван взаимодействием родственных видов. Действительно, в первом примере и общность происхождения, и родоспецифические адаптации, возникающие как следствие взаимодействия родственных видов, приводили к одному и тому же результату — близости в территориальном размещении этих видов. Во втором примере сходная изменчивость и константность одноименных признаков у родственных видов поддерживалась как на основе общности наследственной основы, так и в результате их дивергентного развития под влиянием экологического взаимодействия. Я склонен считать описанное положение неслучайным. Оно свидетельствует о единстве внешних и внутренних факторов эволюционного развития высших таксонов, что позволяет избежать противоречий между закономерностями, установленными для различных уровней организации эволюционного процесса.

Во-вторых, можно заметить и еще одну общую особенность описанных примеров. Эвристичность модели эволюционного процесса, построенной с учетом взаимовлияния родственных видов, оказывается несколько выше, чем эвристичность чисто генетической модели. Если исходить только из общности происхождения родственных видов, нельзя предсказать случаи совместного нахождения родственных видов после их широкого расселения. Закон уравнительной изменчивости Уолша легко выводится из рассмотрения особенностей дивергентной эволюции, происходящей под влиянием взаимодействия родственных видов; обратное выполнить значительно труднее.

4. Экологические отношения родственных видов не ограничиваются, по-видимому, конкуренцией. Однако об этих неконкурентных отношениях пока известно очень мало. По этой причине рассмотренная в работе модель ансамблевого развития родственных видов учитывает только известные следствия из конкурентных отношений. Ясно, что это обстоятельство не может не снижать эвристичность предложенной модели. Так, модель ансамблевого развития не может предсказать и объяснить существование в одной местности видов-двойников — генетически близких видов, экологические отношения между которыми не приводят к дивергентному развитию. Дифференцированное изучение экологических отношений между родственными видами во всем их многообразии позволит улучшить пока еще весьма несовершенную модель эволюционного развития родственных видов.

5. Отстаиваемые представления о высших таксонах позволяют воспринимать известный ряд таксономического соподчинения вид — род — семейство — отряд — класс не в качестве произвольного творения систематиков, а как отражение объективно существующей многоуровневой таксономической организации живого. Как известно, существует и другой ряд, представляющий иерархию экосистемных единиц, среди которых основными являются популяция — биоценоз — биогеоценоз — биосфера. Процесс изменения животных и растений, происходящий под влиянием таксономической организации, следовало бы назвать таксономической составляющей эволюции, или короче, таксономической эволюцией. Однако этот последний термин неоднократно использовался в совершенно ином смысле и его едва ли целесообразно привлекать. Таксономическая составляющая эволюции поддерживается и направляется в результате взаимодействия родственных группировок, принадлежащих тому или другому уровню организации. Аналогичным образом процесс изменения органических форм, совершающийся в рамках биосистем экологического ряда, можно назвать экогенезом. Экогенез происходит под влиянием взаимодействия популяций самых разнообразных организмов, составляющих биоценоз, поэтому основным уровнем, на котором осуществляется экогенез, является популяционно-биоценотический.

Эволюция, происходящая на популяционно-биоценотическом уровне, не способна вывести организмы на более высокий таксономический уровень, чем видовой. Таксономическая же эволюция организмов возможна только начиная с видового уровня. Таким образом, несмотря на то, что экогенез и таксономическая составляющая эволюции оказываются в некотором смысле сопряженными процессами, они в то же самое время протекают параллельно. (Эту особенность биосистем надорганизменного уровня впервые отметил Н.П. Наумов [1972], указав на существование "параллельного и в известной мере независимого развития видов и объединяющих их таксонов родов, семейств и т.д., с одной стороны, и биогеоценотических систем — с другой" [с. 329]. Однако в статье, из которой взята эта выдержка, тема "двух эволюций" осталась совершенно неразработанной и, думается, по этой причине не вызвала никакого резонанса в биологической и палеонтологической литературе).

По существу, разрозненные популяции одного вида, включенные в разные биоценозы, не участвуют в таксономической эволюции, и только в случае восстановления целостности вида начинает действовать собственно таксономический в данном случае популяционно-видовой уровень интеграции, который, как правило, и завершает процесс образования нового вида. Совершенно так же действуют и все последующие таксономические уровни интеграции, приводящие в движение сами виды, роды и таксоны более высокого ранга. Новый вид вновь в форме разрозненных популяций размещается в различных биоценозах. Там популяции вновь претерпевают те изменения, которые лягут в основу будущей таксономической эволюции.

Необходимо отметить различия в пространственно-временных показателях популяционно-биоценотических и таксономических структур. Если для таксонов (в особенности для высших таксонов) характерно планетарное распространение и огромная продолжительность существования, то для экологических систем свойственна отчетливая физико-географическая приуроченность, в связи с чем их пространственная протяженность значительно скромнее, а время существования не превышает длительности жизни таксонов первых рангов. В силу отмеченных особенностей поведение таксономических структур обнаруживает меньшую по сравнению с экологическими системами зависимость от состояния внешних условий. Одним из следствий подобного отношения к внешним факторам оказывается определенная автономность развития таксонов, которая наиболее явственно выражена в направленном характере преобразований организмов, отмеченных в ходе таксономической составляющей эволюции. Не исключено, что недостаточно четкое разграничение объектов исследования послужило источником некоторых долгоживущих проблем эволюционной биологии. Так, например, направленный характер развития таксономических структур приписывался объектам популяционно-биоценотического ряда, а влияние внешних условий, существенным образом предопределяющих развитие популяционно-биоценотических структур, выдвигалось в качестве главного фактора смены таксонов во времени. Именно так возникла справедливо названная А.В. Яблоковым[1980] бесплодной многолетняя дискуссия по поводу микро- и макроэволюции.

Вероятно, отмеченное положение усугубляет и слабые прогнозные возможности синтетической теории эволюции, в которой практически оказалась неучтенной таксономическая составляющая эволюции. В то же время сколько-нибудь точное предсказание результатов органической эволюции невозможно без учета влияния всех систем, в которые включен объект исследования [Мейен, 1980].

Завершая рассмотрение проблемы высших таксонов, хотелось бы подчеркнуть общее значение определенного подхода к изучению природных объектов. Не следует забывать, что выполнение самых обыденных операций практической систематики или привычные для палеонтолога филогенетические обобщения покоятся на определенной концептуальной основе независимо от того, отдает себе в этом отчет специалист, выполняющий подобную работу, или нет. Напрасно думать, что факты сами по себе способны дать правильное решение того или иного вопроса, и тем объективнее, чем свободнее они от предвзятой идеи. Чем скорее каждый исследователь определит свое отношение к концептуальной основе высших таксонов, тем большим объективным содержанием наполнятся палеосистематические построения и тем большее обоснование получат наши попытки нарисовать целостную картину развития органического мира.


ПРОБЛЕМА ЦЕЛОСТНОСТИ ВЫСШИХ ТАКСОНОВ

ТОЧКА ЗРЕНИЯ ПАЛЕОНТОЛОГА

МОСКВА "НАУКА" 1986

ОГЛАВЛЕНИЕ

ЛИТЕРАТУРА

Белышев Б. Ф. Вымершие и вымирающие стрекозы Odonata и вероятные причины, обусловливающие вымирание таксонов. — В кн.: Проблемы эволюции. Новосибирск: Наука. 1973, т. 3, с. 119— 131.

Берг Л.С. Номогенез или эволюция на основе закономерностей. Л., 1922. 306 с. (Тр. Геогр. ин-та; Т. 1).

Бобринский Н.А., Кузнецов Б.А., Кузякин А. П. Определитель млекопитающих СССР. М.: Просвещение, 1965. 382 с.

Быкова Н.К. К вопросу о цикличности филогенетического развития у фора-минифер. — Тр. ВНИГРИ, 1960, вып. 163, с. 238—251.

Вавилов Н.И. Закон гомологических рядов в наследственной изменчивости. Линнеевский вид как система. Л.: Наука, 1967. 91 с.

Вернадский В. И. Эволюция видов и живое вещество. — Избр. соч. М.: Изд-во АН СССР, 1960, т. V, с. 238—251.

Воронцов Н.Н. О гомологической изменчивости. — В кн.: Проблемы кибернетики. М,: Наука, 1966, вып. 16, с. 221 — 229.

Воронцов Н.Н. Дивергенция близких видов на стыке их ареалов. — В кн.: Проблемы эволюции. Новосибирск: Наука, 1968, т. 1, с. 202—207.

Гаррелс Р., Маккензи Ф. Эволюция осадочных пород. М.: Мир, 1974. 272 с.

Гаузе Г.Ф. О процессах уничтожения одного вида другим в популяциях инфузорий. — Зоол. журн., 1934, т, 13, N 1, с. 18—26.

Грант В. Эволюция организмов. М.: Мир, 1980. 407 с.

Давиташвили Л.Ш. Причины вымирания организмов. М.: Наука, 1969. 440 с.

Дажо Р. Основы экологии. М.: Прогресс, 1975. 415 с.

Дарвин Ч. Происхождение видов. — Соч. М.; Л.: Изд-во АН СССР, 1939, т. 3, с. 253—666.

138

Завадский К.М. О прогрессивном значении взглядов В.Л. Комарова на реальность вида. — Вести. ЛГУ, 1952, вып. 4, с. 3—25.

Завадский К.М. Вид и видообразование. Л.: Наука, 1968. 396 с.

Завадский К.М. Развитие эволюционной теории после Дарвина (1859—1920 годы). Л.: Наука, 1973. 423 с.

Заренков Н.А. Лекции по теории систематики. М.: Изд-во МГУ, 1976. 140с.

Заренков Н.А. Типология и "систематика генотипов". — Зоол. журн., 1978, т. 57, N 7, с. 965—976.

Зенкевич Л.А. Моря СССР, их фауна и флора. М.: Учпедгиз, 1956. 424 с.

Ивановский А. Б. Палеонтология и теория эволюции. Новосибирск: Наука, 1976. 78 с.

Калер Ф., Калер Г. Некоторые задачи исследования фузулинид. — В кн.: Вопросы микропалеонтологии. М.: Наука, 1966, вып. 10, с. 19—27.

Канаев И. И. Очерки из истории проблемы морфологического типа от Дарвина до наших дней. М.; Л.: Наука, 1966. 210с.

Кожов М.М. Биология озера Байкал. М.: Наука, 1962. 315 с.

Кожов М.М. Становление и пути эволюции фауны озера Байкал. — В кн.: Проблемы эволюции. Новосибирск: Наука, 1973, т. 3, с. 5—30.

Коробков Н.А. Палеонтологические описания. Л.: Изд-во ЛГУ, 1966. 126 с.

Красилов В.А. Эволюция и биостратиграфия. М.: Наука, 1977. 256 с.

Лелешус В.Л. Темпы эволюции табулят и гелиолитоидей. — Палеонтол. журн., 1971, N 3, с. 17—25.

Лэк Д. Дарвиновы вьюрки. М.: Изд-во иностр. лит., 1949. 100 с.

Лэк Д. Численность животных и ее регуляция в природе. М.: Изд-во иностр. лит., 1957. 404 с.

Любищев А.А. О критериях реальности в таксономии. — В кн.: Информационные вопросы семиотики, лингвистики и автоматического перевода. М.: ВИНИТИ, 1971, вып. 1, с. 67—82.

Майр Э. Систематика и происхождение видов с точки зрения зоолога. М.: Изд-во иностр. лит., 1947. 504 с.

Майр Э. Зоологический вид и эволюция. М.: Мир, 1968. 597 с.

Майр Э. Принципы зоологической систематики. М.: Мир, 1971. 454 с.

Малиновский А.А. Вид йак эволюционное целое. — В кн.: Рефераты научно-исследовательских работ за 1945 г. М.: Изд-во АН СССР, 1947, с. 286—287.

Малиновский А. А. Общие особенности биологических уровней и чередование типов организации. — В кн.: Развитие концепции структурных уровней в биологии. М.: Наука, 1972, с. 271—277.

Медников Б.М. О реальности высших систематических категорий. — Журн. общ. биологии, 1974, т. 35, N 5, с. 659—665.

Мейен С. В. Проблема направленности эволюции. — В кн.: Зоология позвоночных: (Итоги науки и техники). М.: ВИНИТИ, 1975, т. 7, с. 66—117.

Мейен С. В. Прогноз в биологии и уровни системности живого. — В кн.: Биология и современное научное познание. М.: Наука, 1980, с. 103—120.

Меннер В. В. Биостратиграфические основы сопоставления морских, лагунных и континентальных свит. М.: Изд-во АН СССР, 1962. 373 с.

Мерклин Р.Л. Выступление в прениях по докладу В.Е. Руженцева. — В кн.: Материалы палеонтологического совещания по палеозою. М.: Изд-во АН СССР, 1953, с. 50—52.

Миклухо-Маклай А.Д. Верхний палеозой Средней Азии. Л.: Изд-во ЛГУ, 1963. 329 с.

Миклухо-Маклай А.Д., Раузер-Черно-усова Д.М., Розовская С.Е. Систематика и филогения фузулинидей. — В кн.: Вопросы микропалеонтологии. М.: Изд-во АН СССР, 1958, вып. 2, с. 15—21.

Наумов Н.П. Проблемы и задачи популяционной биологии. — В кн.: Развитие концепции структурных уровней в биологии. М.: Наука, 1972, с. 322—331.

Невесская Л.А. Геологическая история класса Bivalvia. — Палеонтол. журн., 1972, N3, с. ,43-55.

Невесская Л.А., Скарлато О.А., Старобогатов А.Г., ЭберзинА.Г. Новые представления о системе двустворчатых моллюсков. — Палеонтол. журн., 1971, N 2, с. 3—20.

Обручев Д.В. Некоторые принципы изучения филогении на примере низших позвоночных. — В кн.: Совещание по проблеме "Пути и закономерности исторического развития животных и растительных организмов". М.: Наука, 1969, с. 22—25.

Одум Ю. Основы экологии. М.: Мир, 1975. 740 с.

Основы палеонтологии: Мшанки, бра-хиоподы. М.: Изд-во АН СССР, 1960. 343 с.

Основы палеонтологии: Земноводные, пресмыкающиеся, птицы. М.: Наука, 1964. 722 с.

Основы палеонтологии: Млекопитающие. М.: Гос. науч.-тех. изд-во лит. по геологии и охране недр, 1962. 421 с.

Основы палеонтологии: Моллюски — Головоногие. М.: Изд-во АН СССР, 1962. Т. 1. 438 с.

Пирс У. Построение вычислительных машин. М.: Мир, 1968. 270 с.

Пономаренко А.Г. Ценотическое управление эволюционным процессом (континентальные экосистемы мезозоя). — В кн.: Микро- и макроэволюция. Тарту: Изд-во АН ЭССР, 1980, с. 110—114.

Поярков Б. В. Развитие и распространение девонских фораминифер. М.: Наука, 1979. 172 с.

Раузер-Черноусова Д.М. Этапы и периодичность в историческом развитии фузулинид. — Докл. АН СССР, 1965, т. 160, N 4, с. 914—917.

Раузер-Черноусова Д.М., Рейтлингер Е.А. О формообразовании у фораминифер. — В кн.: Вопросы микропалеонтологии. М.: Изд-во АН СССР, 1962, вып. 6, с. 3—30.

Рауп Д., Стэнли С. Основы палеонтологии. М.: Мир, 1974. 390 с.

Рейтлингер Е.А. К вопросу систематики и филогении надсемейства Endothy-roidea. — В кн.: Вопросы микропалеонтологии. М.: Изд-во АН СССР, 1958, вып. 2, с. 51—73.

Рейтлингер Е.А. Об одном палеонтологическом критерии установления границ нижнекаменноугольного отдела по фауне фораминифер. — В кн.: Вопросы микропалеонтологии. М.: Изд-во АН СССР, 1963, вып. 7, с. 22—56.

Рейтлингер Е.А. Некоторые вопросы систематики в свете этапности развития верхнепалеозойеких фораминифер. — В кн.: Вопросы микропалеонтологии. М.: Наука, 1971, вып. 14, с. 3—16.

Ронов А.Б. К последокембрийской геохимической истории атмосферы и гидросферы.— Геохимия, 1959, N 5, с. 397— 409.

Ротай А.П. Палеонтологический метод и проблема вида в стратиграфии. Киев: Изд-во Киев, ун-та, 1962. 45с.

Руженцев В.Е. Основные вопросы палеозоологической систематики в свете мичуринской биологии. — В кн.: Материалы палеонтологического совещания по палеозою. М.: Изд-во АН СССР, 1953, с. 5—36.

Сарычева Т.Г., Сокольская А.Н., Безносова Г.А., Максимова С.В. Брахиоподы и палеогеография карбона Кузнецкой котловины. М.: Изд-во АН СССР, 1963. 547 с.

Сигаль Ж. Отряд фораминифер. Л,: Гостоптехиздат, 1956. 202 с.

Симпсон Д.Г. Темпы и формы эволюции. М.: Изд-во иностр. лит., 1948. 358 с.

Смирнов Е.С. Таксономический анализ. М.: Наука, 1964. 356 с.

Соболев Д.Н. Начала исторической биогенетики. Симферополь: Госиздат Украины, 1924. 203 с.

Солбриг О., Солбриг Д. Популяцион-ная биология и эволюция. М.: Мир, 1982. 488 с.

Соловьева М. Н. Темпы и стадии эволюционного развития фораминифер и их соотношение с развитием Земли. — В кн.: Вопросы микропалеонтологии. М.: Наука, 1966, вып. 10, с. 68—79.

Степанов Д.Л. Выступления в прениях по докладу В.Е. Руженцева. — В кн.: Материалы палеонтологического совещания по палеозою. М.: Изд-во АН СССР, 1953, с. 84.

Степанов Д.Л. Общебиологические основы использования палеонтологического метода в стратиграфии. — В кн.: Биостратиграфия мезозойских осадочных бассейнов СССР. Л., 1974, с. 3—18.

Татаринов Л.П. Морфологическая эволюция териодонтов и общие вопросы филогенетики. М.: Наука, 1976. 258 с.

Тимофеев-Ресовский ' Н.В., Воронцов Н.Н., Яблоков А.В. Краткий очерк теории эволюции. М.: Наука, 1977. 301 с.

Толмачев А.И. Введение в географию растений. Л.: Изд-во ЛГУ, 1974. 244 с.

Уильямсон М. Анализ биологических популяций. М.: Мир, 1975. 271 с.

Филипченко Ю.А. Эволюционная идея в биологии. М.: Наука, 1977. 227 с.

Черных В. В. Системный подход в палеонтологии. —Тр. Свердл. горн, ин-та, 1974, вып. 115(4), с. 38—53.

Численко Л.Л. О структуре таксонов и таксономическом разнообразии. — Журн. общ. биологии, 1977. т. 38, N 3, с. 348—358.

Шварц С.С. К методологии исследования макроэволюционного процесса. — В кн.: Научные труды Московской ветеринарной академии. М., 1976, вып. 84, с. 11—25.

Шварц С. С. Экологические закономерности эволюции. М.: Наука, 1980. 278 с.

Шиманский В.Н., Соловьев А.Н. О некоторых вопросах этапности развития органического мира. — В кн.: Развитие и смена органического мира на рубеже мезозоя и кайнозоя: Позвоночные. М.: Наука, 1978, с. 5 – 16

Шмальгаузен И. И. Кибернетические вопросы биологии. — В кн.: Кибернетика в монографиях. Новосибирск: Наука, 1968, вып. 4, с. 14—224.

Шмальгаузен И.И. Проблемы дарвинизма. Л.: Наука, 1969. 493 с.

Шредингер Э. Что такое жизнь? С точки зрения физика. М.: Атомиздат, 1972. 88 с.

Эйнор О.Л. Проблема вида в палеонтологии. — В кн.: XXIII сес. Междунар. геол. конгр., 1968: Докл. сов. геологов. М.: Наука, 1968, с. 57—72.

Эрлих П. Холм Р. Процесс эволюции. М.: Мир, 1966. 330 с.

Югай Г. А. Субстациональный принцип организации живой системы. — В кн.: Проблема целостности в современной биологии. М.: Наука, 1968, с. 7—46.

Яблоков А. В. Существует ли специальный механизм макроэволюции? — В кн.: Микро- и макроэволюция. Тарту: Изд-во АН ЭССР, 1980, с. 62—64.

Anderson S. Patterns of faunal evolution. — Quart. Rev. Biol., 1974, vol. 49, N 4, p. 311—332.

Bosence D. Live and dead faunas from coralline algal dravels, со. Galway. — Palaeontology, 1979, vol. 22, N 2, p. 449— 478.

Chave K. Skeletal durability and preservation. — In: Approaches to paleoeco-logy. N.Y.: Wiley, 1964, p. 377—387.

Cizek F. К metodologicke problematice studia evoluce jako stochasticheho procesu. — Biol. listy, 1977, t. 42, N 4, s. 241—257.

Crawson R. Darwin and classification. — In: A century of Darwin. Cambridge: Harvard Univ. press, 1958, p. 102—129.

Den Boer P. Exclusion or coexistence and the taxonomic or ecological relationship between species. — Netherl. J. Zool., 1980, vol. 30, N 2, p. 278—306.

Durham J. The incompleteness of our knowledge of the fossil record. — J. Pa-leontol., 1967, vol. 41. N 3, p. 559—565.

Eldredge N., Gould S. Punctuated equilibria: an alternative to phyletic gradualism. — In: Models in Paleobiology/ Ed. T.J. Schopf. San Francisco: Freeman, Cooper a. Co, 1972, p. 82—115.

Goldschmidt R.B. The material basis of evolution. New Haven: Yale Univ. press, 1940. 248 p.

Keiser H. Das Aussterben der Tierar-ten. I. Das Aussterben in der Vergan-genheit. — Naturwiss. Rdsch., 1973, Bd. 26. N 3, S. 102—107.

Lawrence D. Taphonomy and information losses in fossil communites. — Bull. Geol. Soc. Amer., 1968, N 10, p. 1315— 1330.

Lewin R. Evolutionary theory under fire. — Science, 1980, vol. 210, N 4472, p. 639—649.

Nunney L. The stability of complex model ecosistems. — Amer. Natur., 1980. vol. 115, N 5, p. 639—649.

Primm S. Complexity and stability: another look at MacArthurs original hypothesis. — Oikos, 1979, vol. 33. N 3. p. 351 — 357.

Raup D. Species diversity in the Pha-nerozoic: an interpretation. — Paleobiology, 1976, vol. 2, N 4, p. 289—297.

Raup D. Approaches to the extinction problem. — J.Paleontol., 1978, vol. 52, N 3, p. 517—523.

Raup D. Biases in the fossil record of species and genera. — Bull. Carnegie-Mus. Natur. Hist., 1979, N 13, p. 85—91.

Rawis R. Iridium provides clue to dinosaurs extinction. — Chcm. and Eng. News, 1980, vol. 59, N 25, p. 40—41.

Rensch B. Evolution above the species level. N.Y.: Columbia Univ. press, 1960. 483 p.

Russel L. Geological evidence on the extinction of some large terrestrial vertebrates. —

Canad. J. Earth Sci., 1973, vol. 10. N 2, p. 140—145.

Sarkar S. Sur I'extension de certains invertebres marins. — Bull. Soc. geol. France, 1966, vol. 8, N 4, p. 605—607.

Schindewolf O.H. Grundfragen der Pa-laontologie. Frankfurt-a.-M., 1950. 243 S.

Simpson G. How many species? —'Evor lution, 1952, vol. 6, N 3, p. 342—349.

Simpson G. The major features of evolution. N.Y.: Columbia Univ. press. 1953. 395 p.

Simpson G. The history of life. — In: The evolution of life. Chicago: Univ. Chicago press, 1960, p. 117—180.

Simpson G. Principles of animal taxonomy. N.Y.: Columbia Univ. press, 1961. 247 p.

Simpson G. The geography of evolution. Philadelphia; New York: Chilton Co, 1965. 249 p.

Stanley S. A theory of evolution above the species level. — Proc. Nat. Acad. Sci. U.S.A., 1975, vol. 72, p. 646—650.

Treatise on invertebrate paleontology. Pt C. Protista 2. N.Y.: Geol. Soc. Amer.: Univ. Kansas press, 1964, vol. 1. 510 p.

Valentine J. Temporal bias in extinctions among taxonomic categories. — J. Pa-leontol.. 1974, vol. 48, N 3, p. 549—552.

Valkovic V. A possible mechanism for the influence of geomagnetic field on the evolution of life. — Orig. Life, 1977, vol. 8, N 1, p. 7—11.

Willis J. Age and Area. A study in geographical distribution and origin of species. Cambridge. 1922. 259 p.

Wilson E. Group selection and its significance for ecology. — Bioscience. 1973. vol. 23. N II, p. 631 — 638.