Геннадий Михайлович ДЛУССКИЙ

МОСКОВСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ им. М.В. Ломоносова
ТУРКМЕНСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ
АКАДЕМИЯ НАУК ТУРКМЕНСКОЙ ССР
ИНСТИТУТ ЗООЛОГИИ

Г.М.ДЛУССКИЙ, О.С.СОЮНОВ, С.И.ЗАБЕЛИН

МУРАВЬИ ТУРКМЕНИСТАНА

Ответственный редактор профессор Т.Б. Токгаев

Рецензенты: Г.С. Медведев, М.Б. Аманова

Приведен обзор данных о биологии и экологии муравьев Туркменистана. Впервые для региона разработаны таблицы для определения триб, родов и видов муравьев. Описаны новые виды. Даны сведения о происхождении фауны муравьев, их распространении и значении в биогеоценозе пустынь. Для биологов широкого профиля, энтомологов, экологов и специалистов защиты растений.

Туркменский государственный сельскохозяйственный институт, 1990

Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Энтомология
(от греч. entoma насекомые и ...логия), раздел зоологии, изучающий насекомых. Основные разделы энтомологии: общая, медицинская, ветеринарная, сельскохозяйственная, лесная.
  • Введение
  • Общая часть
  • Специальная часть
  • Распределение муравьёв в естественных ландшафтах Туркменистана
  • Литература
Введение ›


‹ «Муравьи Туркмен ...


Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие C.
Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis karakalensis Arnoldi, 1964


Арнольди К. В. Муравьи Талыща и Диабарской котловины. Их значение для характеристики ценозов наземных беспозвоночных и исторического анализа фауны // Тр. ЗИН. 1948. Т.7. С.206-262.

Арнольди К. В. Высшие и специализированные представители муравьев-бегунков и фаэтончиков рода Cataglyphis (Hymenoptera, Formicidae) в фауне СССР // Зоол.журн. 1964. Т.43. №12. C.1800-1815.

Арнольди К. В. Новые данные о муравьях рода Camponotus (Hymenoptera, Formicidae) фауны СССР. 1. Camponotus (s.str.) // Зоол. журн. 1967. Т.46. №12. C.1815-1830.

Арнольди К. В. Зональные и зоогеографические и экологические особенности мирмекофауны и населения муравьев Русской равнины // Зоол. журн. 1968а. Т.47. №8. C.1155-1178.

Арнольди К. В. Важные дополнения к мирмекофауне (Hymenoptera, Formicidae) СССР и описание новых форм // Зоол. журн. 1968 б.Т.47. №12. C.1800-1882.

Арнольди К. В. Новые виды и расы муравьев рода Messor (Hymenoptera, Formicidae) // Зоол.журн. 1970. T.49. №1. С.72-88.

Арнольди К. В. Новые виды и обзор муравьев рода Leptothorax (Hymenoptera, Formicidae) равнинного Казахстана // Зоол. журн. 1971. Т.50. №12. С.1818-1826.

Арнольди К. В. Обзор видов рода Stenamma (Hymenoptera, Formicidae) Союза ССР и описание новых видов // Зоол.журн. 1975, Т.54. №12. C.1819-1829.

Арнольди К. В. Обзор рода Aphaenogaster (Hymenoptera, Formicidae) СССР // Зоол.журн. 1976. Т.55. №7. С.1019-1026. Арнольди К. В. Новые и малоизвестные вида муравьев рода Leptothorax (Hymenoptera, Formicidae) Европейской части СССР и Кавказа // Энтомол. обозрение. 1977а. Т.56. №1. С.198-204.

Арнольди К. В. Обзор муравьев-жнецов рода Messor (Hymenoptera, Formicidae) фауны СССР // Зоол. журн. 1977б. Т.56. №11. С.1637-1648.

Арнольди К.В., Длусский Г.М. Надсемейство Formicoidea. Семейство Formicidae - Муравьи // В кн.: Определитель насекомых Европейской части СССР. - Л.: Наука, 1978. Т.З/Ч.1. С.519-556.

Бердиев А. - Муравьи- естественные враги иксодовых клещей в Туркмении // Зоол. журн. 1969. Т.48. Вып.6. С.939-940.

Брайен М. Общественные насекомые. Экология и поведение. - М.: Мир, 1986. С.398.

Длусский Г.М. Муравьи северных склонов Таласского Алатау // Труды. / Ин-т зоологии АН Каз.ССР. 1962. Т.18. С.177-188.

Длусский Г.М. Муравьи - индикатор почвенных условий в пустыне // Тез. докл. У совещ. ВЭО. - Л.:Наука. 1963. С.18-19.

Длусский Г.М. Методы количественного учёта почвообитающих муравьев // Зоол. журн. 1965. Т.44. №5. С.716-727.

Длусский Г.М. Муравьи рода формика. - М.:Наука. 1967. С.236.

Длусский Г.М. Муравьи рода Proformica СССР и сопредельных стран (Hymenoptera, Formicidae) // Зоол. журн. 1969а. Т.48. №2. С 218-232.

Длусский Г.М. Первое нахождение муравьев из подсемейства Leptanillinae (Hymenoptera, Formicidae) в СССР. // Зоол. журн. 1969б. Т.48. №11. C.1666-1671.

Длусский Г.М. Муравьи грядово-такырного комплекса Центральных Каракумов. Научн. докл. высшей школы // Биол. науки. 1974. №9. С.19-23.

Длусский Г.М. Муравьи саксауловых лесов дельты Мургаба // В кн.: Насекомые как компонент биогеоценоза саксаулового леса. - М.: Наука. 1975а. С.159-185.

Длусский Г.М. Надсемейство Formicidae // В кн.: Высшие перепончатые мезозоя. - М.: Наука. 1975б. C.114-122.

Длусский Г.М. Муравьи пустынь - М.: Наука. 1981а. 230с.

Длусский Г.М. Миоценовые муравьи (Hymenoptera, Formicidae) СССР // В кн.: Вишнякова В.Н., Длусский Г.М., Притыкина Л.Н. Новые ископаемые насекомые с территории СССР. - М.:Наука. 1981б. С.64-83.

Длусский Г.М., Букин А.А. Знакомьтесь, муравьи. -М.: Агропромиздат, 1988. С.220.

Длусский Г.М., Забелин С.И. Фауна муравьев (Hymenoptera, Formicidae) бассейна р. Сумбар (Юго-западный Копетдаг) // В кн.:Растительность и животный мир Западного Копетдага. - Ашхабад: Ылым. 1985. С.208-246.

Длусский Г.М., Купянская А.Н. Численность и биомасса муравьев, как показатель их значения в лесных биоценозах Южного Приморья // Тр. Биол.-почв.ин-та ДВНЦ АН СССО. 1972. №7. С.26-33.

Бурсаков С.С. Два новых вида муравьев рода Tetramorium (Hymenoptera, Formicidae) из Юго-Восточного Казахстана // Зоол. журн. 1984. Т.63. №3. С.399-405.

Гиляров М.С., Основные направления приспособлений насекомых к жизни в пустыне // Зоол. журн. 1964. Т.63. Вып.3. С.443-454.

Длусский Г.М., Чернышова Н.Б. Химический сигнал тревоги у муравья Formica aquilonia Yarr (Hymenoptera, Formicidae) // Вестн. Моск. ун-та. 1975. №6. С.41-46.

Длусский Г.М., Сапарлыев К. Динамика активности пустынных муравьёв-жнецов // Экология. 1975. №4. С.79-85.

Длусский Г.М., Союнов О.С. Почвообразующая деятельность пустынных термитов, муравьев и мокриц // В об.: Энтомокомплексы пустынь Северного Туркменистана. - Ашхабад, 1988. С.12-31.

Длусский Г.М., Союнов О.С. Муравьи рода Temnothorax (Hymenoptera, Formicidae). СССР // Изв. АН ТССР.Сер.биол.наук. 1988. №4. С.29-37.

Длусский Г.М., Федосеева. Е.Б. О биологии Crematogaster sorokini Ruzsky (Hymenoptera, Formicidae) // Бюлл. МОИП. Отд.биол. 1987. Вып.6. С.28-41.

Длусский Г.М., Федосеева Е.Б. Происхождение и ранние этапы эволюции муравьев (Hymenoptera, Formicidae) // В кн.: Меловой биоценотический кризис и эволюция насекомых. - М.: Наука. 1988. С.70-144.

Жантиев Р.Д., Сулханов А.С. Звуки муравьев рода Myrmica // Зоол. журн. 1977. Т.56. №8. С.1255-1258.

Жигульская З.А. Муравьи Formica picea как фактор почвообразования в каштановых и солонцово-солончаковых почвах Юго-Восточного Забайкалья // В сб.: Проблемы почвенной зоологии. - М.: Наука,1966. С.54-55.

Забелин С.И. Передача информации о направлении движения тактильным кодом у муравья Tapinoma simprothi karavaievi Emery // Зоол. журн. 1979. Т.58. №5. С.1168-1171.

Захаров А.А. Внутривидовые отношения у муравьев. - М.: Наука, 1972.

Захаров А.А. Большой закаспийский термит Anacanthotermes ahngerianus как компонент энтомокомплекса саксаулового леса // В сб.: Насекомые как компоненты биогеоценоза саксаулового леса. - М.: Наука, 1975. C.186-206.

Захаров А.А. Экология и структура семьи Tetramorium schneideri (Hymenoptera, Formicidae) // Зоол. журн. 1976. Т.55. №2. С.250-254.

Захаров А.А. Муравей, семья, колония. - М.: Наука. 1978.

Захаров А.А. Экология муравьев // Итоги науки и техники. Сер.зоол.беспозв. Т.7. Почвенная зоология.-М.,1980. С.132-205.

Захаров А.А. К оценке почвообразующей роли Formica s. str. в лесу // В сб.:Проблемы почвенной зоологии. - Вильнюс,1975. С.156-157.

Какалиев К.,Сапарлыев К., Лаврова В.В. Изучение некоторых вопросов экологии хищников термитов Anacnnthotermes ahngerianus Jacobs // В сб.: Изучение термитов и разработка противотермитных мероприятий. - Ашхабад: Ылым., 1973. С.79-87.

Кузнецов-Угамский Н.Н. Новые туркестанские муравьи // Русск. энтомол. Обзор. 1826а. Т.20. С.71-77.

Кузнецов-Угамский Н.Н. Материалы по мирмекологии Туркестана. 1. Род Formica // Русск. энтомол. обзор. 1926б. Т.20. C.93-100.

Кузнецов-Угамский Н.Н. Мирмекологические исследования в Туркменской области весной 1923 года // Бюлл. 1 Среднеазиатского гос. ун-та. 1924. №6. С.154-157.

Кузнецов-Угамский Н.Н. Материалы по мирмекологии Туркестана. II.2. Род Tapinoma 3. Род Cardiocondyla 4.Род Leptothorax // Русск. энтомол. обозр. 1927а. Т.21. №1-2. С.33-42.

Кузнецов-Угамский Н.Н. Материалы по мирмекологии Туркестана. III.5. Род Acanthomyops 6. Род. Myrmica // Русск. энтомол. обозр. 1927б. Т.21. №3-4. С.186-196.

Кузнецов-Угамский Н.Н. Формы рода Messor в фауне Средней Азии // Тр./САГУ. 1929. Cep. 8А. Вып.6. С.3-28.

Майр Г. Муравьи (Formicidae). Путешествие в Туркестан Федченко // Изв. Об-ва любителей естествознания, антропологии, этнографии. 1877. Т.26. С.1-20.

Малоземова Л.А., Корума Н.П. О влиянии муравьев на почву // Экология. 1973. Вып.5. C.98-101.

Мамаев Б.М., Дурдыклычев А. Насекомые почвенного яруса саксауловых лесонасаждений // В сб.:Насекомые как компонент биогеоценоза саксаулового леса. - М.:Наука, 1975. C.117-126.

Мариковский П.И. Муравей-жнец Messor barbarus как индикатор грунтовых вод в зоне пустыни // Тр./ин-та зоологии АН Каз.ССР. 1957. №6. C.197-199.

Мариковский П.И. О биологии саксаулового муравья Camponotus (Orthonomyrmex) lateralis (Ol.) // Тр. Ин-та зоологии АН Каз.ССР. 1963. №21. С.45-48.

Мариковский П.И. Маленькие труженики пустыни. - Алма-Ата: Наука, 1974. 157с.

Мариковский П.И. Муравьи пустынь Семиречья. - Алма-Ата: Наука, 1979.

Мариковский П.И., Якушкин В.Т. Муравей Cardiocondyla uljanini Em., 1889 и систематическое положение «паразитического муравья Xonometra» // Изв. АН Каз.ССР. Сер.биол. 1974. №3. С.57-61.

Насонов Н.В. Материалы по естесственной истории муравьев 1. // Изв. Об-ва любителей естесствознания, антропологии, этнографии. 1889. №58. С.1-78.

Митрошина Л.А. Фауна и биотопическое распределение муравьев на Южном Устюрте // Изв. АН ТССР. Сер.биол.наук. 1986. №5. С.28-32.

Резникова Ж.И. Межвидовые отношения у муравьев. - Новосибирск: Наука. 1983.

Рузский М.Д. Муравьи окрестностей Аральского моря // Изв. Туркестан. отд. Русск. Географ. об-ва. 1902а. Вып.1.

Рузский М.Д. К фауне муравьев Тургайской области // Русск. Энтомол. Обзор. 1902б. Т.2. №4.

Рузский М.Д. Новый вид муравья из Закаспийской области // Русск. Энтомол. Обзор. 1903а. Т.3. №1.

Рузский М.Д. Очерк мирмекологической фауны Киргизской степи // Тр. Русск. Энтомол. об-ва. 1903б. Т.36. С.324-316.

Рузский М.Д. Муравьи России. 1905. Т.1. 799с.

Рузский М.Д. Муравьи острова Челекена // Зоол. кабинет Томского университета. З.III. 1923. С.1-5.

Рябихин Э.А., Сабирова О.Р., Подщипкова О.Э. Муравьи как рельефообразующий фактор в песчано-глинистой пустыне // Тез. докл. 5 Всесоюзн. научн. конф. по комплексному изучению и освоению пустынь СССР. 1986. С.341-342.

Сапарлыев К. Муравьи-жнецы (Messor) сельскохозяйственных угодий Южной Туркмении // Изв. АН ТССР. Сер.биол.наук. 1971. №4. С.76-79.

Сапарлыев К. Строение гнёзд, численность и биомасса семей муравьёв-жнецов Messor aralocaspius и M. denticulatus // Изв. АН ТССР. 1972. Сер.биол.наук. №1. С.61-64.

Союнов О.С., Джаллыева К.Р. Фауна и стациальное распределение муравьев в Заунгузских Каракумах и Присарыкамышской равнине // Тез. докл. 8. Всесоюзн. мирмекологического симпозиума. - Новосибирск. 1987. С.92-94.

Сосков О.С. Роль насекомых в почвообразовании в Заунгузских Каракумах // Тез. докл. IX междунар. коллоквиума почвенной зоологии. -М.:Наука, 1987.

Сотов О.С. Почвообразующая роль муравьев в Заунгузских Каракумах и Присарыкамышья // Проблемы освоения пустынь. 1988. 4. С.78-6-2.

Тарбинский Ю.С. Муравьи Киргизии. - Фрунзе: Илим, 1976. С.217.

Хавкина Н.В., Купянская А.Н. Влияние муравьев на реакцию среды и содержание гумуса в искусственных гнёздах и в почве // Тр. / Биол.-почв. ин-та ДВНЦ АН СССР. 1972. 7. (110). С.16-19.

Халифман И.А. Пароль скрещенных антенн. - М.: Детская литература, 1962. 414с.

Халифман И.А. Муравьи. - М.: Молодая гвардия, 1963. 303с.

Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Family: Formicidae
МУРАВЬИ - семейство общественных насекомых подотряда жалящих перепончатокрылых. Образуют сложные семьи, включающие несколько каст, выполняющих различные функции (фуражиров, солдат и др.). Длина рабочих муравьев 0,8-30 мм, самки крупнее. Ок. 10 тыс. видов. Более разнообразны и многочисленны в тропиках, северная граница распространения лесотундра. Гнезда в почве, древесине, иногда надземные сооружения (муравейники); существуют и бродячие виды, не имеющие постоянного гнезда. Уничтожают насекомых-вредителей, участвуют в почвообразовании. Во многих странах ряд видов муравьев и их гнезд охраняются.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Клещи
членистоногие животные класса паукообразных. Паразитические клещи прикрепляются к телу муравья и высасывают из него гемолимфу (кровь). Не паразитические клещи питаются разлагающейся органикой - остатками пищи. Вывести клещей без ущерба для мурашей очень трудно.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Subfamily: Leptanillinae Emery
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Formica aquilonia Yarrow, 1955 — северный лесной муравей
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Crematogaster sorokini Ruzsky, 1905
Эволюция
необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.
Formica picea Nylander, 1846 — чёрный блестящий лесной муравей
Тактильные сигналы
сигналы, передаваемые муравьями прикосновением антенн, щупиков, лапок при непосредственном контакте особей. Синоним: тактильный код.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Колония
функциональное образование, состоящее из материнской и дочерних семей, поддерживающих регулярные родственные отношения
Мирмекология
наука изучающая муравьев, часть энтомологии. Мирмекологи - ученые изучающие муравьев.
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Genus: Acanthomyops Mayr, 1862 — [16]
Всего 16 видов.
Messor barbarus (Linnaeus, 1767)

Старое название: Messor rufitarsis
Cardiocondyla ulianini Emery, 1889
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил


«Муравьи Туркменистана» Длусский Г.М., Союнов О.С., Забелин С.И.
«Муравьи Туркменистана» Длусский Г.М., Союнов О.С., Забелин С.И.
‹ Рис. 39. Использ ... a00.jpg ›


Первые сборы муравьев Средней Азии сделаны в 1868—1871 гг. известным русским путешественником А.П. Федченко. Эта коллекция, хранящаяся в настоящее время в Зоологическом музее МГУ, описана австрийским мирмекологом Г. Майром (1877). Хотя маршруты экспедиции А.П. Федченко не проходили по территории нынешнего Туркменистана, многие обычные для неё виды муравьев (Camponotus fedtschenkoi, C. interjectus, Cataglyphis pallida, Crematogaster subdentata, Monomorium barbatulum) описываются впервые. Автор первого определителя муравьев Российской империи (Насонов, 1889) не располагал новым материалом по фауне Средней Азии, но перевел на русский язык описания Майра и составил первую определительную таблицу, включающую все известные на тот период виды среднеазиатских муравьев.

Очень важную роль в изучении фауны муравьев Средней Азии сыграла монография М.Д. Рузского (1905), который описал и составил определительные таблицы 254 видов, подвидов и варьететов муравьев. Для Туркменистана (Закаспийская область) им было указано 37 форм, в том числе 2 новых, по сборам различных исследователей (А.П.Семенов, Н.В.Сорокин, В.А.Арнольдов и др.). Первый профессиональный мирмеколог, посетивший Среднюю Азию, — В.А. Караваев, составил более полный список видов и описал несколько новых видов (Karowajew, 1909а, 19096). В 20-е годы в Средней Азии работал Н.Н.Кузнецов-Угамский, опубликовавший ряд работ по фауне отдельных родов среднеазиатских муравьев (Кузнецов-Угамский, 1926а, 19266, 1927а, 1927б, 1929), включавших таблицы для определения видов. Правда, эти работы скорее ухудшили ситуацию, поскольку описания делались крайне небрежно, а новые формы выделялись на основании очень небольших отличий, в результате чего большинство из них оказались лишь синонимами.

В последующие годы многочисленные дополнения по фауне Туркмении сделали К.В. Арнольди (1964, 1968б, 1970, 1975, 1976, 19776) и авторы данной книги (Длусский, Забелин, 1985; Длусский, Союнов, 1988). В результате этих исследований сейчас для Туркменистана известно 107 видов муравьев, 6 из которых описываются впервые, относящихся к 28 родам 4 подсемейств. В определительные таблицы также включены роды и виды, обычные для сопредельных с Туркменистаном районов (пустыни и предгорья Узбекистана и северного Афганистана, аридные области Закавказья), нахождение которых в Туркменистане весьма вероятно. Учитывая, что уже имеются монографии с определительными таблицами о муравьях пустынь Южного Казахстана (Мариковский, 1979) и горных областей Средней Азии (Тарбинский, 1976), с выходом данной работы станет возможным определение муравьев со всей территории Средней Азии и пустынь Казахстана.

В 1961—1971 гг. экспедициями Института эволюционной морфологии и экологии животных АН СССР предприняты комплексные исследования различных биоценозов пустынь Узбекистана и Туркменистана. В ходе этих исследований получены обширные данные о численности и биомассе, составе пищи, способах использования кормового участка, гнездостроении муравьев пустынь. Обзор этих работ дается в монографии Г.М. Длусского (1981).

Наличие фундаментальных работ по изучению муравьев пустынной зоны свидетельствует, что этот вопрос привлекал внимание многих исследователей. Однако о видовом составе и биоэкологических особенностях жизни муравьев северной подзоны пустыни Каракумы до сих пор не было сведений. Изучение фауны муравьев авторами настоящего определителя и рядом других исследователей (Митрошина, 1986; Союнов, Джаллыева, 1987) в своего рода уникальном регионе имеет определенный интерес, т.к. здесь на своеобразном кыровом ландшафте плато Канкакыр, Капланкыр, Мангыркыр, засоленных равнинах Присарыкамышья, чинках Южного Устюрта и закрепленных песчаных массивах верхней дельты старого русла Узбоя сформирован особый комплекс мирмекофауны, включающий элементы южных песчаных пустынь и северных щебнисто-глинистых пустынь Средней Азии. Кроме того, такой важный вопрос, как роль муравьев в процессе образования почв пустыни, изучен лишь авторами определителя (Союнов, 1987,1988; Длусский, Союнов, 1987).

Ряд экологических сведений о муравьях Каракумов приведен в работах Н.Н. Кузнецова (1924), А. Бердиева (1969), К. Какадиева, К. Сапарлыева, Г.А. Таимовой, В.В. Лавровой (1973),

Мирмекология
наука изучающая муравьев, часть энтомологии. Мирмекологи - ученые изучающие муравьев.
Camponotus fedtschenkoi Mayr, 1877
Camponotus interjectus Mayr, 1877
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Monomorium barbatulum Mayr, 1877
Эволюция
необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Кормовой участок
участок, используемый муравьями для добычи пищи.
  • Морфология муравьев
  • Образ жизни
  • Происхождение фауны муравьев Туркменистана
  • Коадаптивные комплексы муравьев Туркменистана
  • Почвообразующая роль муравьев пустынь


Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium armatum Santschi, 1927
Tetramorium inerme Mayr, 1877
Tetramorium nitidissimum Pisarski, 1967
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877


Таблица 11

Виды муравьев
Ландшафты и природные районы
Песчаная пустыня
Глинистая пустыня
Прикаспийская низменность
Долина Амударьи
Предгорья и горы
Южные Каракумы
Юго-Восточные Каракумы
Северные Каракумы
Южный Устюрт
Бадхыз, Карабиль
Предгорные равнины Копетдага
Копетдаг
Большой, Малый Балханы
Кугитангтау
1
2
3
4
5
6
7
8
9
10
11
12

Подсемейство муравьи Formicinae

Триба Camponotini
Camponotus aethiops Latr.
+
Camponotus bactrianus Pisarski.
?
+
+
Camponotus fedtschenkoi Mayr
+
+
+
+
+
+
+
+
Camponotus obliquipilosus For.
+
+
+
+
+
Camponotus turkestanicus Em.
+
+
+
+
+
Camponotus turkestanus Andre
+
+
+
+
+
+
+
+
Camponotus xerxes Forel
+
+
+
+
+
+
+
Camponotus interjectus Mayr
+
+
Camponotus kopetdaghensis Dlussky et Zabelin
+
Camponotus lameerei Emery
+
+
Camponotus lateralis Oliver
+
Camponotus semirufus Kusnezov
?
+
+
муравьи Camponotus truncatus Spinola
+

Триба Formicini
Formica clara Forel
+
+
муравьи Formica rufibarbis F.
+
Formica subpilosa Ruzs.
+
+
+
Proformica epinotalis K.-Ug.
+
Alloformica aberrans Mayr
+
Alloformica obscurior Dlussky, sp.nov.
+
Cataglyphis setipes For.
+
+
+
+
+
+
+
+
+
+
Cataglyphis karakalensis Arn.
+
Cataglyphis cinnamomea Karaw.
+
+
+
+
+
+
+
+
+
Cataglyphis takyrica Dlussky
+
+
Cataglyphis elegantissima Arn.
+
Cataglyphis emeryi Karaw.
+
+
+
+
+
+
+
Cataglyphis oxiana Arn.
+
Cataglyphis foreli Ruzsky.
+
+
+
+
Cataglyphis piligera Arn.
+
Cataglyphis nodus Brulle
+
+
Cataglyphis pallida Mayr.
+
+
+
+
+
+
муравьи Cataglyphis aenescens Nyl.
+
+
+
+
+
+
+
+
+
+
Rossomyrmex proformicarum Arn.
?

Триба Lasini
муравьи Lasius alienus Forst
+
муравьи Lasius flavus F.
+
+

Триба Plagiolepidini
Plagiolepis arnoldii Dlussky
+
Plagiolepis pallescens Dlussky, sp.nov.
+
+
+
+
+
+
+
+
+
+
+
Acantholepis semenovi Ruzsky
+
+
+
+
+
+
+
+
+

Подсемейство муравьи Dolichoderinae

Триба Tapinomini
Tapinoma erraticum Latr.
+
+
?
Tapinoma simrothi karavaevi Emery
+
+
+
+
+
+
+
Bothriomyrmex turcomanius Emery
+

Подсемейство муравьи Ponerinae

Триба Amblyoponini
Amblyopone annae Arnoldi
+

Триба Ponerini
Ponera coarctata Latr.
+

Триба Cerapachyini
Cerapachys desertorum Dlussky, sp.nov.
+
+
~

Подсемейство муравьи Myrmicinae

Триба Myrmicini
Myrmica bessarabica Nasonov
+
Myrmica deplanata Ruzsky
+
Myrmica tenuispina Forel
+

Триба Leptothoracini
Temnothorax desertorum Dlussky, Sojunov
+
+
Temnothorax recedens Nylander
+
Temnothorax semenovi Ruzsky
+
+
+
+
+
+
?
Leptothorax anodontoides Dlussky et Zabelin
+
Leptothorax elderensis Dlussky et Zabelin
+
Leptothorax melleus Forel
+
+
Leptothorax fumosus Ruzsky
?
Leptothorax hasardaghi Dlussky et Zabelin
+
Leptothorax parvulus Schenk.
+
Leptothorax unifaciatus Latr.
+
Chalepoxenus zabelini Radchenko
+

Триба Cardiocondylini
Cardiocondyla elegans Emery
+
+
+
+
+
+
+
+
+
Cardiocondyla koshewnikovi Ruzsky
+
+
+
Cardiocondyla kushanica Pisarski
+
+

Триба Tetramoriini
муравьи Tetramorium caespitum Linn.
+
+
Tetramorium ferox Ruzsky
?
+
Tetramorium feroxoides Dlussky et Zabelin
+
Tetramorium forte Forel
+
+
+
+
Tetramorium inerme Emery
+
+
+
+
+
+
+
+
+
Tetramorium karakalense Dlussky et Zabelin
+
Tetramorium kisilkumense Dlussky, sp.nov.
+
Tetramorium nitidissimum Emery
+
+
+
Tetramorium reticuligerum Bursakov
+
+
+
+
+
Tetramorium schneideri Emery
+
+
+
+
+
+
+
+
+
+
Tetramorium striativentre Mayr
+
+
+
+
Tetramorium armatum Emery
+
+
+
+
+
Strongylognathus karawajewi Pisarski
+
Strongylognathus ruzskyi Emery
+
+
Strongylognathus testaceus Schenk
+
Teleutomyrmex scnheideri Kutter
+

Триба Pheidolini
Aphaenogaster fabulosa Arnoldi
+
+
Aphaenogaster gibbosa Latr.
+
Aphaenogaster messoroides Dlussky, sp.nov.
+
Aphaenogaster raphidiiceps Mayr
+
Messor aralocaspius Ruzsky
+
+
+
+
+
+
+
+
+
+
Messor denticulatus K.-Ug.
+
+
+
+
+
Messor excursionis Ruzsky
+
+
+
+
+
Messor intermedius Forel
+
+
+
+
+
+
+
Messor lamellicornis Arnoldi
+
+
+
Messor perantennatus Arnoldi
+
+
Messor reticuliventris Karawajew
+
+
+
+
муравьи Messor structor Latr.
+
+
Messor subgracilinodis Arnoldi
+
+
+
+
+
Messor turcmenochorassanicus Arnoldi
+
Messor variabilis K.-Ug.
+
+
+
+
+
+
+
+
Messor vicinus K.-Ug.
+
+
+
Stenamma hissaricum Arnoldi
+
Pheodole palliuda Nyl.
+
+
+
+
+
+
+
+
+
+

Триба Monomoriini
Monomorium barbatulum Mayr
+
+
+
+
+
+
+
+
+
+
Monomorium dentigerum Roger
?
Monomorium kugitangum Dlussky, sp.nov.
+
муравьи Monomorium gracillium F.Smith
+
+
+
+
+
Monomorium kusnezowi Santsci
+
+
+
+
+
Monomorium ruzskyi Dlussy et Zabelin
+
+
+
+
+

Триба Solenopsidini
Diplomorium celetum Dlussky et Zabelin
+
Diplomorium deserticolum Ruzsky
+
+
+
?
+
+
Diplomorium fugax Latr.
+
+
+
+

Триба Crematogastrini
Crematogaster bogojawlenskii Ruzsky
+
+
+
муравьи Crematogaster schmidti Mayr
+
Crematogaster sorokini Ruzsky
+
+
Crematogaster subdentata Mayr
+
+
+
+
+
+
+

Всего по ТССР 107 видов

22
29-31
23-25
18
35-39
29
42
45
50-51
27-29
30-32

Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Camponotus aethiops (Latreille, 1798) — муравей-древоточец эфиопский
Camponotus bactrianus Pisarski, 1967
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Camponotus turkestanicus Emery, 1887
Camponotus turkestanus Andre, 1882
Camponotus xerxes Forel, 1904
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lameerei Emery, 1898
гигрофил
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Camponotus semirufus Emery, 1925
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Formica clara Forel, 1886
Formica rufibarbis Fabricius, 1793 — краснощекий муравей, краснощекий муравей-минер
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Alloformica aberrans (Mayr, 1877)
Alloformica obscurior Dlussky, 1990
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Rossomyrmex proformicarum Arnoldi, 1928 — муравьи-рабовладельцы
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Plagiolepis arnoldii Dlussky, 1990
Plagiolepis pallescens Forel, 1889
олигогинны
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Tapinoma simrothi Krausse, 1911
Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Amblyopone annae Arnoldi, 1968
Ponera coarctata (Latreille, 1802)
Cerapachys desertorum Dlussky, 1990
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Myrmica bessarabica Nasonov, 1889
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921
Myrmica tenuispina Ruzsky, 1905
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax fumosus Ruzsky, 1923

Старое название: Leptothorax fumosus
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Chalepoxenus zabelini Radchenko, 1989
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил
Cardiocondyla kushanica Pisarski, 1967
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium inerme Mayr, 1877
Tetramorium nitidissimum Pisarski, 1967
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877
Tetramorium armatum Santschi, 1927
Strongylognathus karawajewi Pisarski, 1966
Strongylognathus ruzskyi Emery, 1909
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты
Genus: Teleutomyrmex Kutter, 1950 — [2] телейтомирмексы, муравьи-паразиты
Всего 2 вида.
Aphaenogaster fabulosa Arnoldi, 1968
Aphaenogaster gibbosa (Latreille, 1798)
Aphaenogaster messoroides Dlussky, 1990
Aphaenogaster rhaphidiiceps (Mayr, 1877)
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor excursionis Ruzsky, 1905
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor lamellicornis Arnoldi, 1968
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor reticuliventris Karavaiev, 1910
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Messor subgracilinodis Arnoldi, 1969
Messor turcmenochorassanicus Arnoldi, 1977
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Messor vicinus Kuznetsov-Ugamsky, 1927
Stenamma hissarianum Arnoldi, 1975
Monomorium barbatulum Mayr, 1877
Monomorium dentigerum (Roger, 1862)
Monomorium kugitangi Dlussky, 1990
Monomorium destructor (Jerdon, 1851) — изящный муравей, муравей-разрушитель

Старое название: Monomorium gracillimum
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium ruzskyi Dlussky et Zabelin, 1985
Genus: Diplomorium
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster sorokini Ruzsky, 1905
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей


Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).
Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей


Рис. 22. Паразитические Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.
Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты


Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).
Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).
Aphaenogaster fabulosa Arnoldi, 1968
Aphaenogaster gibbosa (Latreille, 1798)


Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.
Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.
Aphaenogaster messoroides Dlussky, 1990


Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor subgracilinodis Arnoldi, 1969


Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).
Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor vicinus Kuznetsov-Ugamsky, 1927
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).
Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor excursionis Ruzsky, 1905
Messor lamellicornis Arnoldi, 1968
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


Рис. 29. Рабочий Stenamma hissaricum; Копетдаг (ориг.).
Рис. 29. Рабочий Stenamma hissaricum; Копетдаг (ориг.).
Stenamma hissarianum Arnoldi, 1975


Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - M. pharaonis; к,л - M. flavum (Афганистан).
Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).
Genus: Monomorium Mayr, 1855
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Monomorium flavum Collingwood, 1961


Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.).
Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.).
Monomorium kugitangi Dlussky, 1990


Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.
Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium ruzskyi Dlussky et Zabelin, 1985


Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Crematogaster sorokini Ruzsky, 1905
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)


Рис. 34. Псаммофоры Cataglyphis setipes (А) и Messor intermedius (Б) (ориг.). Аммохеты: cl - клипеальные; gu - гулярные; md - мандибулярные; mn - ментальные; p.mx. - максиллярные шупики.
Рис. 34. Псаммофоры Cataglyphis setipes (А) и Messor intermedius (Б) (ориг.). Аммохеты: cl - клипеальные; gu - гулярные; md - мандибулярные; mn - ментальные; p.mx. - максиллярные шупики.
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Messor intermedius Santschi, 1927 — средний муравей-жнец
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.


Рис. 35. Гнезда Alloformica aberrans (Длусский, 1981).
Рис. 35. Гнезда Alloformica aberrans (Длусский, 1981).
Alloformica aberrans (Mayr, 1877)


Рис. 36. Типы подземных гнезд муравьев (Длусский (1981), с изменениями): А - односекционное гнездо с одним стволом, без ПГС (Cataglyphis pallida); Б - односекционное гнездо с тремя стволами и развитой ПГС (Cataglyphis setipes); В - односекционное гнездо с одним стволом и ПГС (Cataglyphis emeryi); Г - многосекционное гнездо с функциональной дифференциацией секций (одна из секций служит для разведения расплода, другая - для хранения запасов семян (Monomorium barbatulum)); Д - многосекционное гнездо Tetramorium schneideri без функциональной дифференциации секций. Условные обозначения: в - вход в гнездо; L - камеры с личинками; P - камеры с куколками; S - камеры с запасами семян.
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Monomorium barbatulum Mayr, 1877
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей


Рис. 37. Суточная динамика фуражировочной активности Cataglyphis setipes (Длусский, 1981): ТВ - температура воздуха; ТП - температура поверхности почвы (1 - интенсивность выходов из гнезда, экз/мин; 2 - интенсивность возвращения; вертикальные столбики - число единиц добычи, принесенных в гнездо за 15 мин).
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт


Рис. 38. Суточная динамика активности Camponotus xerxes (Длусский, 1981). Обозначения см на рис.37.
Рис. 38. Суточная динамика активности Camponotus xerxes (Длусский, 1981). Обозначения см на рис:37.

Рис. 37. Суточная динамика фуражировочной активности Cataglyphis setipes (Длусский, 1981): ТВ - температура воздуха; ТП - температура поверхности почвы (1 - интенсивность выходов из гнезда, экз/мин; 2 - интенсивность возвращения; вертикальные столбики - число единиц добычи, принесенных в гнездо за 15 мин).
Camponotus xerxes Forel, 1904
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт


Рис. 39. Использование кормового участка фуражирами одной семьи Messor aralocaspius (Захаров, 1972): 1 - гнездо; 2 - дороги с 22 апреля по 3 мая 1970 г.; 3 - дорога до 16 апреля; 4 - граница сбора семян; 5 - пригнездовая территория. Цифрами обозначены даты фуражировки по секторам. Индексы: у - утренняя, в - вечерняя фуражировки.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.


Рис. 40. Распределение муравьев по профилю грядово-такырного комплекса в Центральных Каракумах (Длусский, 1974): 1 - незакрепленные пески; 2 - закрепленные; 3 - такыровидные поверхности. Условные обозначения: ● - Cataglyphis pallida; ● - C. foreli; ● - C. takyrica; ● - Messor intermedius; ● - M. variabilis; ● - M. aralocaspius; ● - Pheidole pallidula; ● - Camponotus xerxes; ● - C. turkestanus; ● - Acantholepis semenovi.
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Camponotus xerxes Forel, 1904
Camponotus turkestanus Andre, 1882
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis


Рис. 41. Содержание азота, фосфора, гумуса и калия в муравейниках Cataglyphis setipes (1), Messor aralocaspius (2), Messor variabilis (3) и в почве рядом с гнездами (1а,2а, 3а) (ориг.).
Рис. 41. Содержание азота, фосфора, гумуса и калия в муравейниках Cataglyphis setipes (1), Messor aralocaspius (2), Messor variabilis (3) и в почве рядом с гнездами (1а,2а, 3а) (ориг.).
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец


Рис. 42. Характеристика плотного остатка почвы в муравейниках Cataglyphis setipes (а) и Messor variabilis (б) (сплошная линия) и в почве рядом с гнездами (пунктир), (ориг.).
Рис. 42. Характеристика плотного остатка почвы в муравейниках Cataglyphis setipes (а) и Messor variabilis (б) (сплошная линия) и в почве рядом с гнездами (пунктир), (ориг.).
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец


Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Cryptopone ochracea (Mayr, 1855)
Amblyopone annae Arnoldi, 1968
Ponera coarctata (Latreille, 1802)
Genus: Hypoponera
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cerapachys desertorum Dlussky, 1990
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


Рис. 44. Представители рода Tapinoma (ориг.): а-г - T. erraticum (а - голова самца сверху; б - то же, рабочего; в - тело самца в профиль; г - гениталии самца снизу; д - то же, T. simrothi karavaievi).
Рис. 44. Представители рода Tapinoma (ориг.): а-г - T. erraticum (а - голова самца сверху; б - то же, рабочего; в - тело самца в профиль; г - гениталии самца снизу; д - то же, T. simrothi karavaievi).
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Tapinoma simrothi Krausse, 1911


Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок


Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт


Рис. 47. Рабочий Rossomyrmex proformicarum (паратип), (ориг.).
Рис. 47. Рабочий Rossomyrmex proformicarum (паратип), (ориг.).
Rossomyrmex proformicarum Arnoldi, 1928 — муравьи-рабовладельцы


Рис. 48. Acantholepis semenovi (ориг.).
Рис. 48. Acantholepis semenovi (ориг.).
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis


Рис. 49. Жилкование крыльев муравьев (ориг.): А - Formica subpilosa; Б - Camponotus obliquipilosus; В - Aphaenogaster gibbosa; Г - Crematogaster scutellaris. Свободные ветви жилок: A - анальной; Cu- кубитальной; M - медиальной; RS - радиус сектор. Ячейки: xmcu - медиокубитальная (дискоидальная); rm - радиомедиальные (кубитальные); r - радиальная.
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Camponotus obliquipilosus Emery, 1920
Aphaenogaster gibbosa (Latreille, 1798)
Crematogaster scutellaris (Olivier, 1792)
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.


Рис. 50. Самки Tetramorium (ориг.): а - T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.
Рис. 50. Самки Tetramorium (ориг.): а - муравьи T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile


Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.
Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium nitidissimum Pisarski, 1967
Tetramorium inerme Mayr, 1877
Tetramorium armatum Santschi, 1927


Рис. 53. Рабочий (голотип) Tetramorium kisilkumense sp. nov. (ориг.).
Рис. 53. Рабочий (голотип) Tetramorium kisilkumense sp. nov. (ориг.).
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов


Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).
Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).
Myrmica tenuispina Ruzsky, 1905
Myrmica bessarabica Nasonov, 1889
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921


Рис. 55. Изменчивость окраски у Acantholepis semenovi (Длусский, (1981) с дополнениями):
1 - географическое распространение A. semenovi и его изменчивость в пределах ареала (а - только красные формы (тип F); б - главным образом красная форма, но встречаются более темные особи (типы D-F); в - все варианты окраски; г - главным образом черные формы (типы A-D); д - только черные формы (тип А); е - участки на высоте 500-2000 м; ж - участки на высоте более 2000м);
2 - варианты окраски и их обозначение на круговых диаграммах;
3 - соотношение разных фенотипов в 6 популяциях (буквенные обозначения те же, что и на карте);
4 - соотношение разных фенотипов окраска у рабочих из 11 гнезд в урочище Ипай-Кала (Копетдаг) на участке размером 3x3 км;
5 - соотношение фенотипов окраски в 6 гнездах A. semenovi на участке площадью около 1 км² в предгорьях Кульджуктау.
Цифрами указаны номера гнезд.
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.


Рис. 56. Суточная динамика активности Messor denticulatus (Длусский, 1981): 1 - 24 марта; 2-21 апреля; 3-2 июня 1971 г. Условные обозначения: ——————— - интенсивность выхода из гнезда, экз/мин; – – – – - интенсивность возвращения; –.–.–.– - температура на поверхности почвы.
Рис. 56. Суточная динамика активности Messor denticulatus (Длусский, 1981): 1 - 24 марта; 2-21 апреля; 3-2 июня 1971 г.
Условные обозначения:
——————— - интенсивность выхода из гнезда, экз/мин;
– – – – - интенсивность возвращения;
–.–.–.– - температура на поверхности почвы.
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил


Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).
Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Alloformica obscurior Dlussky, 1990
Alloformica aberrans (Mayr, 1877)


Рис. 4. Bothriomyrmex turcomenicus (ориг.): а - старая (физогастрическая) самка; б - молодая неоплодотворенная самка; в - рабочий; г - голова рабочего.
Рис. 4. Bothriomyrmex turcomenicus (ориг.):
а - старая (физогастрическая) самка;
б - молодая неоплодотворенная самка;
в - рабочий;
г - голова рабочего.

Bothriomyrmex turcomenicus Emery, 1925
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.


Рис. 10. Гениталии самца Cataglyphis karakalensis (паратип) (ориг.).
Рис. 10. Гениталии самца Cataglyphis karakalensis (паратип) (ориг.).
Cataglyphis karakalensis Arnoldi, 1964


Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.): а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides


Рис. 1. Касты Pheidole pallidula (ориг.): ♀ - самка, ♂ - самец, ♀ - рабочий, 4 - солдат.
Рис. 1. Касты Pheidole pallidula (ориг.): ♀ - самка, ♂ - самец,
♀ - рабочий, 4 - солдат.
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky


Рис. 5. Личинки муравьев (ориг.): А-Д - общий вид личинок последнего возраста
(А - Camponotus turkestanicus, Б - Cataglyphis setipes, В - Acantholepis semenovi, Г - Tapinoma karavaievi, Д - Tetramorium schneideri); Е-И - хетотаксия дорзальной поверхности брюшных сегментов (Е - Tetramorium schneideri, Ж - Acantholepis semenovi, З - Tapinoma karavaievi, И - Camponotus turkestanicus). Длина масштабных отрезков всюду 1 мм.
Camponotus turkestanicus Emery, 1887
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Tapinoma karavaievi Emery, 1925
гигрофил, галобионт
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


Рис. 7. Мускулатура головы Aphaenogaster raphidiiceps (а) и Messor aralocaspius (б) (Длусский, 1981): f - головная фурка; g - гулярный шов; mem - мышцы открывающие мандибулы; mfm - мышцы, сжимающие мандибулы.
Рис. 7. Мускулатура головы Aphaenogaster raphidiiceps (а) и Messor aralocaspius (б) (Длусский, 1981): f - головная фурка; g - гулярный шов; mem - мышцы открывающие мандибулы; mfm - мышцы, сжимающие мандибулы.
Aphaenogaster rhaphidiiceps (Mayr, 1877)
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Рис. 5. Личинки ... ›


Рис. 2. Общий вид в профиль (А,В) и голова сверху (Б,Г) самки (А,Б) (голотип) и рабочего (В,Г) (паратип) Aenictus dlusskyi (Арнольди, 1968).
Рис. 2. Общий вид в профиль (А,В) и голова сверху (Б,Г) самки (А,Б) (голотип) и рабочего (В,Г) (паратип) Aenictus dlusskyi (Арнольди, 1968).
Aenictus dlusskyi Arnoldi, 1968


Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).
Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).
Genus: Plagiolepis — [60]
Всего 60 видов.
Plagiolepis pallescens Forel, 1889
олигогинны
Plagiolepis arnoldii Dlussky, 1990


Рис. 18. Представители рода Temnothorax (Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).
Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum


Рис. 3. Рабочие Formica и Proformica (А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями): А - F. clara; Б - F. subpilosa; В - плерэргат P. epinotalis; Г - мелкий рабочий P. epinotalis. На рис. В и Г хетотаксия не изображена.
Рис. 3. Рабочие Formica и Proformica
(А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями):
А - F. clara;
Б - F. subpilosa;
В - плерэргат P. epinotalis;
Г - мелкий рабочий P. epinotalis.
На рис. В и Г хетотаксия не изображена.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Formica clara Forel, 1886
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


Рис. 14. Рабочий Polyrhachis simplex (Афганистан). Слева - тело в профиль, справа - грудь и петиолюс сверху (ориг.).
Рис. 14. Рабочий Polyrhachis simplex (Афганистан). Слева - тело в профиль, справа - грудь и петиолюс сверху (ориг.).
Polyrhachis lacteipennis Smith, 1858
Старое название: Polyrhachis simplex
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.


Рис. 6. Расчленение тела рабочих муравьев (ориг.):А - Lasius alienus (Formicinae); Б - Tapinoma erraticum (Dolichoderinae); В - Ponera coarctata (Ponerinae); Г - Myrmica bessarabica (Myrmicinae).
Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Ponera coarctata (Latreille, 1802)
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Myrmica bessarabica Nasonov, 1889
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.


Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).
Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).
Chalepoxenus zabelini Radchenko, 1989


Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.); А,Б - C. lameerei; В - C. semirufus; Г - C. interjectus; Д - C. kopetdaghensis (паратип);Е - C. lateralis.
Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus lameerei Emery, 1898
гигрофил
Camponotus semirufus Emery, 1925
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец


Рис. 13. Солдат (А,В) и рабочий (Б)&nbsp;Camponotus truncatus (ориг.)
Рис. 13. Солдат (А,В) и рабочий (Б) муравьи Camponotus truncatus (ориг.)
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей


Рис. 9. Строение тела муравьев (ориг.): вверху - рабочий Messor structor (профиль), внизу - голова рабочего Formica subpilosa (сверху).
Рис. 9. Строение тела муравьев (ориг.):
вверху - рабочий муравьи Messor structor (профиль),
внизу - голова рабочего Formica subpilosa (сверху).
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski


Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.): а, б - D. fugax; в, Г - D. deserticolum; д, е - D. celatum (д - голотип).
Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,


Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.
Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus turkestanus Andre, 1882
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Camponotus bactrianus Pisarski, 1967


Все ныне живущие муравьи объединяются большинством современных исследователей в одно семейство Formicidae, входящее в надсемейство Formicoidea инфраотряда Vespiformes подотряда Apocrita отряда Hymenoptera. Инфраотряд Vespiformes включает также надсемейства Scolioidea и Vespoidea. Предками Formicoidea (а также Vespoidea) были примитивные Scolioidea, близкие к современным Sierolomorphidae и вымершим Falsiformicidae (Расницын, 1980), надсемейство Formicoidea включает лишь одно ныне существующее семейство муравьев, все представители которого являются эусоциальными (общественными) насекомыми, но 65—110 млн. лет назад, т.е. в меловом периоде, существовали и другие формикоиды, относящиеся к семей ствам Armaniidae и Sphecomyrmidae, которые, видимо, вели ОДИНОЧНЫЙ или полусоциальный образ жизни (Длусский, 1983). В современной мировой фауне насчитывается около 14000 видов и 270 родов муравьев (Wilson, 1971; Brown, 1973).

Большинство исследователей, составляя определительные таблицы, стараются отразить в них свои представления о филогенетических отношениях муравьев. Поэтому вначале составляются таблицы подсемейств, а затем — для определения родов в пределах подсемейств, подродов в пределах рода и видов в пределах подрода. Поскольку нашей целью было составление практических таблиц, мы отказались от такого принципа. Дело в том, что чаще проще определить род, чем подсемейство, а тем более, трибу. Поэтому для практических целей мы даем единую таблицу для определения родов. Перед этой таблицей мы все же включили таблицу для определения подсемейств и триб, поскольку в такой форме компактнее можно представить диагнозы этих таксонов. При этом мы предупреждаем, что практическое использование ее затруднительно, поскольку, во-первых, необходимо иметь представителей всех трех каст, а во-вторых, в ряде случаев для точной диагностики нужны анатомические признаки.

Наши представления о филогенетических отношениях родов отражены в порядке расположения подсемейств, триб и родов. Он отличается от традиционного порядка, предложенного Эмери и Вилером (Wheeler, 1910; Emery, 1910—1925; Wilson, 1971; Brown, 1973; Арнольди, Длусский, 1978 и др.) и в какой-то степени является возвратом к более ранним представлениям Майра (Mayr, 1851; Рузский, 1905). Новый порядок связан с новыми представлениями о филогении муравьев, подробно изложенными в работе Длусского и Федосеевой (1987).

В таблицы включен ряд таксонов, не найденных в Туркменистане, но обнаруженных в сопредельных регионах. Все эти таксоны отмечены звездочками.

Family: Formicidae
МУРАВЬИ - семейство общественных насекомых подотряда жалящих перепончатокрылых. Образуют сложные семьи, включающие несколько каст, выполняющих различные функции (фуражиров, солдат и др.). Длина рабочих муравьев 0,8-30 мм, самки крупнее. Ок. 10 тыс. видов. Более разнообразны и многочисленны в тропиках, северная граница распространения лесотундра. Гнезда в почве, древесине, иногда надземные сооружения (муравейники); существуют и бродячие виды, не имеющие постоянного гнезда. Уничтожают насекомых-вредителей, участвуют в почвообразовании. Во многих странах ряд видов муравьев и их гнезд охраняются.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
  • Таблица для определения подсемейств и триб муравьев Палеарктики
  • Таблица для определения родов муравьев Туркменистана
  • Подсемейство Formicinae
  • Подсемейство Dolichoderinae
  • Подсемейство Ponerinae
  • Подсемейство Dorylinae
  • Подсемейство Leptanillinae
  • Подсемейство Myrmicinae


Во всех пустынях и полупустынях муравьи — одна из самых массовых по численности, а часто и по биомассе группа насекомых. В этих условиях они выступают и как потребители части первичной продукции (муравьи-жнецы, мелкие карпофаги из родов Monomorium, Pheidole, Tetramorium и др.), и как хищники и некрофаги (Cataglyphis, Camponotus, Acantholepis и др.), а также участвуют в расселении растений, регуляции численности насекомых-вредителей пастбищ и саксауловых лесов, в почвообразовательном процессе. Поэтому трудно представить себе комплексное биоценотическое исследование, не учитывающее деятельности этой группы. Кроме того, муравьи — одна из самых удобных модельных групп животных для биоиндикации и биомониторинга, поскольку число их гнезд даже в суровых условиях пустынь практически не меняется в течение сезона.

К настоящему времени довольно полно изучена биология муравьев пустынь Туркменистана (Длусский, 1981), разработаны методы их количественного учета (Длусский, 1965, 1975), имеются предварительные наметки по оценке их роли как потребителей семян (Сапарлыев, 1971, 1972; Длусский, Сапарлыев, 1975), почвообразователей (Длусский, Союнов, 1987) и хищников (Длусский, Купянская, 1972, Длусский, 1975 а), удачная попытка использования этой группы для биоиндикации пустынных почв (Длусский, 1963).

В то же время дальнейшее биоценотическое исследование этой группы муравьев, а также использование их для биоиндикации и биомониторинга в настоящее время недоступно для широкого круга энтомологов из-за отсутствия определителя, с помощью которого можно установить виды муравьев пустынь и полупустынь Средней Азии. Единственная работа, содержащая полные определительные таблицы, по которым можно установить все виды муравьев региона (Рузский, 1905), была издана 85 лет назад и сейчас представляет лишь исторический интерес.

Цель настоящего исследования — восполнить этот пробел. Работа в значительной мере выполнена с привлечением обширного материала, собранного нами и К. Сапарлыевым в 1970—1974 гг. в Южном Туркменистане и в низовьях Мургаба. Использован также материал других исследователей из коллекции Зоологического музея МГУ, а также сборы О.Л. Крыжановского и других сотрудников ЗИН АН СССР, собранные в ходе экспедиций 50-х годов в зону предполагавшегося строительства Каракумского канала, хранящиеся сейчас в Зоологическом институте АН СССР (Ленинград). Ревизованы также старые коллекции А.П. Федченко, определенные Г. Майром (Зоологический музей МГУ), М.Д. Рузского (Зоологический институт АН СССР, Ленинград) и В.А. Караваева (Институт зоологии АН УССР, Киев), а также коллекция муравьев Афганистана, определенная Б. Писарским, хранящаяся главным образом в Институте зоологии ПАН (Варшава), часть которой подарена Б. Писарским Зоологическому музею МГУ.

Работа распределялась между авторами следующим образом: Г.М. Длусским составлены определительные таблицы, синонимика, описаны новые виды и выполнены рисунки. Экология горных видов охарактеризована С.И. Забелиным, экология пустынных видов и их биогеоценотические значения изучены О.С. Союновым. Общая часть написана совместно.

Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Карпофаг
организм, питающийся семенами растений.
Genus: Monomorium Mayr, 1855
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Энтомология
(от греч. entoma насекомые и ...логия), раздел зоологии, изучающий насекомых. Основные разделы энтомологии: общая, медицинская, ветеринарная, сельскохозяйственная, лесная.
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.


Муравьи практически не имеют конкурентов среди других беспозвоночных и поэтому выступают как относительно независимая группировка, состав которой определяют отношения конкуренции, мутуализма, паразитизма и т.п. между слагающими ее видами. Введенное нами (Длусский, 1981) для обозначения групп популяций муравьев, заселяющих один биогеоценоз, понятие коадаптивный комплекс подчеркивает их взаимную в процессе эволюции биоценоза приспособленность.

Анализ взаимной сопряженности видов муравьев в различных местообитаниях Туркменистана позволил выделить 3 комплекса, приуроченных к пустынным (I) (рис:40), предгорным и ксерофитным горным (II) и горно-степным (III) ландшафтам. Легко заметить (см. табл.1, табл.2, табл.3), что эти комплексы состоят из видов, имеющих существенно разное происхождение. Большинство видов, слагающих пустынный (I) комплекс, оформилось в процессе аридизации Средней Азии и соседних территорий. Большинство видов горно-степного (III) комплекса происходит из мезофильных областей Древнего Средиземноморья. Примечательно, что именно в этих регионах сформировались, соответственно принадлежности, все виды того и другого комплекса с наибольшим числом связей в плеядах, построенных по результатам вычисления коэффициентов взаимной сопряженности.

Итогом эволюции коадаптивного комплекса следует, очевидно, считать заполнение всех возможных для данной группы организмов экологических ниш, предоставляемых пространством заселяемого биогеоценоза. Для муравьев как основные параметры экологической ниши рассматриваются вид пищи, размеры её (коррелирующие с размерами тела), характер сезонной и суточной активности, используемые для сбора пищи ярусы. Распределение видов муравьев комплексов I—III по трофическим нишам показана в табл.4, табл.5, табл.6. Как показатель размера предпочитаемых пищевых объектов рассматриваются размерные классы самих муравьев, выраженные через сухой средний вес рабочего (Длусский, 1981): 1 — менее 0,1 мг; 2 — 0,1—0,25; 3 — 0,25—1,0; 4 — 1,0—2,5; 5 — 2,5—10,0; 6 — более 10,0 мг.

Рис. 40. Распределение муравьев по профилю грядово-такырного комплекса в Центральных Каракумах (Длусский, 1974): 1 - незакрепленные пески; 2 - закрепленные; 3 - такыровидные поверхности. Условные обозначения: ● - Cataglyphis pallida; ● - C. foreli; ● - C. takyrica; ● - Messor intermedius; ● - M. variabilis; ● - M. aralocaspius; ● - Pheidole pallidula; ● - Camponotus xerxes; ● - C. turkestanus; ● - Acantholepis semenovi.

Все виды пустынного комплекса собирают пищу в одном ярусе — герпетобях, за исключением декдробионта Crematogaster subdentata, В отличии от других представителей рода, у Messor variabilis фуражировка осуществляется одиночными сборщиками и, видимо, используются иные виды растений, так что между этим видом и доминантом Messor intermedius не возникает конкуренции, на что указывает наличие между ними достоверной связи. Другие 3 вида карпофагов 5-го размерного класса находятся в конкурентных отношениях, что и выражается в отсутствии корреляций в их распространении. В сумме виды комплекса используют 17 трофических ниш, что близко к теоретическому пределу. Незанятыми остаются ниши зоофагов 1-го размерного класса и зоофагов-дендробионтов 4-го размерного класса. Первую часто занимает Plagiolepis pallescens, а вторую — в пустынях в зарослями саксаула — Camponotus xerxes.

Виды адырного комплекса используют только 9 трофических ниш из 19 возможных. Поэтому в реальности пустующие ниши занимают виды пустынного комплекса в предгорьях или горно-степного — на сухих склонах гор. Общее число видов, выявляемых в коренных биотопах этого комплекса, остается в среднем тем же, что и в коренных биотопах других комплексов — 13—18.

Виды горно-степного комплекса активны преимущественно в теплое время года и в светлое время суток, а основные различия наблюдаются в использовании пространства по вертикали. Освоенное число ниш (13) близко к теоретически возможному.

Проведенный анализ позволяет сделать предположение, что эволюция пустынного и горно-степного комплексов практически завершена, тогда как адырный находится, скорее всего, в стадии становления.

Таблица 1

Состав пустынного коадаптивного комплекса муравьев (зоогеографический аспект)
Вид
Число
связей
Регионы формирования видов
1
2
3
4
5
6
Cataglyphis emeryi
11
+
Monomorium barbatulum
9
+
Messor intermedius
7
+
Tetramorium schneideri
7
+
Tetramorium inerme
7
+
Messor variabilis
6
+
Messor subgracillinodis
5
+
Tetramorium reticuligerum
5
+
Camponotus turkestanus
5
+
муравьи Cataglyphis aenescens
5
+
Cerapachys desertorum
5
+
Cataglyphis setipes
4
+
Cataglyphis cinnamomea
4
+
Crematogaster sorokini
3
+
Messor denticulatus
2
+
Cardiocondyla koshewnikovi
2
+
муравьи Monomorium gracillimum
2
+
Camponotus turkestanicus
2
+
Messor aralocaspius
1
+
Crematogaster subdentata
1
+
Итого:
93
14
4
1
1

Примечание. Здесь и в табл.2,3: 1 - пустыни Туранской низменности; 2 - пустыни Индостана; 3 - горы и низкогорья Хорасана; 4 - степи Евразии; 5 - аридные горы Средиземноморья; 6 - широколиственные леса Средиземноморья.

Таблица 2

Состав адырного или полусаванного коадаптивного комплекса муравьев (зоогеографический аспект)
Вид
Число
связей
Регионы формирования видов
1
2
3
4
5
6
Monomorium ruzskyi
4
+
Tetramorium karakalense
3
+
Acantholepis semenovi
3
+
Cataglyphis nodus
3
+
Plagiolepis pallescens
2
+
Camponotus bactrianus
2
+
Crematogaster bogojawlenskii
1
+
Tetramorium armatum
1
+
Messor intermedius
1
+
Итого:
20
2
1
3
3

Таблица 3

Состав горно-степного коадаптивного комплекса муравьев (зоогеографический аспект)
Вид
Число
связей
Регионы формирования видов
1
2
3
4
5
6
Aphaenogaster gibbosa
12
+
Camponotus aethiops
9
+
муравьи Tetramorium caespitum
8
+
Leptothorax parvulus
7
+
муравьи Lasius alienus
7
+
муравьи Crematogaster schmidti
6
+
Messor turcmenochorassanicus
5
+
Formica clara
5
+
муравьи Lasius flavus
5
+
Leptothorax elderensis
4
+
Leptothorax hasardaghi
4
+
Camponotus kopetdaghensis
4
+
Diplorhptrum fugax
1
+
Temnothorax recedens
1
+
Итого:
77
3
1
3
7

Таблица 4

Распределение муравьев пустынного комплекса по трофическим нишам
Параметры классификации
Вид
Вид пищи
Размерный класс
Период активности
Растительная
1
 круглогодично,днем Cardiocondyla koshewnikovi
2
 круглогодично, зимой — днем,
другие сезоны — утром и вечером 		Monomorium barbatulum
2
 апрель—июнь и сентябрь—октябрь, 19—24ч Tetramorium inerme
2
 апрель—май, ночью Tetramorium reticuligerum
2
 июнь—сентябрь, утром и вечером муравьи Monomorium gracillium
3
 круглогодично, круглосуточно Tetramorium schneideri
4
 с осени до весны, днем Messor surgacillinodis
5
 зимой—весной — днем
летом и осенью — ночью. 		Messor intermedius
Messor denticulatus
Messor aralocaspius
Messor variabilis
Животная
2
 май—сентябрь, ночью Cerapachys desertorum
3
 февраль—май, первая половина дня Cataglyphis emeryi
3
 май—сентябрь, вторая половина дня Cataglyphis cinnamomea
4
 круглогодично, днем муравьи Cataglyphis aenescens
4
 круглогодично, ночью Camponotus turkestanus
5
 кроме зимы, днем Cataglyphis setipes
5
 кроме зимы, ночью Camponotus turkestanicus
Падь тлей
и мелкие насекомые
3
 кроме зимы, днем Crematogaster sorokini
Crematogaster subdentata

Таблица 5

Распределение муравьев адырного комплекса по трофическим нишам
Параметры классификации
Вид
Вид пищи
Размерный
класс
Период активности
Растительная
2
 кроме зимы, круглосуточно Monomorium ruzskyi
2
 апрель—июнь, сентябрь—ноябрь — круглосуточно Tetramorium karakalense
2
 апрель—июнь, сентябрь, ночью Tetramorium armatum
5
 круглогодично: зимой—весной — днем, летом—осенью — ночью Messor intermedius
Животная
1
 кроме зимы, в сумерки и ночью Plagiolepis pallescens
2
 кроме зимы, днем Acantholepis semenovi
5
 кроме зимы, днем Cataglyphis nodus
5
 кроме зимы, ночью Camponotus bactrianus
Падь тлей
и мелкие насекомые
2
 кроме зимы, круглосуточно Crematogaster bogojawlenskii

Таблица 6

Распределение муравьев горно-степного комплекса по трофическим нишам
Параметры классификации
Вид
Вид пищи
Размерный
класс
Предпочитаемый ярус
Растительная
2
 Герпетобий муравьи Tetramorium caespitum
2
 Подстилка Temnothorax recedens
5
 Герпетобий Messor turcmenochorassanicus
Растительная
и животная
4
 Подстилка и герпетобий Aphaenogaster gibbosa
Животная
1
 Почва муравьи Diplorhoptrum fugax
2
 Почва муравьи Lasius flavus
2
 Подстилка Leptothorax elderensis
2
 Все ярусы Leptothorax parvulus
3
 Все ярусы Leptothorax hasardaghi
4
 Все ярусы Camponotus aethiops
Падь тлей
и мелкие насекомые
2
 Все ярусы муравьи Lasius alienus
3
 Древостой муравьи Crematogaster schmidti
4
 Герпетобий, травостой Camponotus kopetdaghensis
4
 Герпетобий, древостой Formica clara

Рис. 40. Распределение муравьев по профилю грядово-такырного комплекса в Центральных Каракумах (Длусский, 1974): 1 - незакрепленные пески; 2 - закрепленные; 3 - такыровидные поверхности. Условные обозначения: ● - Cataglyphis pallida; ● - C. foreli; ● - C. takyrica; ● - Messor intermedius; ● - M. variabilis; ● - M. aralocaspius; ● - Pheidole pallidula; ● - Camponotus xerxes; ● - C. turkestanus; ● - Acantholepis semenovi.
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Мутуализм
(лат. mutuus - взаимный) - форма взаимодействия организмов, выгодная и обязательная для объединяющихся организмов и популяций, например, многие животные не могут существовать без микроорганизмов в их кишечнике.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Эволюция
необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Camponotus xerxes Forel, 1904
Camponotus turkestanus Andre, 1882
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Карпофаг
организм, питающийся семенами растений.
Зоофаг
организм, питающийся исключительно другими животными
Дендробионт
организм, обитающий в древесном ярусе растительности.
Plagiolepis pallescens Forel, 1889
олигогинны
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Monomorium barbatulum Mayr, 1877
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium inerme Mayr, 1877
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cerapachys desertorum Dlussky, 1990
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Crematogaster sorokini Ruzsky, 1905
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил
Monomorium destructor (Jerdon, 1851) — изящный муравей, муравей-разрушитель

Старое название: Monomorium gracillimum
Camponotus turkestanicus Emery, 1887
Monomorium ruzskyi Dlussky et Zabelin, 1985
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Camponotus bactrianus Pisarski, 1967
Crematogaster bogojawlenskii Ruzsky, 1905
Tetramorium armatum Santschi, 1927
Aphaenogaster gibbosa (Latreille, 1798)
Camponotus aethiops (Latreille, 1798) — муравей-древоточец эфиопский
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Messor turcmenochorassanicus Arnoldi, 1977
Formica clara Forel, 1886
Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,


  • Полиморфизм
  • Преимагинальные стадии
  • Морфология имаго


Начиная с середины 60-х годов у нас в стране было издано довольно много научно-популярных (этологии и экологии муравьев, в том числе монография одного из авторов данной книги (Длусский, 1981а), посвященная муравьям аридных и семиаридных областей, главным образом на материале из Средней Азии. Поэтому здесь мы ограничимся лишь очень кратким очерком. Поскольку указанные выше монографии содержат обширные списки библиографии, здесь мы даем библиографические ссылки, в которых содержатся сведения, отсутствующие в этих обзорах.

Этология
(от греч. ethos обычай, нравственный характер и ...логия), биологическая наука, изучающая поведение животных в естественных условиях; уделяет преимущественное внимание анализу генетически обусловленных (наследственных, инстинктивных) компонентов поведения, а также проблемам эволюции поведения.
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
  • Состав семьи. Разделение функций.
  • Гнездостроение
  • Питание
  • Использование кормового участка


В современный период в связи с расширением комплексных исследований по проблемам охраны и рационального использования пустынных территорий, которые занимают 1/5 поверхности суши нашей планеты, все большую актуальность приобретают комплексные биогеоценологические исследования. Высокие летние температуры и малое количество неравномерно выпадающих осадков обусловили относительную бедность видового состава фито- и зооценозов пустыни. Однако и в таких крайне экстремальных условиях аридной зоны муравьи по сравнению с другими компонентами зооценоза морфофизиологически, экологически и этологически в большей степени адаптировались к условиям жизни в пустыне. Причина тому — в основном геобионтный образ жизни.

Одной из важнейших экологических функций муравьев — типичных обитателей почв в биогеоценозах пустынь, является их почвообразующая деятельность. Роль муравьев в почвообразовании очень велика, однако этот вопрос для пустынной зоны до настоящего времени изучен крайне неполно.

В гумидной зоне предпринимались попытки оценить воздействие различных видов муравьев на химико-биологическую активность почв. В Бельгии изучалось влияние муравьи Lasius niger и муравьи Lasius flavus на луговые почвы. Почва под муравейниками оказалась более легкой, менее кислой, содержала большее количество C, N, K2O, CaO, MgO (Gaspar, 1972). В Юго-Восточном Забайкалье существенную роль как фактор почвообразования на каштановых и солонцовых почвах играют муравьи Formica picea. Они увеличивают порозность почвы, почвенная масса, выброшенная ими за сезон, составляет около 30 м3/га (Жигульская, 1966). В лесных ценозах юга Приморья изучалось влияние муравьев на химические свойства почв. Все виды муравьев значительно снижали pH почвы и повышали количество органики на 2—3% к весу её по сравнению с контролем (Хавкина, Купянская, 1972), Рыжие лесные муравьи в лесах Северного Казахстана улучшали аэрацию почвы, способствовали накоплению в ней гумуса и легко усвояемых растениями форм P и K, снижали кислотность почвы (Малоземова, Корума,1973). Радикальное улучшение почвы, обусловленное деятельностью рыжих лесных муравьев наблюдали Cataglyphis bicolor в Афганистане в полосе шириной до 70 см почва отличалась повышенным содержанием общего N и P. Здесь произрастала более богатая растительность, отличавшаяся интенсивным ростом (Breckle, 1981). Исследованиями в США установлено, что гнезда муравьев в прериях занимали 1,7% площади, их суммарный объем составлял 34 м3/ га при средней высоте купола 15,3 см, диаметре — 37 см, объеме — 0,02 м3. Камеры и ходы занимали 12% объема, купола. В последнем наблюдалось высокое содержание подвижных K и P. Растения, произраставшие на гнездах, содержали больше белков, каротина и фосфора, чем в контроле (Baxter, Hole, 1967; Herxog et al., 1976).

Вопрос о роли муравьев в почвообразовательном процессе среднеазиатской пустыни изучен нами в 1982—87 гг. (Длусский, Союнов, 1987; Союнов, 1987, 1988). Все муравьи пустынь Средней Азии за исключением Crematogaster subdentata, живущего в древесине, строят гнезда в почве. На юге Туркменистана по сравнению с другими группами беспозвоночных животных по биомассе и численности они явно преобладают. Например, в саксаульниках дельты Мургаба (Акибай) средняя численность муравьев составляла 250 экз./м² (биомасса 1181 г/га) (Длусский, 1975 а), термитов — 17,5 экз./м² (биомасса 1075 г/га) (Захаров, 1975), а всех остальных почвообразующих насекомых — 8,9 экз./м² (Мамаев, Дурдыклычев, 1975). Аналогичная картина наблюдалась и в Заунтузских Каракумах (табл.7), где насчитывается более 30 видов муравьев со средней численностью 166 экз./м² (биомасса 791 г/га).

Таблица 7

Численность и биомасса фоновых видов муравьев в Заунгузских Каракумах
Вид
Плотность,
гнезд/га
Плотность
особей/м²

Биомасса,
г/га
Площадь, занятая гнездами,
га
м²
%
Messor variabilis
3,2
2,1
2
3,39
0,034
Messor aralocaspius
11,1
8,4
163
16,92
0,170
Cataglyphis setipes
13,4
3,6
209
26,12
0,260

Значение муравьев в биогеоценозе пустынь нагляднее всего выражено в их участии в почвообразовательном процессе, который можно охарактеризовать в двух основных аспектах: участие в деструкции и трансформации органического вещества и физико-химические воздействия на почвенную зону.

Как известно, одно из главных экологических приспособлений насекомых к обитанию в пустыне — это их фитофагия: потребляя зеленые, сочные части растений, они удовлетворяют потребности в питательном веществе и одновременно за их счет восполняется дефицит влаги, что является крайне жизненноважным эволюционным приобретением (Гиляров,1964).

Однако муравьи пустынь приспособились к геобионтному образу жизни и так остро перед ними не стоит задача восполнения дефицита влаги, т.к. они имеют морфологические приспособления (благодаря особенности строения дыхальца) к адсорбированию влаги из почвенного воздуха. Воздух же в гнезде благодаря особенностям его строения (сплетение ходов и камер и оштукатуренность их стенок) имеет большее влагонасыщение, чем в окружающей почве. Следовательно, при строительстве гнезд муравьи не только решают задачу обеспечения жизненным пространством, но и создают здесь оптимальные условия влажности. По глубоким стволам, в большинстве своем достигающим уровня грунтовых вод, в систему ходов приникает влажный воздух, который блокируется плотным строением холмика гнезда, уровень же влажности в нем регулируется открытием выходных отверстий.

Муравьи пустыни приспособились к питанию более обогащенной белками, крахмалами, углеводами и жирами пищей. Такой пищей являются семена пустынных видов растений. Из 111 видов муравьев, включенных в данный определитель, 36 являются карпофагами, 7 зоофагами и 68 зоонекрофагами. Муравьи-фитофаги способствуют переносу семян и других органов растений, трупов животных, лежащих на поверхности почвы, в нижние ее горизонты и тем самым подготавливают их к дальнейшей деструкции микроорганизмами, ускоряя процесс естественного разложения отмершей органики в пустыне. Таким образом, муравьи активизируют деятельность целлюлозоразрушающих и других групп микроорганизмов, транспортируя к ним субстрат, необходимый для их жизнедеятельности. Данное звено в круговороте органических веществ в пустыне, где отсутствуют такие активные почвообразователи, как дождевые черви, кивсяки, диплоподы, крайне важно. Большинство видов муравьев, являясь хищниками, играют большую роль в регуляции численности беспозвоночных обитателей пустыни.

По данным Г.М. Длусского (1975а), в среднем на 1 га саксаулового леса в дельте Мургаба приходится около 1200 гнезд муравьев; общая единовременная биомасса (сухой вес рабочих) муравьев-герпетобионтов составляет около 1 кг/га. Примерно половину (54%) этой биомассы составляют крупные и мелкие фитофаги (до 27%), 22 — дневные некрофаги, 18% — дневные зоонекрофаги, и 6% ночные зоофаги. Как биологическую продукцию муравьев можно рассматривать трупы погибших рабочих и вылетевших из гнезд крылатых половых особей, большинство которых погибает. Суммарная ежегодная продукция муравьев-герпетобионтов в саксауловом лесу составляет 1,4—2,6 кг/га. Только для восполнения естественной убыли муравьи-герпетобионты должны собирать с 1 га за год в приспевающем саксаульнике на песчаной почве — 30 кг семян, 8 кг трупов насекомых и 4 кг живых насекомых, муравьи собирают на значительной территории объекты животного и растительного происхождения и уносят их в гнездо. Радиус кормового участка варьирует от 1 м у наиболее мелких муравьев до нескольких десятков метров — у крупных Cataglyphis и Messor. Среди представителей подсемейства муравьи Myrmicinae особенно интенсивно ведут сбор семян представители рода Messor, Например, семья M. aralocaspius собирает за сезон 142 г семян, M. denticulatus — 500—700 г, M. intermedius — 985 г (Длусский, Сапарлыев, 1975).

Оболочки и остатки семян муравьи частично выносят на поверхность, а частично складывают в специальные камеры, которые потом запечатывают. Эти камеры могут располагаться на разной глубине, но обычно они обнаруживаются в верхнем слое. В гнезде M. variabilis, объемом 1450 см3, камеры с запасами пищи сконцентрированы на глубине 20—60 см. Кроме того, муравьи-жнецы иногда не успевают использовать запасы семян до нового урожая, тогда камеры с семенами забрасываются, а ходы к ним засыпаются.

Представители семейства муравьи Formicinae (Plagiolepis, Acantholepis, Camponotus, Cataglyphis) питаются животной пищей: живыми насекомыми или их трупами. Они складывают остатки пищи в специальные камеры, расположенные на глубине 20—30 ом. Представители роды Plagiolepis захоранивают остатки пищи в почве за пределами гнезда, выкапывая для этого тонкие временные ходы. Муравьи, питаясь семенами, мелкими насекомыми и их трупами, тем самым в результате метаболизма способствуют их превращению в питательные для растений вещества в почве.

Все виды пустынных муравьев по строению гнезд могут быть разделены на 3 экологических типа. К первой груше относятся крупные муравьи из родов Messor (M. aralocaspius, M. denticulatus, M. intermedius и др.) и Camponotus (C. turkestanicus, C. xerxes), которые строят глубокие гнезда, достигающие, как и гнезда термитов грунтовой воды. Объем этих гнезд варьирует от 5 до 40 и более дм3. Численность небольшая. Представители рода Messor — 20—30 гнезд/га, Camponotus — 40—60 гнезд/га.

Ко второй группе относятся виды, использующие влажный горизонт почвы, обычно лежащий на глубине около 1 м. Сюда относятся Cataglyphis foreli, C. setipes и некоторые виды рода Messor, объем их ходов и камер составляет порядка 1 дм3. Гнезда мелких видов Cataglyphis и Acantholepis не столь глубоки (1—2 м) и имеют объем около 100 см3. Также в эту группу входит очень мелкий Monomorium barbatulum, гнезда которого, хотя и занимают большую площадь (длина подземных галерей превышает 10 м), но объем их не более нескольких десятков кубических сантиметров, а объем одной секции гнезда равен 5—7 см3 (табл.8).

Представители третьей группы, куда относится большинство видов пустынных муравьев Tetramorium, Monomorium, Pheidole, Plagiolepis и другие, строят поверхностные гнезда, глубина которых не превышает 40 см, а объем составляет около 10 см3. Лишь у Tetramorium schneideri, строящих многосекционнне гнезда, объем секции равен 40—70 см3. Несмотря на малый объем гнезд, представители этой группы не менее важны, чем крупные виды, поскольку численность их значительно больше (до 1000 гнезд/га).

Если условно принять объем гнезда представителей 1-й группы за 10000 см³, 2 — Cataglyphis и Messor variabilis, за 1000 см³ мелких Cataglyphis, Acantholepis и Messor variabilis — за 100 см³, Monomorium barbatulum и представителей 3-й группы — за 10 см³, можно приблизительно оценить долю участия разных групп муравьев в разных типах пустынь. Самая высокая численность муравьев отмечена нами в саксаульниках Акыбая (Длусский, 1975). Суммарный объем ходов и камер составляет здесь 68240 см³/га, причем доля представителей 1-й группы составляет 27,5%, 2-й — 57,1 и 3-й — 15,4 (Длусский, Союнов, 1988).

Кроме того, в отличие от других геобионтов, муравьи постоянно перестраивают систему подземных ходов и камер. При этом почвой из новых камер заполняются старые, а поскольку плотность заполнения ниже исходной, образуется излишек почвы, который и выносится на поверхность. В результате интенсивной роющей деятельности муравьи способствуют изменению физических свойств почвы (аэрация, порозность и др.).

Трансформация, деструкция и минерализация органического вещества — главный момент в ходе почвообразовательного процесса, который осуществляется микроорганизмами и почвенными животными (больше всего насекомыми) при их совокупном действии.

С целью изучения роли муравьев в почвообразовании исследовали почву из гнезд таких видов, как Cataglyphis setipes For., Messor aralocaspius Ruzs., M. variabilis K.-Ug. В результате значительной концентрации муравьев на участках почвы, освоенных ими для строительства гнезд, куда привносится растительная органика в виде запасов корма, создаются скопления разлагающихся органических веществ, служащих естественным источником гумуса и других полезных для растений почвенных компонентов.

Таблица 8

Объем ходов и камер подземных гнезд некоторых пустынных муравьев

Номер гнезда
Вид муравьев
Число секций гнезда
Глубина гнезда,
см
Суммарная длина ходов,
см
Суммарный объем
ходов и камер,
см³
А.011
 Camponotus xerxes
12
240
4080
40560
А.019
 Camponotus xerxes
1
390
860
7279
А.154
 Cataglyphis setipes
1
275
874
1197
А.001
 Cataglyphis setipes
1
205
535
783
С.116
 муравьи Cataglyphis aenescens
1
78
290
787
С.118
 муравьи Cataglyphis aenescens
1
105
200
734
К.021
 Cataglyphis cinnamomea
1
74
270
361
К.018
 Cataglyphis emeryi
1
187
215
180
С.140
 Cataglyphis pallida
1
107
145
66
С.150
 Cataglyphis pallida
1
129
228
101
А.008
 Cataglyphis pallida
1
132
240
122
А.010
 Cataglyphis pallida
1
95
340
138
А.018
 Messor denticulatus
1
367
2585
4619
А.038
 Messor aralocaspius
1
170
1490
7764
А.039
 Messor aralocaspius
1
330
3760
14075
С.145
 Messor variabilis
1
145
560
1450
А.007
 Tetramorium schneideri
2
30
312
83,4
А.020
 Tetramorium schneideri
4
37
380
279
А.009
 Tetramorium inerme
1
17
72
3,4
А.028
 Monomorium barbatulum
3
115
644
19,9
К.019
 Monomorium barbatulum
2
65
760
11,4

Примечание.
А - Акыбай, Марийской обл., ТССР, 1971 г.;
К - окрестности Карши, УзССР, 1974 г.;
С - Кызылкумская пустынная станция АН УзССР, предгорья Кульджуктау, 1965 г.

Анализы почвенных образцов показали, что содержание таких компонентов, как гумус, нитраты и подвижный фосфор, по которым обычно характеризуется плодородие почвы, в муравейниках оказалось существенно выше, чем в соответствующих горизонтах почв окружающих участков (рис:41).

Накопление гумуса в составе почвы гнезд C. setipes, расположенных на саксаулово-черкезовой ассоциации Присарыкамышья, значительное. В частности, количество его в муравейнике превышает этот показатель на контроле: в горизонте 0—20 см в 1,2; 20—40 см — 1,3 и 40—60 см — 1,4 раза. Накопление гумуса прослеживается по всему профилю муравейника, но больше всего в верхних горизонтах.

В муравейнике M. aralocaspius, расположенном в межгрядовых равнинах с полынной формацией в районе старой крепости Шахсенем, накопление гумуса в слое 0—20 ом в 1,7; 20—40 см — 1,5 и 40—60 см 1,5 раза больше, чем в окружающей почве.

Повышение гумуса в почве гнезд M. variabilis на плато Канкакыр с полынно-кевреичной ассоциацией таково: в горизонте 0—20 см в 1,3 и 20—60 см — 1,2 раза больше, чем на контроле.

Наблюдается значительное содержание, азота в верхних горизонтах почвы муравейников. В почве гнезд C. setipes в слое 0—20 см в 1,5; 20—40 см — 1,4 и 40—60 см — 1,3 раза больше азота, чем в составе окружающей почвы. В почве гнезд M. aralocaspius В горизонте 0—40 см в 1,3 раза больше, чем на контроле, а в нижних горизонтах этот показатель дочти идентичен с показателями окружающей почвы. В почве гнезд M. variabilis процент накопления азота более значительный и в слое муравейника 0—20 ом составляет 1,8; 20—40 см — 1,5 и 40—60 см — 1,2 раза больше, чем на контроле.

Фосфор в почвах муравейников накапливается в слое 0—20 см гнезд C. setipes 1,7; 20—40 см — 2 и 40—60 см — 1,3 раза больше, чем в окружающей почве. В почве гнезд M. aralocaspius в слое 0—20 см в 1,5 раза больше, чем на контроле, а в нижних слоях почвы они аналогичные, в почве гнезд M. variabilis накопление фосфора еще значительнее, то есть в слое 0—20 см — 3,1; 20—40 см — 1,8 и 40—60 см — 1,1 раза больше, чем на контроле.

Рис. 41. Содержание азота, фосфора, гумуса и калия в муравейниках Cataglyphis setipes (1), Messor aralocaspius (2), Messor variabilis (3) и в почве рядом с гнездами (1а,2а, 3а) (ориг.).

По показателям подвижного калия повторяется та же картина. Например, в слое 0—20 см почвы гнезд C. setipes в 2 раза; 20—40 см — 1,4 и 40—60 см — 1,1 раза больше по сравнению с окружающей почвой. В почве гнезд M. aralocaspius эти показатели выглядят следующим образом: в горизонте 0—20 см в 1,3 и 20—60 см — 1,1 раза больше, чем на контроле. В 0—20 см горизонте почвы M. variabilis в 1,2 раза больше; 20—40 см — 1,3 и 40—60 см — 2 раза больше подвижного калия по сравнению с показателями окружающей почвы.

Результаты раскопок показали, что гнезда C. setipes и M. variabilis по строению довольно сложные, состоят из сетей ходов и камер, следовательно, заметное влияние оказывают на состав и структуру почвы. Кроме того, муравейники в пустыне — благоприятное место обитания и для других беспозвоночных животных, таких как жуки-чернотелки, жужелицы, мокрицы, сеноеды, ногохвостки, пауки, реже фаланги, скорпионы и др. Вероятно, они тоже активно влияют на образование гумуса и других питательных веществ в почвах муравейников.

Таким образом, муравьи-геобионты, обитая в песчаной и щебнисто-глинистой пустыне Туркменистана, питаясь семенами и другими растительными остатками и животной пищей, прямым и косвенным путем обогащают почву питательными веществами и, соответственно, улучшаются условия для роста и развития пустынных видов растений. Участие муравьев, как и других почвообитающих членистоногих, в почвообразовании основывается на их тесных взаимоотношениях с другими компонентами экосистем пустыни. При переработке растительных и животных остатков в пищу они участвуют в их деструкции и трансформации и подготавливают к дальнейшему разложению микроорганизмами и тем самым выступают в роли важнейшего связующего звена между высшими растениями, животными и микроорганизмами.

С целью выяснения влияния муравьев на содержание солей в почве проанализированы результаты полной водной вытяжки почвенных образцов.

Сравнение содержания плотного остатка (рис:42) почвы, муравейников и окружающей почвы показывает, что в почвах гнезд C. setipes и M. variabilis количество солей относительно выше, чем на контроле. Это объясняется выносом при строительстве гнезд сложного типа комочков из нижних, более засоленных горизонтов. Тип засоления почвы муравейников сульфатно-хлоридный, а на контрольном разрезе — хлоридно-сульфатный, следовательно, муравьи при строительстве гнезд активно перемешивают почву различных горизонтов.

Пустынные муравьи, устраивая сложную сеть ходов и камер в гнезде, изменяют механический состав почвы (табл.9).

Рис. 42. Характеристика плотного остатка почвы в муравейниках Cataglyphis setipes (а) и Messor variabilis (б) (сплошная линия) и в почве рядом с гнездами (пунктир), (ориг.).

Процент содержания фракции физической глины по всему профилю почвы муравейника сравнительно выше, чем на контроле. По шкале СоюзНИХИ, почвы гнезд тяжелосуглинистые, легко- и среднесуглинистые, тогда как на контрольном участке они среднесуглинистые. Механический состав верхних горизонтов почвы гнезд M. aralocaspius песчаный и супесчаный, а на контрольном — средне- и легкосуглинистый, что связано с выносом комочков из песчаных слоев, находящихся в нижних горизонтах. В связи со сложным строением гнезд, механический состав почвы гнезд M. variabilis контрольного участка различается,что четко заметно в верхних горизонтах. Если в почве гнезд по механическому составу преобладают легко- и тяжелосуглинистые, то окружающая почва — песчаная.

Устраивая гнезда в слабозакрепленных песках, пустынные муравьи способствуют их закреплению, так как почва верхних горизонтов гнезд и купола по сравнению с окружающим песком содержит больше глинистых фракций.

Таблица 9

Механический состав почвы гнезд пустынных муравьев и окружающего участка (физическая глина — 0,01мм)

Cataglyphis setipes
Messor aralocaspius
Messor variabilis
Глубина взятия образцов,
см
муравейник
контроль
муравейник
контроль
муравейник
контроль
0—10
57,04
54,44
11,78
34,48
28,33
9,96
10—20
48,46
36,40
14,38
25,74
40,14
9,82
20—30
49,82
60,48
13,70
11,10
29,32
9,24
30—40
54,64
51,88
25,38
25,88
20,66
7,98
40—50
60,84
50,38
44,46
23,84
18,22
22,16
50—60
55,12
50,79
52,48
23,61
19,72
19,70

В результате проведенных исследований можно констатировать,что пустынные муравьи, доминируя по численности и биомассе среди энтомоценозов и обитая в песчаной и щебнисто-глинистой пустыне Каракумов, питаются семенами, растительными остатками и беспозвоночными животными, тем самым участвуя в деструкции и трансформации органического вещества и, соответственно, способствуют обогащению почвы муравейников питательными для растений веществами. В почвах, особенно в верхних горизонтах гнезд C. setipes, M. aralocaspius и M. variabilis в среднем в 1,5—2 раза больше гумуса, азота, фосфора и калия по сравнению с контролем.

Механический состав почвы в сложных типах гнезд муравьев характеризуется большим содержанием глинистых фракций, чем окружающая почва. В целом муравьи активно влияют на состав и структуру почвы, участвуют в процессе почвообразования в пустыне.

Рис. 41. Содержание азота, фосфора, гумуса и калия в муравейниках Cataglyphis setipes (1), Messor aralocaspius (2), Messor variabilis (3) и в почве рядом с гнездами (1а,2а, 3а) (ориг.).

Рис. 42. Характеристика плотного остатка почвы в муравейниках Cataglyphis setipes (а) и Messor variabilis (б) (сплошная линия) и в почве рядом с гнездами (пунктир), (ориг.).
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Этология
(от греч. ethos обычай, нравственный характер и ...логия), биологическая наука, изучающая поведение животных в естественных условиях; уделяет преимущественное внимание анализу генетически обусловленных (наследственных, инстинктивных) компонентов поведения, а также проблемам эволюции поведения.
Геобионт
организм, обитающий на поверхности и в толще пород суши.
Lasius niger (Linnaeus, 1758) — черный садовый муравей, black ant, garden ant
Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Formica picea Nylander, 1846 — чёрный блестящий лесной муравей
Cataglyphis bicolor (Fabricius, 1793)
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Фитофаг
организм, питающийся растениями
Эволюция
необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.
Карпофаг
организм, питающийся семенами растений.
Зоофаг
организм, питающийся исключительно другими животными
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor intermedius Santschi, 1927 — средний муравей-жнец
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Genus: Plagiolepis — [60]
Всего 60 видов.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus turkestanicus Emery, 1887
Camponotus xerxes Forel, 1904
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Monomorium barbatulum Mayr, 1877
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Monomorium Mayr, 1855
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Tetramorium inerme Mayr, 1877
Ногохвостка
коллембола (Collembola) - отряд членистоногие. Шестиногие, размер 0,1-9 мм, населяют, главным образом, подстилку и почву во всех регионах Земли. Питаются в основном споровыми растениями — водорослями, грибами, лишайниками. Численность ногохвосток ОЧЕНЬ велика — в почве и подстилке лесов и лугов обычно на каждом квадратном метре бывает по нескольку ДЕСЯТКОВ ТЫСЯЧ ногохвосток.
Пауки
отряд членистоногих животных класса паукообразных. Размеры от 0,7 мм до 11 см; окраска очень разнообразна.


По территории Туркменистана проходит граница двух резко различающихся своими природным условиями биогеографических регионов — Центрально-азиатского и Средиземноморского (Воронов, 1963). Это в значительной степени определяет состав сформировавшейся на этой территории фауны позвоночных и беспозвоночных животных. Фауна муравьев также включает виды, имеющие весьма различное происхождение. Наиболее многочисленны виды из засушливых областей Средней Азии — около 40% общего числа; несколько менее обильна фауна выходцев из Средиземноморья — около 30%; имеются также виды панпалеарктического распространения, сформировавшиеся в степях Южной Европы и в Индо-Малайской области. Весьма велика доля эндемичных для южной, горной части Туркменистана (с прилегающими областями Северного Афганистана), видов — более 25% от общего числа.

Большое разнообразие фауны Туркменистана определяется помимо представленных на её территории типов местообитаний, и историей формирования ландшафтов. Возникновение большей части ландшафтов, существующих в настоящее время на территории Средней Азии, относится к неогену (Крыжановский, 1965) Или даже к верхнему палеогену. Все они так или иначе были приурочены к бассейну древнего океана Тетис. В миоцене здесь преобладали сухие равнины, покрытые растительными сообществами полусаванного типа, где в сложении древесно-кустарникового яруса заметную роль играли фисташки, держидерево, миртовые, лавровые и т.п., а в нижнем ярусе были массовы эфедры, полыни, маревые. Судя по флоре, эти формы во многом аналогичны ландшафтам предгорий Западного Копетдага и Бадхыза, где мы и встречаем виды, рассматриваемые как миоценовые реликты или их прямые потомки.

Часть Копетдага, расположенная в пределах СССР, поднялась из морских вод в конце палеогена, в олигоцене, а вид горного хребта начала приобретать гораздо позже — лишь в начале неогена,когда интенсивно протекал процесс складкообразования. В течение всего нижнего миоцена территория Туркменистана, видимо, почти не покрывалась морскими водами. Однако середина этого периода отмечена опусканиями, которые привели к затоплению обширных площадей; в это время море покрывало западную часть Каракумов, омывая превратившиеся в острова массивы Малого и Большого Балханов. Но Копетдаг во время этих трансгрессий под водой уже не скрывался, заливы Тетиса не проникали даже в центральные части молодой горной системы, которая продолжала расти (Калугин, 1957). В миоцене осушается также Иранское нагорье, а островная буга Эльбрус — Копетдаг — Паропамиз превращается в горную цепь. Климат миоцена в общих чертах оставался аридным и характеризовался похолоданием, вследствие которого саванны сменялись степями и лесостепями (Синицын, 1962)

Поднятия, в результате которых все Древнее Средиземноморье приняло современный вид, продолжались большую часть плиоценового периода. Однако в конце его в бассейне Каспия они сменились опусканиями, в результате которых Акчагыльское море — внутренний бассейн, имевший лишь кратковременную связь с Черным морем, залило вновь Прикаспийскую низменность, Красноводский полуостров, окружило Малый Балхан, подступило с севера к Копетдагу и проникло в понижения между его западными хребтами. Это затопление, по всей видимости, привело к исчезновению на Западном Копетдаге распространенных здесь в поясе предгорий саванноподобных шибляковых сообществ. В течение нескольких миллионов лет Копетдаг оставался системой островов и полуостровов, где сохранялись сообщества широколиственных листопадных лесов средиземноморского типа. Восточная часть региона не была затронута акчагыльской трансгрессией и здесь ландшафты увалистых предгорий и межгорных равнин с фисташковыми редколесьями и сопутствующей им фауной сохранялись непрерывно.

Западная часть Туркменистана приобрела современный вид относительно поздно, к концу неогена, когда новый этап поднятий восстановил прежнюю ситуацию и затронул даже окраины депрессий, на месте которых образовались адырные гряды предгорного пояса, где в наше время мы также встречаем и фисташковые сообщества, и заросли держидерева, и полынно-эфедровый покров нижнего яруса. Плейстоценовому чередованию ледниковых эпох и межледниковий в Средней Азии соответствовали плювиальные и сухие периоды, трансгрессии и регрессии Каспия относительно небольших масштабов. Во время плювиалов увеличивался поверхностный сток, накапливались мощные толщи аллювиальных отложений, в частности песчаные массивы Каракумов, увеличивалась эрозия. В сухие периоды эти отложения подвергались интенсивному выветриванию, а выдуваемый материал относился на южную окраину пустынь, где способствовал формированию лессового покрова (Крыжановский, 1965).

Таким образом, палеогеографическая реконструкция говорят о том, что ландшафты Туркменистана формировались неравномерно. На востоке региона, где в развитом виде имеют место ландшафты пустынь и фисташковых редколесий, история сообществ уходит корнями в миоцен. Именно в тот период сформировались и занимали обширные площади сухие саванны и полусаванны, ныне сохранившиеся в Бадхызе и на Карабиле. В плиоцене там же по мере отступления Тетиса и аридизации климата формировались ландшафты и соответствующие им экосистемы пустынь Средней Азии, покрывшие сейчас большую часть рассматриваемого региона. По мере отступления морей пустыни достигали подножья Копетдага, где преобладали сообщества листопадных лесов средиземноморского типа и шабляковых сообществ с преобладанием держидерева, а также фисташки. Сформировавшиеся также в плиоцене лесные и степные сообщества проникали на Копетдаг в периоды увлажнений климата и в плиоцене и в плейстоцене с Кавказа и Иранского нагорья, связь с которыми через хребты Эльбруса в эти периоды уже была постоянной.

Иначе сложилась судьба шибляковых сообществ на Западном Копетдаге. Здесь они, очевидно, практически исчезли в период акчагыльской трансгрессии в конце плиоцена, и вновь появились только к концу неогена, т.е. около 1 млн. лет назад.

Столь своеобразная история привела и к большому разнообразию условий обитания в регионе. Крайние ксерофитные варианты представлены здесь песчаными, глинистыми и щебнистыми пустынями, тогда как крайние мезофитные варианты — лесами с преобладанием вяза и грецкого ореха вдоль водотоков в бассейне реки Сумбар.

В качестве промежуточных можно назвать тугайные леса вдоль Сумбара и Амударьи, арчевые и боярышниково-кленовые редколесья Копетдага и Кугитанга, шибляковые сообщества с преобладанием держидерева на Западном Копетдаге, фисташковые полусаванны в Бадхызе и в междуречье Сумбара и Чандыра, сухие горные степи и заросшие эфедрой осыпи, различного состава полынники и своеобразные сообщества пестроцветных глин на западе региона.

Полярности условий обитания соответствуют и существенным различиям в составе фауны муравьев. Так, основу коадаптивного комплекса муравьев в пустынных биоценозах бассейна Сумбара составляют виды туранского происхождения — 49%, тогда как виды средиземноморской группы — 20%. В широколиственных лесах там же наблюдается обратное соотношение: виды средиземноморского и кавказского происхождения составляют 43%, туранского — 20%.

Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.


Общее расчленение тела. Тело муравьев делится на голову, мезосому или грудь, стебелек и брюшко. Грудь (мезосома) муравьев к других Apocryta не гомологична груди других насекомых, поскольку образована путем слияния торакса и первого абдоменального сегмента. Стебелек, образующий с грудью шарнирное, а с брюшком — шарнирное, или кольцевое подвижные сочленения, может состоять из одного или двух члеников. Первый, часто единственный, членик стебелька называется петиолюсом, второй — постпетиолюсом. Они гомологичны, соответственно, II и III истинным абдоменальным сегментам. У видов с одночлениковым стебельком брюшко самок и рабочих состоит из 5, а самцов — из 6 сегментов, гомологичных, соответственно, III—VII и III—VIII истинным абдоменальным сегментам. У муравьев с двучленнковым стебельком число сегментов на один меньше и, соответственно, I брюшной сегмент гомологичен IV истинному. Стебелек и брюшко вместе образуют метасому. Сегментация тела у представителей разных подсемейств показана на рис:6.

Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).

Голова. Голова муравьев (рис:9) состоит из головной капсулы, несущей пару усиков (антенн), фасеточные глаза, простые глазки и ротовые части. Фасеточные глаза обычно имеются у всех трех каст, но у рабочих особей некоторых видов (Ponera, Diplorhoptrum и др.) они могут быть редуцированы до нескольких фасеток, а у Leptanillinae и большинства Dorylinae как рабочие, так и самки полностью лишены глаз и простых глазков. Последние всегда имеются у крылатых особей, а у рабочих их наличие или отсутствие является важным диагностическим признаком.

На головной капсуле почти всегда хорошо виден клипеус (наличник), отделенный швом. От верхнего края его отходят лобные валики; часто в передней части они развиваются в лобные лопасти, частично или полностью прикрывающие места прикрепления усиков, находящиеся в усиковой ямке. У некоторых муравьев (например у Camponotus) на шве клипеуса имеется также обособленная клипеальная ямка в том месте, где к капсуле изнутри прикреплена ветвь фурки внутреннего скелета головы, но в большинстве случаев клипеальная и усиковая ямки слиты. Между лобными валиками к заднему краю клипеуса примыкает треугольная лобная площадка, обычно также ограниченная швами. Иногда между лобной площадкой и клипеусом шов исчезает, и они сливаются.

Рис. 7. Мускулатура головы Aphaenogaster raphidiiceps (а) и Messor aralocaspius (б) (Длусский, 1981): f - головная фурка; g - гулярный шов; mem - мышцы открывающие мандибулы; mfm - мышцы, сжимающие мандибулы.

Различают также следующие условные поверхности: лоб — между лобными валиками, задним краем клипеуса и областью простых глазков; затылок — между затылочными углами, областью глазков и затылочным отверстием; щеки — боковая поверхность головы между основанием мандибул и нижним краем глаза; виски — боковая поверхность головы между верхним краем глаза и затылочными углами; нижняя поверхность головы.

Усики самок и рабочих 4—12-члениковые, всегда коленчатые. Первый членик носит название скапус, остальные вместе взятые — жгутик. Длина скапуса составляет 30—45% от длины всего усика. Последние 2—4 членика иногда бывают утолщенными и образуют булаву (рис:8). Усики самцов 12—13-члениковые, причем 12-члениковые — только у видов, самки которых имеют 11 и менее члеников усика. Усики самцов могут быть коленчатыми или нитевидными, с коротким скапусом, длина которого может быть даже меньше длины 2 или 3 члеников. Форма 2-го членика (педицеллюса) у муравьи Myrmicinae — важный родовой признак.

Ротовой аппарат лижуще-грызущего типа состоит из непарной верхней губы (лябрум), парных мандибул и максилл и непарной нижней губы («язычка»), образовавшейся из слияния парных элементов. Мандибулы у большинства видов треугольные с развитым зазубренным жевательным краем. У некоторых видов (Epitritus, Amblyopone) они длинные с редкими зубцами, а у некоторых муравьев-рабовладельцев (Polyergus, Strongylognathus) могут иметь вид клыков и лишены зубцов. У самцов некоторых видов мандибулы сильно редуцированы. Строение максилл и нижней губы неодинаково в разных группах муравьев, но в систематике эти признаки практически не используются, поскольку детали строения видны только на специально приготовленных препаратах. Лишь в некоторых случаях используются такие признаки, как число и соотношение длины члеников максиллярных и нижнегубных щупиков.

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).

Форма головной капсулы функционально связана со строением мандибул, поскольку мышцы, сдвигающие их крепятся своими основаниями в затылочных углах головы. У видов со слабо развитыми мандибулами, снабженными острыми зубцами, т.е. неспециализированных хищников (например Aphaenogaster; см. рис:7/а/), эти мышцы развиты слабо, и голова имеет яйцевидную форму. У видов, питающихся твердыми семенами (Messor, солдаты Pheidole (см. рис:7/б/)) или строящих гнезда в древесине (Liometopum, солдаты Camponotus, муравьи Lasius fuliginosus) мандибулы массивные, часто с затупленными зубцами, объем мышц увеличен, а затылочные углы вздуты и часто затылочный край вогнут. Большинство наших муравьев имеет промежуточное между этими крайними типами строение и голова у них имеет более или менее прямоугольную форму.

Грудь (мезосома). Грудь муравьев состоит из переднегруди, среднегруди и проподеума (в старой литературе часто использовался термин эпинотум), образовавшегося из слившихся заднегруди и I брюшного сегмента (рис:9). Грудь самок и самцов расчленена сравнительно полно, во всяком случае столь же полно, как у других Apocryta, и несет 3 пары ног и 2 пары крыльев, которые самки сбрасывают после оплодотворения. Рабочие особи не имеют крыльев и их грудь сильно видоизменяется. В пределах семейства прослеживается явная тенденция к слиянию склеритов и исчезновению шва.

Рис. 9. Строение тела муравьев (ориг.):
вверху - рабочий муравьи Messor structor (профиль),
внизу - голова рабочего Formica subpilosa (сверху).

Переднегрудь представлена только пронотумом (переднеспинкой). Плейриты переднегруди слились с шейным отделом, к которому неподвижно прикреплен рудимент стернита. Шейный отдел подвижно сочленен с пронотумом. У некоторых муравьев последний также обладает небольшой подвижностью относительно среднегруди. У самок и самцов среднегрудь расчленена более полно, чем остальные отделы, и состоит из мезонотума (среднеспинки), расчлененного, в свою очередь, на скутум и скутеллюм, мезоплевр, в свою очередь расчлененных на эпимерит и эпистернит, и метастернита. От передних углов скутума у некоторых муравьев отходят отчетливые парапсидальные швы (бороздки Майра). На нижней поверхности среднегруди, частично сохраняются швы, отделяющие мезостернит от мезоплевритов. У самок и самцов также сохраняется отделенный швами метанотум, за которым следует проподеум, образованный слиянием метаплевритов, метастернита и I брюшного сегмента. Профиль проподеума часто бывает более или менее угловатым. В этом случае различают его основную (верхнюю) и покатую (от угла до места прикрепления петиолюса) поверхности. Мезосома рабочих особой устроена проще. Даже в случае наиболее полного расчленения сохраняются лишь швы, отделяющие пронотум от мезонотума (промезонотальный), мезонотум от мезоплевр (мезоплевральный), и среднегрудь от проподеума (мезопроподеальный), причем у некоторых муравьев (Tapinoma, Messor) проподеум несколько подвижен относительно среднегруди. В пределах семейства наблюдается явная тенденция к дальнейшему слиянию грудных швов у рабочих особей, и у некоторых муравьев швы полностью исчезают. Лишь шейный отдел во всех случаях отделен от остальной части и груди и относительно подвижен.

На мезопроподеальном шве и на проподеуме имеются дыхальца. Форма проподеального дыхальца в ряде случаев является важным диагностическим признаком. В нижних задних углах проподеума открываются отверстия метаплевральных желез; обычно также хорошо заметно вздутие над резервуаром этих желез. Часто проподеум несет парные зубцы или шипы, форма которых у муравьи Myrmicinae является важным таксономическим признаком.

Рис. 10. Гениталии самца Cataglyphis karakalensis (паратип) (ориг.).

Ноги состоят из коксы, вертлуга, бедра, голени и 5-члениковой лапки с двумя коготками на последнем членике. Между коготками у некоторых муравьев имеется аролий. Передняя нога отличается от остальных тем, что на ней имеется специальное приспособление для чистки усиков и лапок, образованное изогнутыми вершиной голени и основанием 1-го членика лапки и большой изогнутой гребенчатой шпорой (чистильный аппарат). На вершинах средней и задней голеней у примитивных муравьев имеется по две пары шпор, одна из которых простая, а другая гребенчатая. У большинства наших муравьев одна или обе эти шпоры редуцированы.

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.

В систематике муравьев используется только жилкование переднего крыла, причем наличие или отсутствие тех или иных ячеек может быть важным родовым признаком, но на видовом уровне признаки жилкования не используются. Наиболее полное жилкование переднего крыла имеется у большинства муравьи Ponerinae (наши Ponera и Amblyopone) и некоторых муравьи Dolichoderinae. У этих муравьев имеются замкнутые радиальная, 1-я и 2-я радиомедиальные (кубитальные) и дискоидальная (медиокубитальная) ячейки. У большинства наших муравьев наблюдается большая или меньшая редукция этого исходного типа (рис:49).

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.

Метасома (см. рис:9). У муравьев с одночлениковым стебельком тергит петиолюса развивается в поперечную лопасть, носящую название чешуйки. Чешуйка может быть вертикальной (см. рис:3, рис:11, рис:12, рис:13, рис:14, рис:15) или наклоненной вперед (см. рис:4 и рис:16). Реже петиолюс может быть цилиндрическим (Tapinoma) или узловидным (некоторые Cataglyphis, (рис:17/е,д/)). Напротив, у видов с 2-члениковым стебельком форма петиолюса бывает, чаще всего, узловидной, с развитым узелком различной формы и, как правило, удлиненной передней цилиндрической частью (см.рис:6/Г/, рис:8, рис:18—33), реже цилиндрической (Myrmecina). Постпетиолюс у этих видов имеет более или менее шаровидную форму. Своеобразная форма петиолюса у примитивных Amblyoponini: он отделен от брюшка сравнительно слабой перетяжкой и, если смотреть сверху, прикреплен к нему всей задней поверхностью.

Рис. 13. Солдат (А,В) и рабочий (Б) муравьи Camponotus truncatus (ориг.)

Первый тергит брюшка муравьи Ponerinae, муравьи Formicinae и муравьи Dolichoderinae, гомологичный постпетиолюсу муравьи Myrmicinae, имеет форму куба без двух сторон, с сильно округленными углами и гранями. Его верхняя поверхность называется основной, а передняя — покатой. У муравьи Ponerinae I сегмент брюшка отделен от II перетяжкой. Эти сегменты имеют шаровидное сочленение, образованное жестким хитиновым пояском на переднем крае II сегмента и суженно заднем краем I. В остальных случаях сочленения между брюшными сегментами трубчатые, т.е. последние способны не только вращаться относительно друг друга, но и втягиваться друг в друга.

Рис. 14. Рабочий Polyrhachis simplex (Афганистан). Слева - тело в профиль, справа - грудь и петиолюс сверху (ориг.).

У самок и рабочих особей муравьи Ponerinae и муравьи Myrmicinae имеется жало, гомологичное яйцекладу. Строение его в разных группах муравьев может быть различным (Kugler, 1918), но в систематике эти признаки практически не используются. У муравьи Formicinae, муравьи Dolichoderinae жало редуцировано, хотя железы ядовитого аппарата развиты порой сильнее, чем у видов, имеющих жало. Секрет желез эти муравьи выбрызгивают, причем иногда на расстояние в несколько десятков сантиметров. У муравьи Dolichoderinae отверстие желез скрыто под стернитами брюшка. У муравьи Formicinae выход ядовитой железы вытянут в трубочку (ацидопору), окруженную венчиком волосков (коронулой) (см. рис:6/А/).

Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).

Гениталии самцов (см. рис:10) сострят из субгенитальной пластинки и трех пар створок. Наружная створка состоит из двух частей — сквамулы и стипеса. Часто на них имеются различной формы выросты. Внутренние створки (сагитты) широкие и обычно зазубренные с брюшной стороны. Между стипесами и сагиттами помещаются вольселлы сложной формы, часто с крючковидным выростом на конце. В некоторых родах, например, Tapinoma, Cataglyphis, строение гениталий самцов — важный диагностический признак, в других — например у Formica, их строение у разных видов почти не отличается.

Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).

Окраска, скульптура, опушение. Окраска муравьев не так бросается в глаза, как у многих других жалящих перепончатокрылых. Правда, в тропиках некоторые виды имеют металлическую окраску, но наши муравьи черные, бурые, коричневые, желтые, буровато- или желтовато-красные. Часто грудь и голова бывают буровато- или желтовато-красными, брюшко — бурым или черным.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Важное значение в систематике муравьев, особенно на видовом уровне, имеет скульптура различных частей тела. Она может и отсутствовать, тогда поверхность бывает гладкой и блестящей. Грубая скульптура видна даже при небольших увеличениях, а поверхностная заметна только при большом увеличении и направленном косом освещении. Естественно, четких границ между этими двумя типами не существует. Грубая скульптура, состоящая из изолированных углубленных ямок, называется ямчатой, а поверхностная — точечной. Грубая скульптура,состоящая из более или менее параллельных или расходящихся морщинок, называется морщинистой, а поверхностная — струйчатой. Грубая скульптура из морщинок, образующих сеть замкнутых ячеек неправильной формы, называется ячеистой, а поверхностная — сетчатой. Грубая скульптура из соприкасающихся бугорков называется гранулированной, а поверхностная — шагреневой.

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).

Важным таксономическим признаком для систематики муравьев также является строение, расположение и обилие волосков. Различают отстоящие и прилегающие волоски. Отстоящие волоски (хеты) обычно крупные, жесткие и в основании их имеется волосковая ямка. Прилегающие волоски обычно плотно прилегают к телу и образуют прилежащее опушение. Хотя в большинстве случаев эти группы волосков хорошо отличаются, могут быть и промежуточные состояния. Прилежащие волоски могут быть приподнятыми, наклонными и полуотстоящими (т.е. наклоненные под углом 45°). При описании прилежащего опущения соотносят длину волосков с расстоянием между ними, а при описании хетотаксии указывают приблизительное число волосков, которые видны при рассматривании в стандартном положении. Для описания хетотаксии груди, стебелька и брюшка тело рассматривается точно в профиль (см. рис:9, рис:11). Число волосков на затылочном крае головы, висках и щеках подсчитывается при рассмотрении головы точно сверху (см. рис:9, рис:11 и др.).

Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).

Особо следует оказать о псаммофорах — специальных приспособлений для переноски сухой почвы, распространенных у пустынных муравьев. У представителей подсемейства муравьи Myrmicinae и у Camponotus псаммофор образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположенной на нижней поверхности головы (рис:34/Б/). При несовершенном псаммофоре эти волоски обычно почти прямые и расположены беспорядочно. Совершенный псаммофор образован J-образными волосками, расположенными правильными рядами. Специализированный псаммофор представляет собой площадку, лишенную волосков, окруженную одним рядом длинных J-образных волосков, образующих корзинку (см. рис:30/д/). Особое строение имеет псаммофор Cataglyphis. Его задняя стенка образована длинными волосками на нижней стороне головы, дно — длинными нижнечелюстными щупиками, бока — мандибулами, несущими длинные волоски, а передняя стенка — длинными жесткими хетами на переднем крае клипеуса (см. рис:34/А/).

Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).

Органы чувств. Органы зрения муравьев представлены фасеточными глазами и тремя простыми глазками, функция последних пока не очень ясна, но несомненно, что у муравьев они имеют какое-то отношение к полету. Они имеются и хорошо развиты у крылатых особей всех видов, тогда как у бескрылых самок Dorylinae и Leptanillinae и рабочих либо отсутствуют, либо сильно редуцированы. Степень различий в развитии фасеточных глаз у бескрылых особей (у крылатых они всегда хорошо развиты) в разных группах муравьев очень велика. У южно-американских Gigantiops огромные глаза занимают почти всю боковую поверхность головы. Достаточно сильно развиты глаза и у наших Formica или Cataglyphis. с другой стороны, у Ponera или Diplorhoptrum они редуцированы до одной или нескольких фасеток, а у Dorylinae, Leptanillinae и некоторых муравьи Myrmicinae полностью отсутствуют.

Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.

Зрение муравьев электрофизиологическими методами изучали Мазохин-Поршняков и Тренн (1972) на Cataglyphis, Formica и Lasius, а поведенческими — Мурзин (1976) на муравьи Formica sanguinea. Показано, что разрешающая способность глаза у исследованных муравьев ниже, чем у человека или медоносной пчелы, но муравьи различают отдельные вспышки, подаваемые с частотой до 70 гц. Муравьи обладают цветовым зрением, но оно у них бихроматичеокое, а не трихроматическое, как у человека или медоносной пчелы. Как и медоносная пчела, муравьи способны воспринимать направления колебаний поляризованного света.

Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).

Хотя у многих муравьи Myrmicinae, в том числе наших Myrmica, имеется стридуляционный аппарат, образованный задним краем постпетиолюса и. поперечными морщинками на переднем крае первого брюшного тергита (Markl et al., 1968; Жантиев, Сулханов, 1977), специализированные органы слуха у них, видимо, отсутствуют. Как показали Mark et al. (1968), муравьи воспринимают не звук, а колебания почвы, но это не мешает им реагировать на стридуляцию других муравьев.

Органами осязания служат отстоящие волоски (сенсиллы), расположенные на последних члениках усика. При помощи отстоящих волосков муравьи также воспринимают движения воздуха и сотрясение субстрата.

Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.

В различных местах на теле муравьев также имеются участки, густо покрытые полосками (поля щетинок). Как показал Hubert (1962), они являются рецепторами силы тяжести. При горизонтальном движении ориентация осуществляется за счет коксальных и брюшных полей щетинок, а при вертикальном — шейных, петиолярных, антеннальных и коксальных. Путем последовательного исключения полей показано, что для правильной ориентации должна быть подвижной хотя бы одна из систем рецепторов.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.

Обоняние развито у муравьев очень хорошо. Многочисленные обонятельные сенсиллы располагаются на последних члениках жгутика усика. У некоторых муравьев эти членики увеличены и образуют булаву. Часто это сопровождается редукцией глаз, что указывает на то, что муравьи с развитой булавой (как правило, это виды, охотящиеся в почве и подстилке) больше руководствуются обонянием и осязанием, чем зрением. Forel (1921) обратил внимание на то, что органы обоняния разнесены у муравьев (как впрочем и у других насекомых)на довольно большое расстояние, так что запах у этих насекомых должен быть объемным, подобно зрению и слуху у позвоночных животных.

Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).

Половая система. Половой аппарат самцов состоит из парных семенников, парных семенных протоков, которые сливаются в непарный проток, открывающийся в эдеагус. Половой аппарат самок состоит из большого числа яйцевых трубочек, открывающихся в парные яйцеводы, которые, сливаясь, образуют непарный яйцевод. Семеприемник служит для хранения спермы, которую самки муравьев сохраняют в течение всей жизни, так как оплодотворение у них происходит лишь один раз в жизни. Семеприемник снабжен специальной парной железой и открывается в непарный яйцевод. У рабочих особей многих видов муравьев, как и у самок, имеются яйцевые трубочки, но если у самок их число колеблется от нескольких десятков до нескольких сотен, то у рабочих — обычно не превышает 10. Во многих случаях яичники видны только у молодых рабочих.

Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).

Железы. Выделения желез внешней секреции имеют в жизни муравьев важное значение. Помимо довольно простых первичных функций, эти железы часто приобретают вторичные, связанные с общественным образом жизни. Выше уже говорилось, что секреты лабиальных и фарингеальных желез, помимо первичных функций (выделение ферментов), у некоторых муравьев служат для выкармливания личинок. Возможно, они также используются и при постройке картонных гнезд. Некоторые тропические муравьи используют выделения паутинных желез личинок для постройки гнезд.

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).

У общественных насекомых выделения различных желез служат феромонами, т.е. сигнальными веществами, влияющими на поведение других особей своего вида. Феромоны и феромонные железы муравьев исследованы достаточно хорошо (Wilson, 1971; Holldobler, Engel, 1978; Брайен, 1983), но наиболее изучены следовые феромоны, т.е., вещества, при помощи которых муравьи метят тропы, и феромоны тревоги, вызывающие агрессивную реакцию семьи.

Рис. 29. Рабочий Stenamma hissaricum; Копетдаг (ориг.).

Первичная функция мандибуляторных желез, расположенных в голове и открывающихся в основании мандибул, не ясна. Известно, что они сильно развиты у некоторых муравьев, так что, видимо, имеют какое-то отношение к брачному поведению. Возможно также, что их выделениями метится добыча. У большинства муравьи Myrmicinae и у Lasius выделения этих желез являются феромонами тревоги.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).

У муравьи Dolichoderinae феромон тревоги, имеющий характерный неприятный запах и выполняющий также репеллентные функции, выделяется анальной железой, открывающейся на вершине брюшка. У муравьи Myrmicinae и муравьи Formicinae эта железа отсутствует. Также только у муравьи Dolichoderinae имеется железа Павана, расположенная в брюшке и открывающаяся между последним и предпоследним стернитами. Выделения её служат следовым феромоном. У муравьи Ponerinae, Dorylinae и муравьи Formicinae следовые феромоны выделяются ректальными железами, открывающимися в заднюю кишку.

Очень разнообразны в разных группах муравьев функция желез ядовитого аппарата — ядовитой и железы Дюфура. Исходно смесь секретов этих желез образует яд, который насекомые вводят в жертву при помощи жала. Видимо, только эту функцию железы ядовитого аппарата имеют у муравьи Ponerinae и Dorylinae. Хотя среди

Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.). муравьи

Myrmicinae и встречаются виды, способные жалить, например наш Myrmica, у многих представителей этого подсемейства жало используется не столько для защиты или нападения, сколько для нанесения пахучего следа на субстрат. В некоторых группах действующее начало следового феромона — секрет ядовитой железы (Monomorium, Tetramorium), в других — железы Дюфура (Atta, Pheidole, Solenopsis), в третьих — смесь этих веществ (Myrmica). Необычны среди муравьи Myrmicinae представители рода Crematogaster, у которых следовые вещества выделяются тарзальными железами, расположенными в лапках.

Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.

У муравьи Formicinae жало редуцировано и секреты ядовитых желез непосредственно изливаются на тело жертвы через ацидопору. Крайней степени эта способность достигает у Formica, у которых ядовитая железа гипертрофирована, мускулистый резервуар её занимает значительную часть брюшка, а яд (муравьиная кислота) может выбрызгиваться на расстояние нескольких десятков сантиметров. Секрет железы Дюфура служит, видимо, для маркировки добычи, а смесь этих веществ является также феромоном тревоги (Длусский, Чернышова,1974). У Lasius секрет железы Дюфура, имеющий запах герани, служит феромоном тревоги. Функция желез ядовитого аппарата муравьи Dolichoderinae, также лишенных жала, не ясна, поскольку у этих муравьев защитную функцию выполняют выделения анальной железы.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).

Особо следует сказать о метаплевральных железах муравьев, по-скольку их наличие — характерный признак надсемейства Formicoidea. Как показали Maschwitz et al. (1970), выделения этих желез обладают антибиотическим действием и предполагается, что основная их функция — дезинфекция гнезда. Возможно также, что они принимают участие в формировании «запаха гнезда».

Рис. 34. Псаммофоры Cataglyphis setipes (А) и Messor intermedius (Б) (ориг.). Аммохеты: cl - клипеальные; gu - гулярные; md - мандибулярные; mn - ментальные; p.mx. - максиллярные шупики.

Промеры и индексы. При измерении муравьев используется несколько стандартных промеров и индексов. Измерения производят при помощи окуляр-микрометра. Использованы стандартные символы промеров в индексов, используемые в советской литературе по систематике муравьев:

ДМ — длина мезосомы от точки прикрепления головы до точки причленения петиолюса;

ДГ — длина головы от переднего края клипеуса до затылочного края, или, у видов с вогнутым затылочным краем, до условной линии, соединяющей затылочные углы;

ШГ — длина головы над глазами;

ИГ (головной индекс) — ШГ : ДГ;

ДС — длина скапуса от центра сочлененной головки до вершины; ИС (индекс скапуса) — ДС : ШГ;

ДГл — максимальная длина глаза; ИГл (глазной индекс) — ДГл : ШГ;

ДШ — длина щеки от нижнего края глаза до основания мандибулы.

Общая длина тела указывается приблизительно, т.к. измерить ее точно у муравьев практически невозможно из-за того, что сегменты брюшка втягиваются друг в друга. Размеры всегда даются в мм.

Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).

Рис. 9. Строение тела муравьев (ориг.):
вверху - рабочий муравьи Messor structor (профиль),
внизу - голова рабочего Formica subpilosa (сверху).

Рис. 7. Мускулатура головы Aphaenogaster raphidiiceps (а) и Messor aralocaspius (б) (Длусский, 1981): f - головная фурка; g - гулярный шов; mem - мышцы открывающие мандибулы; mfm - мышцы, сжимающие мандибулы.

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).

Рис. 10. Гениталии самца Cataglyphis karakalensis (паратип) (ориг.).

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.

Рис. 49. Жилкование крыльев муравьев (ориг.): А - Formica subpilosa; Б - Camponotus obliquipilosus; В - Aphaenogaster gibbosa; Г - Crematogaster scutellaris. Свободные ветви жилок: A - анальной; Cu- кубитальной; M - медиальной; RS - радиус сектор. Ячейки: xmcu - медиокубитальная (дискоидальная); rm - радиомедиальные (кубитальные); r - радиальная.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.

Рис. 3. Рабочие Formica и Proformica
(А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями):
А - F. clara;
Б - F. subpilosa;
В - плерэргат P. epinotalis;
Г - мелкий рабочий P. epinotalis.
На рис. В и Г хетотаксия не изображена.

Рис. 13. Солдат (А,В) и рабочий (Б) муравьи Camponotus truncatus (ориг.)

Рис. 14. Рабочий Polyrhachis simplex (Афганистан). Слева - тело в профиль, справа - грудь и петиолюс сверху (ориг.).

Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).

Рис. 4. Bothriomyrmex turcomenicus (ориг.):
а - старая (физогастрическая) самка;
б - молодая неоплодотворенная самка;
в - рабочий;
г - голова рабочего.

Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).

Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).

Рис. 34. Псаммофоры Cataglyphis setipes (А) и Messor intermedius (Б) (ориг.). Аммохеты: cl - клипеальные; gu - гулярные; md - мандибулярные; mn - ментальные; p.mx. - максиллярные шупики.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).

Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).

Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.

Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).

Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.

Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).

Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).

Рис. 29. Рабочий Stenamma hissaricum; Копетдаг (ориг.).

Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.). муравьи

Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Торакс
грудная клетка, грудной отдел насекомых.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Ponera coarctata (Latreille, 1802)
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Myrmica bessarabica Nasonov, 1889
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Фасеточные глаза
(от франц. facette грань) (сложные глаза), парный орган зрения, образован многочисленными отдельными глазками - омматидиями. Хорошо воспринимают движущиеся объекты, обеспечивают широкое поле зрения. Острота зрения и способность к восприятию формы предмета развиты слабо.
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Subfamily: Leptanillinae Emery
Subfamily: Dorylinae Leach — бродячие муравьи
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Aphaenogaster rhaphidiiceps (Mayr, 1877)
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Рабовладение
это одна из форм социального паразитизма муравьев, при которой семья паразита живет отдельно от семьи хозяина, но периодически нападает на его гнезда и похищает куколок рабочих. Вышедшие из куколок «рабы» (или «помощники», по другой терминологии) выполняют свою обычную работу, но в гнезде паразита. Причина такого поведения «рабовладельцев» — частичная (у Raptiformica) или полная (у Polyergus, Rossomyrmex) редукция (утрата) касты рабочих.
Genus: Polyergus Latreille, 1804 — [6] муравьи-амазонки
Всего 6 видов.
Genus: Strongylognathus Mayr, 1853 — [26]
Всего 26 видов.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Liometopum Mayr, 1861 — [14] бархатные муравьи, лиометопумы
Всего 14 видов.
Lasius fuliginosus (Latreille, 1798) — пахучий муравей-древоточец, jet ants
Эпинотум (заднеспинка)
часть груди муравья, образоваванная слиянием заднегруди и первого сегмента брюшка.
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Пронотум (переднеспинка)
часть груди муравья.
Стернит
сегмент брюшка.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Cataglyphis karakalensis Arnoldi, 1964
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Camponotus turkestanus Andre, 1882
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Camponotus bactrianus Pisarski, 1967
Camponotus lameerei Emery, 1898
гигрофил
Camponotus semirufus Emery, 1925
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Тергит
сегмент брюшка.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Myrmecina Curtis, 1829 — [26]
Всего 26 видов.
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Хитин
полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.
Polyrhachis lacteipennis Smith, 1858
Старое название: Polyrhachis simplex
Ацидопора
короткая хитиновая трубочка, на конце брюшка, куда открывается кислая ядовитая железа.
Коронула
венчик волосков, на конце брюшка, вокруг ацидопоры.
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Alloformica obscurior Dlussky, 1990
Alloformica aberrans (Mayr, 1877)
Genus: Plagiolepis — [60]
Всего 60 видов.
Plagiolepis pallescens Forel, 1889
олигогинны
Plagiolepis arnoldii Dlussky, 1990
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides
Chalepoxenus zabelini Radchenko, 1989
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
Genus: Gigantiops Roger, 1863 — [1] муравьи-разрушители
Всего 1 вид.
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Formica sanguinea Latreille 1798 — кровавый муравей-рабовладелец
Пчёлы
надсемейство летающих насекомых отряда перепончатокрылых, родственное осам и муравьям. Существует около 20 тысяч видов пчёл. Распространены на всех континентах, кроме Антарктиды. Пчёлы питаются нектаром и пыльцой, используя нектар главным образом в качестве источника энергии, а пыльцу для получения белков и других питательных веществ.
Aphaenogaster fabulosa Arnoldi, 1968
Aphaenogaster gibbosa (Latreille, 1798)
Сенсиллы
органы осязания - отстоящие волоски, расположенные на последних члениках усика. При помощи отстоящих волосков муравьи также воспринимают движения воздуха и сотрясение субстрата.
Aphaenogaster messoroides Dlussky, 1990
Рецепторы
(лат. receptio - прием) - органы и устройства, принимающие сигналы из внешней и внутренней среды организма и передающие их в центральную нервную систему.
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor subgracilinodis Arnoldi, 1969
Messor vicinus Kuznetsov-Ugamsky, 1927
Messor excursionis Ruzsky, 1905
Messor lamellicornis Arnoldi, 1968
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Феромоны
(греч. φέρω — «нести» + ορμόνη — «гормон») — летучие вещества, управляющие поведенческими реакциями, процессами развития, а также многими процессами, связанными с социальным поведением и размножением. Феромоны модифицируют поведение, физиологическое и эмоциональное состояние или метаболизм других особей того же вида.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Stenamma hissarianum Arnoldi, 1975
Genus: Monomorium Mayr, 1855
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Monomorium flavum Collingwood, 1961
Monomorium kugitangi Dlussky, 1990
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Solenopsis Westwood, 1840 — [134] огненные муравьи
Всего 134 вида.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium ruzskyi Dlussky et Zabelin, 1985
Crematogaster sorokini Ruzsky, 1905
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)
Гнездовой запах
специфический запах, служащий основой для разделения особей одного вида по принципу «свой - чужой»
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Crematogaster scutellaris (Olivier, 1792)
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Formica clara Forel, 1886
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Bothriomyrmex turcomenicus Emery, 1925
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.


Характерная особенность всех эусоциальных (общественных) насекомых, в том числе и муравьев, — наличие трех типов особей (каст): самцов (♂), самок (♀) и рабочих (♀) (рис:1). Как к у других общественных перепончатокрылых (ос, пчел), рабочие особи муравьев — это самки с недоразвитыми репродуктивными органами. Но в отличие от ос и пчел они не только меньше по размерам и бесплодны (или с сильно сниженной плодовитостью), но и не имеют крыльев и в связи с этим для них характерны изменения в строении груди. В этом отношении рабочие муравьи сходны с рабочими особями термитов. У всех общественных насекомых самки и самцы выполняют только функции размножения и расселения. Рабочие особи выполняют все работы в семье, в том числе постройку гнезда, добывание и распределение пищи, уход за самкой и расплодом, охрану гнезда.

Как правило, самки и самцы у муравьев имеют крылья, но могут быть и исключения. Так, например, у всех Dorylinae и Leptanillinae самки всегда бескрылы (рис:2/А/), а самцы Cardiocondyla, Formicoxenus, Hypoponera и некоторых других муравьев также не имеют крыльев и внешне сходны с рабочими. Правда, нет ни одного вида, муравьев, у которого бы бескрылыми были одновременно и самки и самцы. У некоторых паразитических муравьев, в частности у Anergates, Teleutomyrmex, отсутствуют рабочие особи.

Рис. 1. Касты Pheidole pallidula (ориг.): ♀ - самка, ♂ - самец,
♀ - рабочий, 4 - солдат.

Рабочие особи у разных видов муравьев могут быть мономорфными, вариабельными или полиморфными. При мономорфизме все рабочие особи в семье имеют приблизительно одинаковые размеры и пропорции тела, как это наблюдается, например, у Tetramorium, Leptothorax. У таких муравьев, как Messor и Cataglyphis, рабочие сильно варьируют в пределах одной семьи. Такая вариабельность лучше позволяет использовать ресурсы кормового участка (Длусский, 1981а) и, как правило, наблюдается у видов с достаточно высоким уровнем социальной организации. Пропорции крупных и мелких особей могут сильно отличаться, но при этом наблюдается монофазная аллометрия, т.е. зависимость размеров одной части тела от другой описывается уравнениемy=axb для всех особей. Частотное распределение особей по размерным классам обычно бывает унимодальным.

Рис. 2. Общий вид в профиль (А,В) и голова сверху (Б,Г) самки (А,Б) (голотип) и рабочего (В,Г) (паратип) Aenictus dlusskyi (Арнольди, 1968).

Дальнейшее развитие этой тенденции приводит в ходе эволюции к возникновению двухфазной аллометрии и диморфизма рабочей каста (см. рис:1). Диморфизм всегда сопровождается двухфазной аллометрией, при которой, как и при обычной вариабельности, пропорции мелких и крупных особей различны, но зависимости размеров одной части тела от другой описываются у мелких и крупных рабочих особей уравнениями с разными значениями коэффициентов a и b, что свидетельствует о возникновении двух разных каналов онтогенеза. Промежуточным между обычной вариабельностью и диморфизмом является состояние,при котором наблюдается двухфазная аллометрия и бимодальное частотное распределение особей, но между разными формами (подкастами) сохраняются промежуточные особи (Длусский, 1981a; Wilson, 1971).

У наших муравьев диморфизм и двухфазная аллометрия — довольно обычные явления (Camponotus, Pheidole, Proformica), но полиморфизм и полифазная аллометрия рабочих не встречаются. У южно-американских муравьев-листорезов Atta обнаружена 3-фазная аллометрия и до 5 типов рабочих особей (Wilson, 1980). Поскольку у одного вида особи разного размера могут сильно отличаться пропорциями, окраской, опушением и скульптурой, для высоко вариабельных видов принято давать отдельные описания крупных (major), средних (medius) и мелких (minor) рабочих. У близких видов часто крупные рабочие особи отличаются лучше, чем мелкие, поэтому определительные таблицы для вариабельных видов обычно основываются на признаках крупных рабочих. У Camponotus, Pheidole и некоторых других диморфных муравьев крупные рабочие особи, имеющие массивную голову и мощные челюсти, называются солдатами (см. рис:1, рис:3). У «медовых муравьев», в частности у наших Proformica (рис:3/B/), некоторые крупные рабочие особи имеют очень сильно раздутое брюшко, в котором хранятся запасы жидкой пищи. Такие особи носят название плерэргатов.

У муравьев, как и у других перепончатокрылых, гаплодиплоидное определение пола, т.е. все клетки тела самок и рабочих диплоидны, а самцов — гаплоидны. В норме самцы развиваются из неоплодотворенных, а самки и рабочие — из оплодотворенных яиц. Однако известны случаи партеногенеза, когда неоплодотворенные рабочие особи откладывают диплоидные яйца, из которых развиваются также рабочие (Haskins, Enzmann, 1945). Иногда на ранних стадиях эмбриогенеза диплоидной особи могут произойти нарушения, и часть клеток оказывается диплоидной, а часть — гаплоидной, В этом случае возникает уродливая мозаичная особь, сочетающая признаки самки и самца (гинандроморф) или рабочего и самца (эргатандроморф).

Рис. 3. Рабочие Formica и Proformica
(А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями):
А - F. clara;
Б - F. subpilosa;
В - плерэргат P. epinotalis;
Г - мелкий рабочий P. epinotalis.
На рис. В и Г хетотаксия не изображена.

Вопрос о том, почему из одних диплоидных яиц развиваются самки, а из других разные формы рабочих, или, иными словами, как происходит регуляция развития диплоидных яиц, до сих пор окончательно не решен. Долгое время существовали две противоположные гипотезы. Согласно одной аз них, предложенной Форелем, диплоидные яйца изначально отличаются генетически. Согласно другой гипотезе, предложенной Васманном, все диплоидные яйца равноценны, а дальнейшее их развитие определяется режимом кормления: из личинок, получавших более полноценную пищу, развиваются самки, а из недокормленных — рабочие (Stitz, 1939). В настоящее время большинство фактов свидетельствует в пользу второй гипотезы. Правда, оказалось, что существуют яйца, предрасположенные к развитию в самок или рабочих, но окончательный результат определяется условиями выращивания (пищей, феромонами и др.). Различия между яйцами не генетические, а связаны с неодинаковым содержанием желтка: яйца предрасположенные к развитию в самок, имеют больше желтка. Современное состояние этой проблемы дается в работе Брайена (1986). Иногда в случае нарушений нормального онтогенеза диплоидных яиц могут возникать особи, промежуточные между рабочими и самками, которые называются эргатогинами. У Formica такие особи чаще всего появляются в семьях, где живут паразитические Staphilinidae из родов Lomechusa или Atemeles.

Рис. 4. Bothriomyrmex turcomenicus (ориг.):
а - старая (физогастрическая) самка;
б - молодая неоплодотворенная самка;
в - рабочий;
г - голова рабочего.

Самки некоторых муравьев, например Bothriomyrmex (рис:4), обладают очень высокой плодовитостью, их брюшко имеет необычайно большие размеры. Такие особи носят название физиогастрических самок. Бескрылых самцов обычно называют эргатоидными. Некоторые виды, в частности Hypoponera eduardi, имеют 2 типа самцов — нормальные (крылатые) и эргатоидные. Первые рабочие особи, выведенные одиночной самкой,основавшей новое гнездо, часто имеют необычно мелкие размеры; их называют микрэргатами.

Рис. 1. Касты Pheidole pallidula (ориг.): ♀ - самка, ♂ - самец,
♀ - рабочий, 4 - солдат.

Рис. 2. Общий вид в профиль (А,В) и голова сверху (Б,Г) самки (А,Б) (голотип) и рабочего (В,Г) (паратип) Aenictus dlusskyi (Арнольди, 1968).

Рис. 3. Рабочие Formica и Proformica
(А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями):
А - F. clara;
Б - F. subpilosa;
В - плерэргат P. epinotalis;
Г - мелкий рабочий P. epinotalis.
На рис. В и Г хетотаксия не изображена.

Рис. 4. Bothriomyrmex turcomenicus (ориг.):
а - старая (физогастрическая) самка;
б - молодая неоплодотворенная самка;
в - рабочий;
г - голова рабочего.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Пчёлы
надсемейство летающих насекомых отряда перепончатокрылых, родственное осам и муравьям. Существует около 20 тысяч видов пчёл. Распространены на всех континентах, кроме Антарктиды. Пчёлы питаются нектаром и пыльцой, используя нектар главным образом в качестве источника энергии, а пыльцу для получения белков и других питательных веществ.
Осы
сборное название насекомых подотряда жалящих перепончатокрылых (кроме пчел и муравьев). Длина до 40 мм (шершни). Ок. 23 тыс. видов. Распространены широко. Опылители растений. Личинки некоторых ос паразиты других насекомых.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Трофоллаксис
(от трофо… и греч. allaxis — обмен) передача пищи и гормональных веществ от особи к особи путем кормления содержимым зобика, желудка или слизывания выпота с поверхности тела. Играет огромную роль в передаче информации между муравьями.
Subfamily: Dorylinae Leach — бродячие муравьи
Subfamily: Leptanillinae Emery
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Genus: Formicoxenus Mayr, 1855 — [7] муравьи-малютки, муравьи-паразиты, муравьи-сожители
Всего 7 видов.
Genus: Hypoponera
Genus: Anergates Forel, 1874 — [1] муравьи-паразиты
Всего 1 вид.
Genus: Teleutomyrmex Kutter, 1950 — [2] телейтомирмексы, муравьи-паразиты
Всего 2 вида.
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Aenictus dlusskyi Arnoldi, 1968
Эволюция
необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.
Онтогенез
(rp. ontos - сущее, существо) - индивидуальное развитие организма с момента зарождения до смерти.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Полиморфизм
в биологии (от др.-греч. πολύμορφος - многообразный) - способность некоторых организмов существовать в состояниях с различной внутренней структурой или в разных внешних формах.
У муравьев это проявляется в том, что представители разных каст морфологически очень сильно отличаются друг от друга. Отсюда условное деление на «рабочих» и «солдат».
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Formica clara Forel, 1886
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Феромоны
(греч. φέρω — «нести» + ορμόνη — «гормон») — летучие вещества, управляющие поведенческими реакциями, процессами развития, а также многими процессами, связанными с социальным поведением и размножением. Феромоны модифицируют поведение, физиологическое и эмоциональное состояние или метаболизм других особей того же вида.
Ломехуза
жуки-стафилиниды (Lomechusa spp.) Эти жуки выделяют опьяняющие муравьев вещества. Проникая в муравейник, откладывают свои яйца в пакеты муравьиного расплода, так что ни о чем не подозревающие муравьи выкармливают чужое потомство. Между тем личинка жука обладает незаурядным аппетитом и пожирает муравьиный расплод. Привыкая к наркотическим выделениям этих жуков, рабочие муравьи обрекают на гибель и себя, и свой муравейник.
Bothriomyrmex turcomenicus Emery, 1925
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.
Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.


Яйца. Мелкие, длиной от 0,2 до 1 мм, овальные, реже удлиненные или шаровидные, белые или желтоватые, с тонкими покровами. У некоторых муравьев наряду с нормальными откладываются, так называемые трофические яйца, которые не могут развиваться и скармливаются личинкам. У всех муравьев, за исключением австралийских Myrmecia, яйца обычно склеены в комки («пакеты»). В этих же комках могут находиться и молодые личинки.

Рис. 5. Личинки муравьев (ориг.): А-Д - общий вид личинок последнего возраста
(А - Camponotus turkestanicus, Б - Cataglyphis setipes, В - Acantholepis semenovi, Г - Tapinoma karavaievi, Д - Tetramorium schneideri); Е-И - хетотаксия дорзальной поверхности брюшных сегментов (Е - Tetramorium schneideri, Ж - Acantholepis semenovi, З - Tapinoma karavaievi, И - Camponotus turkestanicus). Длина масштабных отрезков всюду 1 мм.

Личинки. У всех муравьев личинки червеобразные (рис:5), имеют тонкие покровы белого или желтоватого цвета. У муравьи Ponerinae, Cataglyphis и других муравьев, личинки которых питаются самостоятельно на целых насекомых или их крупных кусках, принесенных в гнездо рабочими, передний конец тела сужен и вытянут. (см. рис:5/Б/). Он довольно подвижен, поскольку личинки сами активно вгрызаются в тело жертвы. У личинок Camponotus головной конец подогнут на брюшную сторону (см. рис:5/А/), а на нижней стороне грудных сегментов имеются валики, образующие «миску», в которую рабочие вкладывают кусочки пищи (личинка лежит на спине). У муравьи Dolichoderinae, например у Tapinoma, рабочие которых кормят личинок жидкой пищей, тело последних имеет боченковидную форму (см. рис:5/Г/).

По-видимому, у большинства видов муравьев имеется 3 личиночных возраста. Во всяком случае, это точно установлено для Myrmica, Lasius и Leptothorax. Точное установление числа возрастов — задача довольно сложная, поскольку заметных линек у личинок муравьев не бывает: рабочие постоянно облизывают их и удаляют незаметно старую кутикулу.

Тело личинки состоит из головной капсулы, 3 грудных и 10 брюшных сегментов. Ноги, как правило, отсутствуют, но у некоторых примитивных муравьев, например у Amblyopone, сохранились рудименты первой пары ног в виде бугорков. Голова слабо хитинизирована. Глаза отсутствуют. Ротовые части состоят из большой верхней губы, мандибул, вершины которых бывают склеротизированными, мясистых нехитинизированных максилл и «нижней губы», образованной слившимися нижней губой и гипофаринксом.

Пищеварительная система закрытая, т.е. средняя кишка («желудок») заканчивается слепо и не соединяется с задней. Поэтому в течение всего периода развития личинка не выделяет экскрементов, и дефекация происходит при окукливании. Эти экскременты хорошо заметны у некоторых видов (например, Formica или Lasius) в виде темного пятна на заднем конце кокона.

Нервная система представлена брюшной цепочкой со слабо развитыми головными ганглиями. У личинок последнего возраста тех видов, которые делают кокон, имеются большие прядильные железы.Хотя личинки разных родов муравьев хорошо различаются, их строение не используется в систематике муравьев, поскольку вместе с личинками всегда имеются имаго.

Куколки. Как и у всех Hymenoptera Apocryta, куколки муравьев свободные, т.е. конечности их не слиты с телом. муравьи Ponerinae, и большинство муравьи Formicinae делают коконы. У некоторых видов, например у Cataglyphis, в кокон могут быть вплетены частицы почвы. Коконы самок, самцов и рабочих обычно хорошо отличаются по размерам или по форме. У муравьи Myrmicinae и муравьи Dolichoderinae коконы отсутствуют.

Рис. 5. Личинки муравьев (ориг.): А-Д - общий вид личинок последнего возраста
(А - Camponotus turkestanicus, Б - Cataglyphis setipes, В - Acantholepis semenovi, Г - Tapinoma karavaievi, Д - Tetramorium schneideri); Е-И - хетотаксия дорзальной поверхности брюшных сегментов (Е - Tetramorium schneideri, Ж - Acantholepis semenovi, З - Tapinoma karavaievi, И - Camponotus turkestanicus). Длина масштабных отрезков всюду 1 мм.
Genus: Myrmecia Fabricius, 1804 — [90] муравьи-бульдоги, прыгающие муравьи, мирмецины
Всего 90 видов.
Camponotus turkestanicus Emery, 1887
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Tapinoma karavaievi Emery, 1925
гигрофил, галобионт
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Хитин
полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Ганглий
«мозг» муравьев.
Имаго
взрослая особь
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.


Подавляющее большинство видов муравьев Туркменистана обитает в подземных гнездах без специальных надземных построек. В простейшем случае подземное гнездо представляет собой наклонный ход с расширением в конце (Alloformica aberrans) или одну камеру, часто располагающуюся под камнем, под корой дерева или под его упавшим стволом (Ponera, Amblyopone, некоторые Leptothorax). Однако у большинства видов гнезда представляют собой сложную систему ходов (галерей) и камер (рис:35, рис:36). Ходы, как правило, имеют в сечении форму круга, и их диаметр у разных видов варьирует от 1 до 10 мм. Камеры у большинства видов располагаются горизонтально и в плане обычно имеют форму овала или круга. Пол камер, как правило, плоский и выглаженный, потолок либо параллелен полу, либо сводчатый. У мелких муравьев часто камеры имеют неправильную форму. В этом случае личинки не лежат на полу камеры, как обычно, а подвешиваются к ее потолку и стенам.

Помимо обычных камер, в которых находятся муравьи и расплод, у некоторых видов имеются камеры для хранения запасов и камеры с отбросами. Часто их строение не отличается от строения обычных камер. У Messor и Temnothorax semenovi камеры с запасами иногда имеют сферическую или близкую к ней форму. Камеры с отбросами особенно характерны для Messor и Cataglyphis. У первых они заполнены мякиной, а у вторых — хитиновыми остатками съеденных насекомых, в них обычно встречается много неспециализированных мирмекофилов. Как у Messor, так и у Cataglyphis обычно это большие плоские камеры часто в плане неправильной формы, располагающиеся под самой поверхностью почвы.

Рис. 35. Гнезда Alloformica aberrans (Длусский, 1981).

У многих видов Cataglyphis (C. emeryi, C. pallida, C. foreli, C. cinnamomea), Proformica epinotalis и Temnothorax semenovi гнездо представляет собой вертикальный ход (ствол), с которым соединены камеры (см. рис:36/А/). Иногда ствол не соединяется непосредственно с входом, а открывается в поверхностную галерею. В некоторых случаях эта галерея может ветвиться, иногда расширяется и имеет вид длинной плоской камеры (C. oxiania), иногда с ней соединяются несколько камер.

Наиболее распространенный тип подземных гнезд — гнезда с развитой системой поверхностных галерей и камер на глубине до 20—40 см и одним или несколькими стволами (см. рис:36/Б,В/). Такие гнезда характерны для Formica, Cataglyphis setipes и C. nodus, большинства Messor, Tetramorium и т.д. Гнезда молодых семей всегда имеют один ствол. По достижении определенного порогового размера (600—1000 особей у Camponotus xerxes, или 2,5 тысячи — у Cataglyphis setipes) семья строит новый ствол. Максимальное число стволов специфично для вида. Так, у муравьи Cataglyphis aenescens в Средней Азии даже у самых сильных семей мы редко находили гнездо с 2 стволами, у Cataglyphis setipes число их может достигать 3 (см. рис:36/Б/), у Messor aralocaspius и M. denticulatus — 5, а у M. intermedius — более 10. Все стволы таких односекционных гнезд имеют в принципе одинаковое строение и несут сходные функции, поскольку в камерах каждого ствола имеются и расплод, и (у зерноядных видов) запасы семян.

Рис. 36. Типы подземных гнезд муравьев (Длусский (1981), с изменениями): А - односекционное гнездо с одним стволом, без ПГС (Cataglyphis pallida); Б - односекционное гнездо с тремя стволами и развитой ПГС (Cataglyphis setipes); В - односекционное гнездо с одним стволом и ПГС (Cataglyphis emeryi); Г - многосекционное гнездо с функциональной дифференциацией секций (одна из секций служит для разведения расплода, другая - для хранения запасов семян (Monomorium barbatulum)); Д - многосекционное гнездо Tetramorium schneideri без функциональной дифференциации секций. Условные обозначения: в - вход в гнездо; L - камеры с личинками; P - камеры с куколками; S - камеры с запасами семян.

У Messor variabilis гнезда также односекционные, но разные отводы гнезда несут различные функции: одни из стволов соединены с входом и глубинной горизонтальной системой галерей и камер, в которых хранятся запасы семян, тогда как ствол, в котором находится расплод, не имеет самостоятельного входа, а соединяется с глубинной горизонтальной системой. У этого вида вокруг входа в гнездо сооружается надземная постройка, похожая на вулкан с глубоким кратером. В ней располагаются камеры с остатками пищи. Судя по косвенным данным, сходную структуру гнезда, должны иметь близкие Messor excursionis и Messor lamellicornis.

При увеличении размеров семьи может наступить момент, когда гнездо, даже имеющее несколько стволов, не может вместить все население. В этом случае муравьи рядом с основным гнездом строят новые — второе, третье и т.д. Если эти гнезда соединены подземными галереями, система носит название многосекционного гнезда, а отдельные гнезда — секций. Если же сообщение между отдельными гнездами происходит по поверхности почвы по временным или постоянным дорогам, мы говорим о поликалической семье. Многосекционные гнезда в простейшем случае представляют собой линейную цепочку секций, соединенных подземными галереями.

Такой тип гнезда часто наблюдается у Tapinoma karavaievi,Tetramorium schneideri (см. рис:36/Д/), Camponotus turkestanicus, Pheidole pallidula, Plagiolepis pallescens и др., хотя у T. schneideri мы также находили гнезда с кольцевым иди сетчатым расположениями секций. У олигогинных видов (например, у Pl. pallescens) самки более или менее равномерно распределены по секциям. В случае моногинии самка располагается в одной из секций, что является предпосылкой для возникновения функциональной дифференциации последних. В крупных гнездах Camponotus xerxes одна из секций не имеет самостоятельного выхода и именно в ней находится самка и 75% расплода. Наиболее сложное строение гнезд обнаружено нами у Monomorium barbatulum (см. рис:36/Г/). У этого вида отдельные секции отстоят друг от друга на расстоянии 1—2 м и соединяются тонкой подземной галереей, проходящей на глубине 50—110 см. В одной из секций находится основная масса расплода, другие содержат основные запасы семян, в третьих — находятся группы фуражиров в очень небольшое количество расплода и некоторые запасы семян.

Поликалия характерна для представителей рода Crematogaster. Так, у Cr. sorokini (Длусский, Федосеева; 1988б) имеется 4 типа гнезд. Гнездо I порядка имеет 1—2 ствола и в нем находятся самки (1 и 2) и основная масса расплода. Гнездо II порядка имеет всегда 1 ствол и также содержит расплод и большое число рабочих. Гнездо III порядка представляет собой небольшой вертикальный ствол и несколькими камерами; в них находится несколько десятков фуражиров. Помимо этого имеются станции — небольшие камеры, в которых находятся колонии тлей. Вся эта система гнезд соединена дорогами, радиально отходящими от гнезда I порядка.

В горах Копетдага, где имеются леса, в оазисах встречался муравьи-дендробионты, строящие гнезда не в земле, а в сухих ветках деревьев. К этой группе относятся некоторые виды Camponotus ( муравьи C. truncatus, C. lameerei, C. lateralis) и Crematogaster ( муравьи Cr. schmidti, Cr. subdentata). Последний вид встречается также и в пустынных саксауловых лесах, но здесь он строит камеры гнезд в почве, а также в корнях саксаула и кандыма. У дендробионтов часто наблюдается поликалия. Камеры одного гнезда располагаются в разных ветках одного дерева и не сообщаются между собой.

Гнезда с наружными постройками (холмиками), весьма характерные для многих муравьев лесной зоны, а также картонные гнезда у муравьев, обитающих в Туркменистане, не встречаются, поэтому на их описании мы не останавливаемся.

В заключение следует сказать о глубине гнезд у разных видов. Всех муравьев аридной зоны можно разделить на 3 группы. Представителя первой группы, куда относятся большинство мелких муравьев (Plagiolepis, Monomorium, кроме M. barbatulum, Diplorhoptrum, Tetramorium, Tapinoma), строят неглубокие (обычно 30—60 см) гнезда, редко достигающие 60—70 см. Все эти виды используют поверхностный горизонт почвы, в котором весной и осенью имеется достаточный запас влаги; некоторые виды обитают только во влажных биотопах или под кустиками полыни. В первой половине весны расплод в таких гнездах находится на глубине до 20 см, но к началу лета верхние слои пересыхают, и муравьи опускают личинок в камеры на глубину 40—60 см.

Вторая группа видов, куда относятся все Cataglyphis, Monomorium barbatulum, Acantholepis semenovi, Messor variabilis и некоторые другие, использует глубинный горизонт почвы (глубже 70—100 см), где в течение всего года влажность её остается выше максимальной гигроскопической. Глубина стволов этих гнезд обычно составляет 1—2 м. За исключением M. barbatulum и A. semenovi все это сравнительно крупные муравьи, имеющие более или менее развитый псаммофор. M. barbatulum, имеет мелкие размеры,но его псаммофор развит необычайно сильно. A. semenovi обычно не строит гнезд самостоятельно, а использует брошенные гнезда термитов и крупных муравьев или поселяются в трещинах скал.

Представители третьей группы, куда относятся Camponotus xeroxes, C. turkestanicus, Messor denticulatus, M. aralocaspius, M. intermedius и, возможно, другие виды Messor и Camponotus, строят гнезда, стволы которых достигают грунтовой воды. Мы раскапывали гнезда глубиной 3—4 м, но Мариковский (1978) сообщает, что у Messor aralocaspius их глубина может достигать 10 и более метров. Все представители этой группы — крупные муравьи с хорошо развитым псаммофором.

Рис. 35. Гнезда Alloformica aberrans (Длусский, 1981).

Рис. 36. Типы подземных гнезд муравьев (Длусский (1981), с изменениями): А - односекционное гнездо с одним стволом, без ПГС (Cataglyphis pallida); Б - односекционное гнездо с тремя стволами и развитой ПГС (Cataglyphis setipes); В - односекционное гнездо с одним стволом и ПГС (Cataglyphis emeryi); Г - многосекционное гнездо с функциональной дифференциацией секций (одна из секций служит для разведения расплода, другая - для хранения запасов семян (Monomorium barbatulum)); Д - многосекционное гнездо Tetramorium schneideri без функциональной дифференциации секций. Условные обозначения: в - вход в гнездо; L - камеры с личинками; P - камеры с куколками; S - камеры с запасами семян.
Alloformica aberrans (Mayr, 1877)
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Хитин
полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Мирмекофил
(от греч. mýrmēx - муравей и philía - любовь, склонность), использование муравьями особенностей строения или выделений некоторых растений. Муравьи селятся в полых стволах растений, колючках, междоузлиях или в сообщающихся ходах клубнеобразных стеблей. В других случаях муравьи питаются железистыми выделениями растений, содержащими белки, сахара и жиры.

Другой формой Мирмекофилия является приспособленность ряда животных к обитанию в гнёздах муравьев. Отношения муравьев к мирмекофилам могут быть нейтральными; нередки случаи симбиоза и комменсализма.

Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Camponotus xerxes Forel, 1904
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor intermedius Santschi, 1927 — средний муравей-жнец
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Monomorium barbatulum Mayr, 1877
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Кратер
земляной вал при выходе из жилого муравейника (секции), не имеющего наземного купола.
Messor excursionis Ruzsky, 1905
Messor lamellicornis Arnoldi, 1968
Поликалия
обитание одной семьи в нескольких гнездах.
Tapinoma karavaievi Emery, 1925
гигрофил, галобионт
Camponotus turkestanicus Emery, 1887
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Plagiolepis pallescens Forel, 1889
олигогинны
Олигогиния
ситуация когда в гнезде живут несколько цариц, которые «не терпят» друг друга и занимают внутри муравейника отдельные территории. Смотри: моногиния, полигиния.
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Crematogaster sorokini Ruzsky, 1905
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Дендробионт
организм, обитающий в древесном ярусе растительности.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Camponotus lameerei Emery, 1898
гигрофил
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Genus: Plagiolepis — [60]
Всего 60 видов.
Genus: Monomorium Mayr, 1855
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.


Участок, на котором муравьи из одной семьи собирают пищу носит название кормового. У наиболее высокоорганизованных муравьев, семьи которых насчитывают более 100 тыс. особой (Formica s. str., Dendrolasius, Liometopum и др.), кормовой участок полностью охраняется от особей своего вида из других семей или от других видов со сходной биологией. В этом случае говорят об охраняемой территории. Хотя такие виды в фауне Туркменистана отсутствуют, элементы территориальности имеются и у наших видов. Во многих случаях охраняется не весь кормовой участок, а только пригнездовая зона. Такое поведение характерно для Cataglyphis и Acanthoiepis. У муравьев-жнецов (Messor) кормовые участки семей перекрываются в пространстве, но не во времени. Эти муравьи каждый день заново формируют кормовой участок и охраняют его, но одни и те же куртины эфемеров могут в разные дни посещаться муравьями из разных семей (см. рис:39).

У примитивных хищников и некрофагов, например у Ponera coarctata, Cataglyphis emeryi или Alloformica aberrans, рабочие-фуражиры ведут себя на кормовом участке совершенно независимо. Однако в большинстве случаев у муравьев существует те или иные способы повышения эффективности использования кормового участка. Простейшая форма такого взаимодействия — неспецифическая активация фуражиров. Муравей, обнаруживший пищу (разведчик), возвращается в гнездо и там вызывает возбуждение других муравьев. Каждый из возбужденных фуражиров направляется туда, где он обычно добывает корм. В результате, число муравьев на кормовом участке резко возрастает, что повышает вероятность случайного нахождения того же или другого источника корма. Такое поведение характерно, например, для фаэтончика Cataglyphis setipes. В середине дня, когда становится жарко, муравьи-жнецы покидают свои кормовые участки. Во время фуражировки они одновременно выносят из гнезда и выбрасывают трупы муравьев, погибших за ночь в гнезде, но в это время фаэтончики не могут проникнуть на кормовой участок, т.к. его охраняют жнецы. После ухода жнецов в гнездо, трупы становятся доступными и стоит 1—2 фаэтончикам вернуться в гнездо с трупами жнецов, как из гнезда выбегает десяток или более муравьев, каждый из которых направляется искать трупы на свои индивидуальные кормовые участки.

Наиболее эффективное средство организации групповой фуражировки — мобилизация. Под ней понимается комплекс действий разведчика, который приводит к тому, что другие муравьи (пассивные фуражиры) точно выходят к месту, где разведчиком был обнаружен корм. Способы мобилизации у разных видов муравьев могут сильно отличаться. Простейший способ — киноптическая мобилизация, был описан Г.М.Длусским 1981 а) у пустынного бегунка Cataglyphis foreli при охоте на термитов. Стоит рабочему этого вида вернуться в гнездо с термитом, как из него в результате неспецифической активации выходят 10—30 муравьев, которые, однако, никуда не уходят, а стоят около входа и наблюдают за поведением разведчика. После второго возвращения разведчика часть из мобилизованных муравьев уходит в том направлении, откуда тот вернулся. Таким образом, передается направление к источнику пищи, но не указывается расстояние до него.

Фактически развитием этого способа является своеобразная мобилизация пустынных муравьев-жнецов (фуражировки у них осуществляют активные фуражиры (разведчики), составляющие всего 3% от их общего числа. Обычно они работают как одиночные сборщики на своих индивидуальных участках площадью 0,2—0,4 м² и все вместе собирают информацию о ситуации на всем потенциальном кормовом участке. В пустыне у Messor aralocaspius и M. denticulatus при интенсивной заготовке семян выделяются два периода активности — с рассвета до середины дня и со второй половины дня, когда температура на поверхности опускается до 35—39°, до наступления темноты. При этом муравьи каждый раз заново формируют фуражировочные дороги и таким образом последовательно эксплуатируют разные куртины эфемеров в пределах их кормового участка. Когда на последнем создаются благоприятные условия для фуражировки, из гнезда появляется большое число (150—300) пассивных фуражиров, которые скапливаются у входа. Из этой массы выбегают несколько активных фуражиров и начинают совершать короткие пробежки в том направлении, где они во время предыдущего выхода нашли много созревших семян. Пассивные фуражиры устремляются за ними. Формируется тропа из муравьев, которые начинают медленно (со скоростью 15—20 см/с) двигаться в заданном направлении. После этого активные фуражиры уже не участвуют в процессе, но тропа постепенно доходит до поля созревших эфемеров, где пассивные фуражиры начинают сбор семян. Такой способ мобилизации, названный нами дистанционным наведением, не дает большой точности, но она и не нужна, т.к. потенциальный источник корма занимает большую площадку. В то же время он позволяет за короткое время мобилизовать несколько сотен и даже тысяч фуражиров.

Другие способы мобилизации связаны с точным наведением пассивных фуражиров на источник пищи, простейшим из них — движение тандемом. У Cardiocondyla и Leptothorax разведчик, вернувшись в гнездо, активизирует одного рабочего. Когда он вновь направляется к корму, мобилизованный муравей идет за ним следом, постоянно прикасаясь усиками к брюшку и таким образом приходит к корму. Обратно они возвращаются самостоятельно и приводят еще двух новых муравьев. У Myrmica, Tetramorium, Monomorium barbatulum и некоторых Camponotus наблюдается привод группы. Разведчик, вернувшись в гнездо после обнаружения корма, активизирует других муравьев при помощи сложного комплекса действий (пробежки, подрагивания телом, прикосновение усиками и лапками), получившего название осцилляторной рекрутирующей демонстрации (ОРД). Активизированные рабочие выходят из гнезда и выстраиваются за разведчиком цепочкой,которую он и приводит к корму.

Многие муравьи используют для мобилизация пахучий след. Разведчик на пути от корма к гнезду оставляет пахучий след выделениями специальных желез. У муравьи Formicinae и муравьи Ponerinae — это ректальные, у муравьи Dolichoderinae железа Павана, расположенная на нижней стороне брюшка, у Crematogaster — тарзальные железы и у других муравьи Myrmicinae — ядовитая железа (Monomorium, Tetramorium) или железа Дюфура (Pheidole, Solenopsis). У Pheidole pallidula пахучий след сам по себе без дополнительной активизации служит для других муравьев сигналом к мобилизации. Каждый фуражир, нашедший след, оставленный разведчиком, начинает двигаться по нему в направлений от гнезда и находит корм. У Lasius, (Tapinoma, Crematogaster и многих Monomorium реагируют на след только фуражиры, предварительно активизированные разведчиком при помощи ОРД.

Каждый из этих способов мобилизации имеет свои преимущества и недостатки и зависит от того, какое место в биоценозе занимает вид. Дистанционное наведение позволяет быстро мобилизовать большое число рабочих, но при этом точность наведения довольно низка, так что способ хорош для мобилизации на большие кормовые площади, но непригоден для мобилизации на «точечный» источник пищи (труп, небольшие группы растений и т.д.). Использование пахучего следа позволяет за короткое время привести большое число пассивных фуражиров на «точечный» источник, но этот способ очень инерциален и после исчезновения пищи муравьи еще долго продолжают ходить по пахучей тропе. Таким образом, он лучше всего обеспечивает использование «точечных», но довольно крупных источников пищи (например, трупы крупных насекомых или мелких позвоночных животных). Мобилизация путем привода группы менее эффективна, но зато группы муравьев могут быстро переключаться с одного источника на другой, а семья в целом — использовать одновременно несколько источников пищи.

Другой путь повышения эффективности использования кормового участка связан с совершенствованием структурной организации кормового участка и основан на вторичном делении его. В простейшем случае, например, у Cataglyphis, каждый фуражир имеет индивидуальный поисковый участок, на котором ведет поиск и сбор пищи. Каждый индивидуальный участок при этом представляет собой сектор в пределах кормового участка семьи.

У Acantholepis semenovi каждая семья имеет охраняемую территорию. Между территориями разных семей имеются нейтральные зоны, шириной 20—40 см. В пределах территории можно выделить 3 зоны. В пригнездовой зоне с радиусом 20—30 см действуют в основном муравьи-строители, выносящие почву из гнезда. В ближней зоне охоты (до 2—3 м от гнезда) охота и транспортировка добычи ведутся коллективно. При появлении в этой зоне источника пищи разведчики производят в гнезде неспецифическую активизацию, в результате которой плотность муравьев увеличивается. В дальней зоне охоты (до 8—10 м) активные фуражиры (сборщики трупов и одновременно охотники) ведут поиск на индивидуальных участках площадью около 0,25 м. Участки отдельных особей перекрываются. При обнаружении крупной добычи активизация в гнезде не производится, но рабочий, нашедший добычу, которую не может самостоятельно умертвить или доставить в гнездо, начинает возбужденно бегать вокруг нее и тем самым привлекает внимание других муравьев, которые приходят к нему на помощь, В дальней зоне охоты работают и сборщики пади, которые движутся по сходным территориям, так что образуются потоки.

Еще сложнее устроена территория у некоторых видов Formica, в частности у рыжих лесных муравьев (группа муравьи Formica rufa). У них имеются колонии — система связанных между собой гнезд, в каждом из которых обитает отдельная семья. На общей территории колонии имеется сложная система постоянных дорог. Поскольку представители этой группы в Туркменистане не встречаются, мы не останавливаемся подробно на этом вопросе, отсылая читателя к работам кормового участка, включающая специфичное гнездостроение и мобилизацию. Так, у Monomorium kusnezovi и муравьи M. gracillimum от гнезда в разных направлениях отходят длинные поверхностные галереи с многими входами. С каждым входом связана небольшая более или менее постоянная группа рабочих, фуражирующая вокруг входа. У Monomorium barbatulum имеется многосекционное гнездо, секции которого удалены друг от друга на расстояние около 1м и соединены подземными галереями. Каждая секция содержит постоянную группу из 100—300 рабочих, фуражирующих вблизи гнезда. Хотя радиус поиска и среднее расстояние мобилизации у этих муравьев невелики (среднее для Monomorium barbatulum 0,74 м, M. kusnezovi — 1,09 м, муравьи M. gracillimum — 0,61 м), семья в целом может эксплуатировать кормовой участок более 10 м².

Рис. 39. Использование кормового участка фуражирами одной семьи Messor aralocaspius (Захаров, 1972): 1 - гнездо; 2 - дороги с 22 апреля по 3 мая 1970 г.; 3 - дорога до 16 апреля; 4 - граница сбора семян; 5 - пригнездовая территория. Цифрами обозначены даты фуражировки по секторам. Индексы: у - утренняя, в - вечерняя фуражировки.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Genus: Liometopum Mayr, 1861 — [14] бархатные муравьи, лиометопумы
Всего 14 видов.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Охраняемая территория
участок, охраняемый семьей (колонной) от посещения чужими особями своего или близких видов.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Ponera coarctata (Latreille, 1802)
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Alloformica aberrans (Mayr, 1877)
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Активация семьи
общая активизация фуражировочной деятельности семьи при обнаружении на участке добычи
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Monomorium barbatulum Mayr, 1877
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Genus: Monomorium Mayr, 1855
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Solenopsis Westwood, 1840 — [134] огненные муравьи
Всего 134 вида.
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Нейтральное пространство
пространство между охраняемыми территориями семей или колонн не посещаемое фуражирами из конкурирующих семей (колонн).
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Formica rufa Linnaeus, 1761 — рыжий лесной муравей
Колония
функциональное образование, состоящее из материнской и дочерних семей, поддерживающих регулярные родственные отношения
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium destructor (Jerdon, 1851) — изящный муравей, муравей-разрушитель

Старое название: Monomorium gracillimum
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)


Все виды муравьев, обитающих в одном биогеоценозе, образуют коадаптивный комплекс (Длусский, 1981 а), члены которого определенным образом делят между собой пищевые ресурсы биогеоценоза. Во влажных местообитаниях, где более или менее выражена ярусвость биогеоценозов, например в долинах Копетдага, муравьи делят среду, главным образом, по вертикали. Дендробионты (некоторые Camponotus, Crematogaster и Leptothorax) добывают пишу в кронах и на стволах деревьев, хортобионты — в травостое, герпетобионты (Tetramorium, Aphaenogaster, Formica, Camponotus aethiops и т.д.) — на поверхности почвы, стратобионты (Myrmica, Stenamma, Ponera, Leptothorax) в подстилке, геобионты ( муравьи Lasius flavus) — в почве. Питание этих муравьев довольно сходно. Все они являются зоонекрофагами, т.е. питаются малоподвижными насекомыми или их трупами, а также посещают колонии тлей, от которых они получают падь — экскременты, содержащие большое количество сахара.

В полусаваннах еще сохраняются элементы вертикальной структуры биогеоценоза и кроме герпетобионтов могут быть выделены хортобионты: Crematogaster sorokini охотится, главным образом, в кустиках полыни и других растений, а Alloformica и Cataglyphis emeryi — в травостое. Но в пустынях и полупустынях распределение видов по ярусам уже невозможно (исключение — дендробионты Crematogaster subdentata и Camponotus semirufus в саксауловых лесах) и все муравьи являются герпетобионтами. В то же время, у этих муравьев сильно различается состав пищи. Можно выделить 3 главных трофических группы:

1. Карпофаги, или муравьи, питающиеся семенами растений. К этой группе относятся муравьи-жнецы (Messor) и мелкие карпофаги (Tetramorium, Pheidole, Monomorium и др.); все представители этой группы входят в подсемейство муравьи Myrmicinae. В пустынях без древесной растительности и полусаваннах суммарная биомасса представителей этой трофической группы составляет 70—95% от общей биомассы муравьев, в саксауловых лесах Каракумов — 45—55, а во влажных местообитаниях (солончаки, леса в долинах Копетдага) — около 10.

Доля семян в питании муравьев-карпофагов варьирует от 99% у Messor aralocaspius и Monomorium barbatulum до 50% и менее у Pheidole pallidula и некоторых Tetramorium. Во влажных местообитаниях Pheidole и Tetramorium могут почти полностью переходить на питание животной пищей и становиться зоонекрофагами.

Переход аридных муравьи Myrmicinae к питанию семенами связан с тем, что эти муравьи неспособны делать запасы пищи в зобу, а семена являются практически единственным ресурсом, который можно запасать в подземных камерах. К концу весны в гнездах муравьев создаются значительные запасы пищи: Tetramorium striativentre — в среднем 196 мг, T. forte — 350 мг, Messor aralocaspius — 142 г, M. denticulatus — 500—700 г и у M. intermedius — до 1,5 кг. У пустынного муравья-жнеца M. aralocaspius в Каракумах за 2 весенних месяца (апрель, май) фуражиры, делают 94% запасов.

Одновременное существование нескольких (до 9) видов зерноядных муравьев в одном биоценозе обусловлено тремя причинами. Во-первых, муравьи разных размеров собирают семена разных размеров. Так, у Tetramorium fоrte (средняя сухая биомасса рабочего, p = 0,28) средний размер собираемых семян 0,07 мг, у T. striativentre (p = 0,38) — 0,10, у T. schneideri (p = 0,48) — 0,24, у Messor aralocaspius (p = 2,17) — 0,41 и у M. variabilis (p = 5,3) — 6,3 мг. Во-вторых, карпофаги имеют разные стратегии фуражировки, благодаря чему одни виды лучше собирают семена тех видов растений, которые растут большими куртинами, а другие — одиночные растения. Наконец, в наиболее богатых биоценозах юга Туркменистана могут сосуществовать виды с различными термопрефендумами, запасающие семена в разное время года.

Рис. 37. Суточная динамика фуражировочной активности Cataglyphis setipes (Длусский, 1981): ТВ - температура воздуха; ТП - температура поверхности почвы (1 - интенсивность выходов из гнезда, экз/мин; 2 - интенсивность возвращения; вертикальные столбики - число единиц добычи, принесенных в гнездо за 15 мин).

В гнездах муравьи перетирают семена в муку, смачивают ее выделениями желез и этой массой питаются сами и выкармливают личинок. Чаще всего измельчением семян занимаются наиболее крупные рабочие (солдаты).

Все виды карпофагов плохо переносят высокую температуру и поэтому большую часть сезона активны на поверхности утром и вечером, а в середине дня укрываются в гнездах. У некоторых видов ночная активность.

2. Дневные зоонекрофаги. В эту группу входят представители родов Cataglyphis, Proformica, Plagiolepis, Acantholepis, Formica, Tapinoma и др. Источником белка для них являются, главным образом, трупы насекомых. В наибольшее степени это характерно для крупных Cataglyphis, в частности C. setipes. Этот муравей часто охотится на гусениц, саранчовых и мелких мух. Большинство видов этой группы получает углеводную пищу, собирая экскременты тлей, цикадок или червецов (падь) либо на открытых частях растений, либо на корнях. Многие муравьи не только эксплуатируют, но и охраняют колонии тлей от хищников и паразитов. Все муравьи Formicinae и муравьи Dolichoderinae в той или иной степени способны создавать запасы сладкой пищи, содержащей большое количество сахаров. Среди муравьев Туркменистана эта способность в наибольшей степени выражена у Proformica epinotalis и некоторых Cataglyphis, например C. pallida. У первого вида содержимое зоба плерэргатов достигает 10 мг и составляет более 50% от веса тела. У C. pallida запасы пищи меньше — 0,6—0,7 мг или около 30% от веса тела, у остальных зоонекрофагов содержимое зоба не превышает 10—20% от веса тела.

У мелких зоонекрофагов специальные адаптации к жизни в пустыне отсутствуют, т.к. они либо обитают во влажных местах (Tapinoma), либо практически не покидают кустиков полыни (Plagiolepis). Более крупные муравьи в пустыне вынуждены выходить на открытое пространство в самое жаркое время дня, т.к. именно в это время появляется наибольшее количество трупов насекомых (рис:38). Поэтому для них характерна очень высокая подвижность, т.к. муравьям нужно за короткий срок (чтобы избегать перегрева) обследовать большую территорию. Особенно ярко это выражается у Cataglyphis — самых быстробегающих насекомых.

Примитивные представители этого рода носят название бегунков. Наиболее специализированные виды, которым М.Д. Рузский дал меткое название «фаэтончики», не только быстро бегают, но и поднимают на бегу брюшко вертикально вверх. Это позволяет им снизить нагрузку на толчковые задние ноги и повысить маневренность бега. Другие адаптации дневных зоонекрофагов пустынь описаны Г.М. Длусским (1981а).

3. Ночные хищники. В эту группу входят представители подрода Tanaemyrmex рода Camponotus. В принципе характер питания Tanaemyrmex не отличается от такового у других герпетобионтов-зоонекрофагов, они также собирают трупы насекомых, охотятся на малоподвижных беспозвоночных на поверхности почвы и собирают падь тлей. Однако эти насекомые начинают охоту после захода солнца и заканчивают ее утром (рис:39). Ночью в аридных областях на поверхности почвы появляются многие беспозвоночные, отсутствующие днем: термиты, мокрицы и т.д. Кроме этого, ночью обычно происходит линька многих подвижных насекомых (цикады, саранчовые), обычно недоступных муравьям. Поэтому состав пищи дневных и ночных зоофагов сильно отличается, что и побудило нас выделить их в самостоятельную трофическую группу. Пустынные Camponotus способны делать значительные запасы жидкой пищи В зобу. У C. xerxes содержимое зоба плерэргатов составляет около 30% от веса тела.

Рис. 38. Суточная динамика активности Camponotus xerxes (Длусский, 1981). Обозначения см на рис.37.

Большинство зоофагов и зоонекрофагов имеют очень широкий спектр питания, однако у части видов может наблюдаться определенная специализация. В фауне Туркменистана такими специализированными хищниками являются Cataglyphis foreli, Crematogaster subdentata, и Cerapachys desertorum. Значительную часть пищи C. foreli составляют термиты Anacanthotermes ahngerianus. Если разрушить лепку ила гнездо термитов, находящиеся на кормовом участке этого муравья, фуражиры C. foreli оказываются здесь через несколько минут в сразу же начинают охоту. По-видимому, они также ловят термитов вечером, когда те выходят на поверхность для постройки лепок и фуражировки. В гнездах C. foreli имеются специальные галереи, в которых высушиваются и хранятся запасы термитов. Правда, эти запасы невелики и обычно составляют 1—2 десятка особей. Прямые наблюдения показали, что личинки этих муравьев свободно поедают высушенные трупы и нормально развиваются.

Рис. 39. Использование кормового участка фуражирами одной семьи Messor aralocaspius (Захаров, 1972): 1 - гнездо; 2 - дороги с 22 апреля по 3 мая 1970 г.; 3 - дорога до 16 апреля; 4 - граница сбора семян; 5 - пригнездовая территория. Цифрами обозначены даты фуражировки по секторам. Индексы: у - утренняя, в - вечерняя фуражировки.

Cr. subdentata обитает в пустынях с древесно-кустарниковой растительностью (саксаул, кандым, различные виды Salsola), а также в оазисах и тугаях. В пустыне его гнезда располагаются в корнях, а во влажных местообитаниях — в сухих ветвях деревьев. Обычно семьи полидомные, т.е. занимают несколько гнезд. На территории обитания этого вида имеется сеть дорог, ведущих к многочисленным колониям тлей (в пустынях — главным Образом Brachyunguis saxaulia на саксауле). Муравьи не только собирают падь тлей, но и изымают часть популяции, используя тлей и в качестве источника белковой пищи. Эта добыча высушивается и хранятся в специальных камерах гнезда. Чаще всего такие камеры располагаются в сухих ветках, реже — в почве или под камнями. В сухой камере может находиться несколько тысяч высушенных тлей. Хотя изредка Cr. subdentata питаются и другими насекомыми (мелкие мухи, личинки цикадок), этот вид может рассматриваться как весьма специализированный афидофаг.

Cerapachys desertorum, как и тропические представители этого рода (Wilson, 1971), является специализированным мирмекофагом, т.е. охотится на рабочих особей других муравьев. В частности, мы наблюдали охоту этих муравьев на Cardiocondyla.

Специализированные хищники встречаются и в других родах семейства муравьи Ponerinae. В частности, узкоспециализированы разные виды Amblyopone но биология Amblyopone annae, обитающей в Копетдаге, пока совершенно не изучена.

Рис. 37. Суточная динамика фуражировочной активности Cataglyphis setipes (Длусский, 1981): ТВ - температура воздуха; ТП - температура поверхности почвы (1 - интенсивность выходов из гнезда, экз/мин; 2 - интенсивность возвращения; вертикальные столбики - число единиц добычи, принесенных в гнездо за 15 мин).

Рис. 38. Суточная динамика активности Camponotus xerxes (Длусский, 1981). Обозначения см на рис.37.

Рис. 39. Использование кормового участка фуражирами одной семьи Messor aralocaspius (Захаров, 1972): 1 - гнездо; 2 - дороги с 22 апреля по 3 мая 1970 г.; 3 - дорога до 16 апреля; 4 - граница сбора семян; 5 - пригнездовая территория. Цифрами обозначены даты фуражировки по секторам. Индексы: у - утренняя, в - вечерняя фуражировки.
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Дендробионт
организм, обитающий в древесном ярусе растительности.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Хортобионт
организм, живущий в траве
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Camponotus aethiops (Latreille, 1798) — муравей-древоточец эфиопский
Стратобионт
организм, обитающий в лесной подстилке.
Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Геобионт
организм, обитающий на поверхности и в толще пород суши.
Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Crematogaster sorokini Ruzsky, 1905
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Camponotus semirufus Emery, 1925
Карпофаг
организм, питающийся семенами растений.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Monomorium Mayr, 1855
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Monomorium barbatulum Mayr, 1877
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Tetramorium striativentre Mayr, 1877
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor intermedius Santschi, 1927 — средний муравей-жнец
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Plagiolepis — [60]
Всего 60 видов.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Червецы
общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) вредители растений, особенно субтропических (напр., цитрусовых).
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Зоофаг
организм, питающийся исключительно другими животными
Camponotus xerxes Forel, 1904
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cerapachys desertorum Dlussky, 1990
Кормовой участок
участок, используемый муравьями для добычи пищи.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Афидофаг
организм, питающийся тлями (Aphididae) и их паразитоидами
Мирмекофаг
организм, питающийся муравьями
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Amblyopone annae Arnoldi, 1968


Большую часть года семья муравьев состоит из одной или нескольких плодовитых самок, большого числа рабочих особей и расплода (яиц, личинок, куколок). Если в семье имеется одна плодовитая самка, она /семья/ называется моногинной, если много — полигинной. Число самок в полигинных семьях Formica polyctena достигает нескольких сотен. У большинства видов моногинными бывают лишь молодые или слабые семьи, однако есть и исключения. Так, у Ponera coarctata даже в семьях, насчитывающих 20 особей, имеется несколько самок. С другой стороны, есть виды, у которых не может быть полигинных семей (Camponotus, Bothriomyrmex). Если в гнезде такого вида появляется две яйцекладущие самки, рабочие убивают одну из них. Такое явление носят название облигатной моногинии. У некоторых видов, например у Myrmecina graminicola, в гнезде может находиться несколько самок, но лишь одна из них имеет развитые яичники и откладывает яйца. Это явление называется функциональной моногинией.

Численность рабочих во взрослых семьях разных видов муравьев зависит от уровня социальной организации вида и варьирует от немногих десятков особей у наших муравьи Ponerinae до нескольких миллионов у Formica rufа и тропических муравьев-кочевников. Количество расплода в семье сильно изменяется в течение года. В большинстве случаев у пустынных муравьев оно достигает максимума в начале лета и снижается до минимума летом и перед уходом на зимовку. Обычно на зимовку остается только определенная стадия развития расплода: например, у Camponotus — молодые личинки, а у Myrmica — личинки 3-го возраста. У Formica, Proformica, Alloformica и Cataglyphis осенью развитие расплода полностью заканчивается и на зиму остаются только имаго. Поэтому при биоценотических исследованиях оценивается обычно только численность и биомасса имаго, т.к. они остаются более или менее постоянными в течение сезона.

В лабораторных условиях отдельные рабочие особи могут доживать до 3—4 лет, но в естественных — в течение года население муравейника почти полностью обновляется, так что в среднем рабочий муравей живет около года. Значительно дольше, до 18 лет, живут самки. В конце прошлого века известный мирмеколог А. Форель описал муравейник муравьи Formica rufa, которому было 90 лет. Один из авторов настоящей работы наблюдает за некоторыми муравейниками Formica aquilonia и муравьи F. rufa в окрестностях Москвы уже более 20 лет. За это время многие гнезда сохранилась на прежних местах, а все случаи гибели их объяснялись внешними причинами, главным образом изменением освещенности.

Единственная функция самки в гнезде — откладка яиц. Между рабочими особями существует разделение функций, или полиэтизм, который может быть возрастным или кастовым. Под первым понимается закономерная смена круга работ, выполняемых муравьев в гнезде на протяжении жизни. В типичном случае молодые рабочие выполняют различные работы по уходу за самкой и расплодом. После этого они становятся строителями, а затем — фуражирами. У муравьи Formica rufa самые старые муравьи становятся сторожами на куполе. Под кастовым полиэтизмом понимается различия в круге работ у муравьев одного возраста, обусловленные различиями в их размерах и строении. Так, например, у Camponotus xerxes фуражирами бывают главным образом мелкие рабочие особи с маленькой головой. В то же время солдаты этого же возраста занимаются охраной гнезда. У Pheidole pallidula солдаты также редко покидают гнездо. Их основная функция — расчленение добычи и измельчение семян, принесенных в гнезде фуражирами. У Proformica некоторые крупные рабочие становятся плерэргатами, в зобу которых хранятся запасы жидкой пищи. Крайне своеобразные солдаты у муравьи Camponotus truncatus закрывают своей цилиндрической головой вход в гнездо.

Образование новых семей. Раз в году, в разное время у различных видов муравьев в гнездах появляются крылатые половые особи — молодые самки и самцы. В соответствующий момент, обычно более или менее синхронно в разных гнездах одного вида, начинается брачный лет. Крылатые муравьи поднимаются на растения и взлетают в воздух. У некоторых видов, например у Monomorium, Diplorhoptrum и Lasius, спаривание начинается в воздухе и заканчивается на земле. У других, например у Tapinoma, Formica и Cataglyphis, самки быстро опускаются и бегают по земле, а самцы или подлетают, или подбегают к ним, и спаривание происходит на земле. Одна самка у многих видов может спариваться с несколькими самцами. Запас спермы, полученной самкой во время брачного лета, хранится в ее сперматеке всю жизнь; повторных спариваний не бывает. У пустынных муравьев брачный лет обычно происходит всего 1—2 дня в году, чаще всего вечером после дождя, когда молодые самки могут за ночь зарыться во влажную почву. У муравьев гумидных районов лет может растягиваться на месяц и более.

После спаривания самцы погибают, а самки сбрасывают крылья и начинают строить новую гнездовую камеру. Иногда несколько самок объединяются и основывают первоначальное гнездо совместно. Это явление НОСИТ название плеометроз. Обычно впоследствии, остается лишь одна из этих самок. У примитивных муравьев, например Amblyopone и Manica rubida, самка-основательница иногда покидает гнездо и охотится. Но у большинства муравьев она не покидает гнезда и не получает пищи до появления первых рабочих особей. Для выкармливания потомства они используют часть отложенных яиц и выделения желез. При этом расходуются накопленные запасы жира и резорбируются крыловые мышцы. Первые выведенные рабочие особи обычно отличаются очень мелкими размерами.

После того как из куколок выйдут первые рабочие особи, они делают выход наружу из камеры и начинают добывать пищу. С этого момента самка только откладывает яйца. Рабочие ухаживают за новым расплодом и по мере увеличения численности семьи расширяют гнездо. Из года в год численность растет, гнездо увеличивается, и наконец количество муравьев достигает того уровня, при котором семья может вырастить крылатых самок и самцов. Обычно это происходит на 3—4-й год жизни семьи.

Помимо этого способа у многих видов, в частности у Monomorium kusnezovi и Tapinoma karavaievi, новые семьи могут образовываться делением старой семьи. На некотором расстоянии от родительского гнезда строится дочернее, или отводок, куда переселяется часть рабочих с расплодом и с одной иди несколькими самками. Между отводком и материнским гнездом некоторое время сохраняется связь и происходит обмен рабочими особями и расплодом. Впоследствии отводок обособляется и становится совершенно самостоятельным муравейником. У Alloformica aberrans этот способ размножения семей, видимо, единственный. Брачный лет у этих муравьев не наблюдался, а спаривание происходит в родительском гнезде. Каждая семья, насчитывающая всего 100—300 рабочих, выращивает не более 100 половых особей. Самцы бегают по поверхности и, видимо,проникают в чужие гнезда. Молодые самки сбрасывают крылья в гнезде и затем, при делении его переселяются в отводок, тогда как старая самка остается в своем гнезде.

Весьма разнообразен среди муравьев еще один способ образования новых семей — временный социальный паразитизм, но среди видов аридных областей он встречается довольно редко и в фауне Туркменистана имеется только у Bothriomyrmex. Мелкие самки этих муравьев не способны основать новую семью самостоятельно и используют для этого семьи Tapinoma. Оплодотворенная самка паразита проникает в гнездо хозяина и так меняет поведение его рабочих, что они убивают собственную самку и начинают ухаживать за потомством Bothriomyrmex. Некоторое время существует семья с рабочими двух видов, но постепенно старые рабочие Tapinoma погибают, и их место занимают рабочие Bothriomyrmex. Молодые самка Bothriomyrmex имеют почти такие же размеры, как у рабочих, но после проникновения в гнездо хозяина их брюшко сильно увеличивается в размерах, так что тергиты и стерниты выглядят на нем как тонкие поперечные полоски. Такая физогастрическая самка откладывает огромное количество яиц, так что численность семьи Bothriomyrmex растет очень быстро.

На основе временного социального паразитизма у некоторых муравьев в процессе эволюция развился постоянный социальный паразитизм. У этих муравьев паразиты и хозяева сосуществуют в одном гнезде все время. Во многих случаях сохраняется самка хозяина, и рабочие воспитывают как свой расплод, так и расплод паразита. У части паразитов вообще отсутствуют рабочие особи, и из яиц, отложенных самкой, выходят только самки и самцы. В фауне Туркменистана пока, известен лишь один социально-паразитический вид — Chalepoxenus zabelini, описанный из Копетдага. У европейских Ch. muellerianus Finzi, и Ch. insubricus Kutter, у Ch. pllosus Tarbinski из Киргизии Ch. zabelini известны половые и рабочие особи, но у Ch. spinosus Arnoldi из Казахстана пока известны только самки и самцы.

Особая форма постоянного паразитизма — куколочный паразитизм, или «рабовладение», наблюдающийся у представителей Strongylognathus, Polyergus, Rossomyrmex и подрода Raptiformica рода Formica. Представители первого рода известны из Копетдага, муравьи P. rufescens и муравьи F. sanguinea в вредней Азии встречаются только высоко в горах и в Туркменистане пока не найдены, а R. proformicarum известен из Казахстана. Развитие семей у этих муравьев начинается так же, как у временных социальных паразитов, но период одновременного существования в одном гнезде рабочих особей двух видов у них продолжается все время существования семьи паразита, т.к. рабочие муравьев-рабовладельцев постоянно делают набеги на соседние гнезда и добывают куколок. Из этих куколок воспитывают новых «рабов» (Tetramorium у Strongylognathus и Formica у Polyergus и муравьи F. sanguinea). У Strongylognathus и Polyergus рабочие имеют мандибулы, напоминающие клыки и лишенные зубцов. Эта рабочие могут только совершать набеги на чужие гнезда и не способны выполнять никаких работ в гнезде. Они даже не могут самостоятельно питаться и получают пищу от «рабов». муравьи F. sanguinea — это неспециализированный «рабовладелец». Его рабочие принципиально не отличаются по строению от других Formica. Изредка встречаются старые семьи этого вида без «рабов».

Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Formica polyctena Foerster, 1850 — малый лесной муравей
Ponera coarctata (Latreille, 1802)
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.
Облигатный
итал. obligato, "обязательный", необходимый, существенный
Myrmecina graminicola (Latreille, 1802)
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Имаго
взрослая особь
Биогеоценоз
эволюционно сложившаяся, пространственно ограниченная, длительно самоподдерживающаяся, однородная экологическая система, в которой функционально взаимосвязаны живые организмы и окружающая их абиотическая среда.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Мирмекология
наука изучающая муравьев, часть энтомологии. Мирмекологи - ученые изучающие муравьев.
Formica rufa Linnaeus, 1761 — рыжий лесной муравей
Formica aquilonia Yarrow, 1955 — северный лесной муравей
Полиэтизм
выполнение муравьем в течение длительного времени определенных функций в семье. Если функция связана только с возрастом - возрастной полиэтизм; если функция выполняется постоянно - постоянный, или «кастовый», полиэтизм.
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Camponotus xerxes Forel, 1904
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Genus: Monomorium Mayr, 1855
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Плеометроз
случай когда несколько самок объединяются и основывают первоначальное гнездо совместно; обычно впоследствии, остается лишь одна из этих самок.
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Manica rubida (Latreille, 1802)
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Tapinoma karavaievi Emery, 1925
гигрофил, галобионт
Отводок
дочерний муравейник: гнездо, в котором обитает дочерняя семья (в колонии)
Alloformica aberrans (Mayr, 1877)
Социальный паразитизм
этап основания семей видов, самки которых неспособны к самостоятельному основанию семьи, на семьях видов-хозяев.
Тергит
сегмент брюшка.
Стернит
сегмент брюшка.
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.
Эволюция
необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.
Chalepoxenus zabelini Radchenko, 1989
Chalepoxenus muellerianus (Finzi, 1922)

Старое название: Chalepoxenus insubricus
Chalepoxenus tarbinskii (Arnoldi, 1976)
Chalepoxenus spinosus (Arnoldi, 1968)
Рабовладение
это одна из форм социального паразитизма муравьев, при которой семья паразита живет отдельно от семьи хозяина, но периодически нападает на его гнезда и похищает куколок рабочих. Вышедшие из куколок «рабы» (или «помощники», по другой терминологии) выполняют свою обычную работу, но в гнезде паразита. Причина такого поведения «рабовладельцев» — частичная (у Raptiformica) или полная (у Polyergus, Rossomyrmex) редукция (утрата) касты рабочих.
Genus: Strongylognathus Mayr, 1853 — [26]
Всего 26 видов.
Genus: Polyergus Latreille, 1804 — [6] муравьи-амазонки
Всего 6 видов.
Genus: Rossomyrmex Arnoldi, 1928 — [2] муравьи-рабовладельцы
Всего 2 вида.
Subgenus: Raptiformica* Forel, 1913 — группа Formica sanguinea, устарел
Устарел, исключен.
Polyergus rufescens (Latreille, 1798) — муравей-рабовладелец, муравей-амазонка
Formica sanguinea Latreille 1798 — кровавый муравей-рабовладелец
Rossomyrmex proformicarum Arnoldi, 1928 — муравьи-рабовладельцы
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.


  • Триба Tapinomini


  • 18. Род Aenictus


  • Триба Camponotini
  • Триба Formicini
  • Триба Lasiini
  • Триба Plagiolepidini


  • 19. Род Leptanilla


  • Триба Myrmicini
  • Триба Leptothoracini
  • Триба Cardiocondylini
  • Триба Tetramoriini
  • Триба Pheidolini
  • Триба Monomoriini
  • Триба Solenopsidini
  • Триба Crematogasterini


  • Триба Amblyoponini
  • Триба Ponerini
  • Триба Cerapachyini


(Таблица не предназначена для практического определения
и представляет диагноз надродовых таксонов в форме таблицы.
Для практического определения нужно сразу начинать с таблицы родов)

1 (24) Стебелек одночлениковый у всех трех каст.

2 (11) Передний край II сегмента брюшка образует хитиновое кольцо, так что брюшко имеет кольцевую перетяжку между I и II брюшными сегментами. Жилка Cu-a находится вблизи дискоидальной ячейки или в ее пределах. Жало имеется. Куколки в коконах.

Подсемейство муравьи Ponerinae

3 (4) Петиолюс широко причленяется к I сегменту брюшка, так что в профиль между петиолюсом и брюшком сверху имеется лишь неглубокое вдавление. Глаза (если имеются) находятся выше середины головы.

Триба Amblyoponini

(в Палеарктике 1 род Amblyopone erichson)

4 (3) Петиолюс узловидный или с толстой чешуйкой, резко суженный перед местом прикрепления к брюшку. Глаза (если имеются) находятся посередине головы или смещены вперед.

5 (6) Мандибулы самок и рабочих линейные с несколькими крупными зубцами на вершине. Задние голени с 2 шпорами, жилкование полное: имеются замкнутые ячейки r, 1rm, 2rm и mcu.

Триба Odontonachini

(в Палеарктике род Anochetus Mayr)

6 (5) Мандибулы самок и рабочих треугольные, чаще всего зазубренные.

7 (8) Все сегменты груди рабочих полностью слиты, так что верх её без швов. Часто мандибулы без зубцов. Крылья с редуци-рованным жилкованием: радиальная ячейка открыта, радиомедиальная ячейка одна или отсутствует.

Триба Cerapacbyini

(в Палеарктике род Cerapachys F.Smith)

8 (7) По крайней мере пронотум отделен швом от мезонотума. Мандибулы всегда с зубцами или мелкими зубчиками. Радиальная ячейка всегда замкнута, как правило, имеется 2 радиомедиальных ячейки.

9 (10) Задние голени с одной шпорой. У палеарктических видов II сегмент брюшка в профиль треугольный и длина его спинной поверхности намного больше брюшной.

Триба Ectatommini

(в Палеарктике роды Aulacopone Arnoldi и Proсeratium Roger)

10 (9) Обычно задние голени с 2 шпорами, одна из которых простая, а вторая - гребенчатая. У некоторых мелких форм (Ponera, Hypoponera) только одна гребенчатая шпора, но в этом случае II сегмент брюшка цилиндрический и длина его спинной поверхности равна или немного больше брюшной.

Триба Ponerini

(в Палеарктике роды Brachyponera Em., Cryptopone Em., Emeryopone For., Hypoponera Sant., Ponera Latr.)

11 (2) Брюшко овальное, яйцевидное или треугольное, без перетяжки между I и II сегментами. Жало отсутствует. Радиальная ячейка у палеарктических видов всегда замкнута. Жилка cu-a смещена к основанию крыла.

12 (19) На вершине брюшка у рабочих и самок имеется ацидопора (короткая хитиновая трубочка, куда открывается кислая ядовитая железа). У палеарктических видов ацидопора окружена венчиком волосков (коронулой). Шпоры задних голеней самцов простые. Имеется одна радиомедиальная ячейка и свободные ветви RS и M выходят из общего узелка. Куколки, как правило, в коконах.

Подсемейство муравьи Formicinae

13 (14) Усики самок и рабочих 11-члениковые. Самцы значительно мельче самок, дискоидальная ячейка отсутствует.

Триба Plagiolepidini

(в Палеарктике роды Acantholepls Mayr и Plagiolepis Mayr)

14 (13) Усики рабочих и самок 12-члениковые.

15 (16) Усики прикрепляются на некотором расстоянии от заднего края клипеуса. Усиковая и клипеальная ямки всегда разделены. Метаплевральные железы отсутствуют. Крыло без дискоидальной ячейки.

Триба Camponotini

(в Палеарктике. роды Camponotus Mayr и Polyrhachis F.Smlth.)

16(15) Усики прикрепляются у заднего края клипеуса. Метаплевральные железы отсутствуют лишь у некоторых паразитических родов. Крыло у большинства видов с дискоидальной ячейкой.

17 (18) Самцы значительно мельче самок, с треугольным брюшком и маленькими, часто втягивающимися гениталиями.

Триба Lasiini

(в Палеарктике роды Lasius F., Paratrechina Motsch., Prenolepis Mayr.)

16 (17) Самцы лишь немного мельче самок, с цилиндрическим брюшком и не втягивающимися гениталиями. Усиковая и клипеальная ямки всегда слиты.

Триба Formicini

(в Палеарктике роды Allofomiсa Dluss., Cataglyphis Forst., Formica. L., Polyergus Latr., Proformica Ruzs., Rossomyrmex Arn.)

19 (12) Ацидопора и коронула отсутствуют. Шпоры задних голеней самца гребенчатые или зазубренные. У многих видов имеется 2 радиомедиальных ячейки или свободные ветви RS и M выходят из rm по отдельности. Куколки всегда открытые, без коконов.

Подсемейство муравьи Dolichoderinae

20 (21) Оцелли у рабочих имеются. Крыло с двумя радиомедиальными ячейками.

Триба Liometopini

(1 современный род Liometopum Mayr)

21 (20) Оцелли у рабочих отсутствуют.

22 (23) Покровы тонкие, с поверхностной скульптурой. Проподеум обычной формы, округлый или угловатый в профиль, без поперечных хитиновых валиков, шипов и других специализированных структур. У палеарктических видов крыло c 1 радиомедальной ячейкой.

Триба Tapinomini

(в Палеарктике роды Bothriomyrmex Em., Tapinoma F. и интродуцированный Iridomyrmex humilis)

23 (22) Покровы плотные, у рабочих и самок часто с ямчатой или морщинистой скульптурой. Проподеум у многих видов с поперечным хитиновым валиком, продольными лопастями, шипами и другими специализированными структурами.

Триба Dolichoderini

(в Евразии 1 род - Hypoclynea Mayr)

24 (1) Стебелек рабочих 2-члениковый. Жало имеется.

25 (28) Стебелек самцов одночлениковый. Самки бескрылые, эргатоидные. У рабочих и самок глаза полностью редуцированы. Усиковые ямки полностью открыты.

26 (27) Самцы крупные, их крылья с хорошо развитыми жилками: имеются замкнутые ячейки r, rm и mcu. Жилка cn-a находится в пределах ячейки mcu. Тергиты груди рабочих и самок полностью слиты так, что спинная поверхность груди без швов. Самки с одночлениковым петиолюсом, но структура I сегмента брюшка часто отличается от остальных сегментов и сходна со структурой петиолюса. Куколки в коконах.

Подсемейство Dorylinae

Триба Aenictini

(1 род Aenictus Schuck.)

27 (26) Самцы мелкие, жилкование их крыльев сильно редуцировано,так что сохранилась лишь одна жилка Sc+R и замкнутые ячейки вообще отсутствуют. Пронотум отделен швом от мезонотума. Самка с 2-члениковым стебельком.

Подсемейство Leptanillinae

(в Палеарктике 1 род Leptanilla Em.)

28 (25) Стебелек 2-члениковый у рабочих, самок и самцов. Жилка cu-a сдвинута к основанию крыла.

29 (30) Задние голени с 2 шпорами, одна из которых простая, а другая - гребенчатая. Глаза хорошо развиты. У рабочих многих видов имеются оцелли. Куколки в коконах.

Подсемейство Pseudomyrmecinae

(в Старом Свете 1 род Tetraponera F.Sm.)

30 (29) Задние голени с одной шпорой или без шпор. Усиковые ямки всегда частично прикрыты лобными лопастями. Глаза у всех палеарктических видов имеются, хотя могут быть редуцированы до нескольких фасеток. Оцелли у рабочих отсутствуют. Куколки открытые, без коконов.

Подсемейство муравьи Myrmicinae

31 (32) Усики рабочих 4-7-члениковые. Голова сердцевидная, расширенная сзади и сильно сужена спереди. Обычно имеется специальный желобок, в который прячется скапус. У многих видов мандибулы линейные с несколькими изолированными зубцами. Часто имеются своеобразные чешуевидные или булавовидные волоски и (или) губчатые структуры на стебельке. Как правило, очень мелкие формы (менее 2,5 мм).

Триба Dacetini

(в Палеарктике роды Epitritus Em., Smithistruma Brown, Strumigenys F.Sm.)

32 (31) Усики рабочих 10-12-члениковые. Указанные в предыдущей тезе специализированные признаки отсутствуют.

33(34) Стебелек причленяется к верхней стороне I тергита брюшка, так что оно может подниматься вверх и даже закладываться за спину. Брюшко сердцевидное.

Триба Crematogasterini

(1 род Crematogaster Lund)

34 (33) Стебелек причленяется к середине брюшка. Брюшко овальное или яйцевидное.

35 (36) У рабочих и самок усиковая ямка спереди окаймлена килем. Усики самцов 10-члениковые, 2-й членик жгутика длинный, значительно длиннее 3-го. Радиальная ячейка, как правило, открытая. Одна радиомедиальная ячейка. Свободные ветви RS и M выходят из общего узелка. Дискоидальная ячейка имеется.

Триба Tetramorini

(в Палеарктике роды Strongylognatus Mayr, и Tetramorium Mayr.
Возможно к этой же трибе относятся очень специализированные
паразитические роды Anergates For., Teleutomyrmex Kutter)

36 (35) Усиковая ямка не ограничена спереди килем. Усики самцов 12-13-члениковне, 2-й членик жгутика существенно не отличается от остальных.

37 (38) Радиальная ячейка замкнута, и ее вершина отодвинута от края крыла. У рабочих и самок петиолюс без передней цилиндрической части и передний край клипеуса с 2 или 3 зубчиками. Мандибулы самцов редуцированы до маленьких пластинок в углах рта.

Триба Myrmecinini

(в Палеарктике роды Myrmecina Curtis, Pristomyrmex Mayr)

38 (37) Радиальная ячейка открыта, если закрыта (часть Leptothorax), то ее вершина лежит на крае крыла.

39 (42) Клипеус с двумя расходящимися килями, заканчивающимися на переднем крае клипеуса зубчиками. Пронотум самцов без парапсидальных швов. 1-й членик жгутика усика шаровидный.

40 (41) Булава усика рабочих и самок 2-члениковая. RS и M выходят из rm независимо.

Триба Solenopsidini

(в Палеарктике 1 род Diplorhoptrum Mayr)

41 (40) Булава усика рабочих и самок 3-члениковая. RS и M выходят из общего узелка или по крайней мере очень близко друг к другу.

Триба Monomorini

(в Палеарктике 1 род Monomorium Mayr)

42 (39) Клипеус без парных килей и зубчиков на переднем крае. 1-й членик жгутика самцов нешаровидный.

43 (44) Шпоры задних голеней гребенчатые или зазубренные. Лобные валики S-образные. У палеарктических видов (кроме паразитической Sifolinia) радиомадиальная ячейка до середины подразделена входящей в нее жилкой.

Триба Myrmicini

(в Палеарктике роды Manica Jurine, Myrmica Latr., Sifolinia En.)

44 (43) Шпоры задних голеней простые или отсутствуют.

45 (46) Верх тела без отстоящих волосков. Постпетиолюс рабочих и самок поперечный, значительно шире петиолюса. Самцы эргатоидные, с выдающимися плечевыми буграми.

Триба Cardiocondylini

(1 род Cardiocondyla Em.)

46 (45) Верх тела с отстоящими волосками. Постпетиолюс рабочих и самок обычно немного шире петиолюса. Самцы крылатые.

47 (48) Лобные валики S-образные. Исходно для трибы крыло с открытой радиальной и 2 замкнутыми радиомедиальными ячейками, но у части видов последние сливаются в одну. Дискоидальная ячейка всегда имеется. У многих видов рабочие полиморфные.

Триба Pheidolini

(в Палеарктике роды Aphaenogaster Mayr, Goniomma Em., Messor For., Oxyopomyrmex Andre, Pheidole Westw., Stenamma Westw.)

48 (47) Лобные валики прямые или расходящиеся. Исходно для трибы крыло с замкнутой радиальной, одной радиомедиальной и дискоидальной ячейками, но обычно наблюдается редукция, в крайней форме - до полной редукции всех замкнутых ячеек. Все известные виды мономорфные. У паразитических родов постпетиолюс снизу с шипом или зубцом.

Триба Leptothoracini

(в Палеарктике роды Chalepoxenus Menozzi, Doronomyrmex Kutter, Epimyrma Em., Formicoxenus Mayr., Harpagoxenus For., Leptothorax Mayr, Myrmoxenus Ruzs., Temnothorax Mayr).

Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Хитин
полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Genus: Anochetus
Genus: Cerapachys Smith, 1857 — [141]
Всего видов 141.
Пронотум (переднеспинка)
часть груди муравья.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Genus: Hypoponera
Genus: Cryptopone Emery, 1893
Ацидопора
короткая хитиновая трубочка, на конце брюшка, куда открывается кислая ядовитая железа.
Коронула
венчик волосков, на конце брюшка, вокруг ацидопоры.
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Genus: Plagiolepis — [60]
Всего 60 видов.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Genus: Polyrhachis Smith, 1857 — [477] муравьи-ткачи, шипастые муравьи
Всего 477 видов.
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Genus: Paratrechina Motschoulsky, 1863 — [106]
Всего 106 видов.
Genus: Prenolepis Mayr, 1861 — [11]
Всего 11 видов.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Polyergus Latreille, 1804 — [6] муравьи-амазонки
Всего 6 видов.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Rossomyrmex Arnoldi, 1928 — [2] муравьи-рабовладельцы
Всего 2 вида.
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Оцелли
это три простых глазка (фоторецептора), расположенные на верхней части головы муравья. Необходимы самкам и самцам для брачного лета. У рабочих часто отсутствуют.
Genus: Liometopum Mayr, 1861 — [14] бархатные муравьи, лиометопумы
Всего 14 видов.
Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Linepithema humile (Mayr, 1868) — аргентинский муравей

Старое название: Iridomyrmex humilis
Тергит
сегмент брюшка.
Subfamily: Dorylinae Leach — бродячие муравьи
Genus: Aenictus Shuckard, 1840 — [109] муравьи-кочевники
Всего 109 видов.
Subfamily: Leptanillinae Emery
Genus: Leptanilla Emery, 1870 — [36]
Всего 36 видов.
Genus: Myrmecina Curtis, 1829 — [26]
Всего 26 видов.
Genus: Tetraponera Smith, 1852 — [85] тетрапонеры, древесные муравьи
Всего насчитывает 85 видов.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Genus: Strumigenys Smith, 1860 — [164] малые муравьи-капканы
Всего 164 вида.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Anergates Forel, 1874 — [1] муравьи-паразиты
Всего 1 вид.
Genus: Teleutomyrmex Kutter, 1950 — [2] телейтомирмексы, муравьи-паразиты
Всего 2 вида.
Genus: Pristomyrmex
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Genus: Monomorium Mayr, 1855
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Genus: Goniomma
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Oxyopomyrmex André, 1881 — [9] карпофаги, жнецы
Всего 9 видов. Карпофаги.
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Genus: Chalepoxenus Menozzi, 1923 — [8]
Всего 8 видов.
Genus: Doronomyrmex
Genus: Myrmoxenus Ruzsky, 1915 — [11]
Всего 11 видов.
Старое название: Epimyrma Emery, 1915
Genus: Formicoxenus Mayr, 1855 — [7] муравьи-малютки, муравьи-паразиты, муравьи-сожители
Всего 7 видов.
Genus: Harpagoxenus Forel, 1893 — [3] муравьи-«рабовладельцы»
Всего 3 вида.
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.


Рабочие и эргатоидные самки и самцы

1 (71) Бескрылые. Среднеспинка не разделена на скутум и скутеллюм.

2 (37) Стебелек одночлениковый (рис:6/А-В/).

3 (4) Глаза полностью редуцированы. Мандибулы, без зубцов (рис:2/Б/). Брюшко обычно физогастрическое. I сегмент брюшка обычно не отделен перетяжкой, но часто отличается по структуре от остальных (рис:2/А/).

18.x Aenictus Schuck (самка)

4 (3) Глаза имеются, если редуцированы до 1-2 фасеток, то мандибулы с зубцами.

5 (14) I сегмент брюшка отделен от II явственной перетяжкой. Брюшко обычно цилиндрическое. Жало имеется (рис:6/В/, рис:43/а,и/). Куколки в коконах муравьи (Ponerinae).

6 (7) Спинная поверхность груди без швов. Мандибулы треугольные без зубцов на жевательном крае. У обитающего в Туркменистане Cerapachys desertorum глаза крупные, состоят из многих фасеток и имеются оцелли (рис:43/и,к/).

17. Cerapachys F.Smith

7 (6) По крайней мере пронотум отделен швом от мезонотума. Мандибулы с зубцами. У палеарктических видов глаза редуцированы, до 1 или нескольких фасеток. Оцелли отсутствуют (рис:43/а-д/).

8 (9) Петиолюс без чешуйки: в профиль его верхняя поверхность отделена от I-го тергита брюшка неглубокой перетяжкой. Мандибулы длинные, узкие, с редкими обособленными зубцами. Передний край клипеуса с несколькими зубчиками (рис:43/в/).

13. Amblyopone Erichson

9 (8) Петиолюс с высокой толстой чешуйкой, в профиль отделен от брюшка глубоким вдавлeнием (рис:43/а/). Мандибулы треугольные, с зазубренным жевательным краем. Передний край клипеуса без зубчиков (рис:43/б,г,д/).

10 (11) Задние голени с двумя шпорами. Мандибулы с 6-7 крупными зубцами (рис:43/б/). У основания их на внешней поверхности имеется небольшая, но отчетливая ямка.

14.x Cryptopone Em.

11 (10) Задние голени с одной шпорой. Мандибулы с 1-3 крупными зубцами на вершине и многочисленными мелкими зубчиками на жевательном крае (рис:43/г,д/).

12 (13) Лопасть снизу петиолюса перфорирована и (или) с парой небольших зубчиков сзади (рис:43/е/).

15. Ponera Latr.

13 (12) Лопасть снизу петиолюса округленная, без зубчиков, не перфорирована (рис:43/ж/).

16.x Hypoponera Sant.

14 (5) Брюшко овальное, без перетяжки между I и II сегментами. Жало отсутствует (рис:6/А,Б/).

15 (16) Петиолюс без чешуйки, прикрыт сверху брюшком. Передний край клипеуса у наших видов с вырезкой. Верх груди и I-III сегменты брюшка без отстоящих волосков (рис:6, рис:44/б/). Тело черное. Ацидопора с коронулой отсутствует. Куколки без коконов.

11. Tapinoma Forst.

16 (15) Петиолюс с вертикальной или наклонной чешуйкой и всегда хорошо виден сверху.

17 (20) Усики прикреплены на некотором удалении от заднего края клипеуса (рис:11, рис:12, рис:13, рис:14). Усиковая и клипеальная ямки разделены. Метаплевральные железы отсутствуют. Оцелли отсутствуют.

18 (19) Грудь и петиолюс без шипов или зубцов. I сегмент брюшка явно короче II (рис:11, рис:12, рис:13).

1. Camponotus Mayr.

19 (18) На петиолюсе и (или) груди имеются шипы. I сегмент брюшка более II или равен ему (рис:14).

2.x Polyrhachis F.Smith

20 (17) Усики прикреплены вблизи заднего края клипеуса (рис:9, рис:15, рис:16, рис:17, рис:45, рис:46, рис:47, рис:48). Усиковая и клипеальная ямки слиты. Метаплевральные железы имеются: в большинстве случаев заметно овальное отверстие этих желез, часто окруженное тонкими волосками, над задними коксами.

21 (22) Затылочный край головы с глубокой выемкой. Скапус далеко не достигает затылочного края (рис:47). Муравьи-«рабовладельцы», паразитирующие на Proformica.

7.x Rossomyrmex Arn.

22 (21) Затылочный край головы выпуклый, прямой или слабовогнутый. Скапус доходит до затылочного края головы или выдается за него.

23 (24) Проподеум с парой зубцов. Грудь стройная, с перетяжкой в средней части. Усики 11-члениковые, длинные, скапус далеко выдается за затылочный край головы (рис:48).

10. Acantholepis Mayr.

24 (23) Проподеум без зубцов.

25 (28) Глаза смещены вперед, так что длина щеки явно меньше длины виска. Профиль груди равномерно выпуклый, либо имеется слабое мезопроподеальное вдавление (рис:4, рис:16). Мелкие формы: 2-4 мм.

26 (27) Усики 11-члениковые. Ацидопора с коронулой имеется (рис:16). Куколки в коконах.

9. Plagiolepis Mayr.

27 (26) Усики 12-члениковые. Ацидопора с коронулой отсутствует (рис:4). Куколки без коконов.

12. Bothriomyrfех Em.

28 (25) Глаза смещены назад, так что длина щеки явно больше длины виска. Мезопроподеальное вдавление отчетливое: основная поверхность проподеума и мезонотум в профиль образуют явственный угол (рис:3, рис:15, рис:17, рис:45). Усики 12-члениковые. Ацидопора с коронулой имеются. Куколки обычно в коконах. Часто крупнее 5 мм.

29 (30) Основная поверхность проподеума явственно короче покатой (рис:6/А/). У видов из Туркменистана проподеум в профиль угловатый, тело целиком бурое или желтое.

8. Lasius F.

30 (29) Основная поверхность проподеума приблизительно равна покатой (рис:3, рис:15, рис:17, рис:45) или проподеум в профиль равномерно округлен.

31 (32) Вершинный зубец мандибул ненамного больше предвершинного (рис:9). У видов Туркменистана окраска двуцветная: грудь и большая часть головы красные, брюшко бурое. Петиолюс с чешуйкой.

3. Formica L.

32 (31) Вершинный зубец мандибул значительно больше предвершинного (рис:15/Б/, рис:46). У большинства видов тело одноцветное черное, реже желтое. У двуцветных видов петиолюс узловидный, и эти муравья на бегу приподнимают брюшко.

33 (34) Нижнечелюстные щупики длинные, равны или больше длины головы (рис:17/б,ж/). Вместе с хетами на нижней стороне головы и на переднем крае клипеуса они образуют псаммофор. Дыхальца проподеума крупные, длинноовальные (рис:17, рис:45). У части видов, поднимающих на бегу брюшко вертикально вверх, петиолюс узловидный, без чешуйки.

6. Cataglyphis Forst.

34 (33) Псаммофор отсутствует. Нижнечелюстные щупики короче головы, обычно не достигают затылочного отверстия; длина любого их членика меньше длины глаза (рис:3/В/, рис:15/В/). Дыхальца проподеума маленькие, овальные (рис:3/В/, рис:15/А/). Петиолюс с чешуйкой.

35 (36) Скапус с многочисленными отстоящими волосками. Рабочие мономорфные (рис:15).

5. Alloformica Dlussky

36 (35) Скапус без отстоящих волосков, либо с единичными тонкими волосками. Рабочие полиморфные. В гнездах встречаются крупные рабочие с сильно раздутым брюшком (плерэргаты) (рис:3).

4. Proformica Ruzsky

37 (2) Стебелек 2-члениковый. Жало имеется (рис:2, рис:6/Г/, рис:8, рис:18 — рис:33, рис:50, рис:51, рис:52, рис:53).

38 (41) Глаза полностью редуцированы (рис:2/Г/). Усиковые ямки полностью открыты. Куколки в коконах.

39 (40) Пронотум отделен швом от мезонотума. Усики 12-члениковые.

19.x Leptanilla Em.
(рабочие и самки)

40 (39) Верхняя поверхность груди без швов. Усики 10-члениковне (у наших видов) (рис:2).

18. Aenictus Schuck.
(рабочие).

41 (38) Глаза хорошо развиты или редуцированы до нескольких фасеток, но у наших видов всегда имеются. Усиковые ямки частично прикрыты лобными лопастями. Куколки без коконов муравьи (Myrmicinae).

42 (43) Стебелек причленяется на верхней стороне I брюшного сегмента, так что брюшко может подниматься вверх и запрокидываться на спину (рис:33). Брюшко сверху сердцевидное.

34. Crematogaster Lund.

43 (42) Брюшко овальное или яйцевидное, причленяется, как обычно, посередине или снизу I брюшного сегмента (рис:1, рис:6/Г/, рис:20, рис:21).

44 (45) Мандибулы серповидные, без зубцов (рис:22/Б/).

26. Strongylognathus Mayr.

45 (44) Мандибулы треугольные, с зубцами.

46 (49) Клипеус с двумя расходящимися килями, заканчивающимися на переднем крае клипеуса зубчиками (рис:8). Проподеум без шипов или зубцов (рис:30, рис:31, рис:32). Длина тела менее 4 мм.

47 (48) Два последних членика усика образуют крупную булаву, длина которой приблизительно равна остальным членикам жгутика вместе взятым (рис:8). Глаза точечные, состоят из нескольких фасеток.

33. Diplorhoptrum Mayr.

48 (47) Булава 3-члениковая. Усики 12-члениковые. Глаза нормально развиты, состоят из многих фасеток (рис:30, рис:31, рис:32).

32. Monomorium Mayr.

49 (46) Клипеус без килей и зубчиков на переднем крае. Если проподеум без шипов и зубцов, то размеры крупных рабочих обычно более 4 мм.

50 (51) Усики 7—9-члениковые. Передние углы пронотума сильно выступают.

24. Cardiocondyla Em.
(эргатоидные самцы)

51 (50) Усики 12-члениковые (у некоторых представителей Leptothorax, не обнаруженных в Туркменистане, — 11-члениковые).

52 (53) Верх тела без отстоящих волосков. Постпетиолюс значительно шире петиолюса, часто сердцевидный сверху, его длина явственно меньше ширины (рис:21). Проподеум с шипами. Длина менее 3 мм.

24. Cardiocondyla Em.
(рабочие)

53 (52) Верх тела с отстоящими волосками. Постпетиолюс другой фор мы.

54 (55) Усиковая ямка спереди ограничена килем (рис:53). У многих видов узелок петиолюса в профиль более или менее прямоугольный с хорошо выраженной горизонтальной площадкой (рис:52). Грудь в профиль часто с явственно выраженным мезопроподеальным вдавлением (рис:52/г-ж/).

25. Tetramorium Mayr.

55 (54) Усиковая ямка спереди не ограничена килем (рис:18, рис:20, рис:23, рис:24, рис:25, рис:26, рис:27, рис:28, рис:29).

56 (57) Задние голени с гребенчатой шпорой (рис:54/г/). Мезопроподеальное вдавление отчетливое. Лобные валики S-образные. Проподеум с шипами. Тело с хорошо выраженной морщинистой или ячеистой скульптурой.

20. Myrmica Latr.

57 (56) Задние голени с простой шпорой или без шпор.

59 (60) Глаза маленькие, состоят приблизительно из 10 фасеток. Петиолюс с длинной и тонкой цилиндрической частью. Проподеум с шишками (рис:29). Мономорфные. Длина 3-3,5 мм.

30. Stenamma Westwood.

60 (59) Глаза нормально развиты, более чем из 20 фасеток (рис:18, рис:20, рис:23, рис:24, рис:25, рис:26, рис:27, рис:28).

61 (64) Рабочие полиморфные, пропорции крупных рабочих (солдат) существенно отличаются от мелких (рис:1, рис:26/е,ж/).

62 (63) Проподеум с шипиками. У солдат скапус далеко не достигает затылочного края головы (рис:1).

31. Pheidole Westwood.

63 (62) Проподеум без шипов, иногда с тупыми зубцами. Голова солдат квадратная. Скапус почти достигает затылочного края головы или выдается за него (рис:25, рис:26, рис:27, рис:28).

29. Messor For.

64 (61) Мономорфные или слабовариабильные; пропорции всех особей довольно сходны. У многих видов проподеум с шипиками (рис:18, рис:20, рис:23).

65 (66) Грудь в профиль без мезопроподеального вдавления или с очень слабым вдавленном (рис:19). По крайней мере часть отстоящих волосков притуплённые или булавовидные.

22. Leptothorax Mayr.

66 (65) Мезопроподеальное вдавление явственно выражено (рис:18, рис:20, рис:23, рис:24). Все отстоящие волоски заостренные.

67 (68) Крупнее: 3,5-6 мм. Булава усика 4-члениковая, или не выражена. Тело стройное, с длинными ногами (рис:23, рис:24).

28. Aphaenogaster Mayr.

68 (67) Мельче: 1,8-3,5 мм. Булава усика 3-члениковая.

69 (70) Постпетиолюс снизу без шипа или зубца (рис:18).

21. Temnothorax Mayr.

70 (69) Петиолюс снизу с зубцом или шипом (рис:20).

23. Chalepoxenus Menozzi.

71 (1) Мезонотум разделен на скутум и скутеллюм (нормальные самки и самцы /Самки и самцы Rossomyrmex неизвестны/) (рис:1).

72 (125) Усики всегда коленчатые, состоят из 12 или менее члеников. Брюшко овальное или цилиндрическое, в последнем случае имеется жало. Строение головы сходно с таковым у крупных рабочих. Крылья имеются у молодых особей, но после оплодотворения сбрасываются. Парные гениталии на вершине брюшка отсутствуют. У части видов имеется жало или ацидопора с коронулой.

Нормальные самки.

73 (96) Стебелек одночлениковый (рис:6/А-В/).

74 (75) Брюшко с перетяжкой между I и II сегментами, часто цилиндрическое. Жало имеется (рис:6, рис:8, рис:43). муравьи

Ponerinae.
Отличия как у рабочих, см. тезу 8.

75 (74) Брюшко овальное, без перетяжки между I и II сегментами. Жало отсутствует (рис,4/а,б/, рис:16, рис:48).

76 (77) Петиолюс без узелка или чешуйки, прикрыт брюшком сверху и не виден. Передний край клипеуса обычно с вырезкой. Тело, целиком черное. Ацидопора с коронулой отсутствуют.

11. Tapinoma Forst.

77 (76) Петиолюс с чешуйкой или узелком, которые всегда видны сверху.

78 (81) Метаплевральные железы отсутствуют. Усики прикреплены близ лобных валиков на некотором удалении от заднего края клипеуса. Усиковая и клипеальная ямки разделены. Крыло без дискоидальной ячейки.

79 (80) Петиолюс и грудь без шипов или зубцов.

1. Camponotus Mayr.

80 (79) Петиолюс и (или) грудь с шипами или зубцами.

2. Polyrhachis F.Sm.

81 (78) Над задними коксами имеется отверстие метаплевральной железы, обычно окруженное тонкими волосками. Усики прикреплены в углах, образованных лобными валиками и задним краем клипеуса. Усиковая и клипеальная ямки слиты.

82 (85) Усики 11-члениковые. Крыло без дискоидальной ячейки.

83 (84) Крупнее: ширина скутума около 1 мм. Длина щеки приблизительно равна длине глаза (рис:48).

10. Acantholepis Mayr.

84 (83) Мельче: ширина скутума около 0,5 мм. Глаза смещены вперед, так что длина щеки явственно меньше длины глаза (рис:16/а/)

9. Plagiolepis Mayr.

85 (82) Усики 12-членикоаые. Крыло обычно с дискоидальной ячейкой (отсутствует у некоторых видов Cataglyphis).

86 (87) Глаза смещены вперед, так что длина щеки явственно меньше длины виска (рис:4/а,б/). Молодые самки менее 3,5 мм, у старых самок брюшко физогастрическое. Свободная ветвь M выходит из rm на некотором расстоянии от свободной ветви RS. Ацидопора с коронулой отсутствуют. Самки основывают новые семьи паразитически в гнездах Tapinoma.

12. Bothriomyrmex Em.

87 (86) Глаза расположены посередине боков головы или смещены назад, так что длина щеки приблизительно равна длине виска или (чаще) больше. Свободные ветви M и RS выходят из одного узелка. Ацидопора с коронулой имеется, но у некоторых экземпляров последняя не видна.

88 (93) Вершинный зубец мандибул значительно больше предвершинного.

89 (90) Нижнечелюстные щупики длиннее головы, их 4-й членик равен сумме 5-го и 6-го. Петиолюс узловидный или с чешуйкой. У многих видов на бегу приподнимается брюшко.

6. Cataglyphis Forst.

90 (89) Нижнечелюстные щупики короче головы, 4-й членик меньше суммы 6-го и 5-го. Петиолюс всегда с чешуйкой. Черные.

91 (92) Скапус без отстоящих волосков или с единичными тонкими волосками.

4. Proformica Ruzs.

92 (91) Скапус с многочисленными отстоящими волосками.

5. Alloformica Dlussky.

93 (88) Вершинный зубец мандибул лишь немного больше предвершинного.

94 (95) Верхняя поверхность скутума плоская. Глазки образуют тупоугольный треугольник. Лобная площадка с нечеткими границами. Тело одноцветное, черное или бурое.

8. Lasius F.

95 (94) Скутум равномерно выпуклый. Глазки образуют остроугольный (обычно равносторонний) треугольник. Лобная площадка ограничена четкими швами. У видов Туркменистана тело двуцветное: голова и грудь, по крайней мере частично, красные, брюшко бурое.

3. Formica L.

96 (73) Стебелек 2-члениковый. Жало имеется, хотя, иногда сильно редуцировано.

97 (98) Брюшко сильно уплощено дорзовентрально (рис:22/А/). Постпетиолюс причленяется к нему всей широкой задней поверхностью. Мандибулы без зубцов, 2,5 мм. Паразиты в гнездах Tetramorium.

27. Teleutomyrmex Kutter.

98 (97) Брюшко обычной формы. Постпетиолюс явственно отделен от брюшка. Крупнее: 3,5 мм.

99 (102) Боковые части клипеуса приподняты и образуют кили, ограничивающие спереди усиковые ямки (рис:50, рис:51). Крылья с одной радиомедиальной ячейкой и свободные ветви RS и M выходят из одного узелка.

100 (101) Мандибулы серповидные, без зубцов (рис:22/Б/). Паразиты Tetramorium.

26. Strongylognathus Mayr.

101 (100) Мандибулы треугольные, с зубцами (рис:50, рис:51).

25. Tetramorium Mayr.

102 (97) Усиковая ямка не ограничена килем (рис:18/в,ж,д/, рис:20/А/ и др.).

103 (104) Задние голени с гребенчатыми шпорами (рис:54/г/). Радиомедиальная ячейка до половины подразделена входящей в нее жилкой.

20. Myrmica Latr.

104 (103) Задние голени с простыми шпорами или без шпор. Жилкование другое.

105 (106) Длина тела более 8 мм. Проподеум без шипов, иногда с короткими тупыми зубцами. Мандибулы с тупыми зубцами. Длина головы приблизительно равна ширине или меньше.

29. Messor Latr.

106 (105) Длина тела менее 8 мм. Если около 8 мм (часть Aphaenogaster), то проподеум с короткими шипами, и длина головы явственно больше ширины.

107 (110) Клипеус с двумя расходящимися килями (рис:8), заканчивающимися зубцами на переднем крае клипеуса. Проподеум без шипов или зубцов.

108 (109) Булава усика 2-члениковая (рис:8). Усики 11-члениковые. Свободные ветви RS и М выходят из rm независимо.

33. Diplorhoptrum Mayr.

109 (108) Булава усика 3-члениковая. Усики 12-члениковые. Свободнее ветви RS и M выходят из общего узелка.

32. Monomorium Mayr.

110 (107) Клипеус без пары килей и без зубцов на переднем крае. У части видов проподеум с шипами или зубцами.

111 (112) Постпетиолюс значительно шире петиолюса. Верх тела без отстоящих волосков. Проподеум с шипиками (рис:21).

24. Cardiocondyla Em.

112 (111) Постпетиолюс лишь немного шире петиолюса (рис:17). Верх тела с отстоящими волосками.

113 (114) Стебелек (см. в профиль) причленяется к брюшку выше средней линии (рис:33/А-Г/).

34. Crematogaster Lund.

114 (113) Стебелек (см. в профиль) причленяется к брюшку посередине (рис:20/А/).

115 (122) Длина тела 4-5 мм. Длина головы больше ширины. Крылья с 1 радиомедиальной ячейкой. Пронотум сверху виден полностью, не прикрывается скутумом.

116 (117) Постпетиолюс снизу с шипом или зубцом (рис:20/А/).

23. Chalepoxenus Menozzi.

117 (116) Постпетиолюс с низу без шипа или зубца (рис:18/г,м/).

118 (119) Хотя бы часть волосков на верху груди булавовидные или притуплённые.

22. Leptothorax Mayr.

119 (118) Все волоски заостренные.

120 (121) Голова грубоморщинистая, с округленными, но явно выраженными затылочными углами. Петиолюс с хорошо развитой передней цилиндрической частью.

30. Stenamma Westwood.

121 (120) Голова, по крайней мере в задней части, блестящая, со сглаженной скульптурой.

21. Temnothorax Mayr.

122 (115) Длина тела 6-8 мм. Часто длина головы меньше ширины или равна ей. Крылья у большинства видов с 2 радиомедиальными ячейками. Скутум частично прикрывает пронотум, если смотреть сверху.

123 (124) Скутум сверху плоский. Скапус не выдается за затылочный край головы. Длина головы меньше ширины (рис:1).

31. Pheidole Westwood.

124 (123) Скутум равномерно выпуклый. Скапус выдается за затылочный край головы.

28. Aphaenogaster Mayr.

125 (72) Усики нитевидные, слабоколенчатые или коленчатые, у многих видов 13-члениковые. Брюшко цилиндрическое или треугольное, реже овальное, заканчивается генитальным аппаратом, который у некоторых видов может быть втянут. Пропорции головы всегда отличаются от рабочих: глаза крупные, часто выпуклые, оцелли часто крупные. Крылья всегда имеются.

Нормальные самцы.

126 (159) Стебелек одночлениковый.

127 (128) Замкнутые ячейки на крыле отсутствуют.

19. Leptanilla Em.

128 (127) Замкнутые ячейки на крыле имеются.

129 (130) Брюшко с перетяжкой между I и II сегментами. Усики нитевидные.

130 (131) Радиальная ячейка открытая, имеется одна радиомедиальная ячейка (рис:43/л/). Петиолюс узловидный, отделен от брюшка глубокой перетяжкой (рис:43/з/).

17. Cerapachys F. Smith.

131 (130) Радиальная ячейка замкнутая.

132 (133) Имеется 1 радиомедиальная ячейка. Задние голени с двумя шпорами. Петиолюс отделен от брюшка глубокой перетяжкой.

14.х Cryptopone Em.

133 (132) Имеется 2 радиомедиальных ячейки.

134 (135) Петиолюс без чешуйки, всей широкой задней поверхностью причленяется к брюшку.

13. Amblyopone Erichson.

135 (134) Петиолюс явственно отделен от брюшка, что хорошо заметно в профиль. Задние голени с одной шпорой.

136 (137) Пигидий с шипом. Ячейка 2rm у большинства особей треугольная.

15. Ponera Latr.

137 (136) Пигидий без шипа. Ячейка 2rm 4-угольная.

16.х Hypoponera Sant.

138 (129) Брюшко без перетяжки между I и II сегментами. Радиальная ячейка закрытая (рис:4, рис:44, рис:48). Имеется одна радиомедиальная ячейка. Усики обычно коленчатые или слабоколенчатые.

139 (142) Свободные ветви RS и M выходят из rm независимо (рис:4/б/), иногда ветвь M редуцирована.

140 (141) Жилка cu-a соединяется с Cu в пределах ячейки mcu. Крупнее 5 мм.

18.х Aenictus Schuckard.

141 (140) Жилка cu-a сдвинута к основанию крыла и соединяется с Cu. проксимальнее ячейки mCu (рис:4/б/). Мелкие: длина тела около 2 мм.

12. Bothriomyrmex Em.

142 (139) Свободные ветви RS и M выходят из общего узелка (рис:44, рис:48).

143 (152) Дискоидальная ячейка (mcu) имеется.

144 (145) Субгенитальная пластинка с глубокой вырезкой (рис:44/г,д/). Верх тела без отстоящих волосков (рис:44/в/).

11. Tapinoma Forst.

145 (144) Субгенитальная пластинка обычно с выступом посредине (рис:15/ж/). Верх тела, хотя бы с короткими отстоящими волосками.

146 (147) Длина менее 5 мм. Брюшко треугольное. Гениталии маленькие, втягивающиеся в брюшко.

8. Lasius F.

147 (146) Длина более 5 мм. Брюшко цилиндрическое. Гениталии крупные, не втягивающиеся.

148 (149) Стипес гениталий (см. сверху) с выростом различной формы, направленным внутрь (рис:10).

6. Cataglyphis Forst.

149 (148) Стипес гениталий (см. сверху) без направленного внутрь выроста.

150 (151) Дистальный край субгенитальной пластинки подогнут внутрь и образует петлю (см. в профиль). Тело в очень обильных отстоящих волосках.

4. Proformica Ruzs.

151 (150) Дистальный край субгенитальной пластинки не подвернут.

3. Formica L.

152 (143) Дискоидальная ячейка отсутствует (рис:48).

153 (156) Усики 12-члениковые.

154 (155) Длина менее 2 мм. Глаза сильно сдвинуты вперед, так что длина щеки не больше толщины скапуса.

9. Plagiolepis Mayr.

155 (154) Длина более 2,5 мм. Длина щеки явно более чем вдвое превышает толщину скапуса (рис:48).

10. Acantholepis Mayr.

156 (153) Усики 13-члениковые.

157 (158) Брюшко треугольное с небольшими гениталиями. Усики прикреплены на некотором удалении от заднего края клипеуса. Метаплевральные железы отсутствуют.

1. Camponotus Mayr.

2.х Polyrhachis F.Sm.

158 (157) Брюшко цилиндрическое, с крупными гениталиями (рис:15/Г/). Стипес гениталий с направленными внутрь выростами (рис:15/Е/). Усики прикреплены у заднего края клипеуса. Метаплевральные железы имеются. Крылья укорочены.

5. Alloformica Dlussky.

159 (126) Стебелек 2-члениковый. У большинства видов радиальная ячейка открытая (рис:49/В,Г/).

160 (161) Радиомедиальная ячейка до половины разделена входящей в нее жилкой.

20. Myrmica Latr.

161 (160) Другое жилкование крыла.

162 (163) Проподеум с глубоким вдавлением, так что его основная поверхность в профиль сильно вогнутая (рис:24/а/). Голова уплощена.

28. Aphaenogaster Mayr.

163 (162) Проподеум в профиль угловатый или равномерно выпуклый.

164 (167) Крыло с 2 радиомедиальными ячейками (рис:49/В/).

165 (166) Парапсидальные швы развиты. Длина тела 3,5-5 мм.

31. Pheidole Westwood.

166 (165) Парапсидальные швы отсутствуют. Длина 6-10 мм.

29. Messor Latr.

167 (164) Крыло с 1 радиомедиальной ячейкой или жилкование редуцировано (рис:49/г/).

168 (169) Стебелек (см. в профиль) причленяется к брюшку выше средней линии. Усики 12-члениковые.

34. Crematogaster Lund.

169 (168) Стебелек (см. в профиль) причленяется к середине передней поверхности брюшка.

170 (173) 1-й членик жгутика шаровидный, усики нитевидные. Парапсидальные швы отсутствуют.

171 (172) Усики 12-члениковые. Свободные ветви RS и M выходят из rm независимо.

33. Diplorhoptrum Mayr.

172 (171) Усики 13-члениковые. Свободные ветви RS и M у некоторых видов выходят из общего узелка.

32. Monomorium Mayr.

173 (170) Первый членик жгутика не шаровидный. Парапсидальные швы имеются.

174 (179) Усики 10-члениковые.

/Дискоидальная ячейка может отсутствовать у отдельных экземпляров муравьи Lasius flavus и Cataglyphis emeryi. Отличия C. emeryi от A. aberrans описаны на с.142, 151./

175 (176) Длина 2 мм. Усики коленчатые. Крыло без дискоидальной ячейки. Брюшко уплощено дорзовентрально.

27. Teleutomyrmex Kutter.

176 (175) Более 3 мм. Усики нитевидные, 2-й членик жгутика удлинен, намного длиннее 3-го и 1-го.

177 (178) Мандибулы серповидные, без зубцов.

26. Strongylognathus Mayr.

178 (177) Мандибулы треугольные, с зубчиками на жевательном крае.

25. Tetramorium Mayr.

179 (174) Усики 12—13-члениковые. Длина 2 членика жгутика существенно не отличается от длины 3-го.

180 (181) Постпетиолюс снизу с зубцом или шипом.

23. Chalepoxenus Menozzi.

181 (180) Постпетиолюс снизу без зубца или шипа.

182 (183) Усики без булавы. Петиолюс с длинной цилиндрической частью. Скутум с поверхностной скульптурой. Скапус равен 3—4 членикам жгутика. Тело черное. Крыло с открытой радиальной ячейкой. Свободные ветви RS и M выходят из общего узелка.

30. Stenamma Westwood.

183 (182) Усики с 3—4-члениковой булавой, иногда неявственной.

184 (185) Радиальная ячейка открыта. Дискоидальная ячейка имеется. Скутум гладкий, блестящий. Усики с 4-члениковой булавой. Петиолюс длинный, низкий.

21. Temnothorax Mayr.

185 (184) Иное сочетание признаков.

22. Leptothorax Mayr.

Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).

Рис. 2. Общий вид в профиль (А,В) и голова сверху (Б,Г) самки (А,Б) (голотип) и рабочего (В,Г) (паратип) Aenictus dlusskyi (Арнольди, 1968).

Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.

Рис. 44. Представители рода Tapinoma (ориг.): а-г - T. erraticum (а - голова самца сверху; б - то же, рабочего; в - тело самца в профиль; г - гениталии самца снизу; д - то же, T. simrothi karavaievi).

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.

Рис. 13. Солдат (А,В) и рабочий (Б) муравьи Camponotus truncatus (ориг.)

Рис. 14. Рабочий Polyrhachis simplex (Афганистан). Слева - тело в профиль, справа - грудь и петиолюс сверху (ориг.).

Рис. 9. Строение тела муравьев (ориг.):
вверху - рабочий муравьи Messor structor (профиль),
внизу - голова рабочего Formica subpilosa (сверху).

Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).

Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).

Рис. 47. Рабочий Rossomyrmex proformicarum (паратип), (ориг.).

Рис. 48. Acantholepis semenovi (ориг.).

Рис. 4. Bothriomyrmex turcomenicus (ориг.):
а - старая (физогастрическая) самка;
б - молодая неоплодотворенная самка;
в - рабочий;
г - голова рабочего.

Рис. 3. Рабочие Formica и Proformica
(А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями):
А - F. clara;
Б - F. subpilosa;
В - плерэргат P. epinotalis;
Г - мелкий рабочий P. epinotalis.
На рис. В и Г хетотаксия не изображена.

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).

Рис. 50. Самки Tetramorium (ориг.): а - муравьи T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.

Рис. 53. Рабочий (голотип) Tetramorium kisilkumense sp. nov. (ориг.).

Рис. 1. Касты Pheidole pallidula (ориг.): ♀ - самка, ♂ - самец,
♀ - рабочий, 4 - солдат.

Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).

Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).

Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).

Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.).

Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.

Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).

Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.

Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).

Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).

Рис. 29. Рабочий Stenamma hissaricum; Копетдаг (ориг.).

Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).

Рис. 10. Гениталии самца Cataglyphis karakalensis (паратип) (ориг.).

Рис. 49. Жилкование крыльев муравьев (ориг.): А - Formica subpilosa; Б - Camponotus obliquipilosus; В - Aphaenogaster gibbosa; Г - Crematogaster scutellaris. Свободные ветви жилок: A - анальной; Cu- кубитальной; M - медиальной; RS - радиус сектор. Ячейки: xmcu - медиокубитальная (дискоидальная); rm - радиомедиальные (кубитальные); r - радиальная.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.
Genus: Aenictus Shuckard, 1840 — [109] муравьи-кочевники
Всего 109 видов.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Cerapachys desertorum Dlussky, 1990
Оцелли
это три простых глазка (фоторецептора), расположенные на верхней части головы муравья. Необходимы самкам и самцам для брачного лета. У рабочих часто отсутствуют.
Genus: Cerapachys Smith, 1857 — [141]
Всего видов 141.
Пронотум (переднеспинка)
часть груди муравья.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Тергит
сегмент брюшка.
Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Genus: Cryptopone Emery, 1893
Genus: Hypoponera
Ацидопора
короткая хитиновая трубочка, на конце брюшка, куда открывается кислая ядовитая железа.
Коронула
венчик волосков, на конце брюшка, вокруг ацидопоры.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Genus: Polyrhachis Smith, 1857 — [477] муравьи-ткачи, шипастые муравьи
Всего 477 видов.
Рабовладение
это одна из форм социального паразитизма муравьев, при которой семья паразита живет отдельно от семьи хозяина, но периодически нападает на его гнезда и похищает куколок рабочих. Вышедшие из куколок «рабы» (или «помощники», по другой терминологии) выполняют свою обычную работу, но в гнезде паразита. Причина такого поведения «рабовладельцев» — частичная (у Raptiformica) или полная (у Polyergus, Rossomyrmex) редукция (утрата) касты рабочих.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Rossomyrmex Arnoldi, 1928 — [2] муравьи-рабовладельцы
Всего 2 вида.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Genus: Plagiolepis — [60]
Всего 60 видов.
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Genus: Leptanilla Emery, 1870 — [36]
Всего 36 видов.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Genus: Strongylognathus Mayr, 1853 — [26]
Всего 26 видов.
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Genus: Monomorium Mayr, 1855
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Genus: Chalepoxenus Menozzi, 1923 — [8]
Всего 8 видов.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.
Genus: Teleutomyrmex Kutter, 1950 — [2] телейтомирмексы, муравьи-паразиты
Всего 2 вида.
Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Ponera coarctata (Latreille, 1802)
Myrmica bessarabica Nasonov, 1889
Aenictus dlusskyi Arnoldi, 1968
Cryptopone ochracea (Mayr, 1855)
Amblyopone annae Arnoldi, 1968
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Tapinoma simrothi Krausse, 1911
Camponotus turkestanus Andre, 1882
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Camponotus bactrianus Pisarski, 1967
Camponotus lameerei Emery, 1898
гигрофил
Camponotus semirufus Emery, 1925
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Polyrhachis lacteipennis Smith, 1858
Старое название: Polyrhachis simplex
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Alloformica obscurior Dlussky, 1990
Alloformica aberrans (Mayr, 1877)
Plagiolepis pallescens Forel, 1889
олигогинны
Plagiolepis arnoldii Dlussky, 1990
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana
Rossomyrmex proformicarum Arnoldi, 1928 — муравьи-рабовладельцы
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Bothriomyrmex turcomenicus Emery, 1925
Formica clara Forel, 1886
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum
Crematogaster sorokini Ruzsky, 1905
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium nitidissimum Pisarski, 1967
Tetramorium inerme Mayr, 1877
Tetramorium armatum Santschi, 1927
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Chalepoxenus zabelini Radchenko, 1989
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Monomorium flavum Collingwood, 1961
Monomorium kugitangi Dlussky, 1990
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium ruzskyi Dlussky et Zabelin, 1985
Aphaenogaster fabulosa Arnoldi, 1968
Aphaenogaster gibbosa (Latreille, 1798)
Aphaenogaster messoroides Dlussky, 1990
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor subgracilinodis Arnoldi, 1969
Messor vicinus Kuznetsov-Ugamsky, 1927
Messor excursionis Ruzsky, 1905
Messor lamellicornis Arnoldi, 1968
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Stenamma hissarianum Arnoldi, 1975
Myrmica tenuispina Ruzsky, 1905
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides
Crematogaster scutellaris (Olivier, 1792)
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.


  • 11. Род Tapinoma
  • 12. Род Bothriomyrmex


12. Род Bothriomyrmex Emery

Emery, 1869 (типовой вид Bothriomyrmex costae Emery , 1869).

Систематика рода плохо разработана. Описано около 40 видов, распространенных в Палеарктике и Индо-Австралийском регионе. В Средней Азии 2 вида, в Туркменистане - 1.

Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.
Bothriomyrmex costae Emery, 1869
  • 1. Bothriomyrmex turcomenicus


11. Род Tapinoma Forster

Forster, 1850 (типовой вид Tapinoma collina Forster, 1950 = Formica erratica Latreille).

Известно около 10 видов, обитающих в Евразии и Северной Америке. Один вид - T. melanocephalum - космополит, расселившийся по всему тропическому поясу. В СССР обитают 5 видов, 2 из которых - в Туркменистане. Надежное определение видов возможно только, по самцам.

Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Tapinoma melanocephalum (Fabricius, 1793)
  • Таблица для определения видов Tapinoma Туркменистана
  • 1. Tapinoma erraticum
  • 2. Tapinoma karavaievi


1. Bothriomyrmex turcomenicus Emery, 1926, COMB. NOV.

рис:4

Bothriomyrmex syrius turcomenicus Emery , 1925:11 fig. A4 (Багир, Туркменистан; тип в NMB, изучены топотипы).
Bothriomyrmex syrius turcomanicus :Pisarski , 1967; Длусский, Забелин. 1985.

До недавнего времени, этот вид рассматривался как подвид B. syrius For., описанного из Ливана. Рабочие этих двух форм различаются весьма слабо, как вообще Bothriomyrmex, а самки и самцы неизвестны. У рабочих обоих видов отсутствует мезопроподеальное вдавление, скапус выдается за затылочный край головы больше, чем на величину своего диаметра. Глаза полностью видны, если смотреть на голову точно сверху, тело буровато-желтое, брюшко желтовато-бурое. Различия между видами сводятся к небольшим колебаниям в пропорциях головы. В той же работе (Emery , 1925) описан также по рабочим Bothriomyrmex kusnezovi Em. с Тянь-Шаня. Он отличается более темной окраской, положением глаз (если смотреть на голову точно сверху, глаза располагаются точно на боках головы и поэтому видны полностью) и более коротким скапусом (выдается за затылочный край головы на расстояние, которое меньше его диаметра). Этот вид Тарбинский (1976) также приводит для Киргизии.

Недавно были описаны самки и самцы B. syrius For. из Ливана и Сирии ( Thome, Thome, 1981). Сравнение этих описаний с самками и самцами B. turcomenicus, имеющимися в коллекции ЗМ МГУ, показало, что эти виды сильно отличаются. У самок B. syrius длина головы приблизительно равна ширине (ИГ=0,98-1,01), а у B. turcomenicus голова более вытянута (ИГ=1,22-1,24). У самцов B. syrius субгенитальная пластинка с треугольной вырезкой, глубина которой приблизительно равна ширине, а у B. turcomenicus вырезка полукруглая и ее глубина явно меньше ширины. Также, если судить по рисунку B. syrius, глаза у самца B. turcomenicus значительно крупнее. Рабочие: 1,7-2,2мм; самки: 2,2-2,5мм; самцы: 2,5мм.

Распространение. Средняя Азия, Афганистан.

Местонахождение в Туркменистане. Западный Копетдаг: Кара-Кала, ур.Дам-Дам, Ай-Дере. Центральный Копетдаг: Ашхабад, гора Душак.

Образ жизни. В биотопах о развитым травяным покровом, скорее всего, встречается повсеместно. Ведет преимущественно подземный образ жизни, встречается в подстилке, иногда появляется на поверхности. Мы наблюдали массовую мобилизацию B. turcomenicus на падалицу абрикосов.

Семьи моногинные, вероятно, число рабочих превышает 1000 особей. Образование семьи - через временный социальный паразитизм на Tapinoma. Самки физогастрические.

Основу питания, скорее всего, составляют выделения корневых тлей и червецов.

Крылатые отмечены в Кара-Кала 16.06 и 16.10.1980, в окрестностях Ашхабада - в июне.

Рис. 4. Bothriomyrmex turcomenicus (ориг.):
а - старая (физогастрическая) самка;
б - молодая неоплодотворенная самка;
в - рабочий;
г - голова рабочего.
Bothriomyrmex turcomenicus Emery, 1925
Bothriomyrmex syrius Forel, 1910
Genus: Bothriomyrmex Emery, 1869 — [33]
Всего 33 вида.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Bothriomyrmex kusnezovi Emery, 1925
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Социальный паразитизм
этап основания семей видов, самки которых неспособны к самостоятельному основанию семьи, на семьях видов-хозяев.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Червецы
общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) вредители растений, особенно субтропических (напр., цитрусовых).


Таблица для определения видов Tapinoma Forster Туркменистана (Самцы)

1 (2) Стипесы гениталий крупные, сильноизогнутые внутрь, образуют некоторое подобие клещей, Инферно-медиальный угол сквамулы продолжается в узкий заостренный и почти не изогнутый придаток. Субгенитальная пластинка с широкой треугольной вырезкой посредине (рис:44/д/).

2. T. karavaievi Em.

2 (1) Стипесы гениталий короткие, слабоизогнутые. Инферно-медиальный угол сквамулы образуют изогнутый острый придаток. Субгенитальная пластинка с узкой глубокой вырезкой посре¬дине (рис:44/г/).

1. T. erraticum (Latr.)

Рис. 44. Представители рода Tapinoma (ориг.): а-г - T. erraticum (а - голова самца сверху; б - то же, рабочего; в - тело самца в профиль; г - гениталии самца снизу; д - то же, T. simrothi karavaievi).
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Клещи
членистоногие животные класса паукообразных. Паразитические клещи прикрепляются к телу муравья и высасывают из него гемолимфу (кровь). Не паразитические клещи питаются разлагающейся органикой - остатками пищи. Вывести клещей без ущерба для мурашей очень трудно.
Tapinoma karavaievi Emery, 1925
гигрофил, галобионт
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Tapinoma simrothi Krausse, 1911


1. Tapinoma erraticum ( Latreille , 1798).
Блуждающий муравей

рис:6/Б/, рис:44/а-в/

Formica erratics Latreille, 1798 ( Brive, Франция).
Tapinoma erraticum : Mayr , 1853; Mayr, 1877 (part); Рузский, 1905; Арнольди, Длусский, 1978; Длусский, Забелин, 1985.
Formica nigerrima Nylander , 1856.
Tapinoma nigerrimum : Emery , 1869.
Tapinoma tauridis Emery , 1925 (Крым, типы в NMB); Karawajew, 1926; Караваев, 1927.
Tapinoma breve Emery , 1925 (Кизыл-Тал, Западный Тянь-Шань; типы в NMB).
Tapinoma erraticum breve : Кузнецов-УгамскИЙ, 1926.
Tapinoma erraticum err. : Кузнецов-Угамский, 1926.
Tapinoma simrothi karavaievi var. transcaucasica Karawajew , 1926 (Ленкорань, Азербайджан, тип в КК, изучен).
Tapinoma tauridis transcaucasica Karawajew , Караваев, 1927.

Синонимика. Синонимия T. erraticum и T. nigerrimum дана Барони Урбани (Baroni Urbani , 1971). На протяжении ареала T. erraticum наблюдаются некоторые слабые клинальные изменения в строении генитального аппарата самцов. На основании этих признаков и были выделены tauridis Em. (Крым, Северный Кавказ), transcaucasica Karaw. (Закавказье) и breve Em. (горн Средней Азии). Поскольку признаки эти сильно перекрываются, а изменчивость носит клинальный характер, вряд ли целесообразно выделение подвидов.

Распространение. Южная Европа, Кавказ, горы Средней Азии.

Местонахождение в Туркменистане. Сборы, включающие самцов, известны только из Западного Копетдага. Походя из общности условий обитания следует ожидать находок также на Центральном Копетдаге, Кугитанге и Большом Балхане.

Образ жизни. Населяет остепненные участки на высотах до 1600м над уровнем моря на Западном Копетдаге и до 2500м над уровнем моря - на Центральном (предположительно). Основу питания составляют выделения тлей и червецов, мелкие беспозвоночные. Брачный лёт - с середины мая (16.05.1982 - южный склон г. Сюнт) до середины, июня (13.06.1981 - верховья р. Айдере).

T. erraticum должна рассматриваться как один из ключевых видов горно-степного коадаптивного комплекса.

Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).

Рис. 44. Представители рода Tapinoma (ориг.): а-г - T. erraticum (а - голова самца сверху; б - то же, рабочего; в - тело самца в профиль; г - гениталии самца снизу; д - то же, T. simrothi karavaievi).
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Tapinoma simrothi Krausse, 1911
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Червецы
общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) вредители растений, особенно субтропических (напр., цитрусовых).
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Ponera coarctata (Latreille, 1802)
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Myrmica bessarabica Nasonov, 1889
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.


2. Tapinoma simrothi karavaievi Emery , 1925

рис:45/д/

Tapinoma erraticum nigerrimum : Mayr , 1877; Рузский, 1905 ( part.) Karawajew, 1909; 1909 ; Рузский, 1923 ( nec Nylander, 1856).
Tapinoma simrothi karavaievi Emery , 1925 (Фирюза, Имам-Баба;типы в NMB, изучены топотипы); Караваев, 1923 ( nota ); Кузнецов-Угамский, 1926; Pisarski , 1967; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Tapinoma simrothi azerbeidzhanica Karawajew , 1932 (Ганджа,Азербайджан; тип в КК, изучен).
Tapinoma simrothi Krausse : Collingwood , 1961; 1961.
Tapinoma karavaievi : Арнольди, .Длусский, 1978.

Синонимия. Под названием T. erraticum nigerrimum Рузский определял самцов T. simrothi karavaievi и T. ambiguum, а также часть крупных рабочих T. erraticum, Самцы T. erraticum и мелкие рабочие Tapinoma определялись им как T. erraticum.

Выделяется несколько подвидов T. simrothi Krausse. Типичная форма обитает в Северной Африке, simrothi phoenicea Em. - в Греции, Сирии и Палестине, simrothi festae Em. - на о. Родос и simrothi karavaievi - в Средней Азии и Северном Афганистане. Самцы phoenicea и karavaievi хорошо отличаются некоторыми деталями в строении генитального аппарата. Все же мы не решаемся выделить karavaievi как самостоятельный вид, поскольку имеется большой разрыв в материале (нет данных из Ирака и Ирана), так что не исключено, что на самом деле изменчивость является клинальной.

Распространение. Вид известен из стран Средиземноморья: Испания, Марокко, о-ва Корсика, Кипра, Сирии, юга Греции, а также из Ирака, Афганистана. В СССР отмечен во влажных местообитаниях по всей Средней Азии и Казахстану.

Местонахождение в Туркменистане. Найден во всех изученных районах, кроме гор и предгорий выше 800м над уровнем моря, где замещается T. erraticum.

Образ жизни. Зоонекрофаг 2-го размерного класса, однако основу питания составляют выделения тлей и червецов, обитающих как на стеблях, так и на корнях пустынных растений. В холодное время года сохраняет червецов в гнездах.

Гнезда многосекционные, глубиной до 1м и более. Цепочка секций соединена подземными галереями. Население одной секции представляет собой колонну (Захаров, 1976).

Семьи полигинные, число рабочих достигает нескольких тысяч. На Западном Копетдаге отмечена круглогодичная активность. Суточные пики активности приходятся летом - на ночное время, а зимой - на дневное, тогда как весной муравьи этого вида более всего активны вечером.

Лёт отмечается, как правило, в течение всего мая, но на Западном Копетдаге - и в марте, и в июне.

Один из ключевых видов пустынного комплекса, в местах обитания многочислен.

Для вида характерна массовая мобилизация на источник пищи, к которому быстро устанавливаются длительно действующие дороги с интенсивным движением. Особи, встречающиеся на участках, активно общаются, обмениваясь информацией о направлении движения к источнику пищи по системе дорог, меченных пахучим секретом. Способны к коллективной охоте на крупных насекомых, в том числе на муравьев. Мы наблюдали успешное нападение на муравьи C. aenescens , попавшего в скопление фуражиров T. karavaievi. Складывается впечатление, что в весенний и осенний периоды T. karavaievi пользуются преимущественно подземными галереями соединяющими секции гнезда c временными станциями, устроенными на корнях растений.

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Tapinoma simrothi Krausse, 1911
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Tapinoma karavaievi Emery, 1925
гигрофил, галобионт
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Червецы
общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) вредители растений, особенно субтропических (напр., цитрусовых).
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Колонна
организационно оформленная мультифункциональная часть семьи (подсистема), имеющая постоянный состав и способная перейти к самостоятельному существованию.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок


18. Род Aenictus Schuckard

Schuckard, 1840 (типовой вид Aenictus ambiguus Schuck).

Ревизия: Wilson, 1964.

Род насчитывает 50 видов, из которых 1 - в Палеарктике, 34 - в Индо-Австралийском регионе (1 заходит в Палеарктику) и 15 - в тропической Африке. В Палеарктике известно только 2 вида, один из которых - только по одной находке в Армении (окр. Еревана), а второй встречается в Северной Индии и Афганистане. Оба вида могут быть обнаружены в Южном Туркменистане. Как все Dorylinae, представители рода Aenictus являются муравьями-кочевниками, не строящими постоянных гнезд. Семьи (небольшие для Dorylinae) насчитывают несколько тысяч особей. Самки от рождения не имеют крыльев. Размножение семей происходит делением. В период откладки яиц самка становится физогастрической. Aenictus питаются, нападая на гнезда мелких муравьев и истребляя все их население. В частности для A. sagei жертвами служат Paratrechina и Plagiolepis. Подробно биология Aenictus описана в работе Шнейрлы (Schneirla, 1968).

Genus: Aenictus Shuckard, 1840 — [109] муравьи-кочевники
Всего 109 видов.
Aenictus ambiguus Shuckard, 1840
Subfamily: Dorylinae Leach — бродячие муравьи
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Физогастрия
сильное вздутие/увеличение брюшка. Физогастрическая самка имеет гипертрофированные яичники, благодаря чему отличается огромной продуктивностью. Встречается у моногинных видов муравьев.
Aenictus sagei Forel, 1901
Genus: Paratrechina Motschoulsky, 1863 — [106]
Всего 106 видов.
Genus: Plagiolepis — [60]
Всего 60 видов.
  • Таблица для определения видов Aenictus


Таблица для определения видов Aenictus Schuckard Палеарктики

1 (2) Скапус короткий, ИС=0,6-О,7мм. Петиолюс и постпетиолюс снизу с острым зубцом, направленным назад (рис:2). Тело гладкое, блестящее. Одноцветные, оранжево-желтые. Усики 10-члениковые.

A. dlusskyi Arnoldi, 1968.

2 (1) Скапус относительно длинный, ИС=1,02-1,08мм. Петиолюс и постпетиолюс снизу без зубца. Тело гладкое и блестящее. Охристо-желтый, верх головы и грудь коричневатые. Усики 10-члениковые. Рабочие: 3 мм.

A. sagei Forel, 1901:466
= A. wroughtoni sagei Forel:Pisarski,1967.

Рис. 2. Общий вид в профиль (А,В) и голова сверху (Б,Г) самки (А,Б) (голотип) и рабочего (В,Г) (паратип) Aenictus dlusskyi (Арнольди, 1968).
Genus: Aenictus Shuckard, 1840 — [109] муравьи-кочевники
Всего 109 видов.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Aenictus dlusskyi Arnoldi, 1968
Aenictus sagei Forel, 1901


  • 1. Род Camponotus
  • 2. Род Polyrhachis


  • 3. Род Formica
  • 4. Род Proformica
  • 5. Род Alloformica
  • 6. Род Cataglyphis
  • 7. Род Rossomyrmex


  • 8. Род Lasius


  • 9. Род Plagiolepis
  • 10. Род Acantholepis


1. Род Camponotus Mayr.

Mayr, 1861 (типовой вид Formica ligniperda Latreille, 1802).

В современной фауне свыше 600 видов, главным образом в тропиках. Обитает всюду от северной до южной границ распространения муравьев.

К этому роду относится Camponotus gigas - самый крупный по массе муравей, но некоторые виды имеют длину около 3 мм. Исходно древесные муравьи, но многие виды, в том числе большинство видов Туркменистана, перешли к наземному образу жизни и обитают в подземных гнездах. В СССР насчитывает 30 видов, 14 из которых из Туркменистана.

Определение видов ведется, главным образом, по крупным рабочим (солдатам).

Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Genus: Formica Linnaeus, 1758 — [292] рыжие лесные муравьи
Всего 292 вида.
Camponotus gigas (Latreille, 1802) — муравей-древоточец гигантский
  • Таблица для определения видов Camponotus Туркменистана
  • Подрод Tanaemyrmex
  • Подрод Myrmentoma
  • Подрод Colobopsis


2. Род Polyrhachis F.Smith

F.Smith, 1857 (типовой вид Formica bihamata Drury, 1773).

Крупный род, насчитывающий около 500 видов, обитающих, главным образом, в тропиках Старого Света. В Палеарктику заходит 2 вида - P. lamellidens F.Smith (Япония, Корейский полуостров) и P. simplex Mayr (Израиль, Иран, Афганистан, Индия, Бирма) (рис:14). Большинство видов обитает на деревьях, многие строят висячие гнезда из листьев, скрепленных паутиной. У P. simplex гнезда в скалах, вход часто оплетен паутиной.

В СССР не известны, но нахождение P. simplex вполне возможно на юге Туркменистана или Таджикистана. Этот вид характеризуется следующими признаками: тело черное, матовое, с грубой шагреневой скульптурой. Грудь вальковатая, без килей и ребер. Пронотум с парой коротких прямых шипов, проподеум с изогнутыми шипами. Петиолюс с длинными шипами, изогнутыми назад. Длина рабочего около 6мм, самки - около 8 мм.

Рис. 14. Рабочий Polyrhachis simplex (Афганистан). Слева - тело в профиль, справа - грудь и петиолюс сверху (ориг.).
Genus: Polyrhachis Smith, 1857 — [477] муравьи-ткачи, шипастые муравьи
Всего 477 видов.
Polyrhachis lamellidens Smith, 1874
Polyrhachis lacteipennis Smith, 1858
Старое название: Polyrhachis simplex
Пронотум (переднеспинка)
часть груди муравья.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.


Mayr, 1861 (типовой вид Colobopsis fuscipes Mayr, 1861; Formica truncata Spinola, 1808).

  • 13. Camponotus truncatus


Подрод Myrmentoma Forel., 1912 (типовой вид Formica lateralis Oliver, 1791).

  • 8. Camponotus interjectus
  • 9. Camponotus kopetdaghensis
  • 10. Camponotus lameerei
  • 11. Camponotus lateralis
  • 12. Camponotus semirufus


1 (2) У солдат и самок голова спереди косо обрублена (рис:13/А,В/), так что клипеус и лоб образуют площадку с грубой гранулированной скульптурой (подрод Colobopsis Mayr.) У рабочих (рис:13/В/) голова обычной формы, но проподеум сдавлен с боков и основная поверхность его в профиль с поперечным вдавлением. У самцов хетотаксия не развита: скутум и петиолюс без отстоящих волосков. У рабочих и самок грудь красная, брюшко - бурое; самцы коричневато-желтые. Копетдаг. Обитает в сухих ветках в кронах деревьев. Рабочие: 3-6мм; самки: 6-8мм; самцы: 5-6мм.

13. муравьи Camponotus truncatus (Spin.)

2 (1) У самок и солдат голова обычной формы (рис:11, рис:12/Б/). Проподеум в профиль без поперечного вдавления посредине. У самцов имеются отстоящие волоски на скутуме и петиолюсе. Обычно крупнее.

3 (10) Грудь рабочих в профиль с широким мезопроподеальным вдавлением (рис:12/В-Е/). Проподеум в профиль образует четкий прямой или даже острый угол; основная поверхность проподеума образует площадку, часто ограниченную хитиновым валиком или ребром. Передний край клипеуса рабочих и самок с более или менее заметной вырезкой (подрод Myrmentoma, часть). Щеки с отстоящими волосками. Рабочие: 3-7,5мм; самки: 8-11мм; самцы: 5,5-8мм.

4 (5) Голова, мезонотум, проподеум, петиолюс и брюшко рабочих черные или бурые, пронотум и конечности обычно светлые - от коричневого до коричневато-желтого. Затылочный край головы крупных рабочих и самок с отстоящими волосками. На проподеуме отстоящие волоски только по заднему краю. Грудь самок целиком черная (рис:12/Д/). Копетдаг.

9. (Myrmentoma) C. kopetdaghensis Dlussky et Zabelin

5 (4) Грудь, а часто и голова рабочих в значительной степени красные или буровато-красные.

6 (7) Мезопроподеальное вдавление глубокое (рис:12/Е/). На проподеума отстоящие волоски располагаются только по заднему краю. На брюшке они, главным образом, проходят по заднему краю тергитов. Копетдаг, в деревьях.

11. (Myrmentoma) C. lateralis Ol.

7 (6) Мезопроподеальное вдавление слабо выражено (рис:12/В,Г/). Вся поверхность проподеума и мезонотума в многочисленных отстоящих волосках. На брюшке они многочисленны и имеются по всей поверхности тергитов.

8 (9) Голова солдат и рабочих черная. Часто имеются темные пятна на пронотуме и проподеуме. Гнезда в почве, часто в скалах. Самки целиком черные.

8. (M.) C. interjectus Mayr.

9 (8) Голова солдат красная, рабочих - красно-бурая. Голова и грудь самок красные. Гнезда в корнях саксаулов и др. деревьев и кустарников.

12. (M.) C. semirufus K.-Ug.

10 (3) Грудь рабочих в профиль равномерно выпуклая, иногда у солдат - с узким мезопроподеальным вдавлением только вдоль шва. Пронотум в профиль закруглен или образует тупой угол, сдавлен с боков, без площадки на основной поверхности и хитиновых ребер или валиков (рис:11/А,Г,З/, рис:12/А/).

11 (12) Передний край клипеуса с вырезкой (рис:12/Б/) (подрод Myrmentoma, часть). Голова и грудь красные. Щеки с отстоящими волосками. Рабочие: 4-9мм; самки: 9-11мм; самцы: 6,5-8,5мм.

10. (M.) C. lameerei Em.

12 (11) Передний край клипеуса образует лопасть, прямоугольную у солдат и самок и трапециевидную - у рабочих и самцов, выступающую за передние углы головы (подрод Tanaemyrmex) (рис:11/Б,И,Д,Е/).

13 (22) Голени и скапус без ОТСТОЯЩИХ волосков. На внутреннем крае средних и задних голеней имеется ряд шипиков (рис:11,В, Л).

14 (17) Нижняя сторона головы с многочисленными отстоящими волосками. Брюшко черное.

15 (16) Крупнее: у солдат ДГ=3,5-4 мм. Голова и грудь солдат, рабочих и самок красная. Снизу головы волоски образуют несовершенный псаммофор. Щеки без отстоящих волосков. Самцы с коричневой грудью. Рабочие: 7-13мм; самки: 15-17мм; самцы: 8-9,5мм.

5. (Tanaemyrmex) C. turkestanicus Em.

16 (15) Мельче: у солдат ДГ=2-2,5 мм. Тело у всех каст черное, иногда у рабочих грудь коричневая. Ноги и усики рабочих, солдат и самок часто желтовато- или буровато-красные. Снизу головы короткие волоски, не образующие псаммофора. У крупных рабочих щеки с полуотстоящими волосками. Рабочие: 5-10мм; самки: 12-15мм; самцы: 6-8мм. Копетдаг, влажные местообитания.

1. (Tanaemyrmex) C. aethiops (Latr.)

17 (14) Волоски на нижней стороне головы отсутствуют (рис:11/А/). Если имеется несколько единичных волосков, то тело целиком желтое. Щеки без волосков (рис:11/Б/).

18 (19) Самки, солдаты и рабочие целиком желтые. Грудь самцов коричневато-желтая. Широко распространен в пустынях. Рабочие: 5,5-13мм.

6. (Tanaemyrmex) C. turkestanus Andre.

19 (18) У самок и солдат по крайней мере голова и вершина брюшка, а у рабочих - вершина брюшка, черные или коричневые. Самцы целиком черные.

20 (21) Крупнее. У самцов ДМ=4,3-5,2мм, у солдат - ДГ=3,9-5мм. Тело самок и солдат черное или коричневато-черное, у рабочих грудь коричневая, а брюшко целиком черное. На петиолюсе и каждом тергите груди обычные 2-3 пары волосков. Рабочие: 8-16,5мм; самки: 16-18мм; самцы: 11,5-13,5мм.

7. (Tanaemyrmex) C. xerxes For.

21 (20) Мельче. У самцов ДМ=3,5-3,6мм; у солдат ДГ=3,2-4мм. Окраска варьирует. У самок, солдат и рабочих основание брюшка (чаще всего 1-й и половина 2-го тергита) светлее остального брюшка, от желтого до желто-коричневого, вершина его черная или темно-коричневая. Голова от черного до светло-коричневого, грудь всегда светлее головы, от коричневого до желтого. На петиолюсе и каждом из тергитов груди 1-2 пары волосков. Копетдаг, Бадхыз. Рабочие: 7-12,2мм; самцы: 8-9мм.

2. (Tanaemyrmex) C. bactrianus Pisarskii.

22 (13) Голени и скапус с отстоящими или полуотстоящими волосками, но без шипиков на внутреннем крае средних и задних голеней (рис:11/к,ж/). Снизу головы имеются многочисленные отстоящие волоски. Рабочие: 5-9,5мм; самки: 12-13мм; самцы: 7-8мм.

23 (24) Короткие отстоящие и полуотстоящие волоски расположены, главным образом, в передней части головы, так что виски и затылочные углы без отстоящих волосков (рис:11/Д/). Также часто щеки без волосков или с единичными волосками. Рабочие и солдаты целиком желтые, у самок голова и грудь коричневые, а брюшко желтое.

3. (Tanaemyrmex) C. fedtschenkoi Mayr.

24 (23) Короткие отстоящие и полуотстоящие волоски имеются на всей поверхности головы, так что щеки, виски и затылочные углы с волосками (рис:11/И/). У солдат голова черная или темно-коричневая, грудь и основание брюшка от коричневато-желтого до коричневатого, вершина брюшка черная. Солдаты желтые или коричневые с более темными головой и вершиной брюшка. У самок голова и грудь черные, брюшко от коричнево-желтого до коричневого.

4. (Tanaemyrmex) C. obliquipilosus Ruzs.

Рис. 13. Солдат (А,В) и рабочий (Б) муравьи Camponotus truncatus (ориг.)

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Хитин
полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.
Пронотум (переднеспинка)
часть груди муравья.
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Тергит
сегмент брюшка.
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Camponotus interjectus Mayr, 1877
Camponotus semirufus Emery, 1925
Camponotus lameerei Emery, 1898
гигрофил
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Camponotus turkestanicus Emery, 1887
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).
Camponotus aethiops (Latreille, 1798) — муравей-древоточец эфиопский
Camponotus turkestanus Andre, 1882
Camponotus xerxes Forel, 1904
Camponotus bactrianus Pisarski, 1967
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.


Ashmead, 1905 (типовой вид Formica longipes Gerataker, 1858) = Myrmoturba Forel, 1912 (типовой вид Formica maculata Fabricius, 1781).

  • 1. Camponotus aethiops
  • 2. Camponotus bactrianus
  • 3. Camponotus fedtschenkoi
  • 4. Camponotus obliquipilosus
  • 5. Camponotus turkestanicus
  • 6. Camponotus turkestanus
  • 7. Camponotus xerxes


13. Camponotus (Colobopsis) truncatus (Spinola,1808)
Пробкоголовый муравей

рис:13

Formica truncata Spinola, 1808 (Monti di Orero, Италия);
Colobopsis fuscipes Mayr, 1861 (Австрия);
муравьи Camponotus truncatus : Forel, 1874 и др.

Распространение. Южная и Средняя Европа, Крым, Кавказ, Копетдаг.

Местонахождение в Туркменистане. Найден только в бассейне Сумбара и соседствующем с ним урочище Ипай-Кала (западная часть Центрального Копетдага). Обычный средиземноморский вид, для которого туркменские субтропики - крайняя восточная точка проникновения.

Образ жизни. Облигатный дендробионт. Гнезда диффузные - в полостях веток и стволов деревьев. Зоофаг 4-го размерного класса, активно использует выделения тлей и других сосущих насекомых;встречается в спелых насаждениях грецкого ореха во влажных ущельях, где, тем не менее, редок. Лёт крылатых отмечен в ущелье Айдере - 12.07.1982 г.

Рис. 13. Солдат (А,В) и рабочий (Б) муравьи Camponotus truncatus (ориг.)
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus truncatus (Spinola, 1808) — пробкоголовый муравей
Облигатный
итал. obligato, "обязательный", необходимый, существенный
Дендробионт
организм, обитающий в древесном ярусе растительности.
Диффузные гнезда
форма поликалии, при которой семья рассредоточена по готовым камерам и небольшим гнездам, не имеющим постоянного состава. Функциональной дифференциации таких гнезд и камер нет.
Зоофаг
организм, питающийся исключительно другими животными
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.


8. Camponotus (Myrmentoma) interjectus Mayr., 1877

рис:12/г/

Camponotus lateralis interjectus Mayr, 1877 (Узбекистан; типы в ЗМ МГУ, изучены); Рузский, 1905; Karawadew, 1909.
Camponotus interjectus : Emery, 1925; Collingwood, 1961; Pisarski, 1967; Длусский, Забелин, 1985.

Распространение. Средняя Азия, Афганистан.

Местонахождение в Туркменистане. Обычен в горах Центрального Копетдага, в низкогорьях междуречья Сумбура и Чандара и в Ходжакалинской долине.

Образ жизни. Дневной зоонекрофаг 4-го размерного класса. Питается мелкими насекомыми и выделениями тлей. Гнезда односекционные, с несколькими стволами. Большая часть камер сосредоточена в верхнем полуметровом горизонте почвы. Семьи небольшие, обычно по 300-350 особей. Излюбленные стации обитания - полынно-злаковые сообщества в предгорьях, на Центральном Копетдаге - сухие степи.

Брачный лёт отмечается в конце марта - начале апреля.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Camponotus interjectus Mayr, 1877
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Camponotus lameerei Emery, 1898
гигрофил
Camponotus semirufus Emery, 1925
Camponotus kopetdaghensis Dlussky, Zabelin, 1985


9. Camponotus (Myrmentoma) kopetdaghensis Dlussky, Zabelin, 1985

рис:12/Д/

Длусский, Забелин, 1985 (Чули, Центральный Копетдаг; типы в ЗМ МГУ, изучены).

Замечание. Этот вид более всего сходен с C. dalmaticus Kyi. с Балканского полуострова, но отличается от него значительно более густым опушением. У dalmaticus отсутствуют отстоящие волоски на щеках и опушение груди значительно реже.

Распространение. Копетдаг.

Образ жизни. Обычный вид ущелий, склонов гор и плакоров с развитой травянистой растительностью. Зоонекрофаг 4-го размерного класса. Сбор пади тлей и нектара может вести и в древесно-кустарниковом ярусе. Лёт - в апреле.

Один из ключевых видов горно-степного коадаптивного комплекса. В местах обитания на Западном Копетдаге - многочислен,на Центральном - малочислен. В более сухих местообитаниях в предгорьях Западного Копетдага и на северном макросклоне Центрального Копетдагского хребта его заменяет. Как и большинство видов комплекса, активен в теплое время года - с апреля по октябрь, и, как правило, - в светлое время суток.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Camponotus lameerei Emery, 1898
гигрофил
Camponotus semirufus Emery, 1925
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец


10. Camponotus (Myrmentoma) lameerei Emery, 1898
Тугайный муравей-древоточец

рис:12/А,В/

Camponotus marginatus lameerei Emery, 1898 (Туркестан); Рузский, 1905:249.
Camponotus lameerei Emery : Длусский, Забелин, 1985:237.

Распространение. Средняя Азия, Казахстан.

Местонахождение в Туркменистане. Байрам-Али (Рузский, 1905), ущелье Лидере, г.Хасар, п.Нефтезаводск в долине Амударьи. Редкий вид, может быть найден по всему Южному Туркменистану.

Образ жизни. Тугайный муравей-древоточец довольно обычен в тугаях (например, в долине р.Кушки) и оазисах пустынной зоны. Встречается также в лесах на северных склонах Сюнт-Хасардагского хребта, но здесь редок. Как дендробионт селится в ходах ксилофагов, в стволах старых деревьев. Большая часть широких и плоских камер находится под корой. П.И.Мариковский (1979) указывает, что муравьи этого вида ведут сумеречный и ночной образ жизни, тогда как мы наблюдали их активными в июле в середине дня. Основу питания, очевидно, составляют мелкие насекомые и выделения тлей. Брачный лёт в конце апреля наблюдался в Казахстане, данных по Туркменистану нет.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus lameerei Emery, 1898
гигрофил
Дендробионт
организм, обитающий в древесном ярусе растительности.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Camponotus semirufus Emery, 1925
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец


11. Camponotus (Myrmentoma) lateralis (Olivier) 1791
Остроспинный муравей-древоточец

рис:12/Е/

Formica lateralis Olivier, 1971 (Прованс, Франция).
Camponotus lateralis Mayr, 1855 и др.

Распространение. Южная Европа, от Испании до Крыма и Кавказа, Северная Африка, Малая Азия, Копетдаг.

Местонахождение в Туркменистане. Найден только на Западном Копетдаге в ущельях Сюнт-Хасардагской гряды и в Айдере. Очевидно, туркменские субтропики - крайняя восточная граница распространения этого средиземноморского вида.

Образ жизни. Обитает в зарослях вяза и грецкого ореха вдоль водотоков в горах. Гнезда в земле, однако рабочие большую часть времени проводят в кронах деревьев и при наземных учетах попадаются редко. Зоофаг 4-го размерного класса, активно использует падь тлей. В местах обитания малочислен.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец
Зоофаг
организм, питающийся исключительно другими животными
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Camponotus lameerei Emery, 1898
гигрофил
Camponotus semirufus Emery, 1925
Camponotus interjectus Mayr, 1877
Camponotus kopetdaghensis Dlussky, Zabelin, 1985


12. Camponotus (Myrmentoma) semirufus Kusnezow, 1923
Саксауловый, муравей

рис:12/В/

Camponotus interjectus var. semirufus Kusnezow, 1923; (Ташкент; типы утеряны).
Camponotus interjectus semirufus : Emery, 1925.
Camponotus semirufus: Длусский, Забелин, 1985.

Распространение. Средняя Азия, Казахстан.

Местонахождение в Туркменистане. Среднее течение Сумбара,плато Канкакыр (Союнов, Джаллыева, 1987), плато Калланкыр и прилегающие пустыни. Вероятно, обычен в саксауловых лесах Каракумов.

Образ жизни. Обитает в саксауловых, тамариксовых зарослях, питается, главным, образом, мицелиями грибков, растущих на зеленых ассимилирующих веточках, выделениями тлей, цикадок (Мариковский, 1979). Гнездо - в земле, выход обычно расположен незаметно под слоем опавших веточек. Гнездо односекционное, вертикальные ходы достигают глубины 1 м. Саксауловый муравей живет небольшими семьями по 100-300 особей, с одной яйцекладущей самкой.

Рис. 12. Солдаты представителей подрода Myrmentoma рода Camponotus (ориг.);
А,Б - C. lameerei;
В - C. semirufus;
Г - C. interjectus;
Д - C. kopetdaghensis (паратип);
Е - C. lateralis.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus interjectus Mayr, 1877
Camponotus semirufus Emery, 1925
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Camponotus lameerei Emery, 1898
гигрофил
Camponotus kopetdaghensis Dlussky, Zabelin, 1985
Camponotus lateralis (Olivier, 1792) — остроспинный муравей-древоточец


1. (Tanaemyrmex) Camponotus aethiops (Latreille), 1798

Formica aethiops Latreille, 1798 (Brive, Франция).
Camponotus aethiops, 1861; Арнольди, Длусский, 1978 и др.
Camponotus maculatus aethiops var. concava : Forel, 1888 (о.Самос, Греция); Emery, 1909.
Camponotus maculatus aethiops var. silvaticoides : Forel, 1892 (Станимака, Болгария, тип в ИЗБАН, изучен); Рузский, 1905.
Camponotus maculatus aethiops : Рузский, 1905 и др.
Camponotus maculatus aethiops var. concavus : Рузский, 1905.
Camponotus maculatus aethiops var. silvatico-aethiops : Forel, Рузский, 1905.
Camponotus maculatus aethiops var. glaber : Ruzsky, 1905 (Тбилиси, Грузия, тип утерян) SYN. NOV.
Camponotus aethiops concavus : Арнольди, 1967.

Синонимия. Окраска этого вида сильно варьирует, что привело к описанию большого числа варьететов. Все они укладываются в пределы внутрипопуляционной изменчивости. Популяции с Кавказа (ssp. concavus sensu Arnoldi) в среднем светлее, но поскольку изменчивость клинальная, выделение подвида, на наш взгляд, нецелесообразно.

Распространение. Южная и Средняя Европа, Крым, Кавказ, Копетдаг, Таджикистан.

Образ жизни. В Туркменистане один из фоновых видов в горах, где встречается как в остепненных биотопах, так и под пологом древесной растительности. Зоонекрофаг 4-го размерного класса. Активно собирает выделения тлей и нектар. Заметен преимущественно в теплое время года - на Западном Копетдаге с апреля по октябрь, лёт крылатых - в июне (14.06.1980, ущ.Богандар, Кара-Кала). В поисках пищи посещает все надземные ярусы, включая кроны деревьев. В местах обитания многочислен. Один из ключевых видов лесостепного комплекса на Западном Копетдаге, в биотопах северного склона Центрального Копетдагского хребта встречается гораздо реже.

Camponotus aethiops (Latreille, 1798) — муравей-древоточец эфиопский
Camponotus maculatus (Fabricius, 1782)
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.


2. Camponotus (Tanaemyrmex) bactrianus Pisarski, 1967

Camponotus bactrlanus Pisarski, рис.II,Л, 1967 (Khvadaeh-Tchicht, 145 км восточнее Герата, Афганистан; изучен паратип в коллекции ЗММГУ).
Camponotus thoracicus : Длусский, Забелин, 1985 (nec. Fabricius, 1804). SYN. NOV.

Синонимия. Длусским и Забелиным темные экземпляры этого вида были определены как C. thoracicus. Впоследствии обнаружены переходные формы между этими экземплярами и типичными светлыми C. bactrianus из Афганистана и Бадхыза.

Распространение. Афганистан, Южный Туркменистан.

Местонахождения в Туркменистане. Западный Копетдаг, Центральный Копетдаг, Бадхыз, возможно, - Заузбойские Каракумы.

Образ жизни. Широко распространен в нижнем ярусе гор до высот около 1000м над уровнем моря. Предпочитает сухие участки с разреженной травянистой растительностью, щебнистые склоны, осыпи. В предгорьях придерживается склонов северной экспозиции с развитым покровом кустарничков, в первую очередь, полыни, а также русел временных водотоков. На Западном Копетдаге преобладают семьи с крупными темноокрашенными особями, весьма напоминающими C. xerxes. В сборах из Бадхыза имеются почти целиком желтые особи более мелких размеров.

Зоонекрофаг 5-го размерного класса, активен в теплое время года (апрель-сентябрь), видимо, круглосуточно. Охотно посещает поселения тлей, собирает нектар. Лёт крылатых отмечен 29.05.1979 в ущ.Пархай и 11-13.06.1980 в ущ.Богандар - окрестности пос. Кара-Кала.

Один из ключевых видов адырного комплекса на Западном Копетдаге, в местах обитания обычен.

Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus thoracicus (Fabricius, 1804)
Camponotus bactrianus Pisarski, 1967
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Camponotus xerxes Forel, 1904
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.


3. Camponotus (Tanaemyrmex) fedtschenkoi Mayr,1877

рис:11/Г-Ж/

Camponotus maculatus fedtschenkoi Mayr., 1877 (Узбекистан; типы в ЗМ МГУ, изучены); Рузский, 1905; Emery, 1908; Karawajew, 1909.
Camponotus maoulatus fedtschenkoi var. mayri Ruzsky, 1905 (Дамбурачи, Памир, лектотип в ЗИН, изучен). SYN. NOV.
Camponotus fedtschenkoi : Collingwood, 1961:77 (part.); Арнольди, Длусский, 1978; Длусский, Забелин, 1985.

Распространение. Пустынные и низкогорные области Казахстана и Средней Азии, Закавказье, Иран, Афганистан, Сирия.

Местонахождение в Туркменистане. Каракумы, Мешед-Мессерианская равнина, Большой Балхан, Кугитанг, предгорья и сухие склоны Копетдаг, Бадхыз.

Образ жизни. В семьях данного вида насчитывается несколько тысяч особей. Сухая биомасса рабочих колеблется от 1,1 до 13,5 мг. Гнезда подземные, несложные, с развитой поверхностно-горизонтальной системой ходов и камер, максимум которых на верхнем полуметре почвы. Некоторые ходы могут проникать до глубины 250-300 м. Типичный ксерофил, ночной зоофаг, питается мелкими насекомыми, пауками и их остатками. В Мешед-Мессерианской равнине в 1974 г. мы наблюдали охоту рабочих на больших закаспийских термитов, фуражируют поодиночке и могут уходить на большие расстояния. Излюбленными станциями в пустынях являются биотопы с полынно-эфемеровыми растительными ассоциациями и кыровые участки с галечниками. В горах и предгорьях предпочитает щебнистые участки с разреженными полынниками, в Бадхызе найден в туранговом тугае. Брачный лёт наблюдается в Заунгузских Каракумах в конце апреля - начале мая, а на Западном Копетдвге - в середине марта.

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus maculatus (Fabricius, 1782)
Camponotus fedtschenkoi Mayr, 1877
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Ксерофил
организм, предпочитающий сухие местообитания - любящий сухость.
Зоофаг
организм, питающийся исключительно другими животными
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Пауки
отряд членистоногих животных класса паукообразных. Размеры от 0,7 мм до 11 см; окраска очень разнообразна.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Camponotus turkestanus Andre, 1882
Camponotus obliquipilosus Emery, 1920
Camponotus bactrianus Pisarski, 1967


4. Camponotus (Tanaemyrmex) obliquipilosus Forel,1903

рис:11/З,И,К/

Camponotus maculatus fedtschenkoi var. obliquipilosus Forel,1903. (Большой Балхан, Туркменистан; тип в ЗИН, изучен); Рузский, 1905.
Camponotus maculatus fedtschenkoi var. obliquipilosa Emery, 1908; Karawajew, 1909.
Camponotus fedtschenkoi : Collingwood, 1961 (part.); Длусский, 1975, 1981 (part. nec Mayr, 1977).
Camponotus obliquipilosa : Pisarski, 1967.
Camponotus obliquipilosus Длусский, Забелин, 1985.

Замечание. Долгое время все исследователи не отличали этот вид от C. fedtschenkoi. Первым обозначил C. obliquipilosus как хороший вид Б. Писарский (Pisarski, 1967), но поскольку этот автор не указал его отличий от C. fedtschenkoi, эти виды продолжали путать до последнего времени. Дополнительное изучение материала привело нас к подтверждению мнения Писарского.

Распространение. Пустыни и некоторые области Средней Азии и Афганистана.

Местонахождение в Туркменистане. п.Терсакан в нижнем течении Сумбара, междуречье Сумбара и Чандыра - Западный Копетдаг; окрестности г.Кушка; окрестности озера Сарыкамыш - Северо-Восточный Туркменистан, Большой Балхан, возможен в долине Амударьи.

Образ жизни. Встречаются в тугайных зарослях вдоль водотоков. Активен преимущественно ночью. Зоофаг 4-го размерного класса. Окраска изменчива: на Западном Копетдаге особи «минор» могут быть совершенно желтыми, тогда как в районе Кушки были собраны рабочие из семьи, имевшей темно-коричневую, почти черную окраску. В тугаях обычен.

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus maculatus (Fabricius, 1782)
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Зоофаг
организм, питающийся исключительно другими животными
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Camponotus turkestanus Andre, 1882
Camponotus bactrianus Pisarski, 1967


5. Camponotus (Tanaemyrmex) turkestanicus Emery, 1877

Camponotus sylvaticus var. d, Mayr, 1877 (экземпляры в ЗМ МГУ, изучены).
Camponotus sylvaticus turkestanicus Emery, 1877 («Туркестан»)
Camponotus maculatus turkestanicus : Рузский, 1905; Emery,1908; Karawajew, 1909.
Camponotus turkestanicus : Collingwood, 1961; Pisarski, 1967 и др.

Распространение. Оазисы, тугаи и солончаки Южного Казахстана и Средней Азии, Афганистан.

Местонахождение в Туркменистане. Типичный для Арало-Каспийской низменности вид. Найден в Казанджике, Джебеле, Моллакаре. Мары, долине Амударьи (Рузский, 1905), нами - в Мешед-Мессерианской равнине и в среднем течении старой дельты Узбоя, на Кугитанге.

Образ жизни. Герпетобионт-зоонекрофаг 5-го размерного класса, обитающий в относительно более влажных станциях, выносит сильные засоления, в связи с чем обитает не только в тугаях, оазисах, но даже на пухлых солончаках, а также на щебнисто-глинистых почвах северных пустынь Средней Азии. Обычен в предгорьях Западного Копетдага. На солончаковых равнинах Западного Туркменистана на маршруте 100 м встречается 1,10-1,20 гнезд. Брачный лёт наблюдается в конце апреля. Зимуют имаго, а также крылатые самки. Гнезда в большинстве случаев многосекционные, соединенные подземными галереями. Глубина проникновения отдельных ходов достигает 200-220 см, т.е. уровня грунтовых вод, где муравьи пьют капельную воду. В пасмурные дни может быть активен круглосуточно даже в июле.

Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus sylvaticus (Olivier, 1792)
Camponotus maculatus (Fabricius, 1782)
Camponotus turkestanicus Emery, 1887
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Имаго
взрослая особь


6. Camponotus (Tanaemyrmex) turkestanus Andre, 1881

рис:11/А,Б,В/

Camponotus sylvaticus var. turkestanus Andre, 1881:145 («Туркестан»).
Camponotus maculatus pallens : Рузский, 1902:6 (nec Nylander, 1849).
Camponotus maculatus turkestanus : Рузский, 1905:198; Emery,1908; Karawajew, 1909.
Camponotus maculatus dichrous var. ferganensis Ruzsky, 1905 (Новый Маргеллан, Фергана; тип в ЗМ МГУ, изучен).
Camponotus maculatus dichrous var. flavonitidus Ruzsky, 1905 (Дашты-Казы, Заравшан, тип утерян). SYN. NOV.
Camponotus maculatus ruzskyi Waszkiewicz, 1924 (Джар-Кудук, Семиречье, тип утерян). SYN.NOV.
Camponotus turkestanus : Collingwood, 1961; Арнольди, Длусский, 1978; Длусский, Забелин, 1985.
Camponotus ferganensis : Pisarski, 1967.

Синонимия. Судя по описанию Рузского var. ferganensis отличается от turkestanus отсутствием отстоящих волосков на нижней стороне головы и более матовой скульптурой тела. Подавляющее большинство экземпляров из Средней Азии и Афганистана не имеет волосков снизу головы, поэтому Писарский (Pisarski, 1967) рассматривал этот вид как ferganensis. По-видимому, Рузский, который не видел типов Андре, принимал за типичного turkestanus аберрантные экземпляры, изредка встречавшиеся и нам, у которых имеются отстоящие волоски. Однако уже Эмери (Emery, 1909) писал об отсутствии волосков снизу головы у типичных turkestanus, так что turkestanus и ferganensis являются полными синонимами. Варьететы flavonitidus Ruzs. и ruzskyi Waszk., типы которых утеряны, судя по описанию, вполне укладываются в пределы изменчивости типичного C. turkestanus.

Распространение. Средняя Азия, Афганистан.

Местонахождение в Туркменистане. Типичный для Арало-Каспийской низменности вид: Казанджик, Ашхабад, Мары, Репетек (Рузский, 1965), на северо-востоке ТССР найден у старой крепости Шахсенем и на Присарыкамышской равнине, возможно обитание в долине Амударьи. В горах Кугитанга поднимается до арчевого пояса на 1000-1300м н.у.м.

Образ жизни. Ночной зоонекрофаг, излюбленной стацией является глинистая равнина с щебнисто-галечниковыми наносами и полынно-эфемеровыми растительными ассоциациями. Гнезда сложные с развитой поверхностно-горизонтальной системой, одним (у молодых семей) или несколькими стволами. Число входов примерно равно количеству отводов. Питается мелкими членистоногими. В засушливые годы может регистрироваться на поверхности всего лишь в течение месяца, что служит указанием на существенную роль, в питании семьи выделений корневых тлей (Мариковский, 1979). Брачный лёт в пустыне наблюдался в начале июня, на Западном Копетдаге - в конце августа.

Рис. 11. Тело в профиль (А,Г,З), голова сверху (Б,Д,Е,И) и хетотаксия задней голени (В,Ж,К,Л) солдат и рабочего (Е) представителей подрода Tanaemyrmex рода Camponotus (ориг.): А,Б,В - C. turkestanus - Г-Ж - C. fedtschenkoi; 3,И,К - C. obliquipilosus; Л - C. bactrianus.
Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus sylvaticus (Olivier, 1792)
Camponotus maculatus (Fabricius, 1782)
Camponotus turkestanus Andre, 1882
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Camponotus fedtschenkoi Mayr, 1877
Camponotus obliquipilosus Emery, 1920
Camponotus bactrianus Pisarski, 1967


7. Camponotus (Tanaemyrmex) xerxes Forel, 1903

Camponotus maculatus xerxes Forel, 1903; Рузский, 1905 (типы в ЗИН, изучены).
Camponotus maculatus cognato-compressus Forel, 1903 (nec Forel, 1886).
Camponotus maculatus compressus var. cognato-compressus : Рузокий, 1905.
Camponotus maculatus thoracicus var. xerxes : Emery, 1908; Karawajew, 1909.
Camponotus xerxes Forel : Pisarski, 1967; Длусский, 1967, 1981 (образ жизни).

Распространение. Иран, Афганистан, Туркменистан.

Местонахождение в Туркменистане. Встречается по всей пустынной части региона, на Западном Копетдаге, отмечен также в горах около г.Кизыл-Арват.

Образ жизни. Ночной зоофаг 6-го размерного класса - самый крупный муравей Туркменистана. Гнезда многосекционные, глубиной до 2м и более, с многочисленными входами. Число особей в семье может достигать 10 тыс. и более. Семьи моногинные. Отмеченные в гнездах дополнительные самки имели яичники, не отличавшиеся от таковых у крылатых самок, т.е. не участвовали в воспроизводстве семьи.

В местах обитания многочислен.

Лёт отмечается в конце апреля - начале мая.

У C. xerxes особенно ярко выражена специализация к ночному образу жизни. Рабочие начинают выходить из гнезда вскоре после захода солнца, и за сравнительно короткий промежуток (40-50 мин) гнездо покидают все фуражиры. Из одной секции гнезда с 500-600 рабочими выходит около 130 фуражиров, в том числе около 90 трофобионтов и 40 охотников. Трофобионты отправляются на ближайшие колонии тлей или червецов для сбора пади, а охотники расходятся по сектору, ширина которого зависит от числа секций в гнезде, и уходят на расстояние более 50 м. Приблизительно через час в гнездо начинают возвращаться первые трофобионты. В среднем они совершают за ночь по 2 рейса. Охотники совершают в среднем по одному рейсу, причем почти все возвращаются с добычей. Фуражировка прекращается вскоре после восхода солнца.

Genus: Camponotus Mayr, 1861 — [965] carpenter ants, кампонотусы, муравьи-древоточцы, сахарные муравьи
Всего 965 видов.
Camponotus maculatus (Fabricius, 1782)
Camponotus xerxes Forel, 1904
Зоофаг
организм, питающийся исключительно другими животными
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Трофобиоз
взаимовыгодные отношения между муравьями и выделяющими падь насекомыми: слизывая падь, муравьи охраняют этих насекомых.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Червецы
общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) вредители растений, особенно субтропических (напр., цитрусовых).
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.


5. Род Alloformica Dlussky.

Formica subg. Proformica Ruzsky, 1903; Рузский, 1905 (part.).
Proformica: Kuznetzov-Ugamskij, 1928 (part.).
Proformica subg. Alloformica Dlussky, 1969 (типовой вид Formica aberrans Mayr, 1877).
Alloformica : Длусский, 1981 (образ жизни A. aberrans).

В современной фауне 3 вида (один описывается впервые), причем все они являются локальными эндемиками низкогорных степей Средней Азии.

Синонимия. Рузский, описывая род Proformica, включил в него Formica aberrans Mayr. var. nitidior For. Ревизуя род, Длусский (1969) обратил внимание на то, что эти виды в отличие от остальных Proformica мономорфны и их пропорции почти не меняются в зависимости от размеров. На этом основании P. aberrans и P. nitidior выделены в особый подрод. В 1978 г. нам удалось собрать самцов A. aberrans, ранее неизвестных. Оказалось, что они очень сходны не с Proformica и Formica, а с Cataglyphis, а точнее - с наиболее примитивными представителями этого рода (C. emeryi, C. pallida). Таким образом, сейчас можно утверждать, что Alloformica были прямыми предками Cataglyphis и, по сути деда, последние отличаются от Alloformica комплексом признаков, связанных с адаптацией к жизни в пустынях (псаммофор, строение дыхалец пронотума, увеличение скорости бега) (Длусский, 1961).

Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Formica Linnaeus, 1758 — [292] рыжие лесные муравьи
Всего 292 вида.
Alloformica aberrans (Mayr, 1877)
Pheidole aberrans Mayr, 1868
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Пронотум (переднеспинка)
часть груди муравья.
  • Таблица для определения видов Alloformica
  • 1. Alloformica aberrans
  • 2. Alloformica nitidior
  • 3. Alloformica obscurior


6. Род Cataglyphis Forster.

Forster, 1850 (типовой вид Formica megacola Forster, 1850 = Cataglyphis fairmairi Forster, 1850); Mayr, 1861; Emery, 1916 и др.
Myrmecocystus : Andre, 1881; Рузский, 1905; Karawajew, 1909 a, b. (nec. Wesmael, 1868, типовой вид Myrmecocystus hortideorum Wesmael).

В современной фауне около 25 видов, распространенных, главным образом, в аридных и семиаридных областях Южной Палеарктики, на восток - до Монголии. Один вид доходит по восточному побережью Африки до Судана, 2 - обитают в тропических пустынях Индии и Пакистана. В СССР 16 видов, 12 из которых обитают в Туркменистане.

Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Myrmecocystus mexicanus Wesmael, 1838 — медовый муравей

Старsые названия: M. hortideorum, M. hortusdeorum
  • Таблица для определения видов Cataglyphis
  • 1. Cataglyphis aenescens
  • 2. Cataglyphis cinnamomea
  • 3. Cataglyphis elegantissima
  • 4. Cataglyphis emeryi
  • 5. Cataglyphis foreli
  • 6. Cataglyphis karakalensis
  • 7. Cataglyphis nodus
  • 8. Cataglyphis oxiana
  • 9. Cataglyphis pallida
  • 10. Cataglyphis piligera
  • 11. Cataglyphis setipes
  • 12. Cataglyphis takyrica


3. Род Formica Linnaeus

Linnaeus, 1758 (типовой вид муравьи Formica rufa Linnaeus, 1758).

В современной фауне 120 видов, распространенных в Палеарктике (40 видов) и Неарктике. В СССР очень обычны в лесной, лесостепной и степной зонах, а также высоко в горах, во в Туркменистане встречаются только 3 вида, причем все - во влажных местообитаниях.

Formica rufa Linnaeus, 1761 — рыжий лесной муравей
  • Таблица для определения видов Formica Туркменистана
  • 1. Formica clara
  • 2. Formica rufibarbis
  • 3. Formica subpilosa


4. Род Proformica Ruzs.

Formica subg. Proformica Ruzsky, 1903 (типовой вид Formica nasuta Nylander, 1856); Рузский, 1905 и др.
Proformica Ruzs. : Kuznezow-Ugamsky, 1927; Kuznezow-Ugamsky, 1928; Длусский, 1969.

В современной фауне 17 видов, обитающих в семиаридной зоне Палеарктики от Испании до Северного Китая. В Туркменистане пока обнаружен 1 вид в подгорных степях Большого Балхана.

Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Formica Linnaeus, 1758 — [292] рыжие лесные муравьи
Всего 292 вида.
  • 1. Proformica epinotalis


7.x Род Rossomyrmex Arnoldi.

Arnoldi, 1928 (типовой вид Rossomyrmex proformicarum Arnoldi, 1928).

Муравьи-рабовладельцы, использующие в качестве рабов виды рода Proformica. Известно всего 2 вида: R. proformicarum Arn. (рис:47), из СССР (Arnoldi , 1928) И R. minuchae Ranera - Из Испании (Ranera, 1981). Оба имеют сходные размеры (5-6мм), но хорошо отличаются прежде всего по окраске: R. minuchae - черный, a R. proformicarum - с красной или желтовато-красной головой и грудью и коричневым брюшком. R. proformicarum обитает в степной и полупустынной зонах Казахстана, в том числе на Мангышлаке. В связи с находкой P. epinotalis возможно обнаружение этого вида на Большом Балхане. Биология описана в работах Арнольди (Arnoldi, 1932) и Мариковского (1979; Marikovsky , 1974).

Рис. 47. Рабочий Rossomyrmex proformicarum (паратип), (ориг.).
Genus: Rossomyrmex Arnoldi, 1928 — [2] муравьи-рабовладельцы
Всего 2 вида.
Rossomyrmex proformicarum Arnoldi, 1928 — муравьи-рабовладельцы
Рабовладение
это одна из форм социального паразитизма муравьев, при которой семья паразита живет отдельно от семьи хозяина, но периодически нападает на его гнезда и похищает куколок рабочих. Вышедшие из куколок «рабы» (или «помощники», по другой терминологии) выполняют свою обычную работу, но в гнезде паразита. Причина такого поведения «рабовладельцев» — частичная (у Raptiformica) или полная (у Polyergus, Rossomyrmex) редукция (утрата) касты рабочих.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Rossomyrmex minuchae Tinaut, 1981
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей


1. Alloformica aberrans (Mayr, 1877)

рис:15/В-Ж/

Formica аberrans Mayr, 1877 (Шахрисябз, Узбекская ССР; типы в ЗМ МГУ, изучены).
Formica (Proformica) aberrans : Рузский, 1905.
Formica aberrans : Kuznetzov-Ugamskij, 1928.
Proformica (Alloformica) aberrans : Длусский, 1969.
Alloformica aberrans : Длусский, 1981 (образ жизни).

Самец (описывается впервые). Размеры андротипа, мм: ДМ=2,55; ДГ=1,22; ШГ=1,20; ДС=1,43; ДГл=0,42. Голова с плавно округленным затылочным краем, суженная спереди; ее длина приблизительно равна ширине. Скапус длинный. Мандибулы не зазубренные, с апикальным зубцом и округленным жевательным краем. Максиллярные щупики сравнительно короткие, не доходят до затылочного отверстия. Скутум выпуклый. Проподеум в профиль округлен. Дыхальца его небольшие, округлые. Петиолюс с чешуйкой, ее верхний край слабовыемчатый. Брюшко цилиндрическое, с крупными, не втягивающимися гениталиями, как у Cataglyphis. Субгенитальная пластинка с 3 отростками, средний из которых короче боковых. Стипес узкий, длинный, длиннее сквамулы, с коротким и округленным выростом на внутреннем крае.

Тело бурое, матовое, с шагреневой скульптурой, наиболее развитой на верхней стороне головы. Лапки буро-желтые. Крылья прозрачные, с желтоватыми жилками. Дискоидальная ячейка отсутствует. Верх тела, ноги и скапус без длинных отстоящих или полуотстоящих волосков, имеются лишь очень короткие отстоящие волоски, заметные только при большом увеличении, и редкие прилежащие волоски. Длинные волоски имеются лишь на тергитах брюшка и на гениталиях.

По строению брюшка и копулятивного аппарата этот муравей очень сходен с Cataglyphis, так что на основании строения самцов этот вид можно было бы включать в Cataglyphis. В то же время рабочие и самки сходны с крупными рабочими Proformica и надежно отличаются целым комплексом признаков. Поэтому мы считаем наиболее правильным рассматривать Alloformica как самостоятельный род, предковый по отношению к Cataglyphis.

Распространение, изменчивость. Ранее этот вид был известен только из долины р.Кашкадарья в Узбекистане из следующих точек: Шахрисябз, Китаб, Варганза, Яккобаг, Нариман. В настоящее время в окрестностях Шахрисябза и Китаба этот вид исчез в связи с полной распашкой территории.

В 1989 г. большая серия Alloformica была собрана С.И.Забелиным в Кугитангтау на юго-востоке Туркменистана. Эти муравьи сходны с A. aberrans, но от популяций из Узбекистана отличаются блестящим брюшком с поверхностной скульптурой, тогда как у всех экземпляров из Узбекистана оно матовое с грубой скульптурой. У экземпляров с Кугитанга также несколько слабее развито прилежащее опушение на брюшке. Не исключено, что эта популяция относится к новому виду, но все же окончательно вопрос может быть решен только после нахождения самцов из Туркменистана.

Образ жизни. Семьи состоят из 100-200 рабочих и 1 самки, но перед делением их может быть до 300 рабочих и 10 самок. Биомасса (сухой вес) рабочего 1,77мг. Гнёзда секционного типа, без камер. Наклонный или вертикальный ход диаметром 1 см, расширяющийся в конце, достигает глубины 45-50 см. Иногда имеются короткие (до 5 см) го¬ризонтальные отнорки. На ночь муравьи закрывают и маскируют вход в гнездо. Зоонекрофаги, охотящиеся в траве (хортобионты). Рабочие действуют на территории как одиночные охотники, мобилизация и неспецифическая активизация отсутствуют. Крылатые особи (до 10 в одном гнезде) появляются в конце мая, но брачного лёта нет, и спаривание, видимо, происходит в гнездах. Новые семьи основываются путем деления старых, причем старая самка остается в родном гнезде. Подгорные степи с редкой и низкорослой растительностью. Подробно образ жизни описан Длусским (1981 а).

Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).
Alloformica aberrans (Mayr, 1877)
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Тергит
сегмент брюшка.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Хортобионт
организм, живущий в траве
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Alloformica obscurior Dlussky, 1990


2.х Alloformica nitidior (Forel, 1903)

Formica aberrans Mayr, 1877 (part.).
Formica aberrans var. nitidior Forel, 1903 (Восточная Бухара, гора Бабатау (очевидно, Бабатаг), Ай-Будак, о; тип в ЗИН, изучен).
Formica (Proformica) aberrans var. nitidior : Рузский, 1905
Proformica (Alloformica) nitidior : Длусский, 1969.

Распространение. Таджикская ССР: окрестности Душанбе и хр.Бабабтаг (Ай-Булак, Падасай). Возможно нахождение на западе Туркменистана (Кугитанг).

Образ жизни. Не изучен. Самки и самцы неизвестны.

Alloformica nitidior (Forel, 1904)
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.


3. Alloformica obscurior Dlussky, SP. NOV.

рис:15/А,Б/

Рабочий. Размеры (в скобках голотип) в мм и индексы: ДМ=1,65-1,90 (1,87); ДГ=1,10-1,32 (1,22); ШГ=0,90-1,15 (1,12); ГИ=1,02-1,25 (1,20); ДС=1,05-1,28 (1,20); ИС=1,09-1,24 (1,20).

Длина головы больше ширины. Затылочный край за глазами плавно округлен. Максиллярные щупики почти достигают затылочного отверстия, их 4-й членик меньше суммы 5- и 6-го. Грудь плотная, проподеум угловатый, длина его основной поверхности приблизительно, равна длине покатой. Чешуйка толстая, в профиль ее верхний край сильно округлен.

Тело черное, конечности желтовато-бурые. Голова сверху матовая, в плотной шагреневой скульптуре. Грудь слабоблестящая, с более тонкой поверхностной шагреневой скульптурой. Брюшко с тонкой поперечной струйчатой скульптурой, блестящее.

Отстоящее опушение реже, чем у известных видов. На скапусе имеется ряд из 5-8 отстоящих волосков на внешнем крае. Щеки без волосков. За глазами затылочный край головы с многочисленными отстоящими волосками. Последние имеются на всех тергитах груди и брюшка, мезоплевры без волосков. Голени с редкими отстоящими волосками и многочисленными приподнятыми. На брюшке длина прилежащих волосков меньше расстояния между ними.

Материал. Голотипы: Ашхабад, г.Душак, 11.06.1988, р.Кузнецов. Паратипы: 6 рабочих, собранных там же в тот же день.

Рис. 15. Alloformica (ориг.): А,Б - A. obscurior sр.nov. (голотип) (А - тело в профиль, Б - голова сверху); В - максиллярный щупик рабочего A. aberrans; Г-Ж - самец A. aberrans (андртип) (Г - тело в профиль, Д - голова сверху, Е - гениталии сверху, Ж - субгенитальная пластинка снизу).
Alloformica obscurior Dlussky, 1990
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Тергит
сегмент брюшка.
Genus: Alloformica Dlussky, 1969 — [4] аллоформика
Всего 4 вида.
Alloformica aberrans (Mayr, 1877)


1 (2) Щеки без отстоящих волосков. На скапусе отстоящие волоски образуют один ряд по внешней поверхности. Тело слабоблестящее, с заметной скульптурой. Рабочие: 3,8-4,5мм. Туркменистан.

3. A. obscurior Dlussky, sp. nov.

2 (1) Щеки c отстоящими волосками. На cкапусе последние расположены и на внутренней поверхности, не образуют одного ряда.

3 (4) Голова и грудь матовые, брюшко в явственной грубой или поверхностной скульптурой. Рабочие: 5-6мм; самки: 6мм; самцы: 6,5мм. Узбекистан, Западная Туркмения.

1. A. aberrans (Mayr)

4 (3) Грудь и брюшко блестящие, с едва заметной поверхностной скульптурой. Голова сверху матовая, с шагреневой скульптурой. Рабочие: 4,2-4,7мм. Таджикистан.

2. A. nitidior (For.)

Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Alloformica obscurior Dlussky, 1990
Alloformica aberrans (Mayr, 1877)
Alloformica nitidior (Forel, 1904)


1. муравьи Cataglyphis aenescens (Nylander, 1849)
Степной бегунок

рис:17/г,д/, рис:46/a/

Formica aenescens Nylander, 1849.(Южная Россия).
Myrmecocystus cursor tancrei var. caspius Ruzsky, 1902 (Казалинок, Аральское море; типы ЗИН, изучены); 1905:447.
Myrmecocystus cursor aenescens : Emery, 1906; Рузский, 1907; Karawajew, 1909; Рузский, 1923; Karawajew, 1924.
Myrmecocystus altisquamis var. jacobsoni Ruzsky, 1905 (Голодная степь; типы в ЗИН, изучены). SYN. NOV.
Myrmecocystus cursor jacobsoni : Karawajew, 1909; Рузский, 1929.
Myrmecocystus cursor aenescens var. flavigastra Karawajew, 1924. (Самарканд, тип в KK, изучен), SYN. NOV.
Cataglyphis cursor aenescens var. flavicornis Kuznetzov-Ugamskij, 1926 (Тянь-Шань; тип утерян). SYN. NOV.
Cataglyphis cursor aenescens : Тарбинский, 1976.
муравьи Cataglyphis aenescens : Арнольди, Длусский, 1978; Длусский, Забелин, 1985; Agosti, Collingwood, 1987.

Изменчивость, синонимия. У среднеазиатских популяций самцы имеют желтое брюшко, а у европейских - черное. На основании этого признака Караваевым был описан подвид flavigastra, Однако эта изменчивость носит клинальный характер и провести границу между номинативной формой и flavigastra невозможно. На юге Туркменистана и Узбекистана встречаются семьи, в которых часть или все крупные рабочие имеют ярко-красную голову и грудь. Эта форма описана Рузским как v. jacobsoni. Но такая изменчивость носит нутрипопуляционный характер и даже в одних и тех же гнездах можно обнаружить все переходы от двуцветных к совершенно черным рабочим. Таким образом, эту форму, на наш взгляд, следует рассматривать как полный синоним, муравьи C. aenescens. Под названием flavicornis Кузнецов-Угамский описал незначительную цветовую вариацию типичной формы. Типы flavigastra Kar. и jacobsoni Ruzs. нами изучены, тип flavicornis утерян.

Распространение. Степная и лесостепная зона европейской части СССР, по всей Средней Азии и Казахстану, в горах Грузии (Жижилашвили, 1974), Монголии (Pisarski, 1969) и Туве (Жигульская, 1968).

Местонахождение в Туркменистане. Практически повсеместно.

Образ жизни. Массовый вид долин рек и нижнего пояса предгорий на Западном Копетдаге. В настоящих пустынях придерживается увлажненных участков. В горы поднимается по мере распространения биотопов сухих степей с изреженной травянистой растительностью. На Центральном Копетдаге встречается до высот 2200м над уровнем моря.

Герпетобионт, зоонекрофаг 4-го размерного класса. В бассейне Сумбара активен большую часть года, в пустынных районах его активность ограничена температурными условиями: зимой, при минусо¬вых значениях, эти муравьи, естественно, неактивны, фуражиры обычно охотятся в одиночку, но иногда можно наблюдать случаи совместной транспортировки крупной добычи. Семьи насчитывают порядка 1000 рабочих, обычно моногинные. Гнезда односекционные, с одним, редко двумя, стволами, глубиной до 1,5м.

Лёт крылатых на Западном Копетдаге с середины мая до начала июня.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Cataglyphis cursor (Fonscolombe, 1846)
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana


2. Cataglyphis cinnamomea (Karawajew, 1909)
Блестящий фаэтончик

Myrmecocystus albicans : Майр, 1877; Насонов, 1889; Рузский, 1905 (nec Formica albicans Roger, 1859 = Cataglyphis albicans (Roger).
Myrmecocystus albicans viaticoides var. cinnamomea Karawajew, 1909 (ст. Сырдарьинская).
Myrmecocystus albicans cinnamomeus : Karawajew, 1909:269.
Cataglyphis cinnamomea : Pisarski, 1967; Арнольди, 1968; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Обычный вид пустынь Средней Азии, известен из Афганистана (Pisarski, 1967).

Местонахождение в Туркменистане. Практически повсеместно. В горных районах - по сухим окраинам долин рек.

Образ жизни. Зоонекрофаг 3-го размерного класса. Наиболее теплолюбивый (или жароустойчивый) из видов Cataglyphis Туркменистана. Пик активности приходится на полдень и вторую половину дня, а по сезонам - на июль-сентябрь. На Западном Копетдаге местообитания перекрываются с близким по размерам C. emery, но разница в термопреферендумах надежно изолирует их трофические ниши. Основной вид пищи - трупы мелких муравьев-карпофагов, чрезвычайно обильных в местах его обитания. Собирают углеводные выделения пустынной растительности, для чего тщательно обследуют все растения на участке. На Западном Копетдаге - один из ключевых видов пустынного комплекса. В то же время всюду, где отмечен, малочислен. Гнезда неглубокие. Семьи, очевидно, малочисленные и насчитывают не более 200 особей.

Лёт на Западном Копетдаге, вероятно, - в июне.

В пустынях предпочитают щебнистые и глинистые грунты. Фуражировка осуществляется одиночными рабочими. Взаимодействие на участке отсутствует. В то же время удаление от гнезда в поисках добычи может измеряться десятками метров.

Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Cataglyphis albicans (Roger, 1859)
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Карпофаг
организм, питающийся семенами растений.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).


3. Cataglyphis elegantissima Arnoldi, 1968

рис:45/в/

Арнольди, 1968 (Копетдаг, типы в ЗМ МГУ, изучены).

Распространение. Известно единственное местонахождение на г. Шах-шах - Центральный Копетдаг, на высоте 2400 м над уровнем моря, на границе с Ираном.

Образ жизни. Биотоп, вероятно, сухая степная разреженная растительность на щебнистых почвах. Других сведений нет.

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок


4. Cataglyphis emeryi (Karawajew, 1909)
Малый бегунок

рис:45/a/

Myrmecocystus emeryi Karawajew, 1909 (Ашхабад, тип в KK, изучен).
Cataglyphis pilosus Kuznetzov-Ugamskij, 1926 (Багир, близ Ашхабада; тип утерян). SYN. NOV.
Proformica deserta Kuznetzov-Ugamskij, 1926 (Уч-Аджи, Туркменистан; тип в КК, изучен); Kuznetzov-Ugamskij, 1928; Collingwood, 1960.
Cataglyphis emeryi : Pisarski, 1947; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Пустыни Средней Азии.

Местонахождение в Туркменистане. Центральный и Западный Копетдаг, Бадхыз, Северо-Восточный Туркменистан, Устюрт, Прикаспийская равнина, предгорья Балханских гор.

Образ жизни. Обычный обитатель лессовых пустынь и пустынных районов с глинистыми почвами. Зоонекрофаг 3-го размерного класса. Относительно хладолюбив, поэтому пик активности приходится: по сезонам - на апрель, по времени суток - на утренние часы и первую половину дня. Как правило, с июня на поверхности не отмечается. Основу пищи составляют трупы мелких муравьев-карпофагов, а также других насекомых. Посещает растения в поисках углеводных выделений.

Семьи моногинные, небольшие. Число рабочих - до нескольких сотен. Гнездо одноствольное, глубиной до 70см. Фуражировка осуществляется одиночными рабочими.

Лёт - во второй половине мая, днем.

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Карпофаг
организм, питающийся семенами растений.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок


5. Cataglyphis foreli (Ruzsky, 1903)
Большой бегунок

рис:17/б/, рис:46/e/

Myrmecocystus foreli Ruzsky, 1903:36 (Туркменистан. В качестве лектопига наделяется типовой экземпляр из Ашхабада, коллекция ЗИН); Рузский, 1925.
Myrmecocystus altisquamis foreli : Forel, 1903; 1905; Karawajew, 1909.
Cataglyphis foreli : Арнольди, 1964; Длусский, 1981 (образ жизни; только данные с популяциях из Каракумов).

Распространение. Западный Копетдаг - Ходжа-Калинская долина. Предгорная равнина от Казанджика к Кызыл-Арвату и далее на восток. Бадхыз.

Образ жизни. Дневной зоонекрофаг 6-го размерного класса. Населяет глинистые и лессовые пустыни, прилегающие к Копетдагу, в том числе с развитым покровом полыни. Встречается также на такыровидных участках. Кормовой участок радиусом до 20-30м. У семей этого вида имеется хорошо выраженное вторичное секторное деление территории (Захаров, 1972). Каждый фуражир изо дня в день работает на индивидуальном поисковом участке в пределах сектора. Площадь его достигает 20м². Охотники, действующие на периферии кормового участка, не трогают добычу, находящуюся неподалеку от гнезда.

Обычно поисковый рейд фуражиров состоит из пробежек длиной 1-2м по прямой или по широкой дуге, чередующихся с остановками для ориентировки. Особенно характерно ориентировочное поведение C. foreli и C. emery, которые после пробежек останавливаются и делают оборот на 360°. Иногда муравьи для ориентировки поднимаются на травинки и другие возвышенности.

Излюбленная пища C. foreli - трупы термитов.

Период активности - с апреля по октябрь, обычно в дневные часы. Лёт отмечается в конце мая - начале июня.

В местах обитания относительно немногочисленны.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Кормовой участок
участок, используемый муравьями для добычи пищи.
Сектор
часть гнезда рыжих лесных муравьев, занимаемая одной колонной.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana


6. Cataglyphis karakalensis Arnoldi, 1964, COMB. NOV.

рис:17/з/

Cataglyphis setipes karakalensis Arnoldi, 1964:1805 (Кара-Кала, Копетдаг; типы в ЗМ МГУ, изучены).

Распространение. Западный Копетдаг.

Образ жизни сходен с C. setipes.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra


7. Cataglyphis nodus (Brulle, 1832)
Красный фаэтончик

рис:46/б/

Formica noda Brulle, 1832 (Балканы).
Myrmecocystus viaticus : Рузский, 1905 (nec Formica viatica Fabricius, 1787 = CataglyphiB viaticus (F)).
Myrmecocystus bicolor desertorum : Karawajew, 1924 (nec Forel).
Cataglyphis bicolor nodus : Finzi, 1934.
Cataglyphis nodus : Agosti, Collingwood, 1987 и др.
Cataglyphis nodus caucasicola Arnoldi, 1964 (Грузия, Тбилиси; типы в ЗМ МГУ, изучены). SYN. NOV.
Cataglyphis nodus mesasiatica Arnoldi, 1964:1803 (Копетдаг, Чули; типы в ЗМ МГУ, изучены). SYH. NOV.
Cataglyphis bicolor : Длусский, Забелин, 1985:238, et auct. (nec Formica bicolor Fabricius, 1787 = Cataglyphis bicolor (F.)).

Распространение. Румыния, Балканский полуостров, Турция, Иран, Ирак. В СССР - Закавказье, Копетдаг.

Местонахождение в Туркменистане. В бассейне Сумбара - Кара-Кала, Геркез, Айдере. По предгорьям Копетдага - на восток до Ашхабада.

Образ жизни. Сходен с C. setipes, но, очевидно, предпочитает более низкие температуры, т.к. в Копетдаге обитает на большей высоте, чем C. setipes. В зоне совместного обитания (иногда полоса шириной с несколько сотен метров) различия в образе жизни этих видов мы не обнаружили.

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Cataglyphis bicolor (Fabricius, 1793)
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт


8. Cataglyphis oxiana Arnoldi, 1964, COMB. NOV.

рис:46/д/

Cataglyphis foreli oxiana Arnoldi, 1964 (Кызылкумы: Сундукли, Кульджуктау, Тамдытау; типы в ЗМ МГУ, изучены).
Cataglyphis foreli; Длусский, 1971 (питание); 1974 (гнездостроение); 1981 (образ жизни; только данные популяций из Кызылкумов) (nec Ruzsky, 1903).

Распространение. Кызылкумы. Найден также в пустынях Северо-Западного Туркменистана, в окрестностях Красноводска и в Приустюртье.

Образ жизни. Сходен с C. foreli. Питается главным образом термитами. В гнездах имеются специальные поверхностные галереи, в которых муравьи высушивают термитов и, таким образом, могут создавать запасы пищи (Длусский, 1971, 1974, 1981).

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica


9. Cataglyphis pallida (Mayr, 1877)
Бледный бегунок

рис:45/б/

Myrmecocystus pallidus Mayr, 1877 (Кызылкумы, типы в ЗМ МГУ, изучены); Рузский, 1905; 1923; Karawajew, 1909.
Cataglyphis pallida : Арнольди, Длусский, 1978; Длусский, 1981 (образ жизни) и др.

Географическое распространение. В СССР - пустынные районы Казахстана и Средней Азии, Волгоградская область, Дагестан, Афганистан.

Местонахождение в Туркменистане. Повсеместно на участках с незакрепленными песками.

Образ жизни. Приурочен к песчаным пустыням. На незакрепленных барханах - часто единственный вид муравьев. В глинистых пустынях может встречаться на участках с наддувами.

Зоонекрофаг 3-го размерного класса. Активен в дневное время в летние месяцы. Семьи моногинные, число рабочих в пределах 1000 особей. Гнездо подземное, односекционное, без развитой поверхностной системы, глубина - 70-120 см. Мобилизация отсутствует, фуражиры работают как одиночные сборщики.

Лёт крылатых - в мае-июне.

В период активности у выхода из гнезда постоянно находится специализированная группа рабочих, занятых откапыванием входного отверстия из засыпающего его сухого песка.

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок


10. Cataglyphis piligera Arnoldi, 1964, COMB. NOV.

рис:17/в/, рис:45/г/

Cataglyphis foreli piligera Arnoldi, 1964 (Мубарек, Узбекистан; типы в ЗМ МГУ, изучены).
Cataglyphis foreli murgabica Arnoldi, 1964 (Имам-Баба, Туркменистан; типы в ЗМ МГУ, изучены), SYN. NOV.

Известен только по нескольким типовым экземплярам. На наш взгляд, различия между piligera и murgabica настолько незначительны, что эти формы вполне могут рассматриваться как один вид.

Образ жизни не изучен.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок


11. Cataglyphis setipes (Forel, 1894)
Щетинистоногий фаэтончик

рис:17/e,ж/, рис:46/в/

Myrmecocystus viaticus setipes Forel, 1894 (Пакистан); Рузский, 1902; 1905.
Myrmecocystus viaticus setipes var. turcomanicus Emery, 1898 (Дербент, Мерв, Самарканд); Рузский, 1905;
Myrmecocystus setipes : Bingham, 1903.
Myrmecocystus bicolor setipes var. turcomanica : Karawajew, 1909, Рузский, 1923.
Cataglyphis setipes : Collingwood, 1960; Арнольди, Длусский, 1978; Длусский, 1981 (образ жизни) и др.
Cataglyphis setipes turcomanica : Арнольди, 1964; Тарбинский, 1976; Захаров, 1972 (образ жизни).

Распространение. Индия, Пакистан, Афганистан, Иран, в СССР - Закавказье, республики Средней Азии, Южный Казахстан.

Образ жизни. Один из ключевых видов пустынного комплекса, в местах обитания обычен.

Зоонекрофаг 6-го размерного класса. Активен днем почти круглогодично. Основная пища - трупы, муравьев-жнецов и других беспозвоночных, но часто охотится и на живых насекомых (двукрылые, саранчовые, гусеницы). В середине лета лунными ночами рабочие этого вида могут охотиться на крупных термитов, появляющихся в это время на поверхности, фуражировка, как правило, осуществляется одиночными рабочими. Помимо животной пищи собирает также выделения пустынных растений, например верблюжей колючки и саксаула.

Гнезда односекционные, с хорошо развитой поверхностной системой ходов и 1-3 стволами, уходящими на глубину до 2м. Семьи обычно моногинные, насчитывают до 4 тыс. рабочих.

Брачный лёт на Западном Копетдаге наблюдался в июне, в Южных Каракумах - в конце мая.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Genus: Myrmecocystus Wesmael, 1838 — [30] медовые муравьи
Всего 30 видов.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana


12. Cataglyphis takyrica Dlussky, SP. NOV,
Такырный бегунок

рис:45/г,д/

Cataglyphis cinnamomea Длусский, 1974 (образ жизни, nec Karawajew, 1909).

Диагноз. От других полиморфных видов Cataglyphis отличается относительно короткими максиллярными щупиками: длина 3-го (самого длинного) членика щупиков в 1,5 раза меньше максимального диаметра глаза, тогда как у других видов она равна ему или больше. Сходен внешне с муравьи C. aenescens, от которого, помимо указанного признака, отличается более сглаженной скульптурой, очень редким прилежащим опушением брюшка и меньшими размерами. В полевых условиях может быть спутан с C. cinnamomea, но этот вид имеет узловидный петиолюс и в отличие от C. takyrica может поднимать брюшко вертикально вверх.

Крупные рабочие (голотип и 8 паратипов). Размеры, мм: общая длина 4,5-6; ДМ=1,65-2,05 (1,80); ДГ=1,25-1,70 (1,30); ШГ=1,12-1,58 (1,18); ДС=1,15-1,48 (1,28); индексы: ИГ=1,05-1,14 (1,10); ИС=0,86-1,09 (1,08).

Голова прямоугольная, несколько суживающаяся спереди, с прямым затылочным краем; ее длина в 1,05-1,14 раза больше ширины. Скапус приблизительно равен ширине головы (ИС=0,86-1,09). Передний край клипеуса с вырезкой. Максиллярные щупики сравнительно короткие, доходят до затылочного отверстия. Соотношение 3-6 члеников жгутика 3:4:5:6=1:0,8:0,25:0,25. Длина 3-го (самого длинного) членика щупиков в 1,5 раза меньше максимального диаметра глаза (у муравьи C. aenescens они приблизительно равны). Проподеум угловатый, с сильно, округленным углом, длина основной поверхности приблизительно равна длине покатой. Петиолюс с высокой тонкой чешуйкой. Тело гладкое и блестящее; щеки, бока клипеуса и мезоплевры в тонкой шагреневой скульптуре; задняя часть головы у наиболее крупных рабочих с очень тонкой, едва заметной сетчатой скульптурой. Прилежащее опушение брюшка редкое, состоит из очень коротких волосков, длина которых в несколько раз меньше расстояния между ними (у муравьи C. aenescens приблизительно равны).

Затылочный край головы с 1-2 полуотстоящими волосками. Снизу головы отстоящие волоски отсутствуют, редко имеется 1-2 пары. На клипеусе отмечается 4-7 (у большинства экземпляров - 6) изогнутых макрохет, прикрепленных к переднему краю, и 1 пара длинных волосков в задней части клипеуса. Пронотум с 1-2, мезонотум с 0-2 парами волосков, проподеум и чешуйка без волосков. На брюшке отстоящие волоски на I-II тергитах отсутствуют (у муравьи C. aenescens нa II тергите имеются). На внешней поверхности скапуса у большинства особей имеется 2-6 коротких отстоящих волосков.

Тело коричневое или коричневато-черное, голени, лапки и усики буровато-желтые.

Мелкие рабочие (4 паратипа). Размеры, мм: общая длина 3,3-4; ДМ=1,08-1,35; ДТ=0,87-0,95; ШГ=0,72-0,80; ДС=1,00-1,10. Индексы: ИГ=1,19-1,21; ИС=1,25-1,42.

Голова удлиненная (ИГ=1,19-1,21), с округленным затылочным краем и выпуклыми глазами. Скапус в 1,25-1,42 раз длиннее ширины головы. Верх груди, скапус и I-III-й тергиты брюшка без отстоящих волосков. В остальном сходны с крупными рабочими.

Самка (паратип). Размеры, мм: общая длина 7,5; ДМ=3,12; ДГ=1,75; ШГ=1,72; ДС=1,48.

Голова и стебелек, как у рабочих крупных. Тело гладкое и блестящее, лишь передняя часть головы и мезоплевры в тонкой поверхностной скульптуре. Прилежащее опушение брюшка редкое, длина волосков значительно меньше расстояния между ними. Хетотаксия развита сильнее, чем у рабочих. Нижняя сторона головы с несколькими парами отстоящих волосков. Проподеум со многими волосками. На брюшке редкие, но длинные отстоящие волоски, имеются на всей поверхности всех тергитов. Скапус с 2 отстоящими волосками на внешней поверхности. На внешней поверхности средних и задних голеней и лапок имеются одиночные волоски (2 - на средней, 3 - на задней), длина которых превышает максимальную толщину голени. Грудь и брюшко черные, голова коричневая, усики, голени и лапки буровато-желтые.

Самец не известен.

Материал. Голотип: рабочий, Каррыкуль, 70км севернее Безмеина, Каракумы, 07.04.1985 г., №70-58, Г. Длусский. Паратипы: самка и 12 рабочих из того же гнезда; 2 крупных рабочих; Кизыл-Арват, Западный Копетдаг, 13.05.1985 г., С. Забелин.

Образ жизни. Зоонекрофаг. Приурочен к глинистым пустыням (рис:40). По-видимому, этот вид широко распространен в Каракумах, но раньше его путали с муравьи C. aenescens и C. cinnamomea.

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.

Рис. 40. Распределение муравьев по профилю грядово-такырного комплекса в Центральных Каракумах (Длусский, 1974): 1 - незакрепленные пески; 2 - закрепленные; 3 - такыровидные поверхности. Условные обозначения: ● - Cataglyphis pallida; ● - C. foreli; ● - C. takyrica; ● - Messor intermedius; ● - M. variabilis; ● - M. aralocaspius; ● - Pheidole pallidula; ● - Camponotus xerxes; ● - C. turkestanus; ● - Acantholepis semenovi.
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок
Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Пронотум (переднеспинка)
часть груди муравья.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Тергит
сегмент брюшка.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Camponotus xerxes Forel, 1904
Camponotus turkestanus Andre, 1882
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis


Таблица для определения видов Cataglyphis Forst. Туркменистана по рабочим особям

1 (2) Тело целиком бледно-желтое. Петиолюс с чешуйкой. Дыхальца проподеума очень крупные, их длина больше половины длины основной поверхности проподеума (рис:45/б/). Размер: 3,5-5мм.

9. C. pallida (Mayr).

2 (1) Брюшко черное или коричневое. Голова и грудь от черного до красного.

3 (10) Тело явно двуцветное: голова, грудь и стебелек красные или буровато-красные, брюшко черное или коричневое. Петиолюс узловидный (рис:17/е,з/). Муравьи могут поднимать брюшко вертикально вверх.

4 (5) Мелкие: 3,5-8 мм. 3-й членик максиллярных щупиков равен 4-му или немного меньше. Закавказье. Возможно нахождение в Юго-Западном Туркменистане.

C. cuneinodis Karaw.

5 (4) Крупнее: 5-13 мм. 3-й членик максиллярных щупиков больше 4-го (рис:17/ж/).

6 (7) Голени с внешней стороны покрыты тонкими прилегающими волосками рыжего цвета. Затылочный край головы без отстоящих волосков или с 1 парой коротких волосков. У крупных особей затылочный край прямой или слабовогнутый (рис:46/б/). Копетдаг.

7. C. nodus (Brulle)

7 (6) Голени с внешней стороны покрыты частыми жесткими щетинками темно-коричневого цвета. Затылочный край головы с несколькими парами отстоящих волосков. Даже у крупных особей он выпуклый (рис:46/в/).

8 (9) Отстоящее опушение гуще (рис:17/з/). Мезоплевры с отстоящими волосками. Снизу головы последние многочисленны. Часто щеки с единичными отстоящими волосками. Копетдаг.

6. C. karakalensis Arn.

9 (8) Отстоящее опушение реже (рис:17/е/). Мезоплевры и щеки без отстоящих волосков. Снизу головы последние единичны. Широко распространен во всех пустынных областях Средней Азии.

11. C. setipes (For.)

10 (3) Тело одноцветное, черное или коричневое. Если голова и грудь красноватые (часть популяций муравьи C. aenescens), то петиолюс с чешуйкой.

11 (16) Крупные: 5-13 мм. Тело полностью матовое, черное или коричневое. Петиолюс узловидный (рис:17/а,в/). Муравьи держат брюшко горизонтально.

12 (13) На пронотуме, мезонотуме и проподеуме имеется по нескольку (более 2) пар волосков (рис:17/в/). Затылочный край головы закруглен, всегда с несколькими парами волосков (рис:46/г/). Долина Мургаба, Карпинская степь.

10. C. piligera Arn.

13 (12) На пронотуме, мезонотуме и проподеуме не более чем по 2 пары волосков; часто они вообще отсутствуют (рис:17/а/). Затылочный край головы без волосков, либо с 1-2 парами коротких волосков (рис:46/д,е/).

14 (15) Голова крупных рабочих прямоугольная, с прямым или слабовогнутым затылочным краем (рис:46/е/). Петиолюс с очень толстой низкой чешуйкой (рис:17/а/). Пустыни Южного Туркменистана.

5. C. foreli (Ruzs.)

15 (14) У всех рабочих голова удлиненная с округленным затылочным краем (рис:46/д/). Стебелек узловидный. Кызылкумы и пустыни Северного Туркменистана.

8. C. oxiana Arn.

16 (11) По крайней мере брюшко блестящее. Не крупнее 8 мм.

17 (22) Петиолюс с чешуйкой (рис:45/а,г/, рис:17/г,д/). Муравьи либо всегда держат брюшко горизонтально (C. emeryi), либо слегка приподнимают его.

18 (19) Рабочие слабоизменчивы, мелкие (3,5-5 мм). Чешуйка сравнительно тонкая. Хеты на переднем крае клипеуса длинные, длиннее максимальной длины клипеуса, прикрепляются на некотором расстоянии от его, переднего края (рис:45/а/).

4. C. emeryi (Karaw.)

19 (18) Рабочие крупнее и более изменчивы (3,5-8 мм). Хеты на переднем крае клипеуса короче максимальной длины клипеуса и прикрепляются точно на его переднем крае (рис:45/г,д/, рис:46/а/).

20 (21) Тело черное. У крупных рабочих вся голова в тонкой, но явственной шагреневой скульптуре. Чешуйка толще (рис:17/г,д/). Оазисы, тугаи и горные области.,

1. муравьи C. aenescens (Nyl.)

21 (20) Тело коричневое. У всех рабочих по крайней мере задняя половина головы гладкая и блестящая. Чешуйка тоньше (рис:45/г/). Глинистые пустыни.

12. C. takyrica Dlussky sp. nov.

22 (17) Петиолюс узловидный или треугольный в профиль (рис:45/в/). Муравьи поднимают брюшко вертикально вверх и даже косо вперед.

23 (24) Задняя часть головы с сетчатой поверхностной скульптурой. Ноги темные. Петиолюс часто треугольный в профиль. Широко распространен в глинистых и каменистых пустынях Средней Азии.

2. C. cinnamomea (Karaw.)

24 (23) Задняя часть головы гладкая и блестящая. Ноги светлые. Петиолюс узловидный (рис:45/в/). Арчевый пояс Копетдага.

3. C. elegantissima Arn.

Рис. 45. Мелкие виды Cataglyphis (ориг.): а - C. emeryi; б - C. pallida; в - C. elegantissima (голотип); г,д - C. takyrica sp. nov. (г - крупный рабочий (голотип), д - голова мелкого рабочего (паратип). Слева - грудь и стебелек в профиль, справа - голова сверху.

Рис. 17. Крупные виды Cataglyphis (ориг.): а,б - грудь в профиль и максиллярный щупик C. foreli (топотип); в - C. murgabica (паратип; Имам-Баба); г,д - крупный и мелкий рабочие муравьи C. aenescens; грудь и стебелек в профиль; е,ж - тело в профиль (е) и максиллярный щупик C. setipes; з - тело в профиль C. karakalensis (паратип).

Рис. 46. Голова крупных рабочих Cataglyphis (ориг.): а - муравьи C. aenescens; б - C. nodus; в - C. setipes; г - C. murgabicum (паратип, Имам-Баба); д - C. oxiana (паратип, Тамды-Тау); е - C. foreli (топотип, Ашхабад).
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cataglyphis pallidus Mayr, 1877 — бледный бегунок
Cataglyphis nodus (Brulle, 1832) — красный фаэтончик
Cataglyphis karakalensis Arnoldi, 1964
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Cataglyphis aenescens (Nylander, 1849) — степной бегунок, черный бегунок
гигрофил, галобионт
Старое название: Cataglyphis flavigastra
Пронотум (переднеспинка)
часть груди муравья.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Cataglyphis piliger Arnoldi, 1964

Старые названия: Cataglyphis murgabica, Cataglyphis murgabicum, Cataglyphis foreli murgabica
Cataglyphis foreli (Ruzsky, 1903) — большой бегунок
ксеробионт
Cataglyphis oxianus Arnol'di, 1964
Старое название: Cataglyphis oxiana
Cataglyphis emeryi (Karavaiev, 1910) — малый бегунок
ксеробионт
Старое название: Proformica deserta
Cataglyphis takyrica Dlussky, 1990 — такырный бегунок
Cataglyphis cinnamomeus (Karavaiev, 1910) — блестящий фаэтончик
Старое название: Cataglyphis cinnamomea
Cataglyphis elegantissimus Arnoldi, 1968
Старое название: Cataglyphis elegantissima


1. Formica clara Forel, 1886

рис:3/А/

муравьи Formica rufibarbis var. clara Forel, 1886 (Сирия, Дамаск).
муравьи Formica rufibarbis clara Forel : Рузский, 1902, 1905.
Formica clara Forel : Collingwood, I960.
Formica rizodaghi Arnoldi, 1968 (Центральный Копетдаг; типы в ЗМ МГУ, изучены). SYN. NOV.

Распространение. Сирия, Иран, Афганистан, Средняя Азия.

Местонахождение в Туркменистане. Западный Копетдаг; Ризадаг на Центральном Копетдаге; вдоль Амударьи - повсеместно.

Образ жизни. Активный зоонекрофаг 4-го размерного класса. Местообитания приурочены к остепненным и с древесно-кустарниковой растительностью по участкам гор на Копетдаге, к тугайным зарослям в бассейне Амударьи. Фуражировка осуществляется во всех ярусах, охотно посещает колонии тлей.

Семьи моногинные и олигогинные, до 1000 особей.

Один из ключевых видов горно-лесного комплекса на Западном Копетдаге, в местах обитания многочислен.

Рис. 3. Рабочие Formica и Proformica
(А,Б - ориг.; В,Г - по: Длусский (1981), с изменениями):
А - F. clara;
Б - F. subpilosa;
В - плерэргат P. epinotalis;
Г - мелкий рабочий P. epinotalis.
На рис. В и Г хетотаксия не изображена.
Formica clara Forel, 1886
Formica rufibarbis Fabricius, 1793 — краснощекий муравей, краснощекий муравей-минер
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Олигогиния
ситуация когда в гнезде живут несколько цариц, которые «не терпят» друг друга и занимают внутри муравейника отдельные территории. Смотри: моногиния, полигиния.
Genus: Proformica Ruzsky, 1902 — [24] медовые муравьи
Всего 24 вида.
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


2. муравьи Formica rufibarbis F.
Краснощекий муравей

муравьи Formica rufibarbis Fabrlcius, 1793 (Франция).

Синонимия. Длусский, 1967; Baroni Urbani, 1971.

Распространение. Европа,на восток до Иртыша, Кавказ, Копетдаг.

Местонахождение в Туркменистане. Кара-Кала, Айдере, Куруджей. Туркменские субтропики - скорее всего восточная граница распространения этого вида в южном Прикаспии - с Кавказа через Эльбрус.

Образ жизни. В бассейне Сумбара местообитания вида приурочены в луговым сообществам в предгорьях у водотоков и в ущельях на высотах до 800м над уровнем моря. Выше вдоль водотоков его замещает F. clara. Активный зоонекрофаг 4-го размерного класса. Семьи небольшие. Пищу собирают преимущественно в наземном ярусе. Малочисленны. Гнезда в земле.

Formica rufibarbis Fabricius, 1793 — краснощекий муравей, краснощекий муравей-минер
Formica clara Forel, 1886
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).


3. Formica subpilosa Ruzsky, 1902
Тугайный муравей

рис.З/Б/

муравьи Formica rufibarbis var.subpilosa Ruzsky, 1902 (Аральское море; тип в ЗИН, изучен).

Синонимия. Длусский, 1967.

Распространение. Средняя Азия, Закавказье, Иран, Афганистан,

Местонахождение в Туркменистане. В долинах Амударьи и Мургаба обычен, найден в предгорьях Кугитанга.

Образ жизни. Тугайный муравей - типичный герпетобионт, хищник. Обитает по долинам рек, берегам озер, каналов, тепло- и влаголюбив может жить на солончаковых равнинах, где близки грунтовые воды. Брачный лёт наблюдается в середине июня. Гнездо обычно на ровном месте с изреженным травостоем, вблизи кустарников. Большинство ходов и камер находится на 50-70-сантиметровом горизонте. Питается членистоногими (живыми и мертвыми) и выделениями тлей. Остатки пищи складывает в одной камере. Активен днем, но в жаркое время дня прячется в гнезде или в трещинах почвы. Обитает одиночными семьями и образует колонии.

Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Formica rufibarbis Fabricius, 1793 — краснощекий муравей, краснощекий муравей-минер
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Колония
функциональное образование, состоящее из материнской и дочерних семей, поддерживающих регулярные родственные отношения


1 (2) Снизу головы у большинства рабочих, самок и самцов имеется 1 или несколько пар отстоящих волосков. У рабочих на промезонотуме из не менее 5 пар (рис.З/Б/). Голова рабочих часто целиком красная, как и грудь. Брюшко самцов желтое или буровато-желтое, светлее, чем грудь. Обычен в оазисах и тугаях Средней. Азии.

3. F. subpilosa Ruzs.

2 (1) Отстоящие волоски снизу головы отсутствуют (рис.З/А/).

3 (4) На промезонотуме (см. в профиль) имеется не менее 5 пар отстоящих волосков. Задняя часть головы рабочих бурая, щеки и грудь красные, брюшко бурое. Брюшко самок матовое. Самцы одноцветные, бурые. Западный Копетдаг.

2. муравьи F. rufibarbis F.

4 (3) Промезонотум без отстоящих волосков или имеется 1-2 пары волосков (рис.З/А/). Голова, как и грудь рабочих, целиком красная. Брюшко самок шелковисто-блестящее. У самцов брюшко светлее, чем грудь, желтое или буро-желтое. Оазисы и тугаи.

1. F. сlara For.

Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Formica subpilosa Ruzsky, 1902 — прибрежный муравей
гигрофил
Formica rufibarbis Fabricius, 1793 — краснощекий муравей, краснощекий муравей-минер


1. Proformica epinotalis Kuznezow-Ugamsky, 1927
Степной медовый муравей

рис.З/В,Г/

Formica (Proformlca) nasuta : Рузский, 1905 (part.) (nec. Nylander, 1856:66, Франция).
Proformica nasuta : Kuznetzov-Ugamskij, 1928 (part).
Proformica epinotalis (Emery in litt.) Kuznezow-Ugamsky, 1927 (Судак, Каратау; типы в КК, изучены), Kuznetzov-Ugamskij, 1928; Длусский, 1969.

Диагноз. От других видов рода отличается следующей комбинацией признаков: скапус самок и рабочих без отстоящих волосков. Клипеус с продольными морщинками в углах. Длина прилежащих волосков на середине II-го тергита брюшка больше расстояния между ними. У круп¬ных рабочих длина головы менее чем в 1,2 раза больше ширины, и снизу головы имеются редкие отстоящие волоски. Длина груди самки в 1,4-1,6 раз больше, чем длина скутума и скутеллюма, вместе взятых. Рабочие: minor - 2,5-3мм, major - 4,5-5,5мм; самки: 6-7; самцы: 6-7мм.

Распространение. Румыния. В СССР занимает почти всю степную и полустепную зоны. Самая северная точка - Изюм Харьковской области УССР, на восток - до Тувинской АО; Северный Кавказ, горы Средней Азии.

Местонахождение в Туркменистане. Большой Балхан,вероятны находки по всему Северному Прикаспию.

Образ жизни. Численность семьи 100-200 особей, семьи моногинные. Рабочие диморфные. Крупные особи составляют около 15%.Часть из них (плерэргаты) имеют очень раздутое брюшко, в котором хранятся запасы жидкой пищи. Средний свежий вес мелкого рабочего - 0,64мг, крупного около 3мг, плерэргата - 19 мг. Суммарный запас жидкой пищи в гнезде, раскопанном в Варганзе (Узбекская ССР) 1.06.1978 г. содержащем 196 особей (1 самка, 168 мелких рабочих, 27 крупных, в том числе 17 плерэргатов), - 290 мг.

Гнездо подземное, односекционное, с поверхностной горизонтальной системой и вертикальным стволом, идущим до глубины 50-75 см. Большинство плерэргатов находится в самой глубокой камере, имеющей значительные размеры.

Дневной зоонекрофаг. Муравьи очень подвижны. Мобилизация не обнаружена, фуражиры работают как одиночные охотники. Обитает на участках с плотной почвой (лессовые, глинистые или суглинистые) с разреженной травянистой растительностью.

Брачный лёт в конце мая-июня, на севере ареала - в июле. На зимовку уходят только имаго.

Proformica epinotalis Kuznetsov-Ugamsky, 1927 — степной медовый муравей
Proformica nasuta (Nylander, 1856)
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Тергит
сегмент брюшка.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Плерэргат
рабочие с сильно раздутым брюшком; это каста, так называемых, "медовых бочек".
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Имаго
взрослая особь


8. Род Lasius Fabricius.

Fabricius 1758 (типовой вид Formica nigra Linnaeus, 1758) - Acanthomyops : Donisthorpe, 1.926; Кузнецов-Угамский, 1927; (nec Mayr, 1862; типовой вид Formica clavigera Roger, 1862).

В современной фауне около 40 видов, распространенных в лесной и степной зонах Палеарктики и Неарктики. В Средней Азии - 4 вида, только в горах. В Туркменистане обнаружено 2 вида.

Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Genus: Acanthomyops Mayr, 1862 — [16]
Всего 16 видов.
Acanthomyops claviger (Roger, 1862) — маленькие желтые муравьи
  • Таблица для определения видов Lasius Средней Азии
  • 1. Lasius alienus
  • 2. Lasius flavus


1. Lasius (Lasius) alienus (Forster 1850)
Бледный садовый муравей

рис:6/А/

Formica aliena Forster, 1850 (Lousberg, Aachen, ФРГ).
муравьи Lasius niger alienus Forst. : Mayr, Forel, 1903; Рузский, 1905.
муравьи Lasius niger alienus var. lasioides Emery : Рузский, 1905.
Acanthomyops niger alienus : Кузнецов-Угамский, 1927.
Acanthomyrmex niger alienus var. turkmenus Kuznetzov-Ugamskij, 1927 (Геок-Тепе, Туркменистан, тип утерян), SYN. NOV.
Acanthomyrmex niger alienus var. piilicornis Kuznetzov-Ugamskij, 1927 (р.Джнишке, Заилийский Алатау; тип утерян) SYN. NOV.
Acanthomyrmex niger alienus var. flavidus Kuznetzov-Ugamskij, 1927 (Джунгарский Алатау, типы утеряны), SYN. NOV.
Acanthomyrmex niger lasioides : Kuznetzov-Ugamskij, 1927.
муравьи Lasius alienus : Wilson, 1955; Длусский, Забелин, 1985.

Распространение. Трансголарктический вид. В Палеарктике северная граница муравьи L. alienus приблизительно совпадает с северной границей лесостепи, а южная - с северной границей полупустынь. В Средней Азии встречается в горах, изредка - в парках крупных городов (Ташкент, Ашхабад).

Местонахождение в Туркменистане. Ашхабад, Геок-Тепе, Кара-Тепе (Кузнецов-Угамский, 1927), Западный Копетдаг.

Образ жизни. Обитает в лесах гор и предгорной зоны. Возможно обитание по берегам рек, строительных каналов в пустыне. Вид, как и другие лазиусы, биологически пластичен. Он может жить под корой деревьев, пней и устраивать гнезда в земле. Гнезда с одной самкой и с большим числом рабочих; глубина их в зоне земледелия достигает 1м. Полифаг, может питаться нектаром. Имеются сведения о том, что этот вид уничтожает личинок почвенных насекомых (Мариковский, 1979). Стратобионт, хищник, добывает трупы насекомых, активно нападает на живых насекомых с мягкими покровами. Брачный лёт отмечен в мае и в августе.

По данным Ю.С. Тарбинского (1976), для выведения расплода семье светло-бурого лазиуса необходима белковая пища, которую муравьи получают путем уничтожения части тлей. Кроме питания мелкими подстилочными членистоногими, они встречаются на плодах яблок и груш.

Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).
Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Lasius niger (Linnaeus, 1758) — черный садовый муравей, black ant, garden ant
Genus: Acanthomyops Mayr, 1862 — [16]
Всего 16 видов.
Genus: Acanthomyrmex Emery, 1893 — [11]
Всего 11 видов.
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Полифаг
организм, предпочитающий группу кормов обширной, но относительно целостной систематической категории.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Стратобионт
организм, обитающий в лесной подстилке.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Ponera coarctata (Latreille, 1802)
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Myrmica bessarabica Nasonov, 1889
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.


2. муравьи Lasius flavus (Fabricius, 1781)
Желтый земляной муравей

Formica flava Fabricius, 1781 (Северная Европа).
муравьи Lasius flavus : Mayr,1861; Рузский, 1905; Wilson, 1955; Длусский, Забелин, 1985.
муравьи Lasius flavus var. fuscoides Ruzsky, 1902 (Московская область; типы утеряны).
Acanthomyops flavus : Кузнецов-Угамский, 1927.
Acanthomyops flavus var. fuscoides : Кузнецов-Угамский, 1927.

Распространение. Транспалеарктический бореальный вид. В Средней Азии встречается в горах на влажных лугах.

Местонахождение в Туркменистане. Обычный вид в горах Туркменистана: Копетдаг, Балхаш, возможен в Кугитангтау.

Образ жизни. Типичный геобионт. В горах предпочитает луговостепные сообщества, в предгорьях селится вдоль водотоков. Надземных кочек в Туркменистане, в отличие от Европы, не создает, поэтому выявляется о трудом. Рабочие на поверхности или в подстилке бывают крайне редко. Основу питания составляют выделения корневых сосущих насекомых и почвообитающие беспозвоночные. Брачный лёт -летом, в июле-августе.

Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Genus: Acanthomyops Mayr, 1862 — [16]
Всего 16 видов.
Геобионт
организм, обитающий на поверхности и в толще пород суши.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.


Таблица для определения видов Lasius F. Средней Азии

1 (4) Тело желтое или буровато-желтое. Максиллярные щупики не достигают середины расстояния от рта до затылочного отверстия. Глаза рабочих маленькие: диаметр глаза менее 0,17 ширины головы.

2 (3) Самки очень маленькие, не крупнее рабочих (3,5-4мм). Чешуйка рабочих и самок толстая, в профиль сверху округленная, ее верхний край (см. сзади) округлен. Длина основной поверхности проподеума приблизительно равна длине покатой. Рабочие мономорфные. Рабочие: 3-3,5мм; самки:3,5-4мм; самцы: 3,5-4мм. Тянь-Шань.

* L. carniolicus Mayr.

3 (2) Самки крупные: 6-9мм. Чешуйка рабочих и самок толстая, расширяется кверху, и ее максимальная ширина - вблизи верхнего края. Длина основной поверхности проподеума явственно меньше длины покатой. Рабочие обычно полиморфные. Рабочие: 2-5мм;самки: 7-9мм; самцы: 3-4,5мм.

2. муравьи L. flavus (F.).

4 (1) Тело бурое или буровато-желтое. Максиллярные щупики длинные, заходят за середину расстояния от рта до затылочного отверстия. У рабочих глаза большие, диаметр глаза более 0,2 от ширины головы. Длина основной поверхности проподеума рабочих явственно больше длины покатой. Самки крупные: 6-9мм.

5 (6) Голени с отстоящими волосками. Тело буровато-желтое. Рабочие: 3-4мм; самки: 7-9мм; самцы: 3,7-4,2мм. Тянь-Шань.

* L. flavescens For.

6 (5) Голени и скапус без отстоящих волосков, изредка имеется 1-2 волоска у основания голеней. Тело бурое или желтовато-бурое, ноги светлее. Рабочие: 2,5-3,8мм; самки: 6-9мм; самцы: 3,3-4,5мм. Горы, иногда встречаются в парках, крупных городов.

1. муравьи L. alienus (Forst).

Genus: Lasius Fabricius, 1804 — [100] садовые муравьи, лазиусы
Всего 100 видов.
Lasius carniolicus Mayr, 1861
Lasius flavus (Fabricius, 1782) — желтый луговой (садовый, земляной) муравей
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant


10. Род Acantholepis Mayr

Mayr, 1861 (типовой вид Hypoclinea frauenfeldi Mayr, 1855).

Распространены в Африке, Южной Палеарктике и Индо-Малайской области. Точное число видов установить трудно, поскольку систематика этого рода крайне запутана. Описано более 30 подвидов и варьететов Acantholepis frauenfeldi, часть из которых - самостоятельные виды, а часть - синонимы. В частности, в Средней Азии описано разными авторами 17 форм, но все они, по нашему мнению,синонимы одного вида A. semenovi Ruzs.

Lepisiota frauenfeldi (Mayr, 1855)

Старое название: Acantholepis frauenfeldi
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
  • 1. Acantholepis semenovi


9. Род Plagiolepis Mayr.

Систематика рода слабо разработана. Описано несколько десятков видов, распространенных в Евразии и Африке. В Средней Азии был известен 1 вид, второй описывается ниже.

Genus: Plagiolepis — [60]
Всего 60 видов.
  • Таблица для определения видов Plagiolepis
  • 1. Plagiolepis arnoldii
  • 2. Plagiolepis pallescens


1. Acantholepis semenovi Ruzsky, 1905

рис:48, рис:55

Acantholepis frauenfeldi : Forel, 1903; Collingwood, 1961,1961 (nec Hypoclinea frauenfeldi Mayr, 1855 = Acantholepis frauenfeldi (Mayr)).
Acantholepis frauenfeldi var. nigra : Mayr, 1877; Рузский,1905; Karawajew, 1909 (nec Emery, 1878).
Acantholepis frauenfeldi var. semenovi Ruzsky, 1905 (ст.Гяурс, Туркменистан; тип, в ЗИН, изучен).
Acantholepis frauenfeldi var. arnoldovi Ruzsky, 1905 (Казанджик, Туркменистан; тип утерян, изучены топотипы); Рузский, 1923; Kuznezow-Ugamsky, 1929. SYN. NOV.
Acantholepis frauenfeldi var. bipartita : Karawajew, 1909 (материал в KK, изучен) (nec F.Smith, 1861).
Acantholepis frauenfeldi var. transcaspiensis Santschi, 1917 (Ашхабад, Туркменистан; типы в КК, изучены; Karawajew,1926). SYN. NOV.
Acantholepis frauenfeldi st. melas var. karawajewi Santschi,1917 (Джизак; типы в KK, изучены), SYN. NOV.
Acantholepis frauenfeldi melas var. karawajewi : Karawajew, 1926.
Acantholepis frauenfeldi spinisquama Kuznezow-Ugamsky, 1929 (Келте-Машат, Тянь-Шань; типы в ЗМ МГУ, изучены). SYN. NOV.
Acantholepis frauenfeldi karawajewi : Kuznezow-Ugamsky, 1929.
Acantholepis frauenfeldi karawajewi var. minuta Kuznezow-Ugamsky, 1929 (Чемкент, Казахстан; типы утеряны), SYN. NOV.
Acantholepis frauenfeldi transcaspiensis : Kuznezow-Ugamsky, 1929.
Acantholepis frauenfeldi deserticola Kuznezow-Ugamsky, 1929 (Уч-Аджи, Мары, Чарджоу, Туркменистан; типы утеряны, изучены топотипы). SYN. NOV.
Acantholepis frauenfeldi mediorubra Kuznezow-Ugamsky, 1929 (Пскемский. xp., Тянь-Шань, Kapa-Tay; типы утеряны, изучены топотипы). SYN. NOV.
Acantholepis frauenfeldi semenovi : Kuznezow-Ugamsky, 1929
Acantholepis frauenfeldi integrisquama Kuznezow-Ugamsky, 1929. (Чимкент, ст.Туркестан, Ак-Мулла, Казахстан; типы утеряны; изучены топотипы). SYN. NOV.
Acantholepis frauenfeldi latisquama Kuznezow-Ugamsky, 1929 (Богородицкое, окр.Ташкента, типы утеряны), SYN. NOV.
Acantholepis frauenfeldi coriacea Kuznezow-Ugamsky, 1929 (ст. Туркестан, Казахстан, типы утеряны). SYN. NOV.
Acantholepis frauenfeldi litoralis Kuznezow-Ugamsky, 1929 (Карачи-Кум на берегу Сырдарьи, Фергана; типы утеряны). SYN. NOV.
Acantholepis frauenfeldi turkmena Kuznezow-Ugamsky, 1929 (Уч-Аджи, Мары, Чарджоу; типы утеряны, изучены топотипы). SYN. NOV.
Acantholepis frauenfeldi turkmena var. infumata Kuznezow-Ugamsky, 1929 (Багир, близ Ашхабада, типы утеряны, изучены топотипы). SYN. NOV.
Acantholepis frauenfeldi halinae Kuznezow-Ugamsky, 1929 (Багир, близ Ашхабада, типы утеряны, изучены топотипы). SYN. NOV.
Acantholepis karawajewi : Pisarskii, 1967.
Acantholepis spinnisquama : Pisarskii, 1967.
Acantholepis melanogaster : Pisarskii, 1967; Захаров, 1972 (образ жизни); Длусский, 1975 (образ жизни) (nec Emery. 1915). SYN. NOV.
Acantholepis semenovi Ruzsky : Pisarskii, 1967; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985;235.

Синонимия. Уже первыми исследователями фауны Средней Азии обнаружено, что здесь встречаются 2 формы Acantholepis - черная и двуцветная с красной грудью и головой и черным брюшком. При недостатке материала эти формы казались дискретными и рассматривались всеми исследователями как разные виды (по старой системе - подвиды или варьететы). Красная форма фигурировала под названием A. frauenfeldi (Mayr, 1977; Рузский, 1905) И A. bipartite Smith. (Karawajew, 1909), а черная - под названием A. nigra Em. (Mayr, 1977; Рузский, 1905; Karawajew, 1909 а). Затем Санчи показал, что среднеазиатские формы отличаются от известных и описал их как новые: transcaspiensis (двуцветная) и karawajewi (черная) (Santschi, 1917). Однако ранее Рузским (1905) обнаружен экземпляр из Казанджика с промежуточной окраской (черные пятна на груди и темная задняя часть головы) и описал его под названием semenovi. Им же описан еще один варьетет arnoldovi (очень светлый экземпляр ИЗ Казанджика), полный старший синоним transcaspiens Santschi.

В 20-х годах Кузнецов-Угамский собрал обширный материал по Acantholepis всей территории Средней Азии и на этой основе сделал ревизию рода в фауне Средней Азии. Здесь он приводит 17 форм (подвидов и варьететов A. frauenfeldi), из которых 13 - новые. При классификации, он использовал всего 2 признака - окраску и форму чешуйки. Виды были разбиты на 5 групп по окраске: целиком черные (karawajewi, spinnisquama), с красной грудью и головой (transcaspiensis, deserticola, semenovi), грудь черная с красными пятнами (latisquama, coriacea), грудь красная с черными пятнами (mediorubra, intersquamata, litoralis, turkmena, halinae), тело коричневое (ferganica, surchanica). В пределах каждой группы подвиды различались по форме чешуйки. Из одной точки (ст.Туркестан, Казахстан; Багир, Мары, Туркменистан) часто описывались 2-3 формы. Коллекция Кузнецова-Угамского не сохранилась. Часть материалов есть в коллекциях ЗИН, ЗМ МГУ и в коллекции Караваева (Киев), но его материалы по Acantholepis в этих коллекциях практически отсутствуют (кроме A. spinnisquama). В какой-то степени мы смогли это восполнить, собрав новые материалы из terraetipica.

В 1967г. Б. Писарский, описывая фауну Афганистана по сборам Линдберга и др., выделил всего 4 вида: черные A. karawajewi и A. spinnisquama, отличающиеся резко по строению чешуйки, A. melanogaster (A. transcaspiensis) с красной грудью и A. semenovi с двуцветной грудью. Такой же трактовки придерживались в 60-70-х годах все советские исследователи (Тарбинский, 197 ; Захаров,1972; Длусский, 1975).

Начиная с 1961 г. авторами данной работы сделаны обширные сборы Acantholepis из различных точек Средней Азии. В результате анализа этих материалов (Длусский, 1981) выяснилось следующее (рис:55/1-2/): в Каракумах встречаются только очень светлоокрашенные особи с красной грудью, а в горах, на высоте 1000-2000м - только совершенно черные. Но на севере ареала (Центральные Кызылкумы, пустыни Южного Казахстана) и в предгорных и низкогорных районах можно наблюдать весь спектр цветовой изменчивости, причем особи всех типов окраски могут быть обнаружены в одном гнезде в любых сочетаниях (рис:55/3-5/). При этом в пределах одной популяции соотношение фенотипов в разных гнездах случайно (рис:55/ 4,5/). Форма чешуйки также очень сильно варьирует в пределах населения одной популяции. Таким образом, подавляющее большинство форм, описанных Кузнецовым-Угамским и другими исследователями, - это внутривидовые вариации одного полиморфного вида. Поскольку первым новым названием, предложенным для этого вида, было A. frauenfeldi var. semenovi Ruzsky, все остальные формы должны рассматриваться как младшие синонимы A. semenovi.

Сомнения вызывают лишь «коричневые» формы (A. fr. ferganica Kuznezow-Ugamsky, 1929; A. fr. kassansai Tarbinsky, 1976). Они были описаны по единичным экземплярам рабочих, а серийный материал из Ферганской долины и долины Сурхандарьи в коллекциях отсутствуют.

Судя по описаниям, эти формы не укладываются в пределы изменчивости A. semenovi, но пока трудно понять, с чем имели дело указанные авторы: с другими видом, или аберрантными экземплярами. Что касается описанных с Кавказа A. fr. melanogaster Em. и A. fr. caucasica Sant., то сравнение типов этих форм (коллекция Караваева) и больших серийных материалов с Кавказа с синтипом A. frauenfeldi (Mayr) (ЗМ МГУ) И большими сериями A. frauenfeldi из Болгарии, собранными Длусским, показало полную идентичность этих форм. Таким образом, melanogaster Em. и caucasica Sant. должны рассматриваться как младшие синонимы A. frauenfeldi (Mayr).

Диагноз. Рабочие стройные, с сильно суженным мезонотумом. Брюшко с довольно густым прилежащим опушением. Окраска варьирует от черной до двуцветной. Самки крупные, с красноватой или серой грудью и серым шелковисто-блестящим брюшком. Рабочие: 2,7-3,5мм; самки: 5,0-5,5мм;

Распространение. Средняя Азия и Южный Казахстан, Северный Иран, Афганистан.

Местонахождение в Туркменистане. Туранский почти повсеместный вид. Обнаружены в Гяурсе, Казаяджике, Ашхабаде, Уч-Аджи,Мары, Чарджоу, Багире, на Мешед-Мессерианской равнине, в Центральных и Заунгузских Каракумах, долине Амударьи, предгорьях Копетдага, на Большом Балхане, Кугитанттау, Бадхызе.

Образ жизни. Семьи полигинные (до 20 и более самок), насчитывающие около 5 тыс. рабочих. Средняя биомасса рабочего (сухой вес) 0,23мг. Гнезда односекционные, поверхностные, глубина их не превышает 60 см. Чаще всего поселяется в брошенных термитниках или муравейниках крупных видов (Messor, Cataglyphis), а также в трещинах скал и каменистых россыпях. Герпетобионт, зоонекрофаг. Основу белкового рациона составляют трупы насекомых. Изредка нападает на живых насекомых, в частности, на крылатых особей других муравьев. В Копетдаге мы наблюдали охоту этих муравьев на самцов Tapinoma, подстерегающих самок во время брачного лёта. Средний вес добычи 0,79мг. Источником углеводной пищи служит падь тлей. Имеется охраняемая территория, радиусом до 10 м. Мобилизация из гнезда не происходит, но наблюдается взаимодействие особей на территории. Фуражировка осуществляется только в светлое время дня и начинается позже, чем у всех остальных видов, кроме Cataglyphis pallida. Брачный лёт - с конца мая до конца июля. Самки основывают новые семьи самостоятельно. Семьи склонны неоднократно в течение сезона менять гнезда, перемещаясь на десятки метров.

Рис. 48. Acantholepis semenovi (ориг.).

Рис. 55. Изменчивость окраски у Acantholepis semenovi (Длусский, (1981) с дополнениями):
1 - географическое распространение A. semenovi и его изменчивость в пределах ареала (а - только красные формы (тип F); б - главным образом красная форма, но встречаются более темные особи (типы D-F); в - все варианты окраски; г - главным образом черные формы (типы A-D); д - только черные формы (тип А); е - участки на высоте 500-2000 м; ж - участки на высоте более 2000м);
2 - варианты окраски и их обозначение на круговых диаграммах;
3 - соотношение разных фенотипов в 6 популяциях (буквенные обозначения те же, что и на карте);
4 - соотношение разных фенотипов окраска у рабочих из 11 гнезд в урочище Ипай-Кала (Копетдаг) на участке размером 3x3 км;
5 - соотношение фенотипов окраски в 6 гнездах A. semenovi на участке площадью около 1 км² в предгорьях Кульджуктау.
Цифрами указаны номера гнезд.
Lepisiota semenovi (Ruzsky, 1905)

Старые названия: Acantholepis semenovi, Acantholepis transcaspiensis
Lepisiota frauenfeldi (Mayr, 1855)

Старое название: Acantholepis frauenfeldi
Lepisiota nigra (Dalla Torre, 1893)
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Genus: Cataglyphis Förster, 1850 — [65] бегунки, фаэтончики
Всего 65 видов.
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Genus: Tapinoma Förster, 1850 — [62]
Всего 62 вида.
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Охраняемая территория
участок, охраняемый семьей (колонной) от посещения чужими особями своего или близких видов.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Cataglyphis pallidus Mayr, 1877 — бледный бегунок


1. Plagiolepis arnoldii Dlussky sp. nov.

рис:16/в,г/

Plagiolepis regis : Длусский, Забелин, 1985 (nec. Karawajew, 1931).

Самка (голотип). Размеры, мм: ДМ=1,14; ДГ=0,73; ШГ=0,69; ДС=0,64. Голова прямоугольная со слабовыпуклыми боками и слегка вогнутым затылочным краем; ее длина в 1,06 раз больше ширины. Скапус явственно выдается за затылочный край головы. 1-й членик жгутика усика значительно короче 2-го. Грудь плоская, короче и шире, чем у P. pallescens; если, смотреть точно сверху, ее длина в 1,65 раза больше ширины (у P. pallescens - в 1,75-1,80 раз). Все тело покрыто обильным прилежащим опушением беловатого цвета, на голове и груди длина волосков значительно больше расстояния между ними, а на брюшке волоски почти полностью прикрывают покровы. Тело со слабым блеском и точечной поверхностной скульптурой. На груди и на заднем крае I-III-го тергитов брюшка имеются длинные отстоящие волоски. Тело целиком черное.

Рабочий. Размеры: ДМ=0,54-0,65 мм; ДГ=0,51-0,60мм; ШГ=0,47-0,55мм; ИГ=1,08-1,5мм; ИС=1,00-1,06мм. Сходен с P. pallescens, 2-й членик жгутика в 1,5 раза короче 3-го. Прилежащее опушение гуще, чем у P. pallescens. Окраска явно двуцветная: голова и грудь коричневато-красные, брюшко черное.

Голотип. Самка, Кара-Кала, Западный Копетдаг, р.Сумбар, площадка №29, 30.06.1985, С.Забелин. Паратипы. Многочисленные рабочие, собранные С. Забелиным в 1979-1985 гг. в Сюнт-Хасардагском заповеднике (Кара-Кала, Лидере, Терсакан). Вид довольно обычен в Западном Копетдаге, встречается в ущельях и долинах рек.

Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).
Plagiolepis arnoldii Dlussky, 1990
Genus: Plagiolepis — [60]
Всего 60 видов.
Plagiolepis pallescens Forel, 1889
олигогинны
Тергит
сегмент брюшка.


2. Plagiolepis pallescens Forel, 1888

рис:16/а,б/

Plagiolepis pygmaea var. pallescens Forel, 1888 (о.Родос, Греция); Рузский, 1905; Рузский, 1923.
Plagiolepis pygmaea : Рузский, 1905:463 (part); Karawajew), 1909; (nec Latreille, 1798).
Plagiolepis pallescens : Karawajew, 1926; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Замечание. Систематика этого рода разработана слабо. Не исключено, что P. pallescens - сборный вид, на что указывают различия в экологии некоторых симпатрических популяций (Длусский, 1963; Длусский, Забелин, 1985).

Распространение. Северная Африка, Италия, Балканский полуостров, Турция, Кавказ, Казахстан, Средняя Азия. В Туркменистане распространен на всей территории.

Образ жизни. Семьи полигинные, в среднем 2,5 тыс. рабочих. Биомасса рабочего (сухой вес) 0,08мг. Гнезда многосекционные, поверхностные, глубина их не превышает 30 см. Имеется несколько входов, Часто строят тонкие горизонтальные галереи под поверхностью почвы. В пустыне строят гнезда под кронами саксаулов, в кустиках полыни и многолетних солянок. Приуроченности у типу почвы не обнаружено. Питается трупами насекомых и падью тлей. Фуражиры обнаруживаются на расстоянии до 1м от входов. Использует мобилизацию тандемом.

Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).
Plagiolepis pallescens Forel, 1889
олигогинны
Plagiolepis pygmaea (Latreille, 1798)
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Genus: Plagiolepis — [60]
Всего 60 видов.
Plagiolepis arnoldii Dlussky, 1990


Таблица для определения видов Plagiolepis Mayr. Туркменистана

1 (2) Самка. Тело гладкое и блестящее, прилежащее опушение на голове, скутуме и скутеллюме не выражено. Рабочий. Тело одноцветное, бурое или черное. Мезопроподеальное вдавление слабое (рис:16/б/). Рабочие: 1,5-2мм; самки: 3,5-4мм; самцы: 1,5-2мм.

2. P. pallescens For.

2 (1) Самка. Тело слабоблестящее с тонкой поверхностной пунктировкой и густым прилежащим опушением беловатого цвета. Рабочий. Тело двуцветное, грудь и голова коричнево-красные, брюшко черное. Мезопроподеальное вдавление хорошо выражено (рис:16/в/). Рабочие: 1,7-2мм; самки: 3,0мм.

1. P. arnoldii Dlussky sp. nov.

Рис. 16. Представители рода Plagiolepis (ориг.): а,б - Pl. pallescens (а - самка, б - рабочий); в,г - Pl. arnoldii sp.n. (голотип) (в - рабочий в профиль; г - голова того же экземпляра сверху).
Genus: Plagiolepis — [60]
Всего 60 видов.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Plagiolepis pallescens Forel, 1889
олигогинны
Pheidole arnoldi Forel, 1913
Plagiolepis arnoldii Dlussky, 1990


19. Род Leptanilla Emery

Emery, 1870 (типовой вид Leptanilla revelierii Emery, 1870).

Ревизия: Baroni Urbani, 1977.

Подсемейство Leptanillinae включает 4 рода, причем 3 монотипических, описанных по самцам, из тропической Азии, а все остальные виды входят в род Leptanilla, распространенных на всех континентах, включая Южную Европу. Сейчас известно 17 видов рода, описанных по рабочим, и 13 видов, описанных по самцам. Ни для одного из них неизвестны одновременно и рабочие, и самцы. В СССР обнаружен Leptanilla alexandri Dlussky, описанный по самцам (Длусский, 1969:1667). Сборы сделаны в нескольких точках в районе г. Карши Узбекской ССР. Биология Leptanillinae неизвестна. Все самцы Leptanilla alexandri собраны на липучки, выставленные у входов в норы большой песчанки для учета москитов.

Вполне вероятно нахождение вида в предгорьях Кугитанга и Копетдага, а также в Бадхызе.

Genus: Leptanilla Emery, 1870 — [36]
Всего 36 видов.
Subfamily: Leptanillinae Emery
Leptanilla alexandri Dlussky, 1969


  • 24. Род Cardiocondyla


  • 34. Род Crematogaster


  • 21. Род Temnothorax
  • 22. Род Leptothorax
  • 23. Род Chalepoxenus


(nom. nov. pro Monomorium genus group, Ettershank, 1966)

Genus: Monomorium Mayr, 1855
  • 32. Род Monomorium


  • 20. Род Myrmica


  • 28. Род Aphaenogaster
  • 29. Род Messor
  • 30. Род Stenamma
  • 31. Род Pheidole


(nom. nov. pro Solenopsis Genus Group, Ettershank,1966)

Genus: Solenopsis Westwood, 1840 — [134] огненные муравьи
Всего 134 вида.
  • 33. Род Diplorhoptrum


  • 25. Род Tetramorium
  • 26. Род Strongylognathus
  • 27. Род Teleutomyrmex


24. Род Cardiocondyla Emery

Emery, 1869 (типовой вид Cardiocondyla elegans Emery, 1869).
= Xenometra Emery, 1917 (типовой вид Xenometra monilicornis Emery, 1917).

Известно 16 видов, обитающих в Африке, Индо-Малайской области и на юге Палеарктики и Неарктики. В СССР обитают 4-6 видов, 3 из которых встречаются в Туркменистане.

Синонимия. Идентичность Cardiocondyla Em. и Xenometra Em. установлена одновременно Барони Урбаяи (Baroni Urbani, 1973),Мариковским и Якушиным (1974). Выяснилось, что под названием Xenometra описаны эргатоидные самки, иногда встречающиеся у Cardiocondyla Emery и C. elegans.

Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
  • Таблица для определения видов Cardiocondyla
  • 1. Cardiocondyla elegans
  • 2. Cardiocondyla koshewnikovi
  • 3. Cardiocondyla kushanica


1. Cardiocondyla elegans Emery, 1869
Длинностебельчатый муравей

рис:21/г,д/

Cardiocondyla elegans Emery, 1869 (Неаполь.Италия); Рузский,1905; Emery, 1909; Арнольди, Длусский, 1978 и др.
Cardiocondyla elegans var. uljanini Emery, 1889 (Астрахань) Mayr, 1877; Emery, 1898; Рузский, 1905.
Cardiocondyla elegans uljanini: Emery, 1909; Karawajew, 1909; Кузнецов-Угамский, 1927; Pisarski, 1967; Тарбинский, 1976; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Cardiocondyla uljanini Em.: Мариковский, Якушин, 1974 (образ жизни).

Синонимия. Отличий, на основании которых был описан подвид uljanini (более светлая окраска, менее широкий петиолюс, более короткие шипы), на самом деле при изучении серийных материалов обнаружить не удалось. Фактически, авторы просто обозначали как uljanini всех C. elegans из Средней Азии и Казахстана. Реальных отличий между европейскими и среднеазиатскими популяциями нам обнаружить не удалось.

Распространение. Южная Европа,Кавказ, Казахстан, Средняя Азия, Турция, Афганистан. В Туркменистане встречается по всей территории республики, кроме горных районов.

Образ жизни. (Мариковский, Якушин, 1974; Длусский, 1981). Численность семей составляет 270-850 особей, самка в гнезде одна. Биомасса рабочего (сухой вес) 0,07мг. Гнезда односекционные, без поверхностной системы ходов и камер, имеют один вертикальный ствол глубиной до 1,3-1,5 м с 40-50 камерами. В Кызылкумах мы наблюдали у этих муравьев запасание очень мелких семян эфемеровых солянок, но описано и поедание мелких беспозвоночных. Радиус кормового участка до 1 м, но мобилизация производится на расстояние до 50 см, тандемом.

На севере ареала распространен по сухим песчаным местам, но в Средней Азии, наоборот, тяготеет к более влажным биотопам: оазисы, тугаи, солончаки, предгорья. Особенно многочисленен на солончаках.

Самцы эргатоидные, так что брачного лёта как такового нет, и оплодотворение происходит в гнездах. В Казахстане самки и самцы появляются в августе-сентябре, зимуют в гнездах и покидают их только весной. В Кызылкумах массовый выход самок происходит вскоре после вылупления - в конце апреля. На Западном Копетдаге, в ловушках самки встречаются с марта по май, что свидетельствует либо с растянутом брачном лёте, либо об участии самок в фуражировке.

Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
Cardiocondyla ulianini Emery, 1889
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил


2. Cardiocondyla koshewnikovi Ruzsky

рис:21/а-в/

Cardiocondyla koshewnikovi Ruzsky, 1902 (Аральское море, Раим, типы не сохранились). Ruzsky, 1902.
Cardiocondyla stambulovi var. koshewnikovi: Рузский, 1905.
Cardiocondyla stambuloffi koshewnikovi: Emery, 1909; Кузнецов-Угамский, 1927; Pisarski, 1967; Длусский, Забелин, 1985.
Cardiocondyla stambulovi koshewnikovi: Тарбинский, 1976.
Cardiocondyla elegans gibbosa Kuznetzov-Ugamskij, 1927 (Кзыл-Орда, Сузак, типы не сохранились).

Синонимия. Сравнение C. stambuloffi (в том числе типов) из Европы со среднеазиатскими популяциями, рассматривающимися как подвид, показало, что самки этих форм хорошо различаются. Хотя нет окончательной уверенности в том, что мы имеем дело с видами, а не с географическими вариантами, мы все же считаем возможным рассматривать, эту форму как вид.

C. elegans gibbosa, описанная Кузнецовым-Угамским (1927) из Кзыл-Орды и Сузака (типы не сохранились) почти наверняка также является синонимом C. koshewnikovi. Во-первых, этот автор пишет, что он не обнаружил C. koshewnikovi в Средней Азии, что довольно странно, т.к. этот вид не столь уж редок. Во-вторых, анализ описания показывает, что эта форма габитуально сходна с C. koshewnikovi и отличается от нее сглаженной скульптурой (промежуточной между C. elegans и C. koshewnikovi). Таких особей мы встречали среди типичных C. koshewnikovi. И в-третьих, Ю.С. Тарбинским, детально изучившим фауну Киргизии и сопредельных территорий, не попалась ни разу C. gibbosa, но в окрестностях Намангана (район, близкий к terra-tipica) он нашел C. koshewnikovi.

Образ жизни. Встречается в Бадхызе, на Кугитанге и Копетдаге, где довольно обычен. В пустынной зоне Кызылкумов мы находили поселения этого вида в старых оазисах и в тугаях, в Туркменистане типичный обитатель полусаванны в предгорьях и по долинам рек, но не выходит на сухие склоны, как C. elegans, в Копетдаге рабочие особи активны почти круглый год, а крылатые самки, как правило, - в апреле. Однажды мы наблюдали одиночную самку, таскавшую в гнездо растительные остатки.

Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Cardiocondyla stambuloffii Forel, 1892
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.


3. Cardiocondyla kushanica Pisarski, 1967

Pisarskl, 1967 (Афганистан: Дароунтаг, Джелалабад; типы в IZPAN паратип в ЗИН, изучен); Длусский, Забелин, 1985.

Помимо terra tipica известен из Карры-Куля (Южные Каракумы) Западного Копетдага (Кара-Кала, Кызыл-Арват) и из окрестностей Ашхабада, гнездо в Карры-Куле найдено на такыре. В Копетдаге встречается на лессовых холмах. Всюду редок. Образ жизни не изучен.

Cardiocondyla kushanica Pisarski, 1967


Таблица для определения видов Cardiocondyla Emery СССР

1 (2) У рабочих и самок грудь красная или буровато-красная. Грудь самки длинная, низкая, ее длина в 2,1 раз больше высоты. Постпетиолюс трапециевидный, уже, чем у других видов. Голова матовая, с точечной и шагреневой скульптурой. Рабочие: 2мм; самки: 3мм. Самец не известен.

2. C. kushanica Pisarski

2 (1) Рабочие целиком черного или коричневого цвета. Постпетиолюс широкий, сердцевидный или овальный. Если самка двуцветная, то грудь высокая, ее длина менее, чем в 1,8 раз больше высоты.

3 (4) Голова рабочих, голова и скутум самок гладкие со скульптурой из крупных изолированных точек. Петиолюс сердцевидный (рис:21/д/). Грудь самки удлиненная, низкая, ее длина более чем в 2 раза больше высоты (рис:21/г/). Самец желтый, с резко угловатыми плечами и 7-8-члениковыми усиками. Рабочие: 2,2-2,6мм; самки: 2,7-3,3мм; самцы: 2,3-2,8мм.

1. C. elegans Em.

4 (3) Голова рабочих, голова и скутум самок в скульптуре, состоящей из густых тонких морщинок и точек. Петиолюс овальный, с прямым передним краем (смотреть точно сверху) (рис:21/б,в/). Грудь самок короткая и высокая, ее длина менее чем в 2 раза больше высоты (рис:21/а/).

5 (6) Тело самок одноцветное, коричневое или желтовато-коричневое. Голова рабочих полуматовая. Петиолюс овальный. Самец оранжевый, плечевые бугры округлены, усики 10-12-члениковые. Рабочие: 2,3-2,6мм; самки: 3-3,3мм; самцы: 2,3-2,6мм. Европа.

* C. stambuloffi For.

6 (5) Грудь самок красная. Скульптура рабочих выражена сильнее. Петиолюс несколько уже, скорее трапециевидный, чем овальный, но шире, чем у C. kushanica. Рабочие: 2,5-2,8мм; самки: 3,5мм. Самец не известен. Казахстан, Средняя Азия.

3. C. koshewnikovi Ruzsky.

Рис. 21. Самки (а,г), петиолюс самок сверху (в,д) и рабочий (б) Cardiocondyla koshewnikovi (а-в) и C. elegans (г,д) (ориг.).
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cardiocondyla kushanica Pisarski, 1967
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Cardiocondyla elegans Emery, 1869 — длинностебельчатый муравей
Cardiocondyla stambuloffii Forel, 1892
Cardiocondyla koshewnikovi Ruzsky, 1902
гигрофил


Триба Crematogasterini

34. Род Crematogaster Lund

Lund, 1831 (типовой вид Formica acuta F.)

В мировой фауне около 300 видов, причем половина из них - в тропической Африке. В СССР отмечено 5 видов, в Туркменистане - 4.

Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
  • Таблица для определения видов Crematogaster
  • 1. Crematogaster bogojawlenskii
  • 2. Crematogaster schmidti
  • 3. Crematogaster sorokini
  • 4. Crematogaster subdentata


1. Crematogaster bogojawlenskii Ruzsky, 1905, comb. nov.

рис:33/г,д,ж/

Crematogaster sordidula bogojawlenskii Ruzsky, 1905 (Дарваза у c.Лиль-Дара-Иштон, верховья Амударьи; типы не сохранились); Emery, 1912; Pisarski, 1967.
Crematogaster sordidula var. flachi: Karawajew, 1909 (Фирюза); Emery, 1912 (part.) (nec. Forel, 1895).
Crematogaster sordidula: Длусский, 1962 (образ ЖИЗНИ); Тарбинский, 1976; Длусский, 1981 (образ жизни); Длусский,Забелин, 1985:214 (nec Myrmica sordidula Nylander, 1849 = Crematogaster sordidula (Nyl.))

Синонимия. Описано 8 подвидов и варьететов Cr. sordidula, отличающихся окраской и формой шипов проподеума рабочих. До недавнего времени все эти формы, кроме Cr. osakensis For., из Японии считались географическими вариантами одного вида. Однако изучение самок показало, что у среднеазиатских и европейских популяций они совершенно разные, так что среднеазиатскую форму без сомнения нужно рассматривать как самостоятельный вид.

Распространение. Горы Средней Азии и Афганистана.

Местонахождение в Туркменистане. Копетдаг - повсеместно. Бадхыз, Кугитанг. Указан для Репетека (Кривохатский, 1985).

Образ жизни. Населяет горные склоны и холмистые увалы. В предгорьях ведет преимущественно подземный образ жизни, лишь спорадически появляясь на поверхности. Вероятно, в этом случае основу питания составляют выделения корневых тлей. В биотопах с травяным покровом фуражиры Cr. bogojawlenskii значительную часть времени проводят на поверхности, действуя как обычные герпетобионты. Вероятно, в этих условиях в пищевом рационе растет доля белковой пищи. Зоофаг - афидофаг 2-го размерного класса.

Один из ключевых видов адырного коадаптивного комплекса на Западном Копетдаге. В типичных местообитаниях обычен и иногда многочислен.

Лёт в окрестностях Кара-Калы и в районе Ашхабада отмечен во 2-й половине июня.

Семьи моногинные, число рабочих, видимо, превышает 1000 особей.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)
Crematogaster osakensis Forel, 1900
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Герпетобионт
организм, обитающий среди растительных или иных органических остатков, на поверхности почвы.
Зоофаг
организм, питающийся исключительно другими животными
Афидофаг
организм, питающийся тлями (Aphididae) и их паразитоидами
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Crematogaster sorokini Ruzsky, 1905
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей


2. муравьи Crematogaster schmidti (Мауг,1852)

рис:33/б,е/

Acrocoelia schmidti Mayr,1852:149 (Австрия).
Crematogaster scutellaris var. schmidti: Рузский, 1905.
Crematogaster scutellaris: Forel, 1892; Karawajew, 1926 (nec Olivier, 1791).
Crematogaster scutellaris schmidti: Karawajew, 1926.
Crematogaster auberti karawaewi Ruzsky, 1905 (Магарач, Крым, типы не сохранились).
муравьи Crematogaster schmidti: Арнольди, Длусский, 1378; Длусский, Забелин, 1985.

Синонимия. До недавнего времени муравьи Cr. schmidti рассматривался как восточный подвид Cr. scutellaris. Изучение материала из зоны трансгрессии (Югославия) показало, что здесь эти формы хорошо различаются и не образуют переходов. Таким образом, schmidti и scutellaris, следует рассматривать как самостоятельные виды, а все указания на нахождение Cr. scutellaris в СССР относить к муравьи Cr. schmidti.

Под названием Cr. auberti karawaewi Рузским скорее всего был описан аберрантный экземпляр муравьи Cr. schmidti. Подобных, больше никто не находил, хотя фауна Крыма после Рузского очень детально изучалась многими мирмекологами из различных точек, в том числе из terra tipica, имеются обширные сборы.

Распространение. Балканский полуостров, Турция, Крым, Кавказ, Копетдаг.

Местонахождение в Туркменистане. Найден только в Юго-Западном Копетдаге, где встречается повсеместно в местах с развитой древесной растительностью.

Образ жизни. Дендробионт, зоофаг-афидофаг 3-го размерного класса. Гнезда строит в полостях веток в деревьях, а также в почве. Предпочитает сомкнутые древостои грецкого ореха, ясеня, вяза, клена. Более гигрофилен, чем Cr. subdentata тем не менее порой обитает вместе с ним. Охотится также в подстилке, поскольку улавливается учетами с помощью наземных ловушек-стаканчиков.

Западный Копетдаг - вероятно, крайняя восточная область распространение этого средиземноморского вида.

Семьи моногинные, число рабочих - несколько тысяч.

Лёт - в июле.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster scutellaris (Olivier, 1792)
Crematogaster auberti Menozzi
Мирмекология
наука изучающая муравьев, часть энтомологии. Мирмекологи - ученые изучающие муравьев.
Дендробионт
организм, обитающий в древесном ярусе растительности.
Зоофаг
организм, питающийся исключительно другими животными
Афидофаг
организм, питающийся тлями (Aphididae) и их паразитоидами
Гигрофил
организм, предпочитающий влажные местообитания - любящий влажность.
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Crematogaster sorokini Ruzsky, 1905
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)


3. Crematogaster sorokini Ruzsky, 1905

рис:33/а/

Crematogaster auberti var. sorokini Ruzsky, 1905 (Кара-Тепе, Туркменистан; тип в ЗИН, изучен); Emery, 1912.
Crematogaster sorokini Длусский, Забелин, 1985; Длусский,Федосеева, 1988а (образ жизни).

Распространение. Копетдаг, Бадхыз.

Образ жизни. Характерный обитатель полынников в предгорьях Копетдага в полусаваннах Бадхыза. Зоофаг-афидофаг 3-го размерного класса. Основу питания составляют выделения корневых и стеблевых тлей. Гнездо полисекционное с многочисленными станциями на колониях сосущих насекомых. Семьи моногинные, число рабочих не превышает 1000 особей. Активность на поверхности почвы весенне-летняя; весной - дневная, летом - ночная.

Входит в состав пустынного коадаптивного комплекса Западного Копетдага. В то же время даже в типичных местообитаниях малочислен (может быть, из-за подземного образа жизни). Лёт, видимо - в конце мая.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Crematogaster sorokini Ruzsky, 1905
Crematogaster auberti Menozzi
Зоофаг
организм, питающийся исключительно другими животными
Афидофаг
организм, питающийся тлями (Aphididae) и их паразитоидами
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Колония
функциональное образование, состоящее из материнской и дочерних семей, поддерживающих регулярные родственные отношения
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)


4. Crematogaster subdentata Mayr,1877
Пустынный остробрюхий муравей.

рис:33/в/

Crematogaster subdentata Mayr, 1877 (Зеравшан, Самарканд, Джизак, Кызылкумы; типы в ЗМ МГУ, изучены); Рузский, 1905; Karawajew,1909, Emery, 1912; Рузский, 1923; Collingwood, 1961; Pisarski, 1967; Тарбинский, 1976; Арнольди, Длусский, 1978: Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Crematogaster subdentata var. flavocapilla Ruzsky, 1905 (Мары, Туркменистан), Emery, 1912; SYN. NOV.

Распространение. Средняя Азия, Южный Казахстан, Афганистан.

Местонахождение в Туркменистане. Практически везде, где имеется древесная растительность.

Образ жизни. Типичный обитатель саксауловых редколесий песчаных и глинистых пустынь, а также всех видов древесной растительности в горах - арчевников, вязовников и т.п. Дендробионт, гнезда в полостях веток и стволов деревьев, но отмечены и в почве (может быть в корнях). Афидофаг 3-го размерного класса. На поверхности почвы бывает, видимо, только транзитом. Образует мощные фуражировочные дороги от гнезда к колониям тлей. Деревья, очевидно, используются как субстрат, поскольку известны гнезда в расщелинах скал, фуражировочные потоки которых были направлены к колониям, расположенным на кустарниках.

Всюду, где есть древесная растительность, обычен.

Семьи моногинные, численность рабочих, очевидно, измеряется тысячами.

Лет. в Кара-Кале - во 2-й половине июня.

Cr. subdentata - один из зоофагов, делающий запасы пищи. Эти муравьи тесно связаны с тлями и посещают их для получения пади, но в то же время убивают большое количество глей и высушивают в камерах гнезда. Чаще всего такие камеры с запасами делаются в сухих ветках, реже в почве иди под камнями. В одной камере может находится несколько тысяч высушенных тлей. Изредка попадаются другие насекомые - мелкие мухи и личинки цикадок.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Дендробионт
организм, обитающий в древесном ярусе растительности.
Афидофаг
организм, питающийся тлями (Aphididae) и их паразитоидами
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Колония
функциональное образование, состоящее из материнской и дочерних семей, поддерживающих регулярные родственные отношения
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Зоофаг
организм, питающийся исключительно другими животными
Падь
сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Crematogaster sorokini Ruzsky, 1905
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)


Таблица для определения видов Crematogaster СССР (рабочие)

1 (4) Петиолюс (сверху) с параллельными сторонами, прямоугольный (рис:33/д/). Тело более или менее одноцветное, от буро-желтого до черного.

2 (3) Самка. Длина головы меньше ширины. Затылочный край слабовыпуклый (рис:33/ж/). Рабочий. Коричневато-желтый с коричневым верхом головы и брюшка (рис:33/г/). Рабочие: 2,8-3мм; самки: 5,5-6,5мм; самцы: 2,6-2,8мм. Средняя Азия.

1. Cr. bogojawlenskii Ruzs.

3 (2) Самка. Длина головы явно больше ширины. Голова прямоугольная с вогнутым затылочным краем и приостренными затылочными углами (рис:33/з/). Рабочий. Обычно темнее, коричневые или черные. Европа, Кавказ.

* Cr. sordidula (Nyl.)

4 (1) Петиолюс (сверху) трапециевидный, сильно расширен сзади (рис:33/е/). Тело обычно двуцветное: с красной или красно-коричневой головой и грудью, черным брюшком.

5 (6) Проподеум без шипов или зубцов, у рабочих иногда угловатый (рис:33/в/). Скапус с многочисленными отстоящими волосками. Рабочие: 3,5-5мм; самки: 8-9мм; самцы: 4-5мм. Пустыни и низкогорья.

4. Cr. subdentata Mayr.

6 (5) Проподеум рабочих с шипами, самок - с острыми зубчиками (рис:33/а,б/). Скутум без отстоящих волосков.

7 (8) Тело с коротким нежным прилежащим опушением. На верхней стороне головы оно заметно только при большом увеличении. На середине 1-го тергита брюшка длина волосков не более, чем в 1,5 раза больше расстояния между ними. Грудь сверху с единичными отстоящими волосками. Шипы рабочих короче, направлены косо вверх (рис:33/б/). Гнезда в древесине. Лесной вид. Рабочие: 3,2-5,2мм; самки: 8,5-10мм; самцы: 3,5-4мм.

2. муравьи Cr. schmidti Mayr.

8 (7) Отстоящие волоски обильные, длинные, хорошо заметны на всем теле. На середине 1-го тергита брюшка длина волосков более чем вдвое больше расстояния между ними. Грудь сверху с многочисленными отстоящими волосками. Темнее. Шипы длиннее, часто горизонтальные, если смотреть в профиль, и расходящиеся, если смотреть сверху (рис:33/а/). Гнезда в земле. Полынные полусаванны Копетдага и Бадхыза. Рабочие: 4-5мм.

3. Cr. sorokini Ruzs.

Рис. 33. Представители рода Crematogaster (ориг.): А - рабочий Cr. sorokini в профиль; Б - то же, муравьи Cr. schmidti; В - то же, Cr. subdentata ; Г - то же, Cr. bogojawlenskii; Д - стебелек рабочего Cr. bogojawlenskii сверху ; Е - то же, муравьи Cr. schmidti; Ж - голова самки Cr. bogojawlenskii из Аксу-Джабаглы (Южный Казахстан); З - то же, Cr. sordidula из Болгарии (Кресна).
Genus: Crematogaster Lund, 1831 — [427] остробрюхие муравьи-акробаты, муравьи-валентинки
Всего 427 видов.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Crematogaster bogojawlenskii Ruzsky, 1905
Crematogaster sordidula (Nylander, 1849)
Crematogaster subdentata Mayr, 1877 — пустынный остробрюхий муравей
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Тергит
сегмент брюшка.
Crematogaster schmidti (Mayr, 1853) — остробрюхие муравьи
Crematogaster sorokini Ruzsky, 1905


21. Род Temnothorax Mayr

Leptothorax subg. Temnothorax Mayr, 1861 (типовой вид Myrmica recedens Nуlander, 1863); Рузский, 1905. (part.); Emery, 1915; Kutter, 1977 и др.
Temnothorax : Emery, 1869; Bernard, 1968; Арнольди, Длусский, 1978 (part.); Длусский, Забелин, 1985 (part.); Длусский, Союнов, 1988.
Leptothorax subg. Leptothorax Mayr (part., pro Leptothorax semenovi Ruzsky) : Рузский, 1905; Кузнецов-Угамский, 1927; Арнольди, 1917; Арнольди, Длусский, 1978; Длусский, Забелин, 1985.

Ревизия. Длусский, Союнов, 1988:29.

Около 10 видов, распространенных в аридных и семиаридных областях Евразии и Северной Африки, в СССР 3 вида. Все виды обнаружены в Туркменистане.

Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
  • Таблица для определения видов Temnothorax и Chalepoxenus
  • 1. Temnothorax desertorum
  • 2. Temnothorax recedens
  • 3. Temnothorax semenovi


22. Род Leptothorax Mayr

Mayr, 1855 (типовой вид Formica acervorum Fabricius, 1793).

Род, по-видимому, насчитывает несколько сотен видов, распространенных в Палеарктике и Неарктике. Систематика не разработана. В Туркменистане насчитывается 7 видов.

Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
  • Таблица для определения видов Leptothorax
  • 1. Leptothorax anodontoides
  • 2. Leptothorax elderensis
  • 3. Leptothorax fumosus
  • 4. Leptothorax hasardaghi
  • 5. Leptothorax malleus
  • 6. Leptothorax parvulus
  • 7. Leptothorax unifasciatus


23. Род Chalepoxenus Menozzi

Menozzi, 1923 (типовой вид Chalepoxenus gribodae Menozzi, 1923).

Насчитывает около 10 видов, распространенных в Палеарктике. Все виды - социальные паразиты рода Leptothorax Mayr. В СССР отмечается 3 вида, в том числе 1 - в Туркменистане.

Genus: Chalepoxenus Menozzi, 1923 — [8]
Всего 8 видов.
Социальный паразитизм
этап основания семей видов, самки которых неспособны к самостоятельному основанию семьи, на семьях видов-хозяев.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
  • 1. Chalepoxenus zabelini


Таблица для определения видов Temnothorax и Chalepoxenus по рабочим и самкам

1 (8) Рабочие особи.

2 (3) Голова о хорошо округленным затылочным краем. Глаза небольшие, диаметр их значительно меньше длины щеки. ИГл > 3. Лобные валики короткие, слаборасходящиеся. Бока головы и скапус с отстоящими или полуотстоящими волосками (рис:18/а/). Тело от желтого до желтого с буровато-желтым верхом головы и брюшка. ДМ=0,75-0,90мм.

2. T. recedens (Nyl.)

3 (2) Голова прямоугольная, с прямым затылочным краем и явственными затылочными углами. Глаза крупные, максимальный диаметр больше или немного меньше длины щеки (рис:18/д,и/, рис:20/Б/). ИГл<З. Лобные валики длинные, параллельные.

4 (5) Крупнее: ДМ>1 мм. Все тело, в том числе затылочный край и бока головы, скапус и голени с многочисленными отстоящими волосками (рис:20/Б/) ИС>1.

Chalepoxenus zabelini Rad.

5 (4) Мельче: ДМ<1 мм, ИС>1. Отстоящее опушение реже.

6 (7) Щеки и вершина скапуса с короткими полуотстоящими волосками (рис:18/и/). Тело либо целиком бурое, либо верх бурый, а бока груди буровато-желтые. Ноги и усики беловато—желтые.

1. T. desertorum Dlussky et Sojunov

7 (6) Щеки и скапус без отстоящих или полуотcтоящих волосков (рис:18/д/). Тело желтое или буровато-желтое с несколько более темным верхом головы, груди и брюшка. Ноги желтые или буровато-желтые.

3. T. semenovi Ruzsky.

8 (1) Самки.

9 (10) Петиолюc в профиль с cильноокругленным узелком и явственно развитой цилиндрической частью (рис:20/А/). Постпетиолюс снизу с тупым зубцом. Тело с многочисленными отстоящими волосками, в том числе на висках и на щеках.

Chalepoxenus zabelini Radch.

10 (9) Петиолюс в профиль треугольный, иногда с округленной вершиной (рис:18/г,з,м/). Постпетиолюс снизу без зубца.

11 (12) Скутум широкий, почти полностью прикрывает сверху пронотум (рис:18/в/).

2. T. recedens (Nyl.)

12 (11) Скутум не прикрывает пронотума (рис:18/ж,л/).

13 (14) Длина шипов проподеума приблизительно равна длине основной поверхности (рис:18/я/).

3. T. semenovi Ruzs.

14 (13) Длина шипов проподеума явственно меньше длины его основной поверхности (риc.18/и/).

1. T. desertorum Dlussky, Sodunov.

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).

Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Genus: Chalepoxenus Menozzi, 1923 — [8]
Всего 8 видов.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Chalepoxenus zabelini Radchenko, 1989
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Пронотум (переднеспинка)
часть груди муравья.


1. Temnothorax desertorum Dlussky, Sojunov, 1988

рис:18/и-м/

Длусский, Союнов, 1988 (Туркменистан, Капланкырский заповедник, типы в ЗМ МТУ).

Распространение. Каракумы, Кызылкумы.

Местонахождение в Туркменистане: плато Капланкыр, Центральные Каракумы.

Образ жизни. Являясь типичным псаммофильным видом, излюбленными стациями обитания имеет закрепленные песчаные массивы. Также встречается на глинистой, каменистой пустыне и в предгорных равнинах. Гнезда простого типа, камеры и ходы сконцентрированы на верхнем горизонте (0-10 см) почвы. Они расположены в основном под камнями и в прикустовом бугорке кустарниковых и полукустарничковых растений. Активны в сумерках, а больше всего ночью. Питается семенами пустынных растений.

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi


2. Temnothorax recedens (Nylander, 1863)

рис:18/а-г/

Myrmica recedens Nylander, 1863 (Beauoaire, Франция)
Leptothorax recedens : Mayr, 1861; Kutter, 1977 и др.
Temnothorax rogeri Emery, 1869 (Болгария).
Leptothorax recedens rogeri Emery : Рузский, 1905 и др.
Temnothorax recedens (Nylander) : Bernard, 1968; Длусский, Забелин, 1985; Длусский, Союнов, 1988 и др.

Полная синонимия: Длусский, Союнов, 1988.

Распространение. Южная Европа и Северная Африка, Турция, СССР: Крым, Кавказ, Копетдаг.

Местонахождение в Туркменистане. Западный и Центральный Копетдаг.

Образ жизни. Обитает в ассоциациях с мезофитной средиземноморской растительностью. В Болгарии Г.М. Длусский нашел гнезда этого вида на крутом склоне правого берега р. Струмы, поросшем древовидным можжевельником. В западной части Копетдага часто встречается в подстилке под кленами, обычен в ущельях. Гнезда в основном находятся под камнями. Для обора пищи ползают по камням и растениям.

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum


3. Temnothorax semenovi Ruzsky, 1903

рис:18/д-з/

Leptothorax (Temnothorax) semenovi Ruzsky, 1903 (Гяурс, Туркменистан; Киргизская степь, г. М.Богдо, типы не сохранились. Неотип: ст.Джаныбек, Западно-Казахстанская обл. Выделен: Длуоский, Союнов, 1988).
Leptothorax (Leptothorax) semenovi Ruzsky : Рузский, 1905; Кузнецов-Угамский, 1927; Арнольди, 1971; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Temnothorax semenovi Ruzsky : Длусский, Союнов, 1988.

Распространение. Волгоградская обл., Казахстан, Средняя Азия. На юге ареала в горах.

Местонахождение в Туркменистане. Ст.Гяурс, предгорья Копетдага, Западный Копетдаг, Челекен, ур.Дарганата (долина Амударьи), Бадхыз.

Образ жизни. Излюбленные стации вида - предгорные равнины с полынно-злаковыми растительными сообществами, на Копетдаге населяет сухие горные степи, на севере щебнисто-глинистые пустыни, а также тугаи. Численность особей в семье невелика (2-5 самок, 250-300 рабочих). Активен исключительно ночью. Радиус кормового участка не превышает 15 м. Муравьи питаются мелкими семенами злаковых и маревых. Самки участвуют в фуражировке вместе с рабочими. Гнезда без развитой системы поверхностных камер, с одним вертикальным стволом, идущим на глубину около 30 см. Диаметр ходов около 1 мм, камер - 10-30, выхода камер 2-3 мм. Запас семян хранится в отдельной овальной камере размером 5x5x3 мм на глубине 30 см.

Рис. 18. Представители рода Temnothorax
(Длусский, Союнов, 1988). Голова рабочих сверху (а,д,и), тело рабочих в профиль (б,е,к), тело самок сверху (в,ж,л), стебелек и проподеум самок в профиль (г,з,м); а-г - T. recedens, д-з - T. semenovi, и-м - T. desertorum (голотип и паратип).
Temnothorax semenovi Ruzsky, 1903

Старое название: Leptothorax semenovi
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Genus: Temnothorax Mayr, 1861 — [319]
Всего 319 видов.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Кормовой участок
участок, используемый муравьями для добычи пищи.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens
Temnothorax desertorum (Dlussky et Soyunov, 1988)

Старое название: Leptothorax desertorum


1. Leptothorax anodontoides Dlussky, Zabelin, 1985

рис:19/Д/

Длуcский, Забелин, 1985 (Западный Копетдаг, типы в ЗМ МГУ).

Распространение. Центральный и Западный Копетдаг. В других регионах и за пределами СССР не известен.

Образ жизни. Наиболее ксерофильный из видов рода, найденных в горах Туркменистана. Встречается в сухих степях на склонах гор, найден однажды в предгорьях, на выходах мергелеподобных известняков. Стратобионт, видимо, зоофаг 3-го размерного класса. Даже в типичных местообитаниях редок.

Гнезда строит в почве и под камнями.

Фуражиры действуют как одиночные охотники, но наблюдался и диффузный "поток" фуражиров этого вида, который свидетельствовал о мобилизации на некий источник пищи, например, колонию тлей или червецов.

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides
Ксерофил
организм, предпочитающий сухие местообитания - любящий сухость.
Стратобионт
организм, обитающий в лесной подстилке.
Зоофаг
организм, питающийся исключительно другими животными
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Червецы
общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) вредители растений, особенно субтропических (напр., цитрусовых).
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus


2. Leptothorax elderensis Dlussky, Zabelin, 1985

Длусский, Забелин, 1985 (Западный Копетдаг; типы в ЗМ МГУ).

Распространение. Центральный и Западный Копетдаг. За пределами СССР не известен.

Образ жизни. Обычно встречается в подстилке сухих степей на склонах и плакорах гор до высот 1400-1500м над уровнем моря, а также в зарослях держидерева. Видимо, хищник-зоофаг 2-го размерного класса. Редок даже в типичных местообитаниях.

Лёт, осуществляется, вероятно, в конце июня-июля.

На территории фуражиры выступают как одиночные охотники.

Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Зоофаг
организм, питающийся исключительно другими животными
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).


3. Leptothorax fumosus Ruzsky, 1923, comb. nov.

Leptothorax satunini fumosus Ruzsky, 1923 (Челекен; типы утеряны).
Leptothorax bulgaricus funosus Ruzsky : Кузнецов-Угамский, 1927.

Вид известен только по описанию Рузского. Обитает на солончаках под Tamarix.

Temnothorax fumosus Ruzsky, 1923

Старое название: Leptothorax fumosus
Temnothorax satunini Ruzsky, 1902

Старое название: Leptothorax satunini
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.


4. Leptothorax hasardaghi Dlussky, Zabelin, 1985

рис:19/г/

Длусский, Забелин, 1985 (западный Копетдаг; типы в ЗМ МГУ)

Распространение. Центральный и Западный Копетдаг. За пределами СССР не известен.

Образ жизни. Обитает в горах, в местах с древесно-кустарниковой растительностью. Хищник-зоофаг 3-го размерного класса. Встречается во всех ярусах, включая ветви деревьев. Вероятно, посещает колонии тлей или углеводные выделения в кронах. При этом отмечается мобилизация фуражиров и их передвижение по пахучему следу. Охотится также в траве на открытых пространствах. Редок даже в оптимальных местообитаниях.

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Зоофаг
организм, питающийся исключительно другими животными
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides


5. Leptothorax malleus Forel, 1903

рис:19/б/

Leptothorax bulgarlcus var. melleus Forel, 1903 (Кара-Гурум-Мазар-Щутан, Восточная Бухара; типы в ЗИН и ЗМ МГУ, изучены); Кузнецов-Угамский, 1927.
Leptothorax melleus ; Длусский, Забелин, 1985.

Распространение. Горы Средней Азии.

Местонахождение в Туркменистане. Западный Копетдаг - ущелья Ел-Дере и Ай-Дере, пойма р.Сумбар. Пойма Амударьи в среднем и верхнем течении: Фараб, Нефтезаводск, Ташауз.

Образ жизни. Обитает под пологом древесной растительности вдоль водотоков - ручьев и рек. Зоофаг 2-го размерного класса. Фуражиры встречаются как в подстилке, так и на стволах и в кронах деревьев. В учетах стаканчиками самки этого вида встречаются практически весь теплый период года, что говорит об их участии в фуражировке. На участке рабочие действуют, очевидно, как одиночные охотники.

Крылатые отмечены однажды - в конце июня в ущ. Хыдыроу Кара-Калинского района.

Довольно редок даже в оптимальных местообитаниях.

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Зоофаг
организм, питающийся исключительно другими животными
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides


6. Leptothorax parvulus (Schenck, 1852)

рис:19/В/

Myrmica parvula Schenck, 1852:103 (Nassau, ФРГ).
Leptothorax parvulus : Mayr, 1855; Арнольди, Длусский,1978 и др.
Leptothorax tuberum nylanderi var. parvulus : Рузский, 1905.
Leptothorax nylanderi : Длусский, Забелин, 1985 (nec Forster, 1850).

Распространение. Европа, Кавказ, Копетдаг. Местонахождение в Туркменистане. Западный и Центральный Копетдаг.

Образ жизни. Населяет склоны гор, покрытые древесно—кустарниковой растительностью. Зоофаг 2-го размерного класса, стратобионт. Один из ключевых видов горно-лесного коадаптивного комплекса на Западном Копетдаге. В оптимальных местообитаниях обычен или многочислен. Бескрылые самки попадаются в учетах практически постоянно в теплое время года, что говорит об их участии в добывании пищи.

Крылатые отмечены на Западном Копетдаге в середине июня.

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax tuberum (Fabricius, 1775)

Старое название: Leptothorax tuberum
Subspecies: T. tuberum sachalinensis (Kupyanskaya, 1990)
Temnothorax nylanderi (Foerster, 1850)

Старое название: Leptothorax nylanderi
Зоофаг
организм, питающийся исключительно другими животными
Стратобионт
организм, обитающий в лесной подстилке.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides


7. Leptothorax unifasciatus (Latreille, 1802)

рис:19/а/

Formica unifasciata Latreille, 1802 (Brlve, франция).
Leptothorax unifasciatus : Mayr, 1855; Арнольди, Длусский, 1978.
Leptothorax tuberum unifasciatus : Рузский, 1905.

Распространение. Европа, Кавказ, Копетдаг.

Распространение в Туркменистане. Ущелья Юго-Западного Копетдага.

Образ жизни. Найден во влажных ущельях в бассейне реки Сумбар-Богандар, Ай-Дере и других местообитаниях - с постоянными водотоками. Местообитания приурочены к зарослям ежевики. Фуражиры отмечалась на стеблях и листьях кустарников, на стволах и ветвях деревьев. Судя по всему, имеет место мобилизация на углеводные источники пищи и использование пахучих следов. Зоофаг 2-го размерного класса. Видимо, редок. Встречается вместе о другими мелкими желтыми видами, поэтому при сборах чаше всего не идентифицируется и выявляется лишь при определении.

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus
Temnothorax tuberum (Fabricius, 1775)

Старое название: Leptothorax tuberum
Subspecies: T. tuberum sachalinensis (Kupyanskaya, 1990)
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Зоофаг
организм, питающийся исключительно другими животными
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides


Таблица для определения видов Leptothorax Mayr Туркменистана (рабочие)

1 (4) Тело целиком черное или коричневое, голова, грудь и стебелек полностью скульптурированные. Грудь в профиль без мезопроподеального вдавления.

2 (3) Проподеум без шипов или зубцов, угловатый (рис:19/д/). Петиолюс низкий, узловидный, с длинной цилиндрической частью. Голова в тонких, продольных морщинах, грудь в более грубых морщинах. Стебелек на боках с неявственными морщинами, сверху шагреневый. Рабочие: 1,9-3,0мм. Копетдаг.

1. L. anodontoides Dlussky et Zabelin.

3 (2) Проподеум с короткими треугольными шипами. Петиолюс высокий с короткой цилиндрической частью, в профиль округленный. Все тело, за исключением брюшка и конечностей, покрыто отчетливой скульптурой, в основном гранулированной. Лишь на лбу и клипеусе имеются продольные морщинки. Рабочие: 2-2,5мм. Копетдаг.

2. L. elderensis Dlussky et Zabelin.

4 (1) Тело желтое или коричневато-желтое. Если темное, то голова, грудь и стебелек гладкие и блестящие.

5 (6) Грудь в профиль со слабым, но явственным мезопроподеальным вдавленном (рис:19/д/). Проподеум с тонкими прямыми шипиками. Тело желтое. Рабочие: 1,9-2,8мм.

6. L. parvulus Schenck.

6 (5) Профиль груди ровный, без мезопроподеального вдавления (рис:19/а,б,г/).

7 (8) Голова, грудь и стебелек гладкие и блестящие. Бока груди с редкими продольными морщинами. Тело буроватое с темно-коричневым верхом головы и брюшка. Рабочие: 2,3-3,0мм. Чимкент.

3. L. fumosus Ruzsky.

8 (7) По крайней мере верх груди и стебелька скульптированные, слабоблестящие. Тело в значительной части желтое или буровато-желтое.

9 (10) Петиолюс низкий, о длинной цилиндрической частью и округленным узелком. Проподеум с короткими тупыми зубцами (рис:19/г/). Скульптура отчетливая. Голова, пронотум и бока мезонотума в продольных морщинках. Брюшко гладкое и блестящее. Остальное тело в гранулированной скульптуре. Тело коричневато-желтое, лоб и щеки несколько темнее. Брюшко коричневое, с более светлым основанием. Рабочие: 2,6-3,0мм. Копетдаг.

4. L. hasardaghi Dlussky et Zabelin.

10 (9) Петиолюс высокий, треугольный в профиль (риc.19/а,б/).

11 (12) Верх головы гладкий и блестящий, Проподеум с короткими треугольными зубцами (рис:19/б/). Грудь и петиолюс со оглаженной шагреневой скульптурой. Тело желтое или красновато-желтое, последние членики жгутика иногда затемнены. Рабочие: 2,7-3,3мм.

5. L. melleus Forel.

12 (11) Голова, грудь и стебелек в шагреневой скульптуре. Проподеум с короткими шипиками (рис:19/а/). Тело буровато-желтое, передняя часть головы и вершина жгутика затемне- ны. Брюшко с темной полосой на заднем крае I-го тергита брюшка. Рабочие: 2,5-3,5мм.

7. L. unifasciatus (Latreille).

Рис. 19. Грудь и стебелек рабочих Leptothorax (ориг.):
а - L. unifasciatus (Копетдаг); б - L. melleus (паратип, Шугнан); в - L. parvulus (Кара-Кала); г - L. hasardaghi (паратип, Ел-Дере); д - L. anodontoides (паратип, Ай-Дере).
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides
Temnothorax parvulus (Schenck, 1852)

Старое название: Leptothorax parvulus
Temnothorax fumosus Ruzsky, 1923

Старое название: Leptothorax fumosus
Пронотум (переднеспинка)
часть груди муравья.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Temnothorax melleus (Forel, 1904)

Старое название: Leptothorax balchashensis, Arnoldi, 1971
Тергит
сегмент брюшка.
Temnothorax unifasciatus (Latreille, 1798)

Старое название: Leptothorax unifasciatus


1. Chalepoxenus zabelini Radcheako, 1988

рис:20

Радченко, 1988 (Кара-Кала, Туркменистан, тип в ЗМ МГУ, изучен).

Рабочий (эргатотип, описывается впервые). Размер, мм: ДМ=1,33; ДГ=1,00; ШГ=0,64; ДС=0,74; ДГл=0,27. индексы: ИГ=1,55; ИС=1,15; ИГл=2,4.

Голова длинная (ИГ=1,55), прямоугольная, с округленными затылочными углами и прямым затылочным краем. Глаза крупные, выпуклые, длина глаза меньше длины щеки. Скапус выступает за затылочный край головы, лобные валики длинные, параллельные, доходят до условной линии, соединяющей задние края глаз. Мезопроподеальный шов хорошо выражен. Профиль пронотума равномерно выпуклый. Проподеум с короткими тупыми шипами, длина которых явственно меньше длины его основной поверхности. Петиолюс с короткой, но хорошо обособленной передней цилиндрической частью и округленным в профиль узелком. Тело слабоблестящее, в шагреневой скульптуре, с редкими сглаженными морщинками. Две из них проходят вдоль внутреннего края глаза и еще несколько прерывистых - на боках тела. Все тело в многочисленных отстоящих волосках, в том числе затылочный край головы, виски, щеки, скапус в голени. Тело буровато-коричневое, верх головы и брюшко темнее. Общая длина 4,1 мм.

Эргатотип (рабочий). Центральный Копетдаг, урочище Даштой, 13.06.1984 г., Г.Кузнецов. Находится в коллекции ЗМ МГУ. Голотип (самка) описан из другой точки, но собран в сходных условиях. Рабочий и самка имеют очень сходное строение и скульптуру головы и стебелька, а также общий характер хетотаксии.

Распространение, образ жизни. Вид известен по двум экземплярам. Самка (голотип) обнаружена в арчевом лесу на сухом склоне северной экспозиции с жимолостью в пос. Дже-Джирс близ Кара-Калы (Западный Копетдаг). Единственный вид Leptothorax, присутствовавший в этом и соседних участках, L. anodontoides. Рабочий (эргатотип) обнаружен в кленовнике на высоте 1700 м в урочище Даштой (Центральный Копетдаг). Здесь же обитали Temnothorax recedens и Leptothorax anodontoides. Таким образом, скорее всего хозяином этого вида является L. anodontoides.

Рис. 20. Самка (паратип) (А) и рабочий (?) (Б) Chalepoxenus zabelini (ориг.).
Chalepoxenus zabelini Radchenko, 1989
Пронотум (переднеспинка)
часть груди муравья.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Genus: Leptothorax Mayr, 1855 — [19]
Всего 19 видов.
Temnothorax anodontoides Dlussky et Zabelin, 1985

Старое название: Leptothorax anodontoides
Temnothorax recedens (Nylander, 1856)

Старое название: Leptothorax recedens


32. Род Monomorium Mayr

Mayr, 1855 (типовой вид Monomorium minutum Mayr, 1855).

По каталогу Эттершанка (Ettershank, 1966), в роде известно 310 видов, но синонимия сделана этим автором неполно, так что реальное число видов несколько меньше. В СССР известно 6 видов, 1 из которых интродуцирован. Все они встречаются в Туркменистане. В таблицу мы включили также M. flavum, обычного для Афганистана. Наиболее надежно определение по самкам.

Genus: Monomorium Mayr, 1855
Monomorium flavum Collingwood, 1961
  • Таблица для определения видов Monomorium
  • 1. Monomorium barbatulum
  • 2. Monomorium dentigerum
  • 3. Monomorium flavum
  • 4. Monomorium gracillimum
  • 5. Monomorium kugitangi
  • 6. Monomorium kusnezovi
  • 7. Monomorium pharaonis
  • 8. Monomorium ruzskyi


1. Monomorium barbatulum Mayr,1877.

рис:30/в-д/

Monomorium barbatulum Mayr, 1877 (Кызылкумы; типы в ЗМ МГУ, изучены); Рузский, 1905; Emery, 1908; Karawajew, 1909; Рузский,1923; Collingwood,1961; Pisarski, 1967; Тарбинский, 1976; Арнольди Длусский, 1978; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Средняя Азия, Казахстан, Астраханская область, Афганистан.

Местонахождение в Туркменистане. Всюду, кроме горных массивов.

Образ жизни. Обитает во всех типах пустынных ландшафтов, а также на лессовых холмах в предгорьях. Карпофаг 2-го размерного класса. На Западном Копетдаге активен почти круглогодично, в пустынях - с перерывом в периоды отрицательных температур. Суточная активность: максимум весной и осенью приходится на светлое время суток, летом - на сумерки.

Гнезда многосекционные, секции соединены горизонтальной галереей, проходящей на глубине около 1м от поверхности.

Семьи моногинные, число рабочих - 300-400 в одном гнезде.

Один из ключевых видов пустынного коадаптивного комплекса на Западном Копетдаге. На незакрепленных песках иногда может быть единственным видом муравьев. При этом скорее малочислен, чем обычен.

Лёт на Западном Копетдаге - в апреле.

Легко организует массовую фуражировку углеводной пищи, используя среди других средств непосредственный привод нового фуражира разведчиком - tandem-running.

Секции гнезда M. barbatulum удалены друг от друга и образуют уникальную диффузную структуру. Такое гнездо занимает большую площадь и, помимо выполнения основных функций, присущих всем гнездам муравьев, обеспечивает этому виду возможность существовать в условиях крайне скудной кормовой базы. Участки, где обитает этот муравей, большую часть года лишены растительности, и другие карпофаги существовать здесь не могут. Радиус действия фуражиров редко достигает 2м, а обычно они не уходят дальше 1м от входа. Но поскольку гнездо диффузно и входы удалены друг от друга, кормовые участки отдельных секций смыкаются, и сравнительно небольшая семья эксплуатирует обширную территорию. Общение между отдельными секциями происходит по горизонтальным галереям, расположенным на значительной глубине и поэтому не разрушающимся в конце весны и летом, когда верхние слои почвы на открытых местах пересыхают и перевеваются ветром. В гнездах этого типа имеется и система поверхностных тоннелей, которая функционирует весной, когда почва бывает влажной.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).
Monomorium barbatulum Mayr, 1877
Карпофаг
организм, питающийся семенами растений.
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Диффузные гнезда
форма поликалии, при которой семья рассредоточена по готовым камерам и небольшим гнездам, не имеющим постоянного состава. Функциональной дифференциации таких гнезд и камер нет.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Genus: Monomorium Mayr, 1855
Monomorium dentigerum (Roger, 1862)
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Monomorium flavum Collingwood, 1961


2. Monomorium dentigerum (Roger, 1862)

рис:30/а,б/

Myrmica dentigerum Roger, 1862 (Сирия).
Monomorium barbatulum: Emery, 1889 (самки, самцы; Красноводск) (nec Mayr, 1877).
Monomorium dentigerum: Emery, 1908; Karawajew, 1926; Жижилашвили, 1964.

Вид распространен в Сирии, Ираке, Иране и в Закавказье (Грузия, Армения, Азербайджан). Эмери (Emery, 1889) описал из Красноводска самок и самцов M. barbatulum, но в более поздней работе (Emery, 1908) указал, что это были половые особи M. dentigerum.

Судя по переописанию самки это, действительно, могла быть самка M. dentigerum, но полной уверенности у нас нет. Вполне вероятно нахождение этого вида в Копетдаге.

Образ жизни не известен.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Genus: Monomorium Mayr, 1855
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Monomorium flavum Collingwood, 1961


3. Monomorium flavum Collingwood, 1961

рис:30/к,л/

Collingwood, 1961 (рабочие, Исталиф, Афганистан); Pisarski, 1967 (самки, самцы, часть материала в ЗМ МГУ).

Известен из Афганистана и Ирака.

Образ жизни не известен.

Очень сходен внешне с Diplorhoptrum и при сборах легко может быть спутан с ними. Вероятно нахождение этого муравья в Туркменистане.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).
Monomorium flavum Collingwood, 1961
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Genus: Monomorium Mayr, 1855
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей


4. муравьи Monomorium gracillimum (F. Smith, 1862)

рис:30/е,ж/

Myrmica gracillimum F. Smith, 1862 (Индия).
муравьи Monomorium gracillimum: Рузский, 1905; Emery, 1908; Karawajew, 1909; Emery, 1921; Рузский, 1923; Collingwood, 1961; Pisarski, 1967; Длусский, 1975, 1981 (образ жизни); Длусский, Забелин,1985.

Распространение. Северная Африка, Аравийский полуостров, Сирия, Ирак, Иран, юг Средней Азии, Афганистан, Пакистан, Индия.

Местонахождение в Туркменистане. Пустыни и полупустыни на западе и юге Туркменистана: предгорья Копетдага, Мешед-Мессерианская равнина глинистые пустыни Прикаспийской низменности, Бадхыз.

Образ жизни. Места обитания приурочены к открытым пространствам с уплотненными почвами. Карпофаг 2-го размерного класса. Использует выделения корневых тлей. Часто образует дороги от гнезда к местам с обильной пищей, отмечены случаи привода фуражиров разведчиком методом tanderm-running. Активны весной и осенью, обычно в первую половину ночи, ранней весной и днем. Гнезда полисекционные. Семьи моногинные, число рабочих - до 300-500 особей. Повсеместно малочислен или даже редок.

Лет в окрестностях Кара-Калы отмечен в апреле.

У муравьи M. gracillimum наблюдается переход к специализированному строению гнезда. Так, в одном из раскопанных гнезд от одного из двух главных стволов отходила горизонтальная галерея, которая заканчивалась дополнительным стволом с несколькими камерами, не имеющими самостоятельного входа. Запасы семян располагались в камерах поверхностной горизонтальной системы, непосредственно соединяющихся с главным входом, а самка - в одной из камер дополнительного отвода. Однако расплод был обнаружен в камерах главных и дополнительного стволов и в глубинной горизонтальной системе.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).
Monomorium destructor (Jerdon, 1851) — изящный муравей, муравей-разрушитель

Старое название: Monomorium gracillimum
Карпофаг
организм, питающийся семенами растений.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Monomorium Mayr, 1855
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Monomorium flavum Collingwood, 1961


5. Monomorium kugitangi Dlussky, sp. nov.

рис:31

Диагноз. Относится к подроду Xeromyrmex. От других видов СССР отличается следующим сочетанием признаков: тело черное, гладкое и блестящее; мезопроподеальное вдавление отчетливое; псаммофор несовершенный.

Рабочий. Размеры, мм (в скобах - голотип): общая длина тела -2,1-2,4; ДМ=0,67-0,74 (0,73); ДГ=0,64-0,67 (0,66); ШГ=0.50-0,51 (0,51); ДС=0,55-0,59 (0,59). Индексы: ИГ=1,28-1,31 (1,28); ИС=1,08-1,14 (1,14).

Голова расширяющаяся кпереди, с вогнутым затылочным краем; ее длина в 1,3 раза больше ширины над глазами. Скапус достигает затылочного края головы или слегка (у голотипа) выдается за него. Глаза смещены вперед, так что длина щеки меньше длины виска, но диаметр глаза меньше длины щеки. Грудь с четким, глубоким мезопроподеальным вдавлением. Проподеум угловатый в профиль. Тело гладкое и блестящее, лишь мезоплевры с тонкой шагреневой скульптурой. Голова с многочисленными отстоящими волосками, в том числе на затылочном крае, висках и щеках. Псаммофор несовершенный: волоски короткие, расположены на всей нижней поверхности головы и не образуют правильных рядов. На груди и стебельке имеется по 1-3 пары отстоящих волосков. Брюшко с многочисленными отстоящими волосками на всех сегментах. Скапус и задние голени с короткими полуотстоящими волосками. Тело черное.

Самки и самцы не известны.

Материал. 5 рабочих (голотип и паратипы) из одного гнезда: Базар-Тепе, Кугитанг, Туркменистан, 14.04.1989 г., С. Забелин.

Образ жизни не изучен.

Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.).
Monomorium kugitangi Dlussky, 1990
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.


6. Monomorium kusnezovi Santschi, 1928.

рис:32/а-в/

Monomorium salomonis (Linnaeus): Рузский, 1905, (part., только материал из Средней Азии); Emery,1908 (part., nec Linnaeus).
Monomorium salomonis var. subnitida: Karawajew, 1909 (nec Emery, 1895).
Monomorium kusnezovi Santschi, 1928 (Байрам-Али, Туркменистан, изучены топотипы); Захаров, 1972 (образ жизни); Длусский, 1975 (образ жизни).
Monomorium venustum turkmenicum Santschi, 1928 (Душак, Туркменистан, изучены топотипы). Monomorium indicum turkmenicum: Pisarski, 1967.
Monomorium indicum kusnezowi: Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Синонимия M. kusnezowi и M. ruzskyi. Долгое время, эти виды путали многие исследователи. Рузский определял их как M. salomonis L. (распространен в Южной Европе и Северной Африке). Караваев в 1909 г. обозначил среднеазиатскую пустынную форму как M. salomonis var. subnitida (описан из Алжира). В 1928 г. Ф. Санчи (Santschi, 1928), по материал Н. Н. Кузнецова, описал из Туркменистана 2 новых формы: M. kusnezowi из Байраы-Али И M. venustum turkmenicum из Душака. Описания составлены довольно небрежно, без рисунков, однако в них указывалось, что первый вид имеет коричневое тело и черное брюшко, а второй - красное тело и черное брюшко. Поскольку обычная среднеазиатская форма имеет красную голову и брюшко, в дальнейшем К. В. Арнольди и Б. Писарский использовали второе название. При этом Писарский (Pisarski, 1967), обнаружил, что среднеазиатский вид близок не к M. venustum (F. Sm.), а к M. indicum (F. Sm.) и предложил название M. indicum turkmenicum Sant. К. В. Арнольди отличал кавказскую, более темную, форму и определял ее как M. subopacum F. Sm. (Арнольди, 1943; Жижилашвили, 1964).

Накопление коллекционных материалов позволило прояснить этот вопрос. Выяснилось, что на равнинах Средней Азии обитает один вид, изменяющий окраску. Хотя мы и не видели типов Санчи, но в коллекции ЗМ МГУ имеются хорошие сборы из terra tipica M. kusnezowi и M. turkmenicum. Популяции из Байрам-Али, действительно, отличаются более темной окраской рабочих, причем иногда попадаются экземпляры с головой и грудью не красного, а коричневого цвета. Однако, принадлежность этих особей к обычному среднеазиатскому виду не вызывает сомнений. Поскольку в работе Санчи первым был описан M. kusnezowi, это, название следует считать старшим синонимом M. turkmenicum. От M. indicum из Афганистана (экземпляры, определенные Коллдингвудом в коллекции ЗМ МГУ) и Индии рабочие M. kusnezowi отличаются меньшими размерами и более сглаженной скульптурой. Не исключено, что эти виды все же окажутся синонимами, но для окончательного выяснения этого вопроса необходимо сравнительное изучение половых особей M. indicum.

В 1978 г., изучая биологию пустынных муравьев, мы обнаружили, что горные популяции M. kusnezowi отличаются от пустынных не только меньшими размерами и темной окраской, но и некоторыми особенностями биологии (Длусский, 1981). Позднее (Длусский, Забелин, 1985) мы обнаружили, что самки этих форм очень, сильно отличаются что и побудило нас описать горную форму как M. ruzskyi. При этом выяснилось, что среднеазиатская горная форма конспецифична с кавказским видом, определявшимся как M. salomonis (Рузский,1905) или M. venustum (Арнольди, 1943; Жижилашвили, 1964). M. ruzskyi весьма сходен с M. buxtoni Crawl.(1920), описанному из Ирака (изучен паратип в ЗМ МГУ) и M. lindbergi Pisarski (1967), описанному из Афганистана, отличаясь от них некоторыми деталями скульптуры и хетотаксии. Возможно, 2 или все 3 вида окажутся синонимами, но M. ruzskyi выделен нами на основании особенностей строения самок, а половые особи M. duxtoni и M. lindbergi не известны, так что сравнение пока провести невозможно.

Распространение. Пустыни и низкогорные районы Средней Азии и Афганистана.

Местонахождение в Туркменистане. В пустынной зоне - повсеместно.

Образ жизни. Населяет пустынные ландшафты с плотными почвами. Карпофаг 2-го размерного класса. Активен весной, летом и осенью, преимущественно в светлое время суток. В типичных местообитаниях обычен.

Семьи полигинные, видимо, большие: до 1000 особей и более. Лёт отмечен в апреле-мае.

Гнезда многосекционные, общая площадь, занятая поверхностными тоннелями, порой превышает 10м². По тоннелям муравьи могут, не выходя на поверхность, добираться до разных точек кормового участка. Как показал Захаров (1972), с тоннелями связаны довольно постоянные группы фуражиров, но при появлении обильного источника пищи вблизи одного из входов происходит перегруппировка, и пассивные фуражиры переходят из одного тоннеля в другой.

Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium salomonis (Linnaeus, 1758)
Monomorium venustum (Smith, 1858)
Monomorium ruzskyi Dlussky et Zabelin, 1985
Monomorium subopacum (Smith, 1858)
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
Карпофаг
организм, питающийся семенами растений.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Кормовой участок
участок, используемый муравьями для добычи пищи.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).


7. муравьи Monomorium pharaonis (Linnaeus,1758)
Фараонов муравей

рис:30/з,и/

Formica pharaonis Linnaeus, 1758 (Египет).
муравьи Monomorium pharaonis (L.) Mayr, 1855; Рузский, 1905; Арнольди, Длусский, 1978 и др.

Синантропный вид, интродуцированный из тропической Азии и живущий в домах крупных городов мира. Представляет опасность как вредитель пищевых продуктов и механический переносчик кишечных инфекций внутри дома, В тропиках встречается и в открытой природе. В Туркменистане пока не известен, но возможно нахождение в Ашхабаде и других крупных городах.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Genus: Monomorium Mayr, 1855
Monomorium dentigerum (Roger, 1862)
Monomorium barbatulum Mayr, 1877
Monomorium flavum Collingwood, 1961


8. Monomorium ruzskyi Dlussky, Zabelin, 1985.

рис:32/г-е/

Monomorium salomonis: Рузский, 1905 (part., только материал с Кавказа); Emery, 1908 (part.) (nec Linnaeus, 1758).
Monomorium subopacum: Арнольди, 1943; Жижилашвили, 1964 (nec F. Smith, 1858).
Monomorium inducum kusnezovi Sant.: Длусский, 1981 (образ жизни) part., только материал из Варганзы).
Monomorium ruzskyi Dlussky, Zabelin, 1985 (Копетдаг, типы в ЗМ МГУ).

Синонимия дана вместе с M. kusnezowi Sant.

Распространение. Закавказье, горы Туркменистана и Узбекистана.

Местонахождение в Туркменистане. Горы и предгорья Копетдага.

Образ жизни. На Западном Копетдаге встречается по всему поясу предгорий с высоты около 300 м над уровнем моря - до плакоров гор на высоте 1300-1400 м над уровнем моря, т.е. от полынных сообществ на лессовых холмах до сухих степей. Карпофаг 2-го размерного класса. Легко образует дорожки к источнику углеводной пищи.

Семьи моногинные, число рабочих - несколько сотен особей.

Один из ключевых видов адырного комплекса на Западном Копетдаге. В типичных местообитаниях обычен.

Лёт отмечен в конце июня - начале июля.

Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.
Monomorium ruzskyi Dlussky et Zabelin, 1985
Monomorium salomonis (Linnaeus, 1758)
Monomorium subopacum (Smith, 1858)
Genus: Monomorium Mayr, 1855
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Карпофаг
организм, питающийся семенами растений.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.


Таблица для определения видов Monomorium СССР

1 (14) Рабочий.

2 (7) Голова и грудь желтые.

3 (6) Все тело желтое. Мелкие мономорфные виды, не крупнее 2,3мм.

4 (5) Голова, грудь и стебелек матовые, с гранулированной скульптурой. Живет в домах. Рабочие: 1,7-2,3 (рис:30/з,и/).

7. муравьи M. pharaonis (L)

5 (4) Все тело гладкое, блестящее. Булава крупная, но 3-члениковая. Напоминают Diplorhoptrum, с которыми могут быть спутаны. Афганистан. Рабочие: 1,4-1,6мм (рис:30/к,л/).

*3. M. flavum Coll.

6 (3) Брюшко черное. Полиморфные. Рабочие: 2,2-3мм (рис:30/е,ж/).

4. муравьи M. gracillimum (F. Sm.)

7 (2) Тело черное, коричневое или с красной головой и грудью.

8 (9) Нижняя сторона головы слабовогнутая. Ее большую часть занимает гладкая площадка, окруженная рядом очень длинных j-образных волосков (аммохет), образующих псаммофор (рис:30/д/). Тело целиком черное, гладкое и блестящее; у некоторых особей из Копетдага грудь красная. Пустыни и низкогорные области Средней Азии. Рабочие: 2,5-3,4мм (рис:30/в-д/).

1. M. barbatulum Mayr

9 (8) На нижней стороне головы отстоящие волоски на всей поверхности. Длинных аммохет, образующих правильный ряд, нет.

10 (11) Крупные полиморфные муравьи. Скапус относительно короткий, особенно у крупных рабочих, не достигает затылочного края головы (рис:30/б/). Тело желтовато-коричневое, брюшко темнее. Голова и пронотум гладкие и блестящие. Мезонотум и проподеум в слабой шагреневой скульптуре. Рабочие: 2,7-6мм (рис:30/а,б/).

2. M. dentigerum (Rog.)

11 (10) Мельче (до 4 мм), более или менее мономорфные. Скапус достигает затылочного края головы и обычно слегка выдается за него (рис:31; рис:32/в,д/). Голова и грудь скульптурированные, хотя на голове скульптура может быть сглажена.

12 (15) Грудь в профиль с явственным мезопроподеальным вдавлением (рис:31; рис:32/а/).

13 (14) Грудь и голова красные или коричневые, брюшко черное. Крупнее: 2,7-3,5 мм. Тело матовое, в явственной шагреневой скульптуре. Пустыни и низкогорья (рис:32/а-в/).

6. M. kusnezovi Sant.

14 (13) Тело целиком черное, гладкое и блестящее. Мелкие: около 2мм, Кугитангтау (рис:31).

3. M. kugitangi Dlussky sp. nov.

15 (12) Грудь в профиль без мезопроподеального вдавления (рис:32/г/). Окраска более темная: многие особи одноцветные черные или бурые, у некоторых красновато-коричневая грудь. Мельче: около 2,5 мм. Тело слабоблестящее, со сглаженной скульптурой. Кавказ, горы Средней Азии.

8. M. ruzskyi Dl. Zab.

16 (1) Самки.

17 (20) Мелкие, длина до 4,5 мм (ДМ<1,5). Желтые или желтовато-коричневые.

18 (19) Тело гладкое и блестящее, более или менее одноцветное, желто-коричневое. Самки: 4,0 мм.

*3. M. flavum Coll.

19 (18) Голова и грудь матовые, желтые. Грудь с затемненными мезо- и метаплеврами и швами на скутуме. Брюшко коричневое, блестящее. Самки: 3,6-4,0мм.

*7. муравьи M. pharaonis (L)

20 (17) Крупнее: длина более 5мм (ДМ>1,5). Грудь часто черная или коричневая.

21 (22) Голова снизу со специализированным псаммофором, образованным длинными волосками (аммохетами), образующими правильный ряд, окружающий голую гладкую площадку, занимающую большую часть нижней поверхности головы. Голова снизу слабовогнута. Голова и грудь черные, гладки и блестящие, брюшко светлее: коричневато-желтое или желтовато-коричневое. Самки: 8-9мм.

1. M. barbatulum Mayr

22 (21) Нижняя поверхность головы слабовыпуклая и волоски располагаются на всей ее поверхности.

23 (26) Верх головы и скутум гладкие и блестящие, с редкими точками; иногда на щеках имеются морщинки. Отстоящее опушение редкое. Покатая поверхность проподеума прямая или слабовыпуклая.

24 (25) Мельче: 7-8 мм. Голова желтая, с темным пятном в области глазков, грудь коричневато-желтая, брюшко коричневое.

4. муравьи M. gracillimum (F. Sm.)

25 (24) Крупнее: 9-10 мм. Тело одноцветное, желтовато-коричневое.

2. M. dentigerum (Rog.)

26 (23) Верх головы и скутум скульптурированные, голова, бока груди, обычно также скутум - матовые. Тело двуцветное с коричневато-красной или красновато-коричневой грудью и головой, темным брюшком. Иногда все тело одноцветное, красновато-коричневое. Тело в многочисленных, коротких, прямых, отстоящих волосках.

27 (28) Задняя покатая поверхность проподеума с глубоким продольным вдавлением, по краям которого образована пара треугольных лопастей. Самки: 5-6 мм (рис:32/е/).

8. M. ruzskyi Dl., Zab.

28 (27) Проподеум равномерно выпуклый как в профиль, так и при рассматривании сверху, без продольного вдавления и килей (рис:32/в/). Самки: 6-7мм.

6. M. kusnezovi Sant.

Рис. 30. Рабочие Monomorium (ориг.): а,б - M. dentigerum, в-д - M. barbatulum; в - тело в профиль; г - голова сверху; д - голова снизу; е,ж - M. gracillimum; з,и - муравьи M. pharaonis; к,л - M. flavum (Афганистан).

Рис. 31. Рабочий (голотип) Monomorium kugitangi sр. nov. (ориг.).

Рис. 32. Monomorium kusnezowi (а-в) и M. ruzskyi (голотип и паратип) (г-е) (ориг.): а-г - тело рабочего в профиль; б,д - голова рабочего сверху; в,е - грудь и стебелек самки в профиль.
Genus: Monomorium Mayr, 1855
Monomorium pharaonis (Linnaeus, 1758) — pharaoh ant, фараонов муравей
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Monomorium flavum Collingwood, 1961
Monomorium destructor (Jerdon, 1851) — изящный муравей, муравей-разрушитель

Старое название: Monomorium gracillimum
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Monomorium barbatulum Mayr, 1877
Пронотум (переднеспинка)
часть груди муравья.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Monomorium dentigerum (Roger, 1862)
Monomorium indicum Forel, 1902
галобионт
Subspecies: Monomorium indicum kusnezowi Santschi, 1928
Monomorium kugitangi Dlussky, 1990
Monomorium ruzskyi Dlussky et Zabelin, 1985


20. Род Myrmica Latreille

Latreille, 1804 (типовой вид Formica rubra Linnaeus, 1758).

Голарктический род, насчитывающий около 70 видов. В Палеарктике северная граница распространения Myrmica приблизительно совпадает с северной границей тундры. На юг распространены до Индии и Бирмы, но здесь встречаются только высоко в горах. В Туркменистане отмечены 3 вида.

  • Таблица для определения видов Myrmica
  • 1. Myrmica bessarabica
  • 2. Myrmica deplainata
  • 3. Myrmica tenuispina


1. Myrmica bessarabica Nasonov, 1889

рис:54/б/

Myrmica scabrinodis var. bessarabica Nasonov, 1889 (Талищево, Бессарабия, тип в ЗМ МГУ, изучен); Рузский, 1905.
Myrmica scabrinodis var. sancta Karawajew, 1926 (Карадаг, Крым, типы в KK, изучены). SYN. NOV.
Myrmica rugulosa var. ruguloso-scabrinodis Karawajew, 1929 (Северный Кавказ, типы в КК, изучены; nom. preocc., nec. Fогеl, 1874).
Myrmica rugulosa var. caucasica Arnoldi, 1934 (nom. nov. pro var. ruguloso-scabrinodis Karawajew, 1929). SYN. NOV.
Myrmica balcanica Sadil, 1951 (Чехословакия, паратипы в ЭМ МГУ, изучены). SYN. NOV.
Myrmioa sancta : Арнольди, 1970; Арнольди, Длусский, 1978.
Myrmica sancta caucasica : Арнольди, 1970; Арнольди, Длусский, 1978.
Myrmioa sancta tschuliensis Arnoldi, 1976 (Ц. Копетдаг, типы в ЗМ МГУ, изучены); Длусский, Забелин, 1985. SYN. NOV.

Синонимия. Хотя описание M. scabrinodis var. bessarabica Nasonov было очень кратким, в нем приводится главный отличительный признак этой формы, ныне рассматриваемой как самостоятельный вид: «Усики согнуты при основании рукояти весьма слабо, образуя очень тупой угол, над которым сверху возвышается тупой зубец» (Насонов, 1889:36). Как писал Рузский (1905:688), «признак этот... настолько существенен, что дает право выделить эту мирмику как своеобразную расу или даже вид». Однако 2 экземпляра Насонова с этикеткой "Бессарабия", которые Рузский видел, принадлежали, как он писал, к «типичной M. scabrinodis». Следует отметить, что Рузский не отличал M. scabrinodis и M. sabuleti, чем, видимо, и объясняется тот факт, что Вебер свел bessarabica в синоним M. sabuleti (Weber, 1948:288).

При изучении коллекции Насонова, хранящейся в Зоологическом музее Московского университета, мы обнаружили тип этой формы с этикеткой "Талищево, Бессарабия" (ныне территория Молдавской ССР). Этот рабочий ничем принципиально не отличается от рабочих M. sancta, описанных Караваевым из Крыма в 1926 г., и M. balcanica, описанных Садилем из Чехословакии и Болгарии в 1951 г. Конспецифичность последних двух видов ранее была доказана Арнольди (1970). В коллекции Насонова имеется также экземпляр M. sabuleti с этикеткой "Бессарабия". Видимо, рабочих из этой серии видел Рузский.

В цитируемой работе Арнольди сохраняет как самостоятельный подвид M. sancta ssp caucasica Arn., описанную Караваевым в 1929 г. под названием M. regulosa var. ruguloso-scabrinodis (nom. praeoc.) из нескольких местообитаний Северного Кавказа. При этом он указывает, что caucasica отличается от типичной sancta «более правильной скульптурой лба и темени» рабочих и более развитыми проподеальными шипиками самцов. Изучение типов, а также обширных материалов из Крыма, (типичное местообитание M. sancta), Кавказа (местообитание ssp. caucasica) показало, что по этим признакам наблюдается полное перекрывание и надежные признаки для различения этих форм отсутствуют, В более поздней работе Арнольди (1976) описал еще один подвид M. sancta tschuliensis из Центрального Копетдага, мало отличавшийся от Кавказской формы. Таким образом, по нашему мнению, M. sancta Kar., M. sancta caucasica Arn., M. balcanica Sadil, а также M. sancta tschuliensis Arn. должны рассматриваться как младшие синонимы M. bessarabica Nasonov.

Коллингвуд (Collingwood, 1962, 1979) а затем Куттер (Kutter, 1977) рассматривали M. sancta и M. balcanica как младшие синонимы M. specioides Bondroit. Поскольку M. specioides была описана Бондруа в 1918 г., этот вид логично было бы рассматривать как младший синоним M. bessarabica. Однако, судя по рисункам Коллингвуда и Куттера, самцы M. specioides имеют очень короткое полуотстоящее и отстоящее опушение ног и скапуса. У самцов M. bessarabica из Крыма, Кавказа, Копетдага и Чехословакии это опушение развито гораздо сильнее, хотя и не так сильно как у M. scabrinodis. Имеем ли мы дело с двумя видами, или с географическими вариантами одного вида, можно будет окончательно установить только после изучения серийных материалов из Центральной и Западной Европы.

Распространение. Чехословакия, Болгария, Молдавия, юг Украины, Крым, Кавказ, Копетдаг.

Местонахождение в Туркменистане. Юго-Западный Копетдаг: Пархай, Ёл-Дере, Ай-Дере и др.ущелья. Центральный Копетдаг: Чули.

Образ жизни. Встречается исключительно по влажным ущельям с постоянными водотоками. Обычно отмечается в горах, но по зарослям тростника может спускаться в предгорья до высот 300-400 м над уровнем моря.

Хищник-зоофаг 4-го размерного класса. В местах обитания малочислен.

Лёт крылатых в окрестностях Кара-Калы отмечается в октябре.

Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).
Myrmica bessarabica Nasonov, 1889
Myrmica scabrinodis Nylander, 1846

Subspecies: Myrmica scabrinodis ussuriensis, Kuznetsov-Ugamsky
Myrmica rugulosa Nylander, 1849
Myrmica sabuleti Meinert, 1861
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Зоофаг
организм, питающийся исключительно другими животными
Myrmica tenuispina Ruzsky, 1905
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921


2. Myrmica deplainata Ruzsky, 1905

рис:54/в,е/

Myrmica scabrinodis lobicornis var. deplanata Ruzsky, 1905 (Крым, Кавказ. Поволжье, типы не сохранились); Emery, 1908.
Myrmica deplanata : Arnoldi, 1934; Караваев, 1934; Арнольди, 1968; Арнольди, 1970 и др.

Распространение. Степная зона от Чехословакии до Зайсана, Кавказ, Копетдаг. Северная граница проходит по линии Святогорcк (Донец) Валуйки-Куйбышев-Центральный Казахстан.

Местонахождение в Туркменистане. г.Шах-шах, г.Ризадаг, г.Душак.

Образ жизни. Населяет горные сухие степи на Центральном Копетдаге, где встречается на высотах от 1400 м над уровнем моря и более. Хищник-зоофаг 5-го размерного класса. В местах обитания обычен. Детали биологии не известны.

Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).
Myrmica scabrinodis Nylander, 1846

Subspecies: Myrmica scabrinodis ussuriensis, Kuznetsov-Ugamsky
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921
Зоофаг
организм, питающийся исключительно другими животными
Myrmica tenuispina Ruzsky, 1905
Myrmica bessarabica Nasonov, 1889


3. Myrmica tenuispina Forel, 1903

рис:54/а/

Myrmica laevinodis var. tenuispina, Forel, 1903 (Фергана); Рузский, 1905.
муравьи Myrmica rubra laevinodis var. tenuispina : Кузнецов-Угамский, 1927.
Myrmica tenuispina : Арнольди, 1976; Тарбинский, 1976.

Распространение. Горы Средней Азии и тугаи по Амударье и Сырдарье.

Образ жизни. Хищник-зоофаг 3-го размерного класса. Редок. Детали биологии популяций, обитающих в пойме Амударьи, не известны.

Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).
Myrmica tenuispina Ruzsky, 1905
Myrmica rubra (Linnaeus, 1758) — рыжая мирмика
Зоофаг
организм, питающийся исключительно другими животными
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Myrmica bessarabica Nasonov, 1889
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921


Таблица для определения видов Myrmica Latreille Туркменистана

1 (2) Рабочие, самки. Скапус плавно изогнут при основании, без зубца или лопасти на сгибе (рис:54/а/). Усиковая ямка сверху ограничена кольцевой морщинкой. Стебелек сверху с тонкой гранулированной скульптурой. Самцы. Скапус длинный, более 5 члеников жгутика вместе взятых; выдается за затылочный край головы. Рабочие: 3,5-4мм.

3. M. tenuispina Forel.

2 (1) Рабочие, самки. Скапус резко изогнут при основании, с зубцом или лопастью на сгибе (рис:54/б,в/). Самцы: скапус короткий, его длина равна длине 3-4 первых члеников жгутика.

3 (4) Рабочие, самки. Скапус на сгибе, как правило, с зубцом (рис:54/б/), редко с очень маленькой продольной лопастью. Лоб широкий, его ширина в 2,3-2,6 раз меньше ширины головы. Усиковая ямка не окаймлена морщинками сзади. У рабочих грудь с явственным мезопроподеальным вдавлением. Самец. Отстоящее опушение хорошо развито на I членике задней лапки длина волосков больше толщины этого членика. Рабочие: 3,5-5мм; самки: 5-5,5мм; самцы: 4,2-5мм.

1. M. bessarabica Nasonov.

4 (3) Рабочие, самки. Скапус на сгибе с поперечной лопастью (рис:54/в/). Лоб уже, его ширина в 3,1-3,3 раза меньше ширины головы. Усиковая ямка сзади окаймлена морщинкой. У рабочих мезопроподеальное вдавление очень слабое. Самец. Отстоящее опушение развито слабее: длина волосков на I членике лапки не превышает его толщины.

2. M. deplanata Ruzsky.

Рис. 54. Скапус Myrmica tenuispina (а), M. bessarabica (б) и M. deplanata (в) и задняя голень M. deplanata с гребенчатой шпорой (ориг.).
Myrmica tenuispina Ruzsky, 1905
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Myrmica bessarabica Nasonov, 1889
Myrmica lacustris Ruszky, 1905

Старое название: Myrmica deplanata Emery, 1921


28. Род Aphaenogaster Mayr.

Mayr, 1858 (типовой вид Aphaenogaster sardoa Mayr, 1853).

Ревизия видов СССР: Арнольди, 1976.

Зарегистрировано около 50 видов на всех континентах. В СССР отмечено 15 видов, 4 из которых - в Туркменистане.

Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
  • Таблица для определения видов Aphaenogaster
  • 1. Aphaenogaster fabulosa
  • 2. Aphaenogaster gibbosa
  • 3. Aphaenogaster messoroides
  • 4. Aphaenogaster raphidiiceps


29. Род Messor Forel
Муравьи-жнецы

Forel, 1890 (типовый вид Formica barbara Linnaeus, 1767).

Ревизии: Emery, 1908; Кузнецов-Угамский, 1929; Арнольди, 1977.

Несколько десятков видов, распространенных в аридных и семиаридных областях Палеарктики и Южной Африки. В СССР около 30 видов, большинство из которых обитает в Средней Азии. В пустынях - одни из самых характерных и бросающихся в глаза муравьев. В Туркменистане 12 видов. В таблицу включен также M. kisilkumensis, нахождение которого в Туркменистане весьма вероятно.

Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor kisilkumensis Arnoldi, 1969
  • Таблица для определения видов Messor
  • 1. Messor aralocaspius
  • 2. Messor denticulatus
  • 3. Messor excursionis
  • 4. Messor intermedius
  • 5. Messor kisilkumensis
  • 6. Messor lamellicornis
  • 7. Messor perantennatus
  • 8. Messor reticuliventris
  • 9. Messor structor
  • 10. Messor subgracilinodis
  • 11. Messor turcmenochorassanicus
  • 12. Messor variabilis
  • 13. Messor vicinus


30. Род Stenamma Westwood

Westwood, 1840 (типовой вид Stenamma westwoodi, Westwood, 1840) Ревизия: Арнольди, 1975.

Около 50 видов, распространенных в Палеартике, Неартике, Неотропической и Индо-Малайской областях. В Европе отмечено 4-6 видов. В Средней Азии описано 4 вида, 1 из которых из Туркменистана.

Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Stenamma westwoodii Westwood, 1839
  • 1. Stenamma hissaricum


31. Род Pheidole Westwood

Westwood, 1840 (тип рода Atta providens Sykes, 1835).

Насчитывается не менее 400 видов, распространенных на всех континентах, главным образом в тропиках. В тропических лесах - самая массовая группа муравьев. В Палеарктику проникают лишь немногие виды, встречающиеся лишь на юге. В СССР 2, вида, один из которых обитает только в Приморском крае и на Курильских островах.

Genus: Pheidole Westwood, 1839 — [549] феидоле
Всего насчитывает 549 видов.
  • 1. Pheidole pallidula


1. Aphaenogaster fabulosa Arnoldi, 1968

рис:23/а,б/

Арнольди, 1968 (Копетдаг, Бадхыз, Туркменистан), 1976; Длусский, Забелин, 1985.

Распространение. Известен только из Южного Туркменистана: Бадхызский заповедник (Акар-Чешме); Копетдаг: окрестности Кара-Калы (Кара-Кала, Елдере, Палванзау), Ипай-Кала, ур.Даштой, Фирюза.

Образ жизни. Типичная стация этого вида - каменные осыпи, выходы скал, щебнистые склоны. Зоонекрофаг 4-го размерного класса. На территории рабочие действуют как одиночные фуражиры. Гнезда располагают под камнями, в расщелинах скал. Семьи немногочисленные, вряд ли больше 100-200 особей.

Даже в типичных местообитаниях муравьи этого вида крайне малочисленны или даже редки.

Лёт в окрестностях Кара-Калы, вероятно, происходит в конце июня.

Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).
Aphaenogaster fabulosa Arnoldi, 1968
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Aphaenogaster gibbosa (Latreille, 1798)


2. Aphaenogaster gibbosa (Latreille, 1798)

рис:23/в,г/

Formica subterranea var. gibbosa Latreille, 1798 (Brive, Франция).
Aphaenogaster subterranea gibbosa : Рузский, 1905.
Aphaenogaster subterranea gibbosa var. muschtaidica Ruzsky, 1905, (Тбилиси, Грузия; типы не сохранились, изучены топотипы). SYN. NOV.
Aphaenogaster gibbosa : Emery - 1908; Арнольди, 1976; Арнольди, Длусский, 1978 и др.
Aphaenogaster gibbosa muschtaidica : Emery, 1908; Арнольди, 1976.
Aphaenogaster gibbosa chorassanica : Arnoldi, 1968 (Копетдаг, типы в ЗМ МГУ); Арнольди, 1976; Длусский, Забелин, 1985. SYN. NOV.

Синонимия. Арнольди (1976) выделяет 3 подвида A. gibbosa: gibbosa (Европа), musctaidica Ruzs. (Кавказ) и chorassanica Arn. (Копетдаг). Сравнение показало, что описываемые отличия очень слабы и полностью перекрываются. Поэтому считаем выделение подвидов нецелесообразным.

Распространение. Южная Европа, от Испании до Балканского полуострова, Малая Азия, Кавказ, Копетдаг.

Образ жизни. Населяет лесостепной пояс гор, где обычен. Зоонекрофаг 4-го размерного класса. Фуражиры перемещаются преимущественно в густой траве и в подстилке, работая как одиночные охотники. Как и большинство видов горно-лесного комплекса, активен в теплое время года и в светлое время суток. В типичных местообитаниях обычен. Один из ключевых видов комплекса.

Семьи, видимо, небольшие - 200-300 особей.

Лёт в окрестностях Кара-Калы отмечен в конце июня - начале июля.

Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).
Aphaenogaster gibbosa (Latreille, 1798)
Aphaenogaster subterranea (Latreille, 1798)
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Aphaenogaster fabulosa Arnoldi, 1968


3. Aphaenogaster messoroides Dlussky, SP. NOV.

рис:24

Рабочий. Размеры голотипа (паратипа), мм: ДМ=1.95 (1.88); ДГ=1.40 (1.32); ШГ=1.15 (1.05); ДС=1.70 (1.62); ГД=0.36 (0.34). Голова слегка расширяется кпереди, затылочный край слабовыпуклый, затылочные углы сильно округлены, но имеются. Глаза небольшие: диаметр явно меньше длины щеки. Скапус сильно выдается за затылочный край, сильно изогнут при основании. Членики жгутика длинные. Мандибулы треугольные, массивные, с тупыми зубцами, как у Messor. Промезонотум равномерно выпуклый. Проподеум в профиль угловатый, без зубцов или шипов, его основная поверхность вдвое больше покатой. Петиолюс длинный, низкий, узелок в профиль округленный. Тело целиком желтое, лишь глаза черные. Верх головы гладкий, блестящий, щеки и мандибулы в четких продольных морщинах. Пронотум, стебелек и брюшко гладкие. Мезонотум и верх пронотума в поперечных морщинах, бока проподеума - в продольных. На голове отстоящие волоски на щеках, висках и затылочном крае. Грудь, петиолюс и брюшко с единичными отстоящими волосками. Прилежащее опушение на теле отсутствует. Скапус с короткими, а в вершинной трети - с длинными отстоящими волосками. Ноги с отстоящими или полуотстоящими волосками.

Самец. Размеры, мм (паратип): ДМ=1.80; 1.92; ДГ=0.90; 0.95; ШГ=0.72; 0.80; ДС=0.18, 0.21. Сходен с A. gibbosa, отличаясь от него формой головы. Голова трапециевидная с приостренными затылочными углами и выпуклым затылочным краем, вдоль которого проходит поперечный хитиновый валик (помимо «воротничка»). Длина головы больше ширины: ИГ=1.25; 1.19 (у A. gibbosa ИГ=1). Скапус короткий, немного короче суммы 1- и 2-го члеников жгутика (у A. gibbosa немного длиннее). Мандибулы с 5 острыми зубчиками. Скутум сильновыпуклый. Проподеум в целом сходен с A. gibbosa: с глубокой перетяжкой и без зубцов. Петиолюс низкий, длинный, в профиль с округленным узелком. Верхний край последнего выпуклый. Тело коричневато-бурое. Голова слабоблестящая, с четкой шагреневой скульптурой. Остальное тело гладкое, блестящее. Виски с единичными полуотстоящими волосками. Самка не известна.

Замечание. Рабочие этого муравья габитуально сходны не c Aphaenogaster, а с примитивными Messor, особенно с M. lamellicornis. Бросается в глаза отсутствие шипов на пронотуме и массивные мандибулы с тупыми зубцами. Однако это сходство, несомненно, не первично, а результат конвергенции, поскольку самцы A. messoroides очень специализированы и сходны с самцами A. gibbosa.

Материал. Голотип (рабочий), Копетдаг, окрестности Кара-Калы, урочище Пархай, 13-29.05.1984 г., пойман в стаканчик, С.Забелин. Паратипы: рабочий, там же 10.05.1984 г., 2 самца из того же гнезда, 02.06.1985 г. Очевидно, к этому же виду относится плохо сохранившийся самец, пойманный в ловушку-стаканчик 02.07.1982 г. в урочище Дам-Дам (С.Забелин).

Образ жизни. Обе находки этого вида (в окрестностях Кара-Калы и в урочище Чимсу ущелья Джоузлли) сделаны на выходах пестроцветных меловых глин. Найденное гнездо находилось в расщелине массива мергелеподобных красноцветных глин. Семья, видимо, крайне малочислена, поскольку в линию стаканчиков, стоявшую вблизи гнезда, за 10 дней попадалось по 1 рабочей особи. Визуальные наблюдения за гнездом показали, что муравьи ведут ночной образ жизни и активны с мая. Начало фуражировки в полной темноте, окончание - на рассвете около 6 ч утра местного времени. Пищей служат скорее всего остатки насекомых.

Самцы, пойманные на выходе из этого же гнезда, обнаружены также рано утром.

Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.
Aphaenogaster messoroides Dlussky, 1990
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Пронотум (переднеспинка)
часть груди муравья.
Aphaenogaster gibbosa (Latreille, 1798)
Хитин
полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Messor lamellicornis Arnoldi, 1968
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.


4. Aphaenogaster raphidiiceps (Mayr, 1877)

рис:7/а/

Ischnomyrmex raphidiceps Mayr, 1877 (Зеравшан; тип в ЗМ МГУ, изучен); Рузский, 1905; Emery, 1908.
Aphaenogaster raphidiiceps : Collingwood, 1961; Pisarski, 1967; Арнольди, 1976.

Этот вид известен только из 4 точек: Зеравшан, Узбекистан, А. Федченко (Mayr, 1877; terra tipica); Дагман, Афганистан (Collingwood, 1961 a; Pisarski, 1967); Варганза, верховья р. Кашка-Дарьи, Узбекистан (Г. Длусский, С.Забелин); Кугитангтау, ущ.Дарай-Дере, Туркменистан (В.Якушев). Для Туркменистана приводится впервые.

Из трех гнезд, найденных нами в Варганзе, 2 располагались у входов в норы, дикообразов, а 1 - у гнезда пищухи. Муравьи охотились на потолке нор на мелких мух и других насекомых. В Кугитанге, подобно A. fabulosa из Копетдага, обнаружены на скальном обнажении, которое они обследовали поодиночке.

Рис. 7. Мускулатура головы Aphaenogaster raphidiiceps (а) и Messor aralocaspius (б) (Длусский, 1981): f - головная фурка; g - гулярный шов; mem - мышцы открывающие мандибулы; mfm - мышцы, сжимающие мандибулы.
Aphaenogaster rhaphidiiceps (Mayr, 1877)
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Aphaenogaster fabulosa Arnoldi, 1968
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.


Таблица для определения видов Aphaenogaster Mayr Туркменистана (рабочие)

1 (2) Тело желтое. Проподеум угловатый, без шипов или зубцов (рис:24/в/). Голова с округленными, но явственными затылочными углами (рис:24/г/). Мандибулы с тупыми зубцами. Гладкий, блестящий, щеки, мезонотум и проподеум с морщинками. Рабочие: 5.5-5.6 мм; самцы: 4 мм.

3. A. messoroides Dlussky, sp. nov.

2 (1) Тело от желтовато-коричневого до черного цвета. Проподеум с шипиками (рис:23). Мандибулы с острыми зубцами.

3 (4) Голова прямоугольная, с явственными затылочными углами (рис:23/в/). Если смотреть на голову точно сверху, «воротничок», окружающий затылочное отверстие, не виден. Вся голова в морщинистой скульптуре. Тело черное, ноги красновато-коричневые. Рабочие: 4.5-5.5 мм; самки: 8.5-10 мм; самцы: 3.5-5 мм.

2. A. gibbosa (Latr.)

4 (3) Голова со слабовыраженными затылочными углами или без них. «Воротничок» хорошо заметен, если смотреть на голову сверху. Задняя половина головы без морщинок, в тонкой шагреневой скульптуре.

5 (6) Виски плавно округлены, так что голова сверху имеет более или менее овальную форму (рис:23/г/). Щеки и виски с единичными волосками, скапус без отстоящих волосков. Тело желтовато-коричневое. Рабочие: 5.8-6.6 мм.

1. A. fabulosa Arn.

6 (5) Виски почти прямые, так что голова имеет трапециевидную форму (рис:7). Щеки и виcки о многочисленными отстоящими волосками. Скапус обычно c многочисленными полуотcтоящими волоcками. Тело темно-коричневое. Рабочие: 5.5-7 мм.

4. A. raphidiiceps (Mayr)

Рис. 24. Aphaenogaster messoroides sp. nov. (ориг.): а - самец (паратип); б - голова самца; в - рабочий (голотип); г - голова голотипа.

Рис. 23. Рабочие Aphaenogaster fabulosa (а,б) и A. gibbosa (в,г) (ориг.).

Рис. 7. Мускулатура головы Aphaenogaster raphidiiceps (а) и Messor aralocaspius (б) (Длусский, 1981): f - головная фурка; g - гулярный шов; mem - мышцы открывающие мандибулы; mfm - мышцы, сжимающие мандибулы.
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Aphaenogaster messoroides Dlussky, 1990
Aphaenogaster gibbosa (Latreille, 1798)
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Aphaenogaster fabulosa Arnoldi, 1968
Aphaenogaster rhaphidiiceps (Mayr, 1877)
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт


1. Messor aralocaspius (Ruzsky, 1902)
Арало-каспийский муравей-жнец

рис:25/ж,з/

Messor barbarus : Mayr, 1877 (nec Linnaeus, 1766).
Stenamma barbara capitatum : Forel, 1903 (nec Latreille).
Aphaenogaster barbara var. aralocaspia Ruzsky, 1902 (Аральское море; типы не сохранились).
Messor barbarus capitatus var. aralocaspius : Рузский, 1905; Karawajew, 1909; Рузский, 1923.
Messor minor aralocaspius : Santschi, 1927.
Messor minor aralocaspius var. tamerlani Santschi, 1927 (Тамерлановка, Чимкентской обл.; Джизак; Репетек). SYN. NOV.
Messor barbara aralocaspius var. tamerlani : Kuznetzov-Ugamskij, 1929.
Messor aralocaspius : Pisarski, 1967; Тарбинский, 1976; Арнольди, 1977; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Франция, Алжир, Тунис, Средняя Азия, Казахстан, Афганистан.

Местонахождение в Туркменистане. Мешед-Мессерианская равнина, предгорья Копетдага, Мургабо-Тедженское междуречье, Бадхыз, Западный Туркменистан, Центральные и Заунгузские Каракумы, Южный Устюрт, Восточные Каракумы, Кугитанг.

Образ жизни. Самый обыкновенный, повсеместно распространенный вид песчаных и глинистых пустынь Туранской провинции. В Кугитанге поднимается до арчевого пояса - 1300м над уровнем моря. Средний сухой вес рабочего 2.17мг. Семьи моно- и олигогинные, насчитывают в среднем 7тыс. рабочих. Максимальная численность семьи - 12тыс. рабочих. Условная биомасса семьи - 14-15г (Сапарлиев, 1972). Плотность гнезд достигает в среднем 0.58гн/100м².

Таблица 10

Численность и биомасса особей муравьев рода Messor

Каста и фаза развития | M. aralocaspius |  | M. denticulatus
 | количество особей | биомасса, г | количество особей | биомасса, г
Рабочие | 3343 | 11,6 | 12300 | 61,5
Крылатые | 55 | 2,4 | 360 | 20,5
Крылатые | 40 | 0,5 | - | -
Куколки | 10 | 0,005 | - | -
Личинки | 787 | 0,5 | 3580 | 2,4
Яйца | 408 | 0,06 | - | -
Всего | 4643 | 15,0 | 16240 | 84,4

Messor aralocaspius строит земляные гнезда, имеющие 1-3 выходных отверстия. Гнезда обычно расположены в открытом месте, входы открываются под куртинами полукустарников. Большинство камер расположено на глубине 5-60см, имеется 3-5 вертикальных ходов, которые достигают глубины 3.5-4м. Размеры камер составляют 0.5-3.5см в диаметре и 0.3-3.8см в высоту.

Питается почти исключительно семенами злаковых и эфемеров. Для сбора семян семья использует площадь около 200м². Муравьи последовательно эксплуатируют различные участки территории. В течение дня они собирают семена на площади, не превышающей 30% от размеров кормового участка. На эту территорию во время сбора семян не допускаются сборщики из соседних гнезд муравьев-жнецов. В то же время один и тот же участок растительности может последовательно использоваться особями из двух и даже трех семей. Таким образом, кормовые участки соседних муравейников перекрываются в пространстве, но изолированы во времени. Этот вид муравьев занимается обором пищи исключительно в светлое время дня, обычно утром и вечером (рис:56).

Характерная особенность суточного ритма активности у большинства пустынных жнецов - перерыв внегнездовой деятельности в середине дня. Он определяется исключительно температурой, а если она в середине дня не превышает 32-35°С, такого перерыва не бывает, и максимум активности наблюдается днем (Длусский, Сапарлиев, 1975).

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.

Рис. 56. Суточная динамика активности Messor denticulatus (Длусский, 1981): 1 - 24 марта; 2-21 апреля; 3-2 июня 1971 г.
Условные обозначения:
——————— - интенсивность выхода из гнезда, экз/мин;
– – – – - интенсивность возвращения;
–.–.–.– - температура на поверхности почвы.
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor barbarus (Linnaeus, 1767)

Старое название: Messor rufitarsis
Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Messor minor (Andre, 1883)

Subspecies: Messor minor hesperius Santschi
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Олигогиния
ситуация когда в гнезде живут несколько цариц, которые «не терпят» друг друга и занимают внутри муравейника отдельные территории. Смотри: моногиния, полигиния.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Кормовой участок
участок, используемый муравьями для добычи пищи.
Messor intermedius Santschi, 1927 — средний муравей-жнец
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Messor subgracilinodis Arnoldi, 1969


2. Messor denticulatus Kuznetzov-Ugamsklj, 1927
Красногрудый муравей-жнец

рис:25/в-е/

Messor barbarus capitatus var. meridionalis; Рузский, 1905 (part, nec Andre, 1881).
Messor barbara meridionalis : Karawajew, 1909, Рузский, 1935 (nec Andre, 1881).
Messor barbara incorruptus : Рузский, 1923; Кузнецов-Угамский, 1929 (тус Ruzsky, 1905). SYN. NOV.
Messor barbarus meridionalis var. denticulatus Kuznetzov-Ugamskij 1927 (Средняя Азия, terra tipica. не выделена; типы не сохранились).
Messor barbarus meridionalis var. glabriusculus Kuznetzov-Ugamskij 1927 (Ашхабад, Уч-Адш, Багир; типы не сохранились), SYN. NOV.
Messor minor laboriosus Santschi, 1927 (Средняя Азия).
Messor barbarus denticulatus : Кузнецов-Угамский, 1929.
Messor barbarus denticulatus var. glabriusculus: Kuznetzov-Ugamskij, 1929.
Messor denticulatus: Тарбинский, 1976; Арнольди, 1977; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Нижнее Поволжье, Закавказье, Казахстан. Средняя Азия.

Местонахождение в Туркменистане. Предгорья Котатдага, Юго-Восточный Туркменистан, Копетдаг, Южный и Западный Туркменистан, старое русло Узбоя, Бадхыз.

Образ жизни. Широко распространен в равнинной и оазисной части Туранской пустыни. Встречается также на влажных, засоленных биотопах. Наибольшая численность гнезд в культурном ландшафте -до 0.99гн/100м².

Строят гнезда в земле, обычно с одним выходным отверстием, у которого, как правило, лежат выброшенные комочки почвы и остатки семян растений. Холмика не сооружают. Устройство подземной части несложное: 2-3 вертикально идущих хода достигают глубины 3-3.5м. На всем протяжении их расположены небольшие камеры, диаметром не более 3.5-4.5см. Большинство камер находится на глубине 50-65см. Население в крупных гнездах составляет около 10-12тыс. и более особей (табл.10).

Характер суточной и сезонной активности изменчив. На Западном Копетдаге активен практически круглогодично, тогда как в пустынях, очевидно, имеется зимний перерыв. В летние месяцы на Западном Копетдаге фуражировка начинается перед заходом солнца, продолжается всю ночь и заканчивается через 2-3ч после восхода. В пустынях отмечены 2 перерыва: обычный дневной и ночной (Длусский, 1981). Лёт крылатых происходит в марте-апреле, в некоторые годы также осенью.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Messor barbarus (Linnaeus, 1767)

Старое название: Messor rufitarsis
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor minor (Andre, 1883)

Subspecies: Messor minor hesperius Santschi
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Messor intermedius Santschi, 1927 — средний муравей-жнец
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor subgracilinodis Arnoldi, 1969


3. Messor excursionis Ruzsky, 1905
Барханный муравей-жнец

рис:28/а-в/

Messor lobulifer var. excursionis Ruzsky, 1905 (оз.Балхаш, тип в ЗИН, изучен).
Messor excursionis : Karawajew, 1909; Рузский, 1923; Кузнецов-Угамский, 1929; Pisarski, 1967; Арнольди, 1970, 1977.

Распространение. Средняя Азия, Афганистан, Монголия.

Местонахождение в Туркменистане. Южный и Западный Туркменистан, Репетек, Узбой, Кизыл-Арват, Центральные и Заунгузские Каракумы, Шахсенем.

Образ жизни. Барханный муравей-жнец предпочитает песчаные пустыни Туранской провинции.

Заметного гнезда не строит, но частицы почвы из него далеко не выносит. Обычно имеется одно выходное отверстие. В поисках корма рабочие удаляются на значительные расстояния - до 40м от гнезда. Плотность гнезд составляет в среднем 0.66-0.70гн на 100м маршрута. Собирает пищу в основном в сумеречное и ночное время суток, практически не организует групповой фуражировки и собирает преимущественно одиночные рассеянные семена злаковых и маревых растений. Массовый брачный лёт происходит весной.

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).
Messor excursionis Ruzsky, 1905
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Messor lamellicornis Arnoldi, 1968
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


4. Messor intermedius Forel, 1910

рис:25/а,б/

Messor capitatus var. intermedius Forel, 1910 (Сирия).
Messor semirufus var. intermedius : Santschi, 1927.
Messor intermedius : Арнольди, 1977; Длусский, 1981 (образ жизни) Длусский, Забелин, 1985.

Распространение. Сирия, Палестина, Турция, Южный Туркменистан. Местонахождение в Туркменистане. Южный, Юго-Восточный Туркменистан, Западный Копетдаг, Центральные Каракумы, Узбой, Бадхыз, Канкакыр, Кугитанг.

Образ жизни. Обитает в песчаной и глинистой пустыне Туркменистана. Гнезда устраивает в земле и никаких надземных построек не возводит. Его гнезда выглядят как неправильная округлая плешина - голая поверхность почвы без растительности размером 2x2.5м и более. Плотность гнезд в предгорьях Копетдага в среднем 1.16-1.20 гн. на 100м маршрута. Численность семьи достигает 40-45тыс. особей. Условная биомасса семьи - 240 г. Средний сухой вес рабочего - 5.37 мг. Семьи полигинные.

Питается семенами маревых и злаковых. Ведет сумеречный и ночной образ жизни. Специальные фуражировочные тропы простираются в разных направлениях на 50-80м и более. На дорогах плотность фуражиров достигает 250-300особей/мин.

Вылет крылатых особей происходит в пустынях в марте-апреле. На Западном Копетдаге - в октябре.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor capitatus (Latreille, 1798)
Messor semirufus (Andre, 1883)
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor subgracilinodis Arnoldi, 1969


5. Messor kisilkumensis Arnoldl, 1970

Арнольди, 1970 (Кызылкумы, типы в ЗМ МГУ, изучены); Арнольди, 1977.

Вид известен из трех точек: Центральные Кызылкумы, Кульджуктау; Кзылжар на р.Сары-Су; Кызыл-Орда. Возможно их нахождение в Северных Каракумах и на Устюрте. Биология не изучена.

Messor kisilkumensis Arnoldi, 1969


6. Messor lamellicornis Arnoldi, 1968
Желтый муравей-жнец

рис:28/г-е/

Арнольди, 1968 : (Тамды-Булак, Центральные Кызылкумы; типы в ЗМ МГУ, изучены); Арнольди, 1977.

Распространение. Каракумы и Кызылкумы. В Туркменистане найден в Акыбае и Чашкенте (Марыйская область), в р-не Красноводска и оз. Сарыкамыш.

Образ жизни. Обитает в песчаных пустынях с закрепленными бугристыми песками. Гнездо строит в виде холмика, окруженного песчаным валом с одним выходным отверстием. Весной, когда муравьи более активны и почва влажная, вокруг входного отверстия возводится широкий кратер, однако летом под воздействием высокой температуры он высыхает и легко уносится ветром. Собирают пищу ночью, практически не организуют групповой фуражировки и собирают преимущественно одиночные рассеянные семена.

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).
Messor lamellicornis Arnoldi, 1968
Кратер
земляной вал при выходе из жилого муравейника (секции), не имеющего наземного купола.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor excursionis Ruzsky, 1905
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


7. Messor perantennatus Arnoldi, 1970

рис:27/а-г/

Арнольди, 1970:85 (Кара-Кала, Копетдаг; типы в ЗМ МГУ, изучены); Арнольди, 1977; Длусский, Забелин, 1985.

Распространение. Копетдаг, Келята, Душак, ущ.Тутлы, Кизыл-Арват, Такыр, ущ.Хозлы, пос.Шарлоук.

Образ жизни. Излюбленными стациями обитания являются горные массивы и предгорные равнины с щебнистыми почвами.

Гнездо отроит в земле, без наружных построек, обычно с одним выходным отверстием. Ведет сумеречный образ жизни.

Вылет крылатых самок и самцов наблюдается в марте-апреле, в некоторые благоприятные годы - осенью.

Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor vicinus Kuznetsov-Ugamsky, 1927
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


8. Messor reticuliventris Karawajew, 1909

Messor barbarus reticuliventris Karawajew, 1909 (Фирюза, Туркменистан; типы в КК, изучены); Рузский, 1923; Кузнецов-Угамский, 1929.
Messor reticuliventris : Collingwood, 1961; Pisarski, 1967; Арнольди, 1977.

Распространение. Челекен, Большой Балхан, Копетдаг (Фирюза, Багар), Туркменистан, Репетек (Кривохатский, 1985), Бадхыз; Афганистан (Collingwood, 1961; Pisarski, 1967).

Образ жизни не изучен.

Messor reticuliventris Karavaiev, 1910
Messor barbarus (Linnaeus, 1767)

Старое название: Messor rufitarsis


9. муравьи Messor structor (Latreille, 1798)
Степной муравей-жнец

рис:26/а-г/

Formica structor Latreille, 1798 (Brive, Франция).
Formica rufitarsis Fabricius, 1804 (Австрия).
Aphaenogaster structor: Mayr, 1877; Рузский, 1902.
Stenamma structor : Forel, 1903.
муравьи Messor structor : Рузский, 1905; Рузский, 1923; Кузнецов-Угамский, 1929.
муравьи Messor structor var. clivorum Ruzsky, 1905 (Казанская губерния, типы в ЗИН и ЗМ МГУ, изучены).
Messor tataricus Ruzsky, 1905 (Уфа, типы утеряны, изучены топотипы).
Messor barbarus capitatus var. jakowlevi Ruzsky, 1905 (Евпатория, Крым; типы утеряны, изучены топотипы).
Messor barbarus structor :Emery, 1908;
Messor barbarus clivorum : Emery, 1908.
Messor barbarus structor var. orientalis Em. : Karawajew, 1909:673.
Messor rufitarsis var. romana Santschi, 1917 (Румыния, изучены топотипы).
муравьи Messor structor striaticeps var. clivorum : Karawajew, 1926.
Messor barbarus instabilis var. jakowlevi : Karawajew, 1926.
муравьи Messor structor rufitarsis var. darianus Santschi, 1926 (окрестности Чимкента; типы в NMB).
муравьи Messor structor turanicus : Kuznetzov-Ugamskij, 1927. (Ташкент, Самарканд, Наманган; типы утеряны, изучены топотипы); Кузнецов-Угамский, 1929.
муравьи Messor structor var. subpolitus : Kuznetzov-Ugamskij, 1927 (Иссык-Куль, Ташкент, типы утеряны, изучены топотипы).
Messor rufitarsis darianus : Pisarski, 1967; Арнольди, 1977; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Messor rufitarsis : Bernard, 1968; Арнольди, 1977; Арнольди, Длусский, 1978.
Messor clivorum : Арнольди, 1968, 1977; Арнольди, Длусский, 1978.
Messor clivorum tataricus : Арнольди, 1977; Арнольди, Длусский, 1978.
Messor rufitarsis jakowlevi : Арнольди, 1977; Арнольди, Длусский, 1978.
Messor rufitarsis romanus : Арнольди, 1977.

Синонимия. Этот широко распространенный вид обладает значительной изменчивостью как на территории ареала, так и в пределах популяций. Рузский (1905), проанализировав все признаки, по которым различались муравьи M. structor (Latr.) (Франция), M. rufitarsis (F.) (Австрия) и M. muticus (Nyl.) (Южная Россия), пришел к выводу, что эти формы следует считать синонимами. Его поддержал и Kузнецов-Угамский (1929), но несмотря на это, большинство исследователей продолжали определять западноевропейскую (Испания, Франция, большая часть Италии) форму как муравьи M. structor, а центрально-восточноевропейскую (ФРГ, Польша, Австрия, Венгрия, Румыния, Балканский полуостров, СССР) - как M. rufitarsis или M. muticus (Bernard, 1969, Арнольди, 1977 и др.). Считалось, что эти виды обитают вместе лишь на Сицилии. Различия между муравьи M. structor и M. rufitarsis (= M. muticus) сводятся к различиям в окраске, форме скапуса и скульптуре самцов (Bernard, 1969). На ненадежность этих признаков указал Куттер (Kutter, 1977). Сравнив обширные материалы из Болгарии и СССР с западно-европейскими мы не смогли найти ни одного признака, по которому эти формы надежно отличаются. Более того, нам не удалось даже обнаружить сколько-нибудь заметной клинальной изменчивости.

Агости и Коллингвуд (Agosti, Collingwood, 1987:271) предложили использовать для различения муравьи M. structor (= M. rufitarsis) и M. muticus новый признак: форму метастернального отростка, расположенного между задними коксами. К сожалению, воспользоваться этим признаком крайне сложно, т.к. по сложившейся традиции муравьи при монтировке приклеиваются к уголку на задние коксы. Поэтому изучение имеющихся коллекционных материалов требует перемонтировки самих коллекций. Просмотр нескольких серий спиртовых экземпляров показал, что этот признак также довольно сильно изменяется, но все же пока мы не включаем M. muticus (Nylander) в число синонимов муравьи M. structor.

В 1905 г. Рузский описал из Поволжья варьетет clivorum, отличающийся от типичного муравьи M. structor очень крупным 1-м члеником жгутика. Впоследствии Арнольди (1977 и др.) рассматривал эту форму как самостоятельный вид и разделял в СССР и Болгарии M. rufitarsis и M. clivorum. Дополнительное изучение типов Рузского показало, что Арнольди понимал эту форму точно так же, как и Рузский. Промеры больших серийных материалов из Болгарии и СССР показали, что в пределах каждой семьи наблюдается значительная вариабельность по этому признаку, и средние значения соотношения длины 1-го членика жгутика к длине 2+3 члеников у разных семой достоверно не отличается. В местах, где определялись оба вида (Болгария, Поволжье), частотное распределение в обобщенной выборке унимодальное и близкое к нормальному. Если бы мы имели дело с 2 видами, наблюдалось бы бимодальное распределение. Поскольку других признаков для различения этих видов не предлагалось, и мы не смогли их обнаружить (в том числе и различий между самцами), целесообразно считать эти виды синонимами. В то же время некоторые формы, описанные Арнольди как подвиды M. rufitarsis и M. clivorum, безусловно являются хорошими видами. Это, в частности, касается M. rufitarsis tadzhicorum Arnoldi (1970:79) и M. clivorum turcmenochorassanicus Arnoldi. Последний обитает в Копетдаге совместно с муравьи M. structor (= rufitarsis darianus) и отличается от него как экологией, так и целым комплексом морфологических признаков.

В типичном случае голова крупных рабочих муравьи M. structor целиком морщинистая и матовая. Однако на всем ареале встречаются особи с сильно сглаженной скульптурой и блестящей задней частью головы. Эти отклонения неоднократно описывались как варьететы или подвиды: romana Sant. (в Румынии, Болгарии и юго-западных районах СССР), kazakorum Ruzs. (Поволжье), turanicus - K.-Ug. и subpolitus К.-Ug. (Узбекистан). Этот признак довольно стабилен для особей одной семьи (то есть определяется генотипом самки), но если сравнивать разные семьи из одной популяции, наряду с крайними вариантами всегда имеется полный спектр Переходов.

Распространение. Семиаридные области Палеарктики, от Испании и Португалии до Юго-Восточного Казахстана. В Средней Азии и Афганистане отмечается в горах, изредка в оазисах.

Местонахождение в Туркменистане. Гнездо муравьев этого вида найдено на окраине пос. Кара-Кала, на границе долины Сумбара и пояса холмистых лессовых предгорий. В холмистых увалах междуречья Сумбара и Чандыра встречались также отдельные особи, обнаружен на Кугитанге.

Карпофаг 5-го размерного класса. Гнездо имело около полуметра в поперечнике и развитую систему дорог. Детали биологии туркменских популяций не известны.

Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Genus: Aphaenogaster Mayr, 1853 — [172] афеногастеры
Всего 172 вида.
Включает сокращенный Novomessor.
Genus: Stenamma Westwood, 1839 — [50]
Всего 50 видов.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor barbarus (Linnaeus, 1767)

Старое название: Messor rufitarsis
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Экология
(от греч. oikos дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин «экология» предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом.
Генотип
совокупность всех генов организма.
Карпофаг
организм, питающийся семенами растений.


10. Messor subgracilinodis Arnoldi, 1970

рис:25/и,к/

Messor barbarus aralocaspius : Кузнецов-Угамский, 1929 (part., nec Ruzsky, 1902).
Messor subgracilinodis Arnoldi, 1970 (Южные Каракумы, Копетдаг; типы в ЗМ МГУ); Арнольди, 1977; Длусский, Забелин, 1985.

Распространение. Предгорья и низкогорья Копетдага.

Местонахождение в Туркменистане. Келята, Гяурс, Баба-Дурмаз, Туркмен-Кала, Джебел, Репетек, Кара-Кала, Арчман, Молла-Кара, Унгуз, Красноводск, Кугитанг, Бадхыз.

Образ жизни. Излюбленные стации обитания - предгорный ландшафт и закрепленные песчаные массивы, встречается в горных ущельях. Гнезда строит в земле, без заметных и явно выступающих над поверхностью почвы холмиков. Плотность гнезд в предгорной зоне Копетдага - 0.18-0.20гн на 100м маршрута. Этот вид активен в сумеречное и утреннее время. Ночью и в жаркое время дня на поверхности не появляется.

Крылатые самки и самцы вылетают из гнезд в марте-апреле, а в благоприятные годы - осенью. Лёт массовый и дружный.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.
Messor subgracilinodis Arnoldi, 1969
Messor barbarus (Linnaeus, 1767)

Старое название: Messor rufitarsis
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт


11. Messor turcmenochorassanicus Arnoldi, 1977 COMB. NOV.

рис:26/Д,И/

Messor clivorum turcmenochorassanicus Arnoldi, 1977:1639 (Копетдаг; типы в 31 МГУ, изучены).
Messor clivorum Ruzsky: Длусский, Забелин, 1985 (nec Ruzsky, 1905).

Синонимия. См. муравьи Messor structor.

Распространение. Копетдаг.

Образ жизни. Населяет степные биотопы на склонах и плакорах гор. На Западном Копетдаге - от подножья на высоте 600-700м над уровнем моря, до плакоров на высоте 1300-1400м, здесь этот вид заходит также в пояс предгорий. На Центральном Копетдаге, где вследствие более ксерофитных условий степной пояс начинается выше, на высотах 600-1000м над уровнем моря его замещает M. perantennatus. Карпофаг 5-го размерного класса. Фуражиры в густой траве чаще действуют как одиночные сборщики, хотя мобилизация очевидно, возможна.

Один из ключевых видов горно-лесного коадаптивного комплекса на Западном Копетдаге. В типичных местообитаниях многочислен. Активен в теплое время года и в светлое время суток.

Лёт - в апреле.

Семьи моногинные, число рабочих в семье вряд ли превышает 1000 особей.

Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).
Messor turcmenochorassanicus Arnoldi, 1977
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Карпофаг
организм, питающийся семенами растений.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


12. Messor variabilis Kuznetzov-Ugamskij, 1927
Такырный муравей-жнец

рис:28/ж-и/

Kuznetzov-Ugamskij, 1927 (Геок-Тепе, Туркменистан; тип в ЗИН, изучен); Кузнецов-Угамский, 1929; Арнольди, 1970. 1977; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Пустыни и низкогорные области Средней Азии.

Местонахождение в Туркменистане. Келята, Баба-Дурмаз, Акибай, Тахта-Базар, Геок-Тепе, Ашхабад, Батар, Западный Копетдаг, Кизыл-Арват, Центральные и Заунгузские Каракумы, плато Канкакыр, Мангыркыр, Капланкыр, старое русло Верхнего Узбоя, Присарыкамышье, Южный Устюрт, Кугитанг, Бадхыз.

Образ жизни. Встречается в предгорной зоне, закрепленных песчаных массивах Турана и щебнисто-глинистых, кыровых биотопах северной зоны пустыни Средней Азии.

Гнезда имеют вид земляных холмиков, как правило, кратерообразной формы из выброшенных комочков земли. Размеры кратера в среднем: диаметр конуса - 7.5см; высота воронки - 10.5см; глубина - 8см. Гнезда односекционные с функциональной дифференциацией отделов; имеются отделы для хранения запасов семян и только для расплода. Глубина гнезд - около 1.5м, располагаются на открытых местах, на глинистых и такыровидных почвах. Летом муравьи ведут только ночной образ жизни; утром с восходом солнца скрываются в гнезда и днем не выходят на поверхность, тогда, как зимой активны и днем. Средний вес рабочего - 5.34мг. Семьи моногинные, насчитывают 500-600 рабочих. Условная биомасса семьи - 2.5 г.

Вылет крылатых особей отмечается в марте-апреле массово и дружно. Питаются исключительно семенами. Все гнезда рабочие действуют как одиночные сборщики, фуражировочных дорог не делают. Радиус кормового участка достигает 50м, а, возможно, и больше.

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Кратер
земляной вал при выходе из жилого муравейника (секции), не имеющего наземного купола.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Кормовой участок
участок, используемый муравьями для добычи пищи.
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Messor excursionis Ruzsky, 1905
Messor lamellicornis Arnoldi, 1968
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


13. Messor vicinus Kuznetzov-Ugamskij, 1927

рис:27/д-з/

Kuznetzov-Ugamskij, 1927 (Геок-Тепе, Туркменистан; тип в ЗМ МГУ, изучен); Арнольди, 1977.

Распространение. Узбекистан: Мубарек, Декханабад, Катта-Курган); Туркменистан: Геок-Тепе, Кугитанг, северо-восточные районы.

Образ жизни. В Северных Каракумах и Южном Устюрте, а также в Прикугитангском регионе - достаточно обычный, хотя и немногочисленный вид. Судя по всему, как и виды M. turcmenochorassanicus и M. perantennatus имеет небольшие, в пределах 1000 особей, семьи. Предпочитает лессовые холмы и щебнистые предгорья. В апреле-мае активен днем. Детали его биологии не изучались.

Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).
Messor vicinus Kuznetsov-Ugamsky, 1927
Messor turcmenochorassanicus Arnoldi, 1977
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика


Таблица для определения видов Messor Forel Туркменистана (рабочие)

1 (4) Щеки и виски за глазами без отстоящих или полуотстоящих волосков (рис:25/б,г/). Голова блестящая. Снизу у нее имеется псаммофор из j-образных волосков, организованных в ряды (рис:34/Б/; рис:25/а,в/). Основание скапуса не расширено, без зубца или лопасти (рис:25/д/).

2 (3) На затылочном крае головы не более 4 пар волосков (рис:25/б/). Тело шоколадно-коричвевое, гладкое и блестящее. Щеки спереди и усиковые впадины с морщинками. Брюшко сверху обычно без волосков или с единичными волосками у заднего края тергитов (рис:25/а/). Южный Туркменистан.

4. M. intermedius (For.)

3 (2) На затылочном крае головы более 4 пар отстоящих или полуотстоящих волосков (рис:25/г/). На верхней стороне брюшка, как правило, имеются отстоящие волоски как на краях, так и на всей поверхности тергитов. Проподеум с зубцами (рис:25/в/). Грудь красная или буровато-красная, голова и брюшко темные. Оазисы, тугаи и солончаки пустынной зоны, низкогорные области Средней Азии. Рабочие: 4-8.5 мм.

2. M. denticulatus K.-Ug.

4 (1) Щеки и виски с отстоящими волосками (рис:25/з/; рис:26/б,е/ и др.). Если без них, то скапус с лопастью при основании.

5 (8) Большая часть головы блестящая. Скапус при основании не расширен, без зубца или лопасти. Псаммофор из j-образных волосков, организованных в правильные ряды (рис:25/ж,и/).

6 (7) Волоски на лбу только в 2-х редких рядах. Высота петиолюса в профиль заметно меньше, чем длина (рис:25/ж/). Черная, иногда грудь буро-красная. Широко распространен в Средней Азии. Рабочие: до 8 мм.

1. M. aralocaspius (Ruzs.)

7 (6) На лбу снаружи от 2-х рядов имеются мелкие дополнительные волоски. Петиолюс высокий, в профиль в высоту больше, чем в длину (рис:25/и/). Копетдаг и его предгорья. Рабочие: мельче, не более 6 мм.

10. M. subgracilinodis K. Arn.

8 (5) Скапус при основании расширен, с зубцом или лопастью (рис:26/в,з/; рис:27/в,ж/; рис:28/в,г,и/). Если зубец выражен слабо или отсутствует, то голова матовая, скульптурированная. Псаммофор обычно из беспорядочно расположенных прямых волосков.

9 (14) Скапус при основании с зубцом (рис:26/в,з/) или без него. Голова у крупных рабочих матовая, воя покрыта морщинками, либо затылочные углы гладкие.

10 (11) Брюшко матовое, с сетчатой скульптурой. Тело в многочисленных длинных беловатых волосках. Проподеум с зубчиками. Южный Туркменистан. Рабочие: 3.5-6 мм.

8. M. reticuliventris Karaw.

11 (10) Брюшко блестящее. Проподеум самое большое с бугорками.

12 (13) Тело черное, иногда щеки коричневатые. 1-й членик жгутика явно меньше суммы 2- и 3-го (рис:26/г/). Рабочие: 4-9.5 мм.

9. муравьи M. structor (Latr.)

13 (12) Красно-бурый, конечности желто-рыжие. 1-й членик жгутика приблизительно равен сумме 2- и 3-го (рис:26/и/). Копетдаг.

11. M. turcmenochorassanicus К. Arn.

14 (10) Скапус при основании с крупной лопастью, округленной или удлиненной (рис:27/в,ж/; рис:28/в,е,и/).

15 (20) 1-й членик жгутика не расширен и не вздут, 2-й - обычно не сильно сужен.

16 (17) Тело целиком желтое, лишь глаза черные. Диаметр глаза меньше длины щеки (рис:28/д/). Тело с многочисленными от- стоящими волосками, но без прилежащего опушения (рис:28/б/). Морщинки на голове сглажены, тело довольно блестящее. Песчаные пустыни. Рабочие: более 8.3 мм; самцы 8.6 мм.

6. M. lamellicornis K. Arn.

17 (16) Тело черное или коричневое.

18 (19) Волоски на щеках и висках отсутствуют или единичные. У крупных рабочих скапус едва достигает затылочного края. Диаметр глаза заметно больше длины щеки (рис:28/з/).Голова и грудь матовые с морщинками и шагреневой скульптурой. Пустыни и полупустыни с глинистой и суглинистой почвой. Рабочие: 5.2-9.4 мм.

12. M. variabilis K.-Ug.

19 (18) Щеки и виски с многочисленными длинными волосками. Скапус выдается за затылочный край головы. Диаметр глаза равен или меньше длины щеки (рис:28/б/). Морщинки на голове сглажены. Тело довольно блестящее, особенно голова. Песчаные пустыни. Рабочие: 5.6-7 мм.

3. M. exoursionis Ruzs.

20 (15) 1-й членик жгутика расширен и вздут, 2-й - в основной половине очень тонкий, в несколько раз уже 1-го (рис:27/ б,в/), диаметр глаза меньше длины щеки. Скапус достигает затылочного края головы.

21 (22) Тело черное, грудь и голени иногда буроватые. Лопасть скапуса короткая, широкая. Голова полуматовая, мелко- и нежноморщинистая. Пустыни. Рабочие: до 5.7 мм.

*5. M. kisilkumensis K. Arn.

22 (21) Грудь рыжевато-красная или красновато-коричневая.

23 (24) Тело шоколадно-коричневое, почти одноцветное, грудь немного светлее. Лопасть основания скапуса узкая и длинная (рис:27/в/). Предгорья и низкогорья Копетдага. Рабочие: до 8 мм.

7. M. perantennatus K. Arn.

24 (23) Тело двуцветное: голова и брюшко буровато-черные, грудь -красная. Лопасть скапуса широкая, с округленным боковым краем (рис:27/ж/). Предгорья и низкогорья Туркменистана и Узбекистана. Рабочие: 4.5-6 мм.

13. M. vicinus K.-Ug.

Рис. 25. Рабочие Messor из групп barbatulum (а–б) и aralocaspius (ж–к) (ориг.): а - M. intermedius, тело в профиль; б - он же, голова сверху; в - M. denticulatus, тело в профиль; г - он же, голова сверху; д - он же, основание скапуса; е - он же, 3 первые членика жгутика; ж - M. aralocaspius тело в профиль; з - он же, голова сверху; и - M. subgracilinodis (паратип), тело в профиль; к - он же, голова сверху.

Рис. 34. Псаммофоры Cataglyphis setipes (А) и Messor intermedius (Б) (ориг.). Аммохеты: cl - клипеальные; gu - гулярные; md - мандибулярные; mn - ментальные; p.mx. - максиллярные шупики.

Рис. 26. Рабочие Messor из группы structor (ориг.); а–г – муравьи M. structor (а - крупный рабочий, тело в профиль; б - он же, голова сверху; в - основание скапуса; г – 3 первых членика жгутика), д-и - M. tarcmenochorassanicus (паратип) (д - крупный рабочий в профиль; е - он же, голова сверху; ж - голова мелкого рабочего; з - основание скапуса; и - 3 первых членика жгутика).

Рис. 27. Рабочие Messor из группы vicinus (ориг.): а-г - M. perantennatus; д-з - M. vicinus (а, д - тело в профиль; б,е - 3 первые членика жгутика; в,ж - основание скапуса; г,з - голова сверху).

Рис. 28. Рабочие Messor из группы excursionis (ориг.): а-в - M. excursionis; г-е - M. lamellicornis; ж-и - M. variabilis. (а,г,ж - тело в профиль; б,д,з - голова сверху; в,е,и -основание скапуса).
Genus: Messor Forel, 1890 — [106] harvester ants, муравьи-жнецы
Всего 106 видов.
Псаммофор
специальное приспособление для переноски сухой почвы, распространенн у пустынных муравьев, образован длинными отстоящими волосками (аммохетами), часто имеющими форму латинской буквы J, расположен на нижней поверхности головы.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Тергит
сегмент брюшка.
Messor intermedius Santschi, 1927 — средний муравей-жнец
Messor denticulatus Santschi, 1927 — красногрудый муравей-жнец
гигрофил
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Messor aralocaspius Ruzsky, 1902 — арало-каспийский муравей-жнец
ксеробионт
Messor subgracilinodis Arnoldi, 1969
Messor reticuliventris Karavaiev, 1910
Messor structor (Latreille, 1798) — степной муравей-жнец

Старое название: Messor rufitarsis darianus Pisarski
Messor turcmenochorassanicus Arnoldi, 1977
Messor lamellicornis Arnoldi, 1968
Messor variabilis Kuznetsov-Ugamsky, 1927 — такырный муравей жнец
Messor kisilkumensis Arnoldi, 1969
Messor vicinus Kuznetsov-Ugamsky, 1927
Cataglyphis setipes (Forel, 1894) — щетинистоногий фаэтончик
ксеробионт
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Messor excursionis Ruzsky, 1905


1. Stenamma hissaricum Arnoldi, 1975

рис:29

Арнольди, 1975 (Таджикистан: Рамит; Ходжа-Оби-Гарм; Оби-Сафед, типы в ЗМ МГУ); Длусский, Забелин, 1985.

Вид определен предположительно, т.к. из Туркменистана известно всего 3 плохо сохранившихся экземпляра, отловленных в стаканчики, поставленные под пологом зарослей боярышника и алычи на плакоре г.Сюнт (окрестности Кара-Калы) на высоте 1400м над уровнем моря.

Рис. 29. Рабочий Stenamma hissaricum; Копетдаг (ориг.).
Stenamma hissarianum Arnoldi, 1975


1. Pheidole pallidula (Nylander, 1848)

рис:1

Myrmica pallidula Nylander, 1848 (Миссина, Греция).
Pheidole pallidula : Рузский, 1905; Тарбинский, 1976; Арнольди, Длусский, 1978.
Pheidole pallidula arenarum Ruzsky, 1905 (Голодная степь; Ашхабад: типы в ЗИН и ЗМ МГУ, изучены); Karawajew, 1909; Рузский, 1923 Collingwood, 1961; Pisarski, 1967, Длусский, 1981 (образ жизни), Длусский, Забелин, 1985.
Pheidole pallidula koshewnikovi Ruzsky, 1905 (оз.Балхаш, типы утеряны, изучены топотипы); Тарбинский, 1976.
Pheidole pallidula arenarum var. orientalis Emery, 1915 (Болгария, изучены топотипы).

Синонимия. В пределах обширного ареала Ph. pallidula наблюдается слабая клинальная изменчивость. Вое описанные в начале века географические формы (pallidula s. str. - Западная Европа; orientalis - Балканы, Турция, Кавказ; arenarum - Средняя Азия; koshewnikovi - Южный Казахстан) постепенно переходят друг в друга, и выделенные подвидов, на наш взгляд, не имеет смысла.

Распространение. Южная Европа, Северная Африка, Малая Азия, Иран, Афганистан, Кавказ, Средняя Азия, Казахстан.

Местонахождение в Туркменистане. Найден во всех изученных районах.

Образ жизни. Спорадически распространен практически во всех выделяемых биотопах, кроме песчаных массивов. Обитает как в глинистых пустынях, так и в горных степях. Полифаг 2-го размерного класса. В спектр питания входят как семена растений, так и трупы насекомых. Легко образует массовую мобилизацию при обнаружении источника обильной пищи. Посещает колонии тлей. Семьи полигинные, число рабочих в семье превышает 1000 особей. Гнезда обычно полисекционные, глубиной до 70 см.

Крылатые отмечались на Западном Копетдаге с конца мая до середины августа: самая ранняя находка - 29.05.1982 г., самая поздняя - 17.08.1981 г.

Рис. 1. Касты Pheidole pallidula (ориг.): ♀ - самка, ♂ - самец,
♀ - рабочий, 4 - солдат.
Pheidole pallidula (Nylander, 1849) — феидолия

Старое название: Pheidole arenarum Ruzsky
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Полифаг
организм, предпочитающий группу кормов обширной, но относительно целостной систематической категории.
Насекомое
класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства крылья. Дышат трахеями. Развитие, как правило, с метаморфозом яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Тли
подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые опасные вредители, некоторые переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Полигиния
наличие в семье нескольких яйцекладущих самок. Смотри: моногиния, олигогиния.
Касты
у муравьев имеется три основные касты: самцы, самки и рабочие (бесплодные модифицированные самки).


33. Род Diplorhoptrum Mayr.

Mayr, 1855, (типовой вид Formica fugax Latreille, 1798);
Baroni Urbani, 1968; Kutter, 1977; Арнольди, Длусский, 1978 и др.
= Solenopsis Westwood: Andre, 1881; Bingham, 1903; Рузский, 1905 и др. (палеарктические виды; nec Westwood, 1840, типовой вид Atta geminata Fabricius, 1840).

Синонимия. До недавнего времени виды, относящиеся к роду Diplorhoptrum включались всеми авторами в род Solenopsis Westw. В 1968 г. Барони Урбани показал, что самцы американских Solenopsis и европейского муравьи S. fugax имеют принципиально разное строение гениталий. С этого времени все виды Старого Света объединяются большинством авторов в род Diplorhoptrum Mayr, ранее рассматривавшийся как младший СИНОНИМ Solenopsis Westw.

Состав, распространение. По каталогу Эттершанка (Ettershank, 1966), из Старого Света описаны 91 форма Solenopsis, в том числе 56 - из Палеарктики. По нашим предварительным оценкам, это число сильно завышено: по-видимому, большинство форм, близких к муравьи D. fugax, описанных Санчи и Бернаром из Южной Европы и Северной Африки (Santschi, 1934; Bernard, 1946), являются синонимами. Часть Solenopsis Нового Света несомненно должна быть также включена в род Diplorhoptrum. Таким образом, учитывая надписанные виды Diplorhoptrum насчитывает, по-видимому, порядка 100 видов, распространенных на всех континентах. В СССР - 6-7 видов, 3 из которых встречаются в Туркменистане. Надежное определение видов возможно только по самкам.

Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Genus: Solenopsis Westwood, 1840 — [134] огненные муравьи
Всего 134 вида.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,
  • Таблица для определения видов Diplorhoptrum
  • 1. Diplorhoptrum celatum
  • 2. Diplorhoptrum deserticolum
  • 3. Diplorhoptrum fugax


1. Diplorhoptrum celatum Dlussky, Zabelin,1985

рис:8/д,е/

Длусский, Забелин, 1985 (Копетдаг, Кара-Кала, типы в ЗМ МГУ).

Вид пока известен только из Сюнт-Хасардагского заповедника, где обитает по влажным местам и в ущельях.

Образ жизни не известен.

Брачный лёт отмечен в июне-июле.

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,


2. Diplorhoptrum deserticolum (Ruzsky,1905)

рис:8/в,г/

Solenopsis deserticola Ruzsky, 1905 (Голодная степь, Узбекистан типы в ЗИН, изучены); Emery, 1909; Рузский, 1923.
Solenopsis orbula var. oblongior Karawajew, 1926 (Текледаг, окрестности Баку, Азербайджан; типы в КК, изучены).
Solenopsis jalalabadica Pisarski, 1969 (Джелалабад, Афганистан).
Diplorhoptrum deserticolum: Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Синонимия. Длусский, Забелин, 1985.

Распространение. Закавказье, Средняя Азия, Афганистан.

Местонахождение в Туркменистане. Акыбай, Карры-Куль, Ашхабад, Кара-Кала, Бадхыз, Ташауз.

Образ жизни. Все гнезда, найденные нами в пустынной зоне, находились в термитниках Anacanthotermes ahngerianus, в предгорьях, вероятно, может существовать самостоятельно. Муравьи появляются на поверхности только во время брачного лёта, который происходит в Каракумах и в Копетдаге в апреле.

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Solenopsis deserticola Ruzsky, 1905
Genus: Solenopsis Westwood, 1840 — [134] огненные муравьи
Всего 134 вида.
Термиты
отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,


3. муравьи Diplorhoptrum fugax (Latreille, 1798)
Муравей-вор

рис:8/а,в/

Formica fugax Latreille, 1798 (Brive, Франция).
муравьи Diplorhoptrum fugax: Mayr, 1855; Baroni Urbani, 1968; Арнольди, Длусский, 1978; Длусский, Забелин, 1985 и др.
муравьи Solenopsis fugax orientalis Ruzsky, 1905 (СССР, типы не выделены) Pisarski, 1967.
муравьи Solenopsis fugax orientalis var. kasalinensis Ruzsky, 1905. (Казалинск, Аральское море); Emery, 1909.
муравьи Solenopsis fugax: Emery, 1909; Karawajew, 1909; Длусский, 1981 (образ жизни) и др.

Синонимия. Длусский, Забелин, 1985.

Распространение. Транспалеарктический вид. В Средней Азии отмечен в пустынной зоне в тугаях и оазисах, в горах - до высот 1700 и более метров над уровнем моря.

Местонахождение в Туркменистане. Западный и Центральный Бадхыз, пойма Амударьи, Кугитанг.

Образ жизни. На Западном Копетдаге встречается практически во всех известных биотопах от горных лесов до сухих глинистых увалов. Ведет подземный образ жизни, фуражирует также в подстилке под пологом деревьев. Гнездо, вероятно, в естественных полостях почвы.

Семьи моногинные, число рабочих исчисляется сотнями.

Лёт отмечен в окрестностях Кара-Калы - в октябре.

Видимо, обычен, но при всех видах учета встречается редко.

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.


Таблица для определения видов Diplorhoptrum Туркменистана

1 (2) Самка. Длина тела - около 4 мм. Тело желтовато-бурое, брюшко и ноги несколько светлее. Грудь узкая, скутум в профиль слабовыпуклый, его высота приблизительно равна минимальной высоте пронотума. Проподеум в профиль округлен. Длина головы в 1,2 раза больше ширины (рис:8/д/). Самец, ДМ=1,1-1,2мм. Тело блестящее с редким опущением. Рабочий. Сходен с муравьи D. fugax, отличается более темной, буроватой окраской. Рабочие: 1,4-2,5мм (рис:8/е/).

1. D. celatum Dl., Zab.

2 (1) Самка. Длина тела - 5-6 мм. Скутум в профиль сильновыпуклый, его высота больше минимальной высоты пронотума. Самец. ДМ>1,4.

3 (4) Самка. Целиком желтовато-коричневая или бурая, одноцветная. Самец. ДМ=1,5-1,9. Мезонотум с продольными морщинками. Отстоящее опушение обильное. Рабочий. Полиморфные. Голова с округленными боками, ее длина немного больше ширины, ИГ<1,15. Тело желтое. Рабочие: 1,4-2,7мм (рис:8/в,г/).

3. муравьи D. fugax (Latr.)

4 (3) Самка. Голова и грудь коричневые или бурые, брюшко желтое. Самец. ДМ=1,4-1,6. Вся грудь гладкая и блестящая. Отстоящее опушение редкое. Рабочий. Мономорфные. Голова длинная ИГ>1,15 с параллельными боками. Тело желтое, гладкое и более блестящее. Рабочие: 1,2-1,8мм (рис:8/в,г/).

2. D. deserticolum (Ruzs.)

Рис. 8. Тело самок сверху (а, в, д) и голова рабочих сверху (б, г, е) Diplorhoptrum(ориг.):
а, б - муравьи D. fugax;
в, Г - D. deserticolum;
д, е - D. celatum (д - голотип).
Genus: Diplorhoptrum Mayr, 1855 — [77]
Всего 77 видов.
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Пронотум (переднеспинка)
часть груди муравья.
Diplorhoptrum fugax (Latreille, 1798) — муравей-вор
гигрофил
Старые названия: Solenopsis fugax, Solenopsis (fugax) orientalis,


25. Род Tetramorium Mayr

Mayr, 1855 (типовой вид Formica caespitum Linnaeus, 1758).

Отмечено более 100 видов в Евразии и Африке, несколько интродуцированных видов - в Северной и Южной Америке, а также в Австралии.

Систематика палеарктических видов плохо изучена. Мы выделяем для фауны Туркменистана 12 видов, но, возможно, в ходе дальнейшего изучения этот список будет увеличен. Надежное определение видов возможно только по самкам.

Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
  • Таблица для определения видов Tetramorium
  • 1. Tetramorium armatum
  • 2. Tetramorium caespitum
  • 3. Tetramorium ferox
  • 4. Tetramorium feroxoides
  • 5. Tetramorium forte
  • 6. Tetramorium inerme
  • 7. Tetramorium karakalense
  • 8. Tetramorium kisilkumense
  • 9. Tetramorium nitidissimum
  • 10. Tetramorium reticuligerum
  • 11. Tetramorium schneideri
  • 12. Tetramorium striativentre


26. Род Strongylognathus Mayr.

Mayr, 1853 (типовой вид Eciton testaceum Schenck).

Ревизии: Pisarski, 1966; Baroni Urbani, 1969.

Муравьи-рабовладельцы, паразитирующие на различных видах Tetramorium. Самка паразита проникает в гнездо хозяина и убивает его самку. Впоследствии рабочие паразита совершают периодические набеги на гнезда Tetramorium и похищают куколок, из которых в гнезде паразита выращиваются «рабы». Обитает только в Палеарктике. Известно 17 видов, главным образом, из Европы. В Средней Азии отмечено 3 вида, обитающих в горах.

Genus: Strongylognathus Mayr, 1853 — [26]
Всего 26 видов.
Genus: Eciton Latreille, 1804 — [12] кочующие муравьи
Всего 12 видов.
Рабовладение
это одна из форм социального паразитизма муравьев, при которой семья паразита живет отдельно от семьи хозяина, но периодически нападает на его гнезда и похищает куколок рабочих. Вышедшие из куколок «рабы» (или «помощники», по другой терминологии) выполняют свою обычную работу, но в гнезде паразита. Причина такого поведения «рабовладельцев» — частичная (у Raptiformica) или полная (у Polyergus, Rossomyrmex) редукция (утрата) касты рабочих.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
  • Таблица для определения видов Strongylognathus
  • 1. Strongylognathus karawajewi
  • 2. Strongylognathus ruzskyi
  • 3. Strongylognathus testaceus


27. Род Teleutomyrmex Kutter

Kutter, 1950:81 (типовой вид Teleutomyrmex schneideri Kutter 1850).

В роде 1 вид.

Genus: Teleutomyrmex Kutter, 1950 — [2] телейтомирмексы, муравьи-паразиты
Всего 2 вида.
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит
  • 1. Teleutomyrmex schneideri


Таблица для определения видов Tetramorium Mayr Туркменистана (самки, рабочие)

1 (4) Весь 1-й тергит брюшка в струйчатой скульптуре. Голова и грудь скульптированные, матовые.

2 (3) Бока груди рабочих с морщинками, вдоль всего тела, у самок иногда мезоплевры частично с гранулированной скульптурой. Проподеум рабочих с шипиками (рис:52/д/). Рабочие: 3-4мм; самки: 5мм.

11. T. schneideri Em.

3 (2) Бока груди рабочих и самок в значительной части или целиком и шагреневой скульптуре. Проподеум рабочих с зубчиками (рис:52/е/). Рабочие: 2,5-3,5мм; самки: 4,3-5мм.

12. T. striativentre Mayr.

4 (1) Брюшко гладкое и блестящее, иногда с одиночными морщинками при основании или с очень тонкой поверхностной изометрической скульптурой, но не струйчатое.

5 (6) Задняя часть головы рабочих и самок с явственной шагреневой скульптурой, без морщинок (рис:51/а/). Скутум самок блестящий. Петиолюс не поперечный. Тело черное или буровато-черное. Рабочие: 2,3-3,5мм; самки: 5-6мм.

10. T. reticuligerum Bursakov

6 (5) Голова рабочих и самок либо морщинистая, либо гладкая. Если задняя часть головы самок (но не рабочих) с шагреневой скульптурой, то размеры меньше (4-4,5 мм) и тело буровато-желтое.

7 (8) Брюшко самок (рис:50/в/) и большей части рабочих при основании с грубыми продольными морщинками; у рабочих они могут быть очень короткими или отсутствовать у части особей. Самки с морщинистой головой и скутумом (рис. 50/в/). У рабочих вся голова, верх груди и верх стебелька морщинистые (рис:52/ж/). Петиолюс не поперечный. Рабочие: 2,5-3мм; самки: 5мм.

7. T. karakalense Dlussky et Zabelin

8 (7) Брюшко самок и рабочих гладкое, без морщинок у основания.

9 (22) Рабочие (надежное определение не всегда возможно).

10 (13) Голова с четкими морщинками по всей поверхности (рис:52/ж/). Проподеум с хорошо выраженными зубчиками. Мезопроподеальное вдавление четкое. Рабочие: 2,3-3,5 мм.

11 (12) Петиолюс и постпетиолюс сверху гладкие. Мезоплевры с равномерной шагреневой скульптурой. Обычно светлее; от желто-бурого до темно-коричневого. Встречается только во влажных местообитаниях.

2. муравьи T. caespitum (L.)

12 (11) Петиолюс и постпетиолюс сверху морщинистые (рис:52/ж/). На мезоплеврах часто элементы шагреневой скульптуры образуют ряды. Обычно, темнее: коричневые или коричневато-черные, иногда (у T. forte), грудь красноватая.

4. T. feroxides. Dluss., Zab.(Копетдаг).
5. T. forte For.

13 (10) По крайней мере задняя часть головы, верх груди и члеников стебелька гладкие и блестящие (рис:52/а-г/, рис:53). Рабочие: 2-3 мм.

14 (15) Мезопроподеальное вдавление явственное (рис:52/г/). Зубцы проподеума слабо развиты. Окраска от буровато-желтой до желтовато-коричневой.

3. T. ferox Ruzs.

15 (14) Мезопроподеальное вдавление не выражено (рис:52/а-в/; рис:53).

16 (19) Тело от коричневато-желтого до желтовато-коричневого цвета. Вся голова гладкая, с редкими точками. Петиолюс с площадкой на вершине (рис:52/а,в/). Диаметр глаза больше максимальной толщины скапуса.

17 (18) Зубцы проподеума хорошо развиты, приострены (рис:52/а/).

1. T. armatum Em.

18 (17) Проподеум с очень короткими тупыми зубчиками (рис:52/б/) или без зубцов.

6. T. inerme Em.

19 (16) Тело желтое или буровато-желтое. Передняя часть головы иногда с морщинками (рис:53).

20 (21) Глаза состоят более чем из 25 фасеток, диаметр глаза больше максимальной толщины скапуса (рис:53). Узелок петиолюса в профиль округленный.

8. T. kisilkumense Dlussky sp.n.

21 (20) Глаза очень маленькие, состоят менее, чем из 15 фасеток, диаметр глаза меньше максимальной толщины скапуса (рис:52/в/). Узелок петиолюса с площадкой на вершине.

9. T. nitidissimum Em.

22 (9) Самки (у T. kisilkumense не известна).

23 (26) Петиолюс широкий, поперечный, его ширина приблизительно равна ширине так же расширенного постпетиолюса (рис.61/б,в/). Скутум сверху не прикрывает углов пронотума. Самки: 4,5-5мм.

24 (25) Задняя часть головы и весь скутум гладкие и блестящие, рис:51/б/), изредка в задней части скутума имеются сглаженные морщинки.

3. T. ferox Ruzs.

25 (24) Голова целиком морщинистая, скутум морщинистый по крайней мере в задней половине. (рис:51/в/).

4. T. feroxoides Dlussky, Zabelin

26 (23) Петиолюс не поперечный, явно уже постпетиолюса (рис:50; рис:51/г/).

27 (28) Скутум нависает над пронотумом и полностью прикрывает его сверху (рис:50/а/). Скутум спереди, как правило, гладкий, с редкими точками, а в задней половине часто с продольными морщинками. Голова целиком морщинистая. Самки: 6-8 мм.

2. муравьи T. caespitum (L.)

28 (27) Скутум не прикрывает сверху углов пронотума (рис:50/б/; рис:51/г/).

29 (30) Все тело сверху грубоморщинистое (рис:50/б/). Самки: 5-6 мм.

5. T. forte For.

30 (29) Членики стебелька сверху гладкие и блестящие. Верх головы и груди блестящие, иногда со слабовыраженной скульптурой из поверхностных морщинок. Самки: 4-4,5 мм.

31 (32) Проподеум без явственных зубцов (рис:51/д/), угловатый в профиль. Тело коричневато-черное или коричневое.

6. T. inerme Em.

32 (31) Проподеум с короткими, но явственными зубцами (рис:51/ г,е/).

33 (34) Вся голова, в том числе и виски, с тонкими поверхностными морщинками (рис:51/е/). Тело коричневато-черное или коричневое.

1. T. armatum Em.

34 (33) Виски с шагреневой скульптурой (рис:51/г/). Тело буровато-желтое.

9. T. nitidissimum Em.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.

Рис. 50. Самки Tetramorium (ориг.): а - муравьи T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.

Рис. 53. Рабочий (голотип) Tetramorium kisilkumense sp. nov. (ориг.).
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Тергит
сегмент брюшка.
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Tetramorium armatum Santschi, 1927
Tetramorium inerme Mayr, 1877
Tetramorium nitidissimum Pisarski, 1967
Пронотум (переднеспинка)
часть груди муравья.


1. Tetramorium armatum Emery, 1924

рис:51/е/; рис:52/а/

муравьи Tetramorium caespitum inerme var. armata Emery, 1924 (Тянь-Шань).
Tetramorium inerme armatum: Длусский, 1962; Pisarski, 1967.
Tetramorium armatum; Длусский, Забелин, 1985.

В отличие от близкого T. inerme, широко распространенного в пустынях Средней Азии и Южного Казахстана, T. armatum приурочен к горным районам Средней Азии, Афганистана и Монголии. В низкогорных районах Копетдага часто встречается вместе с T. inerme.

Лёт крылатых в пос. Кара-Кала (Копетдаг) отмечен 27.06.1981 г.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Tetramorium armatum Santschi, 1927
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium inerme Mayr, 1877
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium nitidissimum Pisarski, 1967
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877


2. муравьи Tetramorium caespitum (Linnaeus,1758)
Дерновый муравей

рис:50/а/

Formica caespitum Linnaeus, 1758 (Европа).
муравьи Tetramorium caespitum: Mayr, 1855; Рузский, 1905; Karawajew, 1909; Emery, 1909; Тарбинский, 1976; Арнольди, Длусский, 1978; Длусский, Забелин, 1985 и.др.
муравьи Tetramorium caespitum var. forte Forel, 1903 (рабочие, самцы, nec. самки); Kratochvil, 1944; Baroni Urbani, 1971 (nec Forel, 1903, самки). Синонимия. См. при T. forte For.

Распространение. Европа, юг Сибири, Кавказ, Казахстан, Средняя Азия. На юге ареала отмечается только во влажных местообитаниях.

Местонахождение в Туркменистане. Центральный и Западный Копетдаг. Пойма Амударьи.

Образ жизни. Встречается в долинах рек и ручьев под пологом древесно-кустарниковых зарослей и в луговых биотопах. В горах обитает по остепненным участкам, где часто доминирует. Карпофаг 2-го размерного класса, спектр питания включает также объекты животного происхождения. Как и все виды этого рода, легко организует мобилизацию на обильные источники пищи.

Ключевой вид горно-лесного комплекса на Западном Копетдаге, в оптимальных местообитаниях многочислен.

Семьи моногинные, число рабочих доходит до нескольких тысяч.

Лёт крылатых наблюдался в Кара-Кале, т.е. в пойме р.Сумбар, в конце июня до середины июля.

Рис. 50. Самки Tetramorium (ориг.): а - муравьи T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Карпофаг
организм, питающийся семенами растений.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов


3. Tetramorium ferox Ruzsky, 1903

рис:51/б/; рис:52/г/

муравьи Tetramorium caespitum var. ferox Ruzsky, 1903 (Саратов, утеряны, изучены топотипы); Рузский, 1905; Karawajew, 1909.
муравьи Tetramorium caespitum var. diomedaea Emery, 1908 (Tremiti Италия).
муравьи Tetramorium caespitum ferox: Emery, 1909.
муравьи Tetramorium caespitum ferox var. diomedaea: Emery, 1909:703.
Tetramorium ferox silbavyi Kretochvil, 1944 (Mohelno, Чехословакия).
Tetramorium ferox: Bernard, 1968; Тарбинский, 1976; Арнольда, Длусский, 1978; Длусский, Забелин, 1985.
Tetramorium ferox diomedaea: Baroni Urbani, 1971.
Tetramorium diomedaea: Agosti, Collingwood, 1987.

Синонимия. Варьетет diomedaea Em., рассматриваемый некоторыми авторами (Baroni Urbanj.,1971 и др.) как подвид T. ferox, был описан из Италии. От типичных T. ferox из Саратовской области он отличается более светлой окраской и более сглаженной скульптурой и небольшими отличиями в форме петиолюса. Изучение больших серий из степной зоны СССР и экземпляров Эмери (ЗМ МГУ) показало, что отличия diomedaea вполне укладываются в пределы изменчивости южно-русских популяций. В эти пределы укладываются и отличия между ferox и var. silbavyi Kratochvil из Чехословакии. Поэтому мы, следуя за Бернаром (Bernard, 1968), рассматриваем эти формы как младшие синонимы T. ferox Ruzs.

Распространение. Южная и Средняя Европа, Кавказ, Казахстан, Средняя Азия.

Местонахождение в Туркменистане. Достоверно найден на Западном и Центральном Копетдаге, указан также для Репетека (Кривохатский, 1985). Последнее указание вызывает сомнения, так как другие находки именно этого вида, т.е. с характерными самками, в пустынных биотопах нам не известны. При определении по рабочим к этому виду могли быть отнесены особи T. inerme или T. kisilkumense.

Образ жизни. Встречается по сухим местообитаниям в предгорьях и на склонах гор, покрытых достаточно густым травянистым покровом. Карпофаг 2-го размерного класса. Детали биологии туркменских популяций не изучены.

Лёт в окрестностях Кара-Калы отмечен в начале, а в районе Ашхабада - в середине июня. Всюду очень редок.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Tetramorium inerme Mayr, 1877
Карпофаг
организм, питающийся семенами растений.
Tetramorium nitidissimum Pisarski, 1967
Tetramorium armatum Santschi, 1927
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877


4. Tetramorium feroxoides Dlussky, Zabelln, 1985

рис:51/в/

Длусский, Забелин, 1985 (Копетдаг: Ипай-Кала, Кара-Кала; типы в ЗМ МГУ).

Распространение. Копетдаг.

Образ жизни. Встречается как в предгорьях, преимущественно у подножья гор на высотах около 700 м над уровнем моря, так и выше, на склонах гор и в ущельях. Найден также у водотока под пологом сомкнутого вязовника, т.е. в типичной стации муравьи T. caespitum. Карпофаг 2-го размерного класса. Во всех случаях обитает в густом травяном покрове. Везде распространен спорадически и поэтому редок.

Лёт крылатых длится с начала мая до середины июня.

Особенности биологии не изучены.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Карпофаг
организм, питающийся семенами растений.
Tetramorium nitidissimum Pisarski, 1967
Tetramorium inerme Mayr, 1877
Tetramorium armatum Santschi, 1927


5. Tetramorium forte Forel, 1903

рис:50/б/

муравьи Tetramorium caespitum var. forte Forel, 1903 (рабочие, не самки, самцы Алушта, Крым; типы в ЗИН, изучены).
Tetramorium moravicum Kratochvil., 1944 (Mohelno, Чехословакия; синтип в ЗМ МГУ, изучен); Agosti, Collingwood, 1987. SYN.NOV.
Tetramorium taurocaucasicum Arnoldi, 1968 (Ялта, Крым; типы в ЗМ МГУ, изучены); Арнольди, Длусский, 1978.SYN. NOV.
муравьи Tetramorium caespitum var. turcomanica Emery, 1909 (Dahirik (?), Туркестан).
Tetramorium turcomanicum: Тарбинский, 1976; Длусский, 1981 (образ жизни). SYN. NOV.

Синонимия. Как показало изучение типов муравьи T. caespitum var. forte Forel (ЗИН), по этим названием были описаны рабочие особи нового вида (серия из одного гнезда) и самки и самцы муравьи T. caespitum (особи из другой точки, без рабочих). При этом Форель обозначил в качестве типов только рабочих. Поскольку виды Tetramorium, отличаются, в первую очередь, по самкам, в дальнейшем все исследователи ориентировались на описание самки и определяли как var. forte (или var. fortis) настоящих муравьи T. caespitum с сильноскульптурированными рабочими особями. В то же время вид, описанный Форелем и обычный в Юго-Восточной Европе, затем был описан как минимум дважды: Кратохвилом (T. moravicum Kratochvil, 1944) И Арнольди (T. tautocaucasicum Arnoldi, 1968). Какой вид имел в виду Эмери под названием turcomanica сказать трудно, т.к. варьетет этот описан по одному экземпляру рабочего. Судя по тому, что петиолюс и постпетиолюс этого экземпляра целиком морщинистые, а брюшко гладкое, это мог быть рабочий forte или feroxoides. Красно-коричневая окраска груди иногда встречается у forte. Но указание «зубцы эпинотума длинные, шиповидные (dornartig)» говорит о том, что автор имел дело с аберрантным экземпляром. Позднее К.В. Арнольди, а за ним и другие авторы (Тарбинский, 1967; Длусский, 1981) определяли как T. turcomanicum всех T. forte из Средней Азии. Анализ обширных материалов показывает, что между европейскими и среднеазиатскими популяциями имеются некоторые отличия (среднеазиатские формы в среднем темнее и имеют более сглаженную скульптуру), но кавказские популяции занимают промежуточное положение, так что мы имеем дело со слабой клинальной изменчивостью.

Замечание. Рабочие T. forte и T. feroxoides очень сходны, но в Копетдаге мы обнаружили только feroxoides, тогда как в низкогорных районах Узбекистана - только T. forte.

Распространение. Чехословакия, Румыния, Балканский полуостров, юг Европейской части СССР, Кавказ., Казахстан, горы и предгорья Средней Азии.

Местонахождение в Туркменистане. Остров Огурчинский, Узбой, Западное Приустюртье, Бадхыз, Кугитанг.

Образ жизни. В Туркменистане муравьи этого вида встречаются в Прикаспийских пустынях, в полусаваннах Бадхыза, на Кутитанге - в арчевом поясе. Биология практически не изучена.

Лёт на о.Огурчинский - в июне.

Рис. 50. Самки Tetramorium (ориг.): а - муравьи T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium chefketi Forel, 1911 — степной дерновый муравей

Старые названия: T. chefteki, T. turcomanica, T. turcmenicum, T. taurocaucasum, T. taurocaucasicum
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Эпинотум (заднеспинка)
часть груди муравья, образоваванная слиянием заднегруди и первого сегмента брюшка.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.


6. Tetramorium inerme Emery, 1877

рис:51/д/; рис:52/б/

муравьи Tetramorium caespitum var. inerme Mayr, 1877 (Самарканд; Кызылкумы); Forel, 1903.
муравьи Tetramorium caespitum inerme Mayr: Рузский, 1905; Emery, 1909; Karawajew, 1909;Emery, 1924.
Tetramorium inerme: Тарбинский, 1976; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Tetramorium semilaeve: Длусский, Забелин, 1985 (nec Andre,1881).

Синонимия. Под названием semilaeve мы определили несколько аберрантных рабочих T. inerme с развитой скульптурой в передней части головы; ошибка выяснилась после получения дополнительных материалов из тех же местообитаний.

Распространение. Один из самых массовых видов муравьев на всей территории Средней Азии и Южного Казахстана. Отмечен в Закавказье и в Афганистане.

Местонахождение в Туркменистане. Практически повсеместно.

Образ жизни. Населяет все разнообразие ксерофитных местообитаний от песчаных пустынь до склонов гор на высоте до 1000-1200м над уровнем моря. На Западном Копетдаге - T. inerme - один из ключевых видов пустынного комплекса, тогда как T. armatum - один из ключевых видов адырного комплекса. В этом регионе эти вида хорошо различаются. В то же время формы с зубцами на эпинотуме встречались и в сборах из настоящих пустынь, а на Центральном Копетдаге можно обнаружить все разнообразие переходов. Так что, с определенной степенью осторожности можно предполагать, что T. inerme и T. armatum - популяции, различающиеся по термопреферендуму и имеющие видимые морфологические отличия, находящиеся в процессе видообразования.

Капрофаг 2-го размерного класса. Активен, как правило, в сумеречное и ранненочное время. По сезонам - весной и осенью. Организует массовую мобилизацию фуражиров на обильные источники пиши.

Семьи моногинные, число рабочих достигает нескольких сотен. Гнезда односекционные, глубиной до 70 см.

Лёт крылатых - в мае, но наблюдается также в конце апреля и в конце июня.

В типичных местообитаниях обычен, реже многочислен.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Tetramorium inerme Mayr, 1877
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium armatum Santschi, 1927
Эпинотум (заднеспинка)
часть груди муравья, образоваванная слиянием заднегруди и первого сегмента брюшка.
Популяция
совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Tetramorium nitidissimum Pisarski, 1967
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877


7. Tetramorium karakalense Dlussky, Zabelin, 1985

рис:50/в/; рис:52/ж/

Длусский, Забелин, 1985 (Копетдаг Кара-Кала; типы в ЗМ МГУ).

Распространение. Копетдаг.

Местонахождение в Туркменистане. Центральный и Западный Копетдаг.

Образ жизни. Типичный биотоп. Населяет сухие склоны гор и межгорные долины с развитым травяным покровом, многочислен также в целинниках и даже злаково-солянковых сообществах Ходжа-Калинской долины и долины р. Терсакан на Западном Копетдаге.

Карпофаг 2-го размерного класса. Ключевой вид адырного коадаптивного комплекса на Западном Копетдаге. В типичных местообитаниях чаще многочислен или обычен.

Семьи моногинные, число рабочих - более 1000 особей.

Лёт крылатых - в середине июня.

Семьи этого вида выступают как хозяева паразитического муравья Strongylognathus karawajewi.

Рис. 50. Самки Tetramorium (ориг.): а - муравьи T. caespitum; б - T. forte; в - T. karakalense (паратип). Хетотаксия не изображена.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Карпофаг
организм, питающийся семенами растений.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Strongylognathus karawajewi Pisarski, 1966
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium armatum Santschi, 1927
Tetramorium inerme Mayr, 1877
Tetramorium nitidissimum Pisarski, 1967
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877


8. Tetramorium kisilkumense Dlussky. SP. NOV.

рис:53

Tetramorium sp., Длусский, 1975, 1981 (образ жизни).

Диагноз. От всех других видов, встречающихся в СССР, отличается округленным в профиль узелком петиолюса и желтой окраской тела в сочетании со сглаженной скульптурой головы (отличие от T. semilaeve) и сравнительно крупными глазами (отличие от T. nitidissimum, рабочие которого имеют также желтую окраску; см. определительную таблицу).

Рабочий. Размеры, мм (в скобках - голотип): длина тела 2,5-3; ДМ=0,9-1,0 (0,96); ДГ=0,74-0,8 (0,80); ШГ=0,66-0,75 (0,71); ДС=0,55-0,6 (0,60).

Голова прямоугольная, со слабовогнутым затылочным краем и слегка выпуклыми боками; ее длина в 1,1 раз больше ширины. Скапус не выдается за затылочный край головы, его длина составляет 0,8 от ее ширины. Максимальный диаметр глаза в 5-5,5 раз меньше ширины головы, явственно больше максимальной толщины скапуса. Профиль спины ровный, без мезопроподеального вдавления. Проподеум с короткими приостренными зубчиками, вершины которых направлены вверх. Узелок петиолюса в профиль округлен, без выраженной площадки. Голова гладкая, с морщинками в передней части, некоторые из которых окружают усиковую ямку. У экземпляров из Узун-Кудука сильно сглаженные морщинки прослеживаются до задней части головы. Грудь и стебелек сверху гладкие, на боках с шагреневой скульптурой. Брюшко гладкое и блестящее. Все тело с редкими длинными отстоящими волосками. Затылочный край с несколькими парами волосков, щеки без отстоящих волосков или (у немногих особей) с 1-2 волосками. Скапус с многочисленными короткими полуотстоящими волосками. Тело от ярко-желтого до буровато-желтого цвета, брюшко обычно несколько темнее груди.

Самки и самцы не известны.

Материал. Голотип (рабочий) Кульджуктау, Кнзылкумы. 10.04. 1961 г., №61-220, Г. Длусскнй. Паратипы. 8 рабочих из того же гнезда; 20 рабочих - Узун-Кудук, Кызылкумы, май 1964 г., А. Давлетшина; большая серия рабочих - Ашбай, Туркменистан, 07,05.1971 г., № 71-30, Г.Длусский.

Образ жизни. Все гнезда найдены в песчаной пустыне, под кустами саксаула и древовидных солянок. В Акыбае муравьи собирали семена и, при этом наблюдалась массовая мобилизация.

Рис. 53. Рабочий (голотип) Tetramorium kisilkumense sp. nov. (ориг.).
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Tetramorium nitidissimum Pisarski, 1967
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.


9. Tetramorium nitidissimum Emery, 1924

рис:51/г/ и рис:52/в/

муравьи Tetramorium caespitum punicum var. lucidula: Karawajew, 1909 (рабочие, самки, Фирюза, Туркменистан; экземпляры в КК, изучены; nec Emery, 1909, рабочие Сирия).
муравьи Tetramorium caespitum punioum var. nitidissimum Emery, 1924:190 (nom. nov. pro lucidula: Karawajew,,1909).
Tetramorium punicum nitidissimum Em.:Pisarski, 1967; Длусский, Забелин, 1985.

Синонимия. Эмери (Emery, 1909) дал следующее описание var. lucidula: «Рабочий. Красно-желтый. Голова совершенно гладкая. 2,6 мм». Основываясь на этом, Караваев (1909) детально описал из Фирюзы рабочего и самку. Эмери (Emery, 1924), изучив материал Караваева, обнаружил, что в монографии о Tetramorium им, была описана другая форма и предложил для нее новое название - v. nitidissima. T. punicum относится к другой группе. Его рабочие и самки сходны с T. semilaeve Andre, т.е. имеют морщинистую голову и довольно крупные глаза, так что nitidissimum нельзя рассматривать как подвид punicum.

Этот вид известен из Афганистана (Pisarski, 1967) и из следующих местонахождений на территории СССР: Фирюза, Туркменистан (Karawajew, 1909); окрестности Кара-Калы; Бадхыэ; Варганза, верховья Кашка-Дарьи, Узбекистан. Экземпляры из Афганистана и Бадхнза отличаются от особей из Копетдага более светлой окраской рабочих, а у единственной самки из Бадхыза не только виски, но и вся задняя половина головы в шагреневой скульптуре. Экземпляры из Варганзы отличаются более крупными размерами и более темной окраской самок.

Образ жизни. На Западном Копетдаге встречен почти исключительно в полынниках на пестроцветных засоленных глинах, либо в пойме Сумбара, граничащей с выходами этих глин, в Бадхыэе - в фисташках. Карпофаг 2-го размерного класса. Скорее всего, как и T. inerme, ведет сумеречный или даже ночной образ жизни. Всюду крайне редок. В гнезде муравьев этого вида обнаружен паразитический муравей Strongylognathus ruzskyi.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Tetramorium nitidissimum Pisarski, 1967
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium punicum (Smith, 1861)
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Карпофаг
организм, питающийся семенами растений.
Tetramorium inerme Mayr, 1877
Strongylognathus ruzskyi Emery, 1909
Tetramorium armatum Santschi, 1927
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium striativentre Mayr, 1877


10. Tetramorium reticuligerum Bursakov, 1985

рис:51/a/

Бурсаков, 1985 (Южный Казахстан; типы в ЗМ МГУ и ЗИН, изучены); Длусский, Забелин, 1985.

Распространение. Казахстан, горы Средней Азии.

Местонахождение в Туркменистане. Западный Копетдаг: Кара-Кала, Шарлоук, Мешхед, Кумдаг, Бадхыз, Кугитанг.

Образ жизни. Типичные местообитания - глинистые пустыни и холмистые увалы в предгорьях. Карпофаг 2-го размерного класса. Гнезда полисекционные, глубиной до 70 см. Семьи моногинные, численность рабочих измеряется сотнями особей. Легко организует массовую мобилизацию на источник обильной углеводной пищи. В начале июня при учетах на площадках с крупяной приманкой были отмечены одиночные самки этого вида, таскавшие пищу в гнездо.

Лёт крылатых отмечен в конце мая - начале июня.

В типичных местообитаниях тем не менее малочислен.

Активность сумеречно-ночная, сезонный пик приходится на весну и осень.

Рис. 51. Самки Tetramorium (ориг,): а - T. reticuligerum (паратип); б - T. ferox (Копетдаг); в - T. feroxoides (голотип); г - T. nitidissimum; д - T. inerme; е - T. armatum. Хетотаксия не изображена.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Карпофаг
организм, питающийся семенами растений.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Tetramorium nitidissimum Pisarski, 1967
Tetramorium inerme Mayr, 1877
Tetramorium armatum Santschi, 1927


11. Tetramorium schneideri Emery, 1898

рис:52/д/

муравьи Tetramorium caespitum var. striativentre Mayr, 1977 (part; экземпляры из Кызылкумов; материал в ЗМ МГУ).
Tetramorium schneideri Emery, 1898:22 (Бухара); Рузский, 1904; 3ахаров, 1976 (образ жизни); Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.
Tetramorium striativentre schneideri: Ruzsky, 1905; Emery,1909; Pisarski, 1909; Karawajew, 1967; Тарбинский,.1976.
Tetramorium striativentre schneideri var. longispina Karawajew,1912 (Репетек; типы в KK).

Синонимия. Среди экземпляров коллекции Федченко, описанных Майром как T. striativentre, часть особей относится К T. schneideri. На это обратил внимание Эмери, который по тем же материалам описал этот вид. Писарский рассматривал T. schneideri как подвид T. striativentre, но в Копетдаге эти формы обитают вместе и нам ни разу не удалось обнаружить промежуточные экземпляры, так что их следует рассматривать как настоящие виды. Под названием longispina Караваевым описан аберрантный экземпляр schneideri с очень длинными шипами.

Распространение. Пустыни и низкогорные области Средней Азии и Афганистана.

Местонахождение в Туркменистане. Практически повсеместно в пустынях и сухих предгорьях.

Образ жизни. Типичный обитатель пустынных биотопов. Карпофаг 3-го размерного класса. Активен практически круглогодично (на Западном Копетдаге) или с весны до глубокой осени - в настоящих пустынях. В теплое время фуражировка осуществляется круглогодично. На компактный источник пищи быстро организует массовую мобилизацию фуражиров. В июне при учетах на площадках с приманкой из манной крупы неоднократно отмечались одиночные бескрылые самки, таскавшие зерна в гнездо. Каждая из них приходила к кормушке неоднократно.

Гнезда многосекционные, семьи моногинные, многочисленные. В типичных местообитаниях - многочисленный вид. Один из ключевых в пустынном коадаптивном комплексе на Западном Копетдаге.

Лёт крылатых - в течение мая.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium striativentre Mayr, 1877
Биотоп
(гр. topos - место) - естественное жизненное пространство определенного биоценоза, совместно с которым он образует экосистему.
Карпофаг
организм, питающийся семенами растений.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Моногиния
наличие в семье одной яйцекладущей самки. Смотри: полигиния, олигогиния.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Tetramorium armatum Santschi, 1927
Tetramorium inerme Mayr, 1877
Tetramorium nitidissimum Pisarski, 1967


12. Tetramorium striativentre Mayr, 1877

рис:52/е/

муравьи Tetramorium caespitum var. stritiventre Mayr, 1877 (part. Самарканд, Улус; типы в ЗМ МГУ, изучены).
муравьи Tetramorium caespitum striativentre: Рузский, 1905.
Tetramorium striativentre: Ruzsky, 1905; Emery, 1909; Длусский, 1981 (образ жизни); Длусский, Забелин, 1985.

Распространение. Горы Средней Азии и Афганистана.

Местонахождение в Туркменистане. Предгорья Копетдага, Бадхыз, Кутитанг.

Образ жизни. В Туркменистане населяет предгорные холмистые увалы и межгорные долины. Здесь он встречается чаще всего вместе с T. schneideri, выявляя,таким образом, свою более узкую норму реакции на климатические условия региона. Карпофаг 3-го размерного класса. В остальных чертах биологии отличий от T. schneideri не выявляется: гнезда многосекционные, фуражировка круглогодичная, а в теплое время года - круглосуточная.

Лёт крылатых - в конце мая.

Запасы семян, образующиеся к концу весны в гнездах этого ви-да, относительно невелики. Так в пяти раскопанных в Узбекистане гнездах они составляли 20, 187, 218, 330мг (среднее - 196). При численности семей 1-5 тыс. особей и суммарной биомассе, соответственно, 0,4-2 г запаса семян в 200мг достаточно лишь для того, чтобы обеспечить 4-20% потребностей семей в пище. Все виды Tetramorium несомненно совмещают карпофагию с некрофагией или зоофагией.

Рас. 52. Рабочие Tetramorium (ориг.): а - T. armatum; б - T. inerme; в - T. nitidissimum; г - T. ferox; д - T. schneideri; е - T. striativentre; ж - T. karakalense (паратип). Хетотаксия не изображена.
Tetramorium striativentre Mayr, 1877
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Карпофаг
организм, питающийся семенами растений.
Гнездо секционное
гнездо, состоящее из повторяющихся стереотипных блоков (секций), каждый из которых включает все видоспецифичные элементы (ствол, камеры и т. д.)
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Биомасса
общая масса особей одного вида, группы видов или сообщества в целом на единицу поверхности или объема местообитания. Биомасса растений называется фитомассой, биомасса животных зоомассой.
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Некрофаг
(зоонекрофаг), организм, питающийся мертвыми животными, гетеротроф
Зоофаг
организм, питающийся исключительно другими животными
Tetramorium armatum Santschi, 1927
Tetramorium inerme Mayr, 1877
Tetramorium nitidissimum Pisarski, 1967


1. Strongylognathus karawajewi Pisarski, 1966

Strongylognathus testaceus : Karawajew, 1926 (part. nec Schenck, 1852).
Strongylognathus karawajewi Pisarski, 1966 (Крым; паратипы в KK, ЗМ МГУ, изучены); Арнольди, Длусский, 1978; Длусский, Забелин, 1985.

Распространение. Крым, Кавказ, Юго-Западный Копетдаг (Сюнт-Хасардагский заповедник).

Образ жизни. В горах Юго-Западного Копетдага часто встречается в гнездах Tetramorium karakalense. Лёт наблюдался 05.06.1981 г. у подножья г.Хасар.

Strongylognathus karawajewi Pisarski, 1966
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов


2. Strongylognathus ruzskyi Emery, 1909

Strongylognathus christophi : Рузский, 1905; Тарбинский, 1976 (nec. Forel, 1889).
Strongylognathus huberi ruzskyi Emery, 1909 (Индерская, Южный Урал).
Strongylognathus ruzskyi : Pisarski, 1966; Арнольди, Длусский, 1985; Длусский, Забелин, 1985.

Распространение. Поволжье, Казахстан, горы Средней Азии. В Туркменистане обнаружен С. Забелиным в низкогорье междуречья Сумбара и Чандыра, в гнезде Tetramorium nitidissimum, крылатые самки пойманы в окрестностях Ашхабада, в ур. Даштой (1800м над уровнем моря) 02.11.1984 г.

Strongylognathus ruzskyi Emery, 1909
Genus: Strongylognathus Mayr, 1853 — [26]
Всего 26 видов.
Tetramorium nitidissimum Pisarski, 1967


3. Strongylognathus testaceus (Schenok, 1852)

рис:22/Б/

Eciton testaceum Schenck, 1852 (Nassau, ФРГ).

Strongylognathus testaceus : Mayr, 1853; Emery, 1909; Pisarski, 1966; Арнольди, Длусский, 1978; Длусский, Забелин, 1985 и др.

Распространение. Обычен в Средней и Южной Европе, Крыму, на Кавказе. В Копетдаге С. Забелин дважды обнаружил самок этого вида у Южного и у северного предгорья г.Хасар (Сюнт-Хасардагокий заповедник) в первых числах июня. В Европе - паразит муравьи Tetramorium caespitum.

Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты
Genus: Eciton Latreille, 1804 — [12] кочующие муравьи
Всего 12 видов.
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит


Таблица для определения видов Strongylognathus Mayr Средней Азии

1 (4) Голова рабочего и самки на затылочном крае с очень глубокой (у самца с неглубокой) вырезкой, занимающей весь этот край (рис:22/Б/). Затылочные углы приострены.

2 (3) Голова и грудь в значительной части матовые, морщинистые. Петиолюс в профиль массивный, вершина его широкая, обычно закруглена. Рабочие: 2.5-3.3 мм, желтые; самки: 3.3-3.7 мм, шоколадно-коричневые; самцы: 3-3.4 мм.

3. Str. testaceus (Schenck).

3 (2) Голова, грудь и стебелек очень блестящие; слабые морщинки отмечаются лишь на боках головы и груди. Петиолюс в профиль высокий, узелок с узкой приостренной вершиной. Рабочие: 2.5-2.8, желтые; самки: 3.5 мм, желто-коричневые.

1. Str. karawajewi Pisarski.

4 (1) Голова у рабочих и самок с неглубокой выемкой на затылочном крае (у самцов часто без нее), затылочные углы округлены. Скапус и голени без отстоящих волосков. Темя и лоб блестящие. Грудь и стебелек рабочих сверху блестящие. Рабочие: 3.4-3.6 мм, рыже-коричневые; самки: 4.8-5.2 мм, черная; самцы 4.5 мм.

2. Str. ruzskyi Emery

Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.
Genus: Strongylognathus Mayr, 1853 — [26]
Всего 26 видов.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты


1. Teleutomyrmex schneideri Kutter, 1950

рис:22/А/

Kutter, 1950 (Швейцария), 1977.

Постоянный паразит муравьи Tetramorium caespitum. Самки и самцы прикрепляются к телу самок Tetramorium, с чем и связана необычная (вогнутая наподобие присоски) форма брюшка этих муравьев. До сих пор этот вид был известен только из Центральной Европы (Швейцария, Австрия). Совершенно неожиданно было нахождение самки Teleutomyrmex в долине Амударьи (пос. Фараб, 29.05.1988 г., Н. Бурдакова). Сравнивая этот экземпляр с T. schneideri из Швейцирии, определенным Куттером, мы не смогли обнаружить каких-либо существенных отличий.

Рис. 22. Паразитические муравьи Myrmicinae (ориг.): А - самка Teleutomyrmex schneideri (Копетдаг); Б - рабочий Strongylognathus testaceus.
Teleutomyrmex schneideri Kutter, 1950 — муравей-паразит
Tetramorium caespitum (Linnaeus, 1758) — дерновый муравей, pavement ant

Старое название: T. indocile
Genus: Tetramorium Mayr, 1855 — [415] дерновые муравьи
Всего 415 видов
Genus: Teleutomyrmex Kutter, 1950 — [2] телейтомирмексы, муравьи-паразиты
Всего 2 вида.
Tetramorium schneideri Emery, 1898 — пустынный дерновый муравей
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Strongylognathus testaceus (Schenck, 1852) — муравьи-паразиты


  • 13. Род Amblyopone


  • 17. Род Cerapachys


  • 14. Род Cryptopone
  • 15. Род Ponera
  • 16. Род Hypoponera


13. Род Amblyopone Erichson

Erichson, 1842 (типовой вид Amblyopone australis Erichson,1842); Brown, I960; Baroni Urbani, 1971 = Stigmatomma Roger, 1859 (типовой вид Stigmatomma denticulatum Roger, 1859).

Известно около 50 видов, распространенных главным образом в тропиках. Это один из самых примитивных муравьев как морфологически, так и по образу жизни. Самка-основательница при выведении первого расплода нуждается в дополнительном питании и поэтому регулярно покидает гнездо и охотится. В качестве гнезд используются готовые полости в почве или мертвой древесине и обычно гнездо состоит из одной камеры. Семья не превышает 40 взрослых особей. Взаимодействия на кормовом участке и возрастного полиэтизма не наблюдается. Хищники. Охотятся в подстилке и почве на беспозвоночных, часто на личинок жуков. В СССР найдено 2 вида. Биология наших видов неизвестна.

Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Кормовой участок
участок, используемый муравьями для добычи пищи.
Полиэтизм
выполнение муравьем в течение длительного времени определенных функций в семье. Если функция связана только с возрастом - возрастной полиэтизм; если функция выполняется постоянно - постоянный, или «кастовый», полиэтизм.
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
  • Таблица для определения видов Amblyopone
  • 1. Amblyopone annae
  • 2. Amblyopone denticulatum


1. Amblyopone annae Arnoldi, 1968

рис:43/в/

Арнольди, 1968; Длусский, Забелин, 1985.

Вид известен по одному экземпляру, пойманному А.Л.Тихомировой 13.05.1966 г. в подстилке у подножья горы Сюнт в урочище Шевлан (Кара-Кала, Туркменистан). Тип находится в ЗМ МГУ.

Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.
Amblyopone annae Arnoldi, 1968
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Cryptopone ochracea (Mayr, 1855)
Ponera coarctata (Latreille, 1802)
Genus: Hypoponera
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cerapachys desertorum Dlussky, 1990
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


2. Amblyopone denticulatum (Roger, 1859)

Stigmatomma denticulatum Roger, 1859 (о.Занте, Греция) и др.
Amblyopone denticulatum : Brown, 1960; Baroni Urbani, 1978.

Распространение. Италия, Греция, Болгария, Турция, Ливан. Недавно одно гнездо этого вида найдено в Азербайджане (Шемаха). Возможно нахождение в Копетдаге.

Amblyopone denticulata (Roger, 1859)

Старое название: Amblyopone denticulatum


Таблица для определения видов Amblyopone Erichson СССР

1 (2) Голова резко сужена назад, затылочный край ее вогнутый. Передние углы головы с очень маленькими тупыми зубчиками. Красновато-коричневая. Рабочие и самки: 3,2-3,5мм.

2. A. denticulata Roger.

2 (1) Затылочный край головы прямой, она слабо сужена назад. Затылочные утлы хорошо выражены, передние - с явственными острыми зубчиками. Метастернит без отростка. Коричневато-желтые. Рабочие: 3,5мм.

1. A. annae Arnoldi

Genus: Amblyopone Erichson, 1842 — [71]
Всего 71 вид.
Amblyopone denticulata (Roger, 1859)

Старое название: Amblyopone denticulatum
Amblyopone annae Arnoldi, 1968


17. Род Cerapachys F.Smith

F.Smith, 1857 (типовой вид Cerapachys antennatus F.Smith, 1857).

Ревизия и полная синонимия: Brown, 1975.

Род насчитывает 140 видов, распространенных в тропическом поясе всех континентов. До наших находок представители Cerapachys не были известны в Палеартике. Вид, найденный нами сначала в окрестностях Декханабада и Карши Узбекской ССР (Длусский,1981), а затем в окрестностях Кара-Калы и в Бадхызском заповеднике Туркменской ССР (Длусский, Забелин, 1985), вначале был определен как C. longitarsus (Mayr). Однако сопоставление материала с описанием C. longitarsus убедило нас, что мы имеем дело о самостоятельным видом из группы longitarsus

Genus: Cerapachys Smith, 1857 — [141]
Всего видов 141.
Cerapachys antennatus Smith, 1857
Cerapachys longitarsus (Mayr, 1879)
  • 1. Cerapachys desertorum


1. Cerapachys desertorum Dlussky, sp. nov.

рис:43/з-л/

Cerapachys longitarsus : Длусский, Забелин, 1985 (nec Mayr,1878).

Рабочий (эргатоидная самка?). Размеры голотипа, мм: ДМ=1,07; ДГ=0,78; ШГ=0,66; ДС=0,28.

Все найденные нами особи, в том числе, взятые из одного гнезда в окрестностях Декханабада, имели простые глазки и очень крупные глаза. У некоторых видов Cerapachys морфологически отличающиеся самки отсутствуют, а рабочие имеют глазки, т.е. фактически представляют собой эргатоидных самок (Brown, 1975). Очевидно, и у данного вида наблюдается аналогичная ситуация.

Голова с выпуклыми боками, слабовыпуклым затылочным краем и округленными, но хорошо выраженными затылочными углами. Глаза очень крупные, сильно смещены вперед, так что длина щеки в несколько раз меньше диаметра глаза. Максимальный диаметр последнего в 2,2-2,3 раза меньше ширины головы. Лобные валики в виде вертикальных килей не прикрывают усиковой ямки. От глаза идет вниз изогнутый киль. Усики 12-члениковые с крупной 3-4-члениковой булавой. Последний членик жгутика приблизительно равен двум предыдущим вместе взятым. Скапус короткий, далеко не достигает затылочный край головы. Мандибулы треугольные, без зубцов. Профиль груди ровный. Пигидий уплощен и окаймлен килем, без зубцов. Голова, грудь и петиолюс блестящие, с редкими точками и редким и очень нежным прилежащим опушением. Брюшко и конечности с густым прилежащим опушением. На голове и груди имеются редкие, но очень длинные отстоящие волоски. Брюшко с отстоящими волосками на всей поверхности сегментов. Ноги и скапус с единичными полуотстоящими волосками. Грудь, петиолюс и первый брюшной сегмент буровато-красные, верх головы красновато-коричневый, II-й и последующие сегменты брюшка бурые, ноги красновато-бурые. Длина тела 3,5-4 мм.

Самец (аллотип). Размеры, мм: ДМ=1,21; ДГ=0,62; ШГ=0,50; ДС=0,41. Длина тела 3,6мм. Голова удлиненная, ее длина в 1,24 раза больше ширины, плавно округлена за глазами. Усики 13-члениковые. Скапус немного не доходит до нижнего глазка. Лобные валики в виде вертикальных килей, не прикрывают усиковых ямок. Мандибулы треугольные со слабозазубренным жевательным краем. Скутум без парапсидальных швов, в профиль его спинная поверхность плоская. Проподеум округлен в профиль. Петиолюс узловидный со слабо выраженными латеральными килями и массивным тупым зубцом снизу. Перетяжка между I и II-м тергитами хорошо выражена. Голова блестящая, с точечной скульптурой, остальное тело слабоблестящее, с очень тонкой шагреневой скульптурой. Брюшко с редким прилежащим опушением. Все тело в редких, длинных отстоящих волосках. Голова и брюшко коричневые, грудь и петиолюс коричнево-желтые.

Крыло беловатое, с крупной черной птеростигмой и сильно редуцированным жилкованием. Замкнутые ячейки r и rm отсутствуют, имеются лишь плохо заметные следы жилки, замыкающие mcu.

Материал. Голотип. Рабочий. Декханабад, Узбекистан, 12.05. 1978 г., №78-76, Г.Длусский, Аллотип (андротип). Самец. Ширинтепе, окр. Карши, Узбекистан, 04.08.1977 г. Д.Щербаков.

Местонахождение в Туркменистане. Кара-Кала, Ашхабад, Бадхыз.

Образ жизни. Обитает на лессовых холмах, активность весенне-летняя, с мая по сентябрь. Отмечалась преимущественно ночью или на рассвете. Все виды рода, биология которых изучена, охотятся только на других муравьев (Wilson, 1971). Мы наблюдали как рабочие Cerapachys проникали в гнезда Cardiocondyla. При движении по поверхности фуражир не реагирует на следы и встречи с муравьями других видов, равно как и на фуражиров Cardiocondyla. Можно предположить, что пищей муравьям этого вида служат не имаго, а личинки и куколки Cardiocondyla.

По нашим наблюдениям, численность гнезд этого вида может достигать 10 на гектар, а редкость встреч объясняется малочисленностью рабочих в семьях, насчитывающих немногие десятки особей.

Лёт крылатых на Западном Копетдаге отмечается в 20-х числах сентября, но наблюдался и в июле 1981 г. после ливневых дождей.

Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.
Cerapachys desertorum Dlussky, 1990
Cerapachys longitarsus (Mayr, 1879)
Genus: Cerapachys Smith, 1857 — [141]
Всего видов 141.
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Тергит
сегмент брюшка.
Genus: Cardiocondyla Emery, 1869 — [38]
Всего 38 видов.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Имаго
взрослая особь
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Cryptopone ochracea (Mayr, 1855)
Amblyopone annae Arnoldi, 1968
Ponera coarctata (Latreille, 1802)
Genus: Hypoponera
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


14. Род Cryptopone Emery

Emery, 1892 (типовой вид Amblyopone testacea Motschulsky); Wilson, 1958; Brown, 1963; Арнольди, Длусский, 1978.
= Ponera Latreille (part): Рузский, 1905.
= Euponera : Emery, 1909;.Arnoldi, 1932; Pisarski, 1967 (nec Forel).

15 видов, главным образом в Индо-Малайской области. Семьи из нескольких десятков особей. Хищники, охотящиеся в подстилке на мелких беспозвоночных. В СССР 1 вид, нахождение которого в Туркменистане весьма вероятно.

Genus: Cryptopone Emery, 1893
Amblyopone testacea Motschulsky, 1863
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
  • 1. Cryptopone ochracea


16. Род Hypoponera Santschi

Santschi, 1938 (типовой вид Ponera abellei Andre, 1881). Taylor, I967;Kutter, 1977; Арнольди, Длусский, 1978 = Ponera (part.) : Emery, 1909; Karawajew, 1926; Arnoldi, 1932 (nec Latreille, 1802).

В роде насчитывается 100-120 видов, распространенных, главным образом, в тропиках. Систематика рода плохо разработана. В Европе 4 вида, 2 из которых встречаются в СССР. Биология сходна с Ponera. Интересная особенность - наличие эргатоидных самцов у многих видов H. eduardi (For.) (рис:43/д,ж/) распространена в Южной Европе, в Крыму и на Кавказе. H. punctatissima (Rog.) интродуцирован из Африки, в Европе и СССР встречается в оранжереях и в цветочных горшках в домах. Но за последнее время в Закавказье несколько раз обнаружили гнезда этого вида в природе. В Средней Азии Hypoponera пока не зарегистрирован, но нахождение вероятно. Поскольку неясно, какой из двух видов может быть обнаружен, для их различения приводим определительную таблицу.

Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.
Genus: Hypoponera
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Cryptopone ochracea (Mayr, 1855)
Amblyopone annae Arnoldi, 1968
Ponera coarctata (Latreille, 1802)
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cerapachys desertorum Dlussky, 1990
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.
  • Таблица для определения видов Hypoponera


15. Род Ponera Latreille

Latreille, 1804 (типовой вид Formica coarctata Latreille Д802).

Ревизия: Taylor, 1967.

Род насчитывает 29 видов, один из которых - в Северной Америке, 2 - в Палеарктике и остальные - в Индо-Австралийском регионе. В Западной и Центральной Палеарктике - 1 вид.

  • 1. Ponera coarctata


1. Cryptopone ochracea (Mayr, 1855)

рис:43/а,б/

Ponera ochracea Mayr, 1855 (Imola); Рузский, 1905.
Euponera ochracea : Emeкy, 1909; Karawajew, 1926; Арнольди, 1932; Pisarski, 1967.
Cryptopone ochraceum : Kutter, 1977; Арнольди, Длусский, 1978.

Диагноз. Охристо-желтого цвета. Рабочие: 3,4-3,6мм; самки: 3,8-4,5мм; самцы: 3,3-3,8мм.

Распространение. Южная Европа, Крым, Кавказ, Турция, Северный Афганистан. Очень вероятно нахождение в Копетдаге.

Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.
Cryptopone ochracea (Mayr, 1855)
Genus: Cryptopone Emery, 1893
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Amblyopone annae Arnoldi, 1968
Ponera coarctata (Latreille, 1802)
Genus: Hypoponera
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Cerapachys desertorum Dlussky, 1990
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.


Таблица для определения видов Hypoponera Santschi

1 (6) Мезонотум разделен на скутум и скутеллюм.

2 (3) Усики нитевидные, 13-члениковые.

1. Крылатый самец H. eduardi (For.)

3 (2) Усики коленчатые, 12-члениковые.

4 (5) Петиолюс сверху с длинными отстоящими волосками. Скапус не достигает затылочного края головы. Длина щеки явственно меньше максимальной толщины скапуса.

2. Самка. H. punctatissima (Rog.)

5 (4) Петиолюс сверху без длинных отстоящих волосков. Скапус достигает затылочного края головы или немного выдается за него. Длина щеки приблизительно равна максимальной толщине скапуса.

1. Самка. H. eduardi (For.)

6 (1) Мезонотум не разделен на скутум и скутеллюм. Усики коленчатые.

7 (12) Вершина брюшка приострена. Жало имеется. Брюшко состоит из 6 сегментов. Усики 12-члениковые.

8 (9) Скапус не достигает затылочного края головы. Чешуйка толстая, в профиль трапециевидная. Глаза из одной фасетки.

2. Рабочий H. punctatissima (Rog.)

9 (8) Скапус выдается за затылочный край головы. Верхний край чешуйки в профиль округлен.

10 (11) Глаза состоят из 1-2 фасеток. Длина тела 2,5-3 мм.

1. Рабочий H. eduardi (For.)

11 (10) Глаза состоят из 25-50 фасеток. Длина тела 3-3,5 мм.

1. Эргатоидная самка H. eduardi (For.)

12 (7) Вершина брюшка о парными гениталиями. Брюшко имеет 7 сегментов. 13 (14) Усики 12-члениковые. Мандибулы треугольные, с несколькими крупными зубцами.

2. Самец H. punctatissima (Rog.)

14 (13) Усики 13-члениковые. Мандибулы короткие, лопастевидные, без зубцов.

1. Эргатоидный самец H. eduardi (For.)

Genus: Hypoponera
Мезонотум (среднеспинка)
часть груди муравья. Состоит из: скутума и скутеллюма. (Извините, информация нуждается в дополнении/уточнении)
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Скапус (рукоять усика)
первый членик усика, обычно намного длиннее члеников жгутика
Мандибулы
(лат. mandibule — челюсть, от mando — жую, грызу), первая пара челюстей у ракообразных, многоножек и насекомых. Синоним: жвала.


1. Ponera coarctata (Latreille,1802)

рис:6/В/, рис:43/г,е/

Formica coarctata Latreille, 1802 (Люксембург).
Ponera contracta Latreille, 1804 и др.
Ponera coarctata : Mayr, 1855:388; Рузский, 1905:755; Длусский, Забелин, 1985:209 и др.

Полная синонимия: Taylor, 1967.

Диагноз. Окраска варьирует от желтовато-бурой до почти черной. Конечности светлее: желто-бурые или буровато-желтые. От похожих на них Hypoponera отличаются формой лопасти снизу петиолюса (см. определитель родов). Рабочие: 2,7-3,5мм; самки: 3,6-4,2мм; самцы: 2,5-3,4мм.

Распространение. Южная и Средняя Европа, Северная Африка, Сирия, Турция, Кавказ, Копетдаг. В Туркменистане известен только из нескольких ущелий в Западном Копетдаге (Сюнт-Хасардагский заповедник).

Образ жизни. Чаще всего семьи P. coarctata насчитывают 10-20 особей, причем встречаются семьи, где половину особей составляют бескрылые самки. Гнезда обычно состоят из одной камеры, часто под камнями. Хищники. Охотятся в подстилке на мелких беспозвоночных, причем самки фуражируют, как и рабочие. Мобилизация и взаимодействие между особями на кормовом участке отсутствуют.

Рис. 6. Расчленение тела рабочих муравьев (ориг.):
А - муравьи Lasius alienus муравьи (Formicinae);
Б - Tapinoma erraticum ( муравьи Dolichoderinae);
В - Ponera coarctata муравьи (Ponerinae);
Г - Myrmica bessarabica муравьи (Myrmicinae).

Рис. 43. Представители подсемейства муравьи Ponerinae (в - Арнольди, 1968; остальное - ориг.): а - рабочий Cryptopone ochracea; б - голова рабочего Cr. ochracea сверху; в - то же, Amblyopone annae (голотип); г - то же, Ponera coarctata; д - то же, Hypoponera eduardi; е - петиолюс P. coarctata в профиль; ж - то же H. eduardi; з-л - Cerapachys desertorum sp. nov. (з — самец (паратип), и — рабочий (голотип), к - голова голотипа, л - переднее крыло самца). На рисунках а-ж хетотаксия не изображена.
Ponera coarctata (Latreille, 1802)
Genus: Hypoponera
Петиоль (стебелек)
особый сегмент брюшка. У муравьев бывает двучлениковый (петиолюс + постпетиолюс) и одночлениковый (петиолюс - чешуйка). Количество члеников и форма стебелька очень важны для идентификации вида. Например у муравьев семейства Formicinae стебелек одночлениковый, а у Myrmicinae - двучлениковый.
Семья
основная форма существования общественных насекомых. Состоит из репродуктивных (самки, самцы) и функционально бесполых особей (рабочие).
Беспозвоночные
животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.
Фуражиры
муравьи ведущие поиск и доставку добычи в муравейник.
Фуражиры активные - муравьи, ведущие самостоятельный поиск добычи и мобилизующие на нее пассивных фуражиров.
Фуражиры пассивные - муравьи, не способные к самостоятельному поиску добычи: мобилизуются на добычу активными фуражирами. Часть пассивных фуражиров имеет закрепленные функции (сборщики пади).
Мобилизация
индивидуальное или групповое привлечение пассивных фуражиров активными фуражирами для конкретных полей в конкретном месте.
Кормовой участок
участок, используемый муравьями для добычи пищи.
Lasius alienus (Foerster, 1850) — бледноногий муравей, бледный садовый муравей, полевой муравей, cornfield ant
Subfamily: Formicinae Latreille, 1836 — формицины
Одно из крупных подсемейств, насчитывает около 1,5 тыс. видов, относящихся к 44 родам. Широко распространены на всем земном шаре, довольно обычны в тропиках и занимают доминирующее положение в умеренных широтах.
Tapinoma erraticum (Latreille, 1798) — блуждающий муравей
Subfamily: Dolichoderinae Forel, 1878 — пахучие муравьи
Небольшое наиболее архаичное подсемейство муравьев. Распространено по всему земному шару, преимущественно в тропиках. Насчитывает более 230 видов.
Subfamily: Ponerinae Lepeletier, 1836 — понерины
Довольно примитивная группа муравьев по своему строению и поведению. Рабочие мономорфны, самки по размерам близки к рабочим.
Myrmica bessarabica Nasonov, 1889
Subfamily: Myrmicinae Lepeletier, 1836 — мирмицины
Myrmicinae — самое большое подсемейство муравьев, включающее более 2 тыс. видов, относящихся более чем к 150 родам.
Cryptopone ochracea (Mayr, 1855)
Amblyopone annae Arnoldi, 1968
Cerapachys desertorum Dlussky, 1990
Хетотаксия (chaetotaxy)
размещение (и тип) волосков на теле муравья, отличается большим постоянством и поэтому играет большую роль при определении вида.