Физиология животных. Механизмы и адаптация. Том 1

Физиология животных: механизмы и адаптации. Учебник в двух томах. Том 1. Эккерт Р., Рэндалл Д., Огастин Д. М.: Мир, 1991. 424c. ISBN 5-03-001457-8

Содержание

От редактора перевода | 5
Предисловие | 6
Благодарности | 7
Глава 1. Предмет физиологии
1.1. Для чего нужна физиология животных | 9
1.2. Физиология и медицина | 10
1.3. Физиология и познание | 10
1.4. Основные концепции физиологии
1.4.1. В основе любой функции лежит структура | 11
1.4.2. Генетика и физиология | 11
1.4.3. Принцип гомеостаза | 12
1.5. Физиологическая литература | 14
1.6. Резюме | 16
1.7. Вопросы для повторения | 16
Литература | 16
Глава 2. Физические и химические концепции | 17
2.1. Атомы, связи и молекулы | 19
2.2. Свойства Н, О, N и C как основа для возникновения жизни | 21
2.3. Вода
2.3.1. Молекула воды | 22
2.3.2. Свойства воды | 24
2.3.3. Вода как растворитель | 24
2.4. Растворы и их коллигативные свойства | 26
2.5. Растворы электролитов
2.5.1. Ионизация воды | 28
2.5.2. Кислоты и основания | 29
2.5.3. Биологическая роль рН | 30
2.5.4. Уравнение Гендерсона-Хассельбалха | 30
2.5.5. Буферные системы | 31
2.6. Электрический ток в водных растворах | 32
2.7. Ионная избирательность | 34
2.8. Биологические молекулы
2.8.1. Липиды | 36
2.8.2. Углеводы | 37
2.8.3. Белки | 38
2.8.4. Нуклеиновые кислоты | 44
2.9. Резюме | 46
2.10. Вопросы для повторения | 48
Литература | 48
Глава 3. Ферменты и энергетика | 49
3.1. Энергия: понятия и определения | 50
3.2. Перенос химической энергии в системе сопряженных реакций | 53
3.3. АТР и высокоэнергетическая фосфатная группа | 55
3.4. Температура и скорость реакции | 57
3.5. Ферменты | 58
3.5.1. Специфичность фермента | 59
3.5.2. Каталитическая активность | 60
3.5.3. Температура и скорость реакции | 61
3.5.4. Чувствительность к рН | 61
3.5.5. Регуляция ферментативной активности | 61
3.5.6. Кофакторы | 62
3.5.7. Кинетика ферментативных реакций | 63
3.5.8. Сродство между ферментом и субстратом | 64
3.5.9. Подавление активности ферментов | 65
3.6. Механизмы регуляции метаболизма
3.6.1. Генетическая регуляция синтеза ферментов | 67
3.6.2. Метаболическое ингибирование по типу обратной связи | 68
3.6.3. Активация ферментов | 69
3.7. Образование АТР в процессе метаболизма | 69
3.8. Окисление, фосфорилирование и перенос энергии | 72
3.8.1. Электронпереносящие коферменты | 73
3.9. Цепь переноса электронов | 75
3.10. Гликолиз | 78
3.11. Цикл трикарбоновых кислот (цикл Кребса) | 80
3.12. Эффективность энергетического метаболизма | 82
3.13. Кислородная задолженность | 83
3.14. Резюме | 83
3.15. Вопросы для повторения | 84
Литература | 85
Глава 4. Проницаемость и транспорт | 86
4.1. Состав мембран | 87
4.2. Организация мембран
4.2.1. Простые модели бислоев | 89
4.2.2. Жидкостно-мозаичная модель | 90
4.2.3. Субъединичная модель | 92
4.3. Физические основы проницаемости мембран
4.3.1. Диффузия | 94
4.3.2. Трансмембранный поток | 94
4.3.3. Осмос | 95
4.3.4. Осмоляркость и тоничность | 96
4.3.5. Влияние электрических сил на распределение ионов | 97
4.3.6. Доннановское равновесие | 97
4.4. Осмотические свойства клеток
4.4.1. Стационарное состояние | 99
4.4.2. Объем клеток | 100
4.5. Механизмы пассивного транспорта | 101
4.5.1. Простая диффузия через липидный бислой | 102
4.5.2. Диффузия через мембранные каналы | 103
4.5.3. Облегченная диффузия | 104
4.6. Активный транспорт | 105
4.7. Ионные градиенты как источники энергии в клетке | 107
4.7.1. Симпорт | 109
4.7.2. Антипорт | 110
4.8. Селективность мембран | 110
4.8.1. Селективность к электролитам | 111
4.8.2. Селективность к неэлектролитам | 111
4.9. Эндоцитоз и экзоцитоз | 112
4.10. Межклеточные контакты
4.10.1. Щелевые контакты | 114
4.10.2. Плотные контакты | 116
4.11. Эпителиальный транспорт | 116
4.11.1. Активный транспорт солей через эпителий | 117
4.11.2. Транспорт воды | 120
4.12. Резюме | 123
4.13. Вопросы для повторения | 124
Литература | 125
Глава 5. Ионы и возбуждение | 126
5.1. Мембранная теория возбуждения | 127
5.2. Пассивные электрические свойства клеточных мембран
5.2.1. Проводимость мембраны | 132
5.2.2. Емкость мембраны | 133
5.2.3. Электротонический потенциал | 134
5.3. Электрохимический потенциал | 135
5.3.1. Уравнение Нернста | 137
5.4. Потенциал покоя
5.4.1. Роль ионных градиентов и ионных каналов | 138
5.4.2. Роль активного транспорта | 139
5.5. Активные электрические процессы | 141
5.6. Ионные основы потенциала действия
5.6.1. Общие свойства потенциала действия | 142
5.6.2. Натриевая гипотеза | 144
5.6.3. Натриевые каналы | 148
5.6.4. Цикл Ходжкина | 150
5.6.5. Калиевый ток | 152
5.6.6. Ионные механизмы потенциала действия: краткая сводка | 154
5.6.7. Изменение концентрации ионов во время возбуждения | 155
5.7. Другие электровозбудимые каналы | 155
5.8. Пейсмекерные потенциалы | 158
5.9. Резюме | 162
5.10. Вопросы для повторения | 162
Литература | 163
Глава 6. Распространение и передача нервных импульсов
6.1. Нервные клетки | 164
6.1.1. Два основных типа электрических сигналов в нервных клетках | 167
6.2. Пассивное распространение электрических сигналов | 168
6.3. Распространение нервных импульсов | 169
6.3.1. Скорость распространения нервных импульсов | 171
6.3.2. Сальтаторное проведение | 173
6.4. Представление о синапсах | 173
6.5. Передача возбуждения в электрических синапсах | 174
6.6. Передача сигналов в химических синапсах | 175
6.6.1. Строение химических синапсов | 177
6.6.2. Синаптические потенциалы | 179
6.6.3. Синаптические токи | 180
6.6.4. Потенциал реверсии | 181
6.6.5. Постсинаптическое торможение | 184
6.6.6. Пресинаптическое торможение | 186
6.7. Постсинаптические рецепторы и каналы | 186
6.7.1. АцХ-активируемый канал | 187
6.8. Выделение медиаторов пресинаптическими окончаниями | 189
6.8.1. Квантовое выделение медиаторов | 190
6.8.2. Электросекреторное сопряжение | 192
6.9. Синаптическая интеграция | 193
6.9.1. Суммация | 195
6.10. Функциональная пластичность синапсов | 199
6.10.1. Гомосинаптическая модуляция | 200
6.10.2. Гетеросинаптическая модуляция | 202
6.11. Медиаторы | 204
6.11.1. Биогенные амины | 205
6.11.2. Аминокислоты | 205
6.11.3. Нейропептиды | 206
6.11.4. Эндогенные опиоиды | 207
6.12. Резюме | 211
6.13. Вопросы для повторения | 212
Литература | 213
Глава 7. Сенсорные механизмы | 214
7.1. Рецепторные клетки как сенсорные преобразователи | 215
7.1.1. События, происходящие между сенсорным преобразованием и сенсорным выходом | 216
7.2. Кодирование интенсивности стимула
7.2.1. Зависимость между входом и выходом | 219
7.2.2. Дробление динамического диапазона | 220
7.3. Факторы, определяющие чувствительность рецепторов
7.3.1. Рецепторная адаптация | 221
7.3.2. Механизмы повышения чувствительности | 223
7.3.3. Эфферентный контроль чувствительности рецепторов | 224
7.3.4. Торможение рецепторов по принципу обратной связи | 225
7.4. Хеморецепция | 225
7.5. Механорецепция | 228
7.5.1. Волосковые клетки | 229
7.5.2. Органы равновесия | 231
7.6. Ухо млекопитающих
7.6.1. Структура и функции улитки | 233
7.6.2. Возбуждение волосковых клеток улитки | 235
7.6.3. Частотный анализ звуков в улитке | 236
7.7. Электрорецепторы | 236
7.8. Терморецепторы | 238
7.9. Фоторецепторы
7.9.1. Фоторецепторы беспозвоночных | 239
7.9.2. Зрительные рецепторные клетки позвоночных | 241
7.9.3. Зрительные пигменты | 245
7.9.4. Фотохимия зрительных пигментов | 246
7.9.5. Цветовое зрение | 248
7.10. Оптические приспособления
7.10.1. Сложные глаза членистоногих | 250
7.10.2. Глаз позвоночных | 253
7.11. Резюме | 256
7.12. Вопросы для повторения | 257
Литература | 258
Глава 8. Переработка информации в нервной системе и поведение | 259
8.1. Эволюция нервной системы | 260
8.2. Нервная система позвоночных | 263
8.2.1. Главные отделы центральной нервной системы | 265
8.2.2. Вегетативная нервная система | 267
8.3. Нейронные цепи | 270
8.4. Сети сенсорной фильтрации
8.4.1. Латеральное торможение | 274
8.4.2. Переработка зрительной информации в сетчатке позвоночных | 277
8.4.3. Переработка информации в зрительной коре | 281
8.5. Двигательные нейронные сети | 284
8.5.1. Миотатический рефлекс (рефлекс на растяжение) | 285
8.5.2. Эфферентный контроль через гамма-петлю | 287
8.5.3. Сухожильный рефлекс Гольджи | 287
8.5.4. Сгибательный рефлекс и реципрокная иннервация | 290
8.6. Запрограммированное поведение
8.6.1. Центрально генерируемые двигательные ритмы | 290
8.6.2. Комплексы фиксированных действий | 293
8.7. Поведение животных, не имеющих нервной системы | 294
8.8. Инстинктивное поведение | 297
8.9. Модификация поведения | 299
8.10. Ориентация животных
8.10.1. Таксисы и корректирующие реакции | 301
8.10.2. Вибрационная ориентация | 303
8.10.3. Эхолокация | 304
8.11. Навигация животных
8.11.1. Использование биологических часов | 306
8.11.2. Геомагнитные ориентиры | 306
8.12. Резюме | 308
8.13. Вопросы для повторения | 309
Литература | 310
Глава 9. Химические посредники и регуляторы | 311
9.1. Концепция первого и второго посредников | 314
9.2. Циклические нуклеотиды как вторые посредники
9.2.1. Циклический аденозинмонофосфат | 315
9.2.2. Множественные эффекты сАМР | 320
9.2.3. Мобилизация глюкозы: биохимическая модель действия сАМР как второго посредника | 321
9.2.4. Циклический гуанозинмонофосфат | 321
9.3. Мембранные липиды в роли посредника | 322
9.4. Кальций как внутриклеточный посредник | 323
9.4.1. Кальмодулин и другие белки, связывающие кальций | 328
9.5. Внутриклеточное действие стероидных гормонов | 328
9.6. Классификация гормонов
9.6.1. Идентификация эндокринных желез и гормонов | 332
9.7. Регуляция секреции гормонов
9.7.1. Обратная связь | 333
9.7.2. "Упаковка" и хранение гормонов | 334
9.7.3. Механизм секреции | 335
9.8. Нервно-эндокринные связи | 337
9.9. Нейросекреция | 338
9.10. Эндокринные системы позвоночных | 339
9.11. Гипоталамус и гипофиз
9.11.1. Гормоны нейрогипофиза | 339
9.11.2. Гормоны аденогипофиза | 340
9.11.3. Гипоталамический контроль функций аденогипофиза | 342
9.12. Гормоны, регулирующие метаболизм и развитие
9.12.1. Глюкокортикоиды | 344
9.12.2. Гормоны щитовидной железы (тиреоидные гормоны) | 345
9.12.3. Катехоламины | 348
9.12.4. Инсулин и глюкагон | 351
9.12.5. Гормон роста (соматотропный гормон, СТГ) | 353
9.13. Гормональная регуляция водно-солевого баланса | 354
9.14. Простагландины | 356
9.15. Половые гормоны | 357
9.15.1. Репродуктивные циклы | 360
9.16. Эндокринные системы насекомых | 363
9.16.1. Регуляция развития насекомых | 365
9.17. Резюме | 373
9.18. Вопросы для повторения | 374
Литература | 375
Глава 10. Мышцы и движение
10.1. Структурные основы сокращения | 376
10.1.1. Тонкая структура миофиламентов | 379
10.2. Теория скольжения нитей | 381
10.2.1. Кривая зависимости "длина -сила" | 383
10.3. Функция поперечных мостиков и развитие силы
10.3.1. Химия активности поперечных мостиков | 383
10.3.2. Активность поперечных мостиков и мышечное сокращение | 384
10.4. Роль кальция в процессе сокращения
10.4.1. Активация поперечных мостиков | 387
10.4.2. Инактивация поперечных мостиков и расслабление мышцы | 388
10.5. Электромеханическое сопряжение | 389
10.5.1. Мембранный потенциал и сокращение | 390
10.5.2. Саркотубулярная система | 391
10.5.3. Саркоплазматический ретикулум | 393
10.5.4. Высвобождение кальция саркоплазматическим ретикулумом | 393
10.5.5. Краткое описание процессов сокращения и расслабления | 396
10.6. Механические свойства сокращающейся мышцы | 397
10.6.1. Длина саркомера и сократительные свойства | 398
10.6.2. Латентный период | 398
10.6.3. Зависимость "сила - скорость" | 398
10.6.4. Последовательные эластические компоненты | 399
10.6.5. Активное состояние | 400
10.6.6. Одиночное и тетаиическос сокращение | 401
10.6.7. Энергетика сокращения | 402
10.7. Метаболические подтипы поперечнополосатых мышц | 403
10.8. Нервная регуляция мышечною сокращения
10.8.1. Нейромоторная организация позвоночных | 405
10.8.2. Нервно-мышечная организация членистоногих | 407
10.8.3. Асинхронные летательные мышцы насекомых | 408
10.9. Сердечная мышца | 411
10.10. Гладкая мышца | 412
10.11. Скелетно-мышечная механика | 414
10.12. Резюме | 419
10.13. Вопросы для повторения | 420
Литература | 421


От редактора перевода

Издательство "Мир" при подборе научной литературы для перевода на русский язык уделяет большое внимание изданию учебных пособий и руководств, столь важных для преподавания различных научных дисциплин в высших учебных заведениях. По физиологии человека и животных, в частности, были опубликованы: Сравнительная физиология животных. В 3-х т. Под ред. Л. Проссера, 1977; Шмидт-Ниельсен К. Физиология животных: Приспособление и среда. В 2-х кн., 1982; Шеперд Г: Нейробиология. В 2-х т., 1987; Физиология человека. В 4-х т. Под ред. Р. Шмидта, Г. Тевса, 1985 и ряд других книг.

В предлагаемом читателю руководстве "Физиология животных" Эккерта Р., Рэнделла Д. и Огастина Дж. (перевод третьего, значительно переработанного и дополненного американского издания 1987 г.) материал изложен в сравнительно-физиологическом аспекте с широким привлечением данных, иллюстрирующих основные принципы адаптации животных к окружающей среде. Такому подходу способствовал большой опыт авторов книги в исследовательской работе и преподавании физиологии в высших учебных заведениях США. Поэтому данное руководство больше ориентировано на преподавание физиологии в университетах и педагогических институтах, где важно знание студентами основ сравнительной и экологической физиологии. Однако этот учебник окажется полезным и студентам сельскохозяйственных и медицинских высших учебных заведений для ознакомления с общебиологическими подходами к изучению становления функций у животных и человека. Им могут пользоваться также аспиранты и молодые специалисты в качестве справочника.

Усвоению материала будут способствовать весьма наглядные рисунки с очень подробными подписями к ним, а также дополнения и вопросы в конце каждой главы.

К сожалению, в книге "Физиология животных" отсутствуют ссылки на работы ученых нашей страны, много сделавших для прогресса знаний в области, сравнительной, возрастной и экологической физиологии. Помимо основополагающих трудов наших ведущих ученых (см. Орбели Л. А. Избранные труды, т. I. Вопросы эволюционной физиологии:-М.-Л., Издательство АН СССР, 1961. Коштоянц X. С. Основы сравнительной физиологии, т. I:-М.-Л., Издательство АН СССР, 1950; т. II:-М.-Л., Издательство АН СССР, 1957), есть большая монографическая литература по этим направлениям физиологии, а также статьи, систематически публикуемые в журналах издательства "Наука": Журнал эволюционной биохимии и физиологии; Физиологический журнал им. И. М. Сеченова; Журнал высшей нервной деятельности им. И. П. Павлова; Нейрофизиология; Нейрохимия; Успехи физиологических наук; Успехи современной биологии; Цитология; Биофизика; Журнал общей биологии; Зоологический журнал; Ихтиология; Экология; Доклады Академии Наук СССР; Известия АН СССР, серия биологическая; Природа. Статьи по физиологии публикуются также в биологических журналах Академий наук союзных республик.

Книгу "Физиология животных" переводили: Н.Н. Алипов (предисловие, гл. 1, 5, 6, 13, 14, словарь терминов), Ю. А. Банников (гл. 2, 3), М.Л. Верховская (гл.4), М.С.Морозова (гл.9), В. В. Свечников (гл. 7, 8), М. И. Харченко (гл. 10-12, 15-16).

Т.М. Турпаев

5


Предисловие

Поразительное разнообразие и приспособленность представителей царства животных, включающего несколько миллионов видов, приводят в восхищение всех, кто любит природу. Особенно удивляет совершенство живых существ. Может показаться, что разнообразие самих животных, а также их образа жизни и условий окружающей среды, к которым они адаптированы, настолько велико, что лишены смысла любые попытки разобраться в их физиологии. К счастью (как для исследователей, так и для тех, кто изучает физиологию), основные концепции и принципы, создающие предпосылки для изучения деятельности всех живых организмов, сравнительно немногочисленны, поскольку эволюция оказалась не только изобретательной, но и консервативной. Именно эти основные концепции и принципы и служат предметом нашего руководства.

Чтение вводного курса физиологии создает особые проблемы как для студентов, так и для преподавателей. Дело в том, что физиология по сути своей является предметом междисциплинарным, однако далеко не все студенты, приступая к ее изучению, бывают знакомы с соответствующими химическими, физическими и биологическими закономерностями. С другой стороны, многие студенты проявляют большой интерес к этому предмету и стремятся изучать его на самом высоком уровне. Поэтому мы постарались построить изложение таким образом, чтобы читатель смог самостоятельно освоить основной материал и как можно быстрее перейти к рассмотрению экспериментальных методов исследования.

Мы попытались изложить основные концепции как можно более доступно, уделяя при этом наибольшее внимание ключевым моментам, а не просто приводя множество фактов и конкретных примеров для иллюстрации тех физиологических закономерностей, которые сформировались в процессе эволюции в соответствии с жесткими рамками физических и химических законов. Приведенные нами примеры охватывают самые разные виды животных - от простейших до человека и других позвоночных. Основной акцент в книге сделан на правила, в соответствии с которыми функционируют организмы животных, а не на исключения из них. Поэтому редкие, экзотические случаи затрагиваются лишь мимоходом либо не упоминаются вовсе и внимание читателя не отвлекается от ключевых концепций. Математический аппарат применяется только там, где это действительно необходимо; мы стараемся использовать главным образом качественный подход и опираться на интуицию.

Основополагающие концепции мы иллюстрируем с помощью многочисленных рисунков и излагаем их в дополнениях. В конце книги приводятся словарь терминов и понятий и список цитируемой литературы. Каждая глава снабжена вопросами для повторения и рекомендациями для дальнейшего чтения. В самом тексте и в подписях к рисункам мы старались не злоупотреблять ссылками, однако все же использовали их достаточно часто, чтобы студенты знали, какие ученые внесли наибольший вклад в развитие того или иного раздела физиологии. Чтобы студенты "почувствовали" методологию научного исследования, мы при подаче информации использовали описательный подход, излагая постановку различных экспериментов.

Все главы нашей книги можно объединить в несколько групп. Первые две главы представляют собой введение в предмет и краткий обзор тех основных физических и химических закономерностей, которые понадобятся в дальнейшем. Гл. 3 и 4 посвящены энергетике клеток и внутриклеточной регуляции. В гл. 5-8 рассмотрена в основном

6

физиология нервной системы, в том числе возбудимые мембраны, нервные импульсы, сенсорные механизмы, интегративная деятельность нервной системы и поведение. Гл. 9 посвящена эндокринной системе и основным принципам передачи информации. В гл. 10 и 11 описаны механизмы мышечного сокращения и другие виды движения клеток; и наконец, в гл. 12-16 рассмотрены системы, отвечающие за гомеостаз и взаимодействие с окружающей средой.

Несмотря на то что "Физиология животных" издавалась уже дважды и была с одобрением встречена читателями, при подготовке третьего издания нам пришлось приложить много усилий. Все 16 глав были переработаны с тем, чтобы по возможности учесть современные достижения. Здесь нам во многом помогли своими добрыми советами наши коллеги, знакомые с первыми двумя изданиями. Особое внимание было уделено гл. 9, поскольку нам хотелось отразить самые последние достижения в области изучения механизмов внутриклеточной сигнализации. Кроме того, в настоящем издании мы постарались использовать целостный подход к организму с тем, чтобы как-то дополнить всестороннее рассмотрение клеточных и молекулярных аспектов, ставшее отличительной чертой нашей книги.

Замысел "Физиологии животных" принадлежит Роджеру Эккерту, и утрата Роджера, скончавшегося 13 июня 1986 г. и не успевшего завершить работу над третьим изданием, была для нас особенно тяжелой. "Физиология животных"-это лишь один из важнейших вкладов Роджера в физиологическую науку. Он опубликовал множество пионерских работ по различным проблемам клеточной физиологии. Наиболее известны его исследования, посвященные роли кальция в регуляции активности ресничек у парамеций и в модуляции деятельности кальциевых и калиевых каналов в нейронах моллюсков. Смерть Роджера-это тяжелая утрата для физиологической науки, его друзей и многочисленных коллег.

Основная работа по редактированию настоящего издания "Физиологии животных" была проделана Роджером Эккертом. Дейвид Рэнделл повторно просмотрел главы, посвященные физиологии дыхания и кровообращения, и помог в чтении корректуры нескольких глав, Джордж Огастин отредактировал оставшиеся главы. Что же касается того материала, который не успел предоставить Роджер, то мы при его написании постарались сохранить тот стиль и строгость подхода, которые были характерны для работы Роджера над "Физиологией животных", а также точно следовать его замыслу.

Наша задача заключалась в том, чтобы создать гармоничное и современное пособие по физиологии животных. Как и в предыдущих изданиях, мы стремились к ясности изложения, чтобы читатель мог легко усвоить основные концепции; при этом мы старались использовать такой стиль, который наиболее доступен для студентов. Мы надеемся, что "Физиология животных" окажется полезной для наших читателей, и будем благодарны за любые критические замечания и советы.

Дейвид Рэнделл

Джордж Огастин

7


Благодарности

Мы признательны многим коллегам, оказавшим нам неоценимую помощь в подготовке третьего издания "Физиологии животных". Мы благодарим Deanne Kuper и Bonnie Phan, напечатавших первый черновой вариант рукописи, а также Diane Conly за подготовку отредактированных вариантов. Diane, Stephen Hess и особенно Christine Webb заслуживают благодарности за помощь в чтении корректуры. Мы признательны также Donald Manahan (University of Southern California) за помощь в редактировании гл. 12, 15 и 16 после смерти Роджера Эккерта.

Большую помощь при подготовке настоящего издания оказали нам подробные обзоры James N. Cameron (University of Texas, Austin), Ingrith Deyrup-Olsen (University of Washington), Martin Feder (University of Chicago), Russel D. Fernald (University of Oregon), David R. Jones (University of British Columbia), Harvey Lillywhite (University of Florida), Robert A. Linsenmeier (Northwestern University), Duncan MacKenzie (Texas A. and M University), Axel Michelsen (Odense University), Malcolm Taylor (University of Delaware), and Chris M. Wood (McMaster University).

Мы признательны также за ценные советы R. Barlow (Syracuse University), M. Berridge (University of Cambridge), S. Bottjer (University of Southern California), H. Gainer (National Institutes of Health), G. Miljanich (University of Southern California), W. Sawyer (Columbia University), and P. Tyack (Woods Hole Oceanographic Institution). Мы приносим свои извинения всем тем, кто давал свои предложения и советы Роджеру и кого мы здесь не можем назвать.

Наши коллеги по работе проявили большое терпение и помогли нам многими ценными рекомендациями в тот период, когда мы готовили книгу. Терпение и понимание потребовались и членам наших семей. Самых теплых слов

7

заслуживает семья Эккертов, забывшая о своем личном горе ради того, чтобы этот труд воплотился в жизнь. Наконец, мы признательны издательству W.H. Freeman and Company и особенно-Gary Carlson за руководство работой по редактированию, Julia DeRosa за организацию работы по изданию, Helene De Lorenzo и Georgia Lee Hadler за редактирование рукописи и художественно-техническое редактирование.

Дейвид Рэнделл

Джордж Огастин

8


Глава 1

Предмет физиологии

Физиологию животных можно определить как науку о деятельности организма в целом и отдельных его систем. В конечном счете задача этой науки сводится к тому, чтобы установить физические и химические основы тех механизмов, которые действуют в живых системах на всех уровнях-от субклеточного до уровня целого организма. Такая постановка задачи, разумеется, более чем смела, поскольку каждое живое существо-даже одноклеточное - организовано чрезвычайно сложно. В связи с этим оказалось удобно подразделить физиологию на несколько разделов. К ним относятся общая и клеточная физиология, физиология отдельных органов, целостного организма и его взаимоотношений с окружающей средой, физиология дыхания, кровообращения, пищеварения, эндокринной системы, физиология развития, нейрофизиология и физиология поведения, сенсорная физиология и физиология репродуктивной системы. Несмотря на такое несколько искусственное подразделение, у всех этих дисциплин есть множество точек соприкосновения и общих принципов, поэтому все они являются как бы звеньями одной цепи. Теперь уже совершенно очевидно, что эти универсальные принципы вытекают из общих свойств вещества и энергии.

В вводном курсе для лучшего усвоения материала имеет смысл разделить предмет на отдельные дисциплины и посвятить каждой из них самостоятельную главу. Конечно, такое разделение несколько искусственно и необходимо помнить, что для осуществления различных функций организм должен координировать деятельность многих органов и тканей. Мозг не сможет работать, если он не будет постоянно снабжаться кровью, содержащей кислород и глюкозу, а кровоснабжение в свою очередь должно обеспечиваться насосной функцией сердца.

Сердце же сможет работать не более нескольких минут, если поступающая к нему кровь не будет насыщена кислородом в легких, а легкие могут функционировать лишь в том случае, если к дыхательным мышцам от мозга передаются соответствующие команды. Множество подобных примеров можно найти и на субклеточном уровне. Так, для многих химических реакций, протекающих в клетках, необходима целостность и нормальная метаболическая активность биологических мембран, а состояние этих мембран в свою очередь зависит от реакций, в которых образуются молекулы-поставщики энергии.

1.1. Для чего нужна физиология
животных

С биологической точки зрения человек является одним из представителей царства животных. У него такая же, как и у других видов, эволюционная история, он обитает с ними на одной планете, его организм подчиняется тем же физическим и химическим закономерностям. Законы Менделя и молекулярной генетики, определяющие нашу наследственность, справедливы для всех живых существ. Наконец, основные биологические процессы, называемые в совокупности словом "жизнь", являются общими для всех видов животных. Так, механизмы генерации сердечного ритма у человека принципиально не отличаются от соответствующих механизмов у рыб, лягушек, змей, птиц или обезьян. Одинаковы и молекулярные, и электрические процессы, лежащие в основе возникновения нервного импульса в мозге человека, с одной стороны, и в нервных волокнах кальмаров, крабов или крыс - с другой. Многое из того, что мы знаем сегодня о

9

функционировании клеток, тканей и органов человека, было первоначально обнаружено в ходе исследований на различных позвоночных и беспозвоночных животных.

Первый этап любого физиологического исследования заключается в постановке задачи, например: "Какой ион отвечает за ток, обеспечивающий окончание нервного импульса?" Затем необходимо решить, на какой ткани лучше проводить исследование. Так, при изучении нервных клеток для решения определенных методических проблем чрезвычайно важно выбирать крупные структуры. Именно поэтому основные открытия в области физиологии нейрона были сделаны на гигантских аксонах каракатиц и кальмаров. Последующие опыты, в которых использовались более современные методики и фундаментальные достижения, полученные в работах на кальмарах, подтвердили, что основные принципы функционирования нервных клеток у человека и всех животных одинаковы. В нашей книге мы постараемся выделить те главные закономерности, которые являются общими для всех животных, и показать, как эти закономерности были открыты. Кроме того, мы уделим внимание особым механизмам адаптации, сформировавшимся в процессе эволюции, и это послужит примером того, как для приспособления к различным особенностям окружающей среды у животных выработались специальные физиологические механизмы.

10


1.2. Физиология и медицина

Почему нам так важно знать, как работает наш организм? Тому есть несколько причин. Первая и наиболее очевидная из них заключается в том, что физиология, и особенно учение о функционировании организма человека, служит основой научного подхода к медицине. На всех прежних этапах развития человечества (а в наши дни-в некоторых малоцивилизованных социальных группах) подход к лечению болезней и нарушений деятельности организма был почти целиком эмпирический, т. е. сводился к методу проб и ошибок. А поскольку этот подход очень древний, постепенно было подмечено, что.при тех или иных болезнях помогают определенные средства-будь то травы, горячие ванны, акупунктура или даже методы психологического воздействия, широко используемые знахарями. Так, лечебный эффект многих современных препаратов (например, аспирина) сначала был обнаружен чисто эмпирически, а главные механизмы действия целого ряда из них так и остаются неизвестными. Однако по мере того как росло наше понимание механизмов деятельности и патологических состояний органов и тканей, появилась возможность разрабатывать эффективные и научно обоснованные способы лечения заболеваний человека. Врач, знающий принципы функционирования организма, сможет поставить более точный диагноз и назначить правильное лечение и с меньшей вероятностью нарушит своим вмешательством физиологическое равновесие организма. Врач же, незнакомый с этими закономерностями, фактически является лишь своего рода современным знахарем, и мышление его при назначении лекарств ограничивается рамками тех проспектов, которые выпускают фармацевтические фирмы.

10


1.3. Физиология и познание

Изучение физиологии не только удовлетворяет наше естественное любопытство, касающееся того, как мы дышим, двигаемся, перевариваем пищу и создаем себе подобных-т.е. основных проявлений жизни. Познание физиологических закономерностей представляет и большой философский интерес, поскольку оно помогает нам понять работу нервной и сенсорной систем, т.е. биологического субстрата духовной жизни человека, отвечающего в конечном счете за все проявления нашего "Я": сознание, самосознание, мышление, память, научение, речь, чувства и интеллект. Все эти качества в наибольшей степени присущи человеку.

Все животные, включая и человека, всецело зависят от той информации об окружающей среде и о состоянии их собственного организма, которая поступает от органов чувств и перерабатывается нервной системой. Органы чувств вместе с генетически детерминированными организацией и свойствами нервной системы отвечают за все виды "знаний" и определяют поведение любого животного. (Следует отметить, что высказывались мнения о существовании сенсорных входов, не связанных с "физиологическими" органами чувств, однако данные в пользу такого экстрасенсорного восприятия противоречивы и совершенно неубедительны для большинства ученых.) То, насколько само наше существование зависит от наших органов чувств и насколько "личный" характер носит сенсорное восприятие, становится совершенно очевидным, когда мы рассматриваем проблему передачи субъективного опыта. Как, например, вы могли бы рассказать слепому от рождения человеку о тех зрительных ощущениях, которые мы называем "красное" или "зеленое" или хотя бы "светлое" и "темное"?

Пока трудно сказать, в какой степени физиология и биохимия смогут объяснить высшие проявления психической деятельности и ответить на такие, например, вопррсы: "Каким образом мозг сохраняет прошлый опыт?" или "Каким образом на основании сигналов, поступающих (или поступивших когда-то) к нашим органам зрения, создаются "внутренние картины" того или иного предмета?" Сможем ли мы когда-либо найти полный ответ на

10

подобные вопросы, касающиеся основ субъективного опыта, неизвестно, однако эти вопросы настолько важны для самосознания человека, что поиск ответов на них с философской точки зрения наверняка будет столь же или еще более важным, чем другие направления человеческого познания. Последние три десятилетия ознаменовались такими крупнейшими научными и технологическими достижениями, как установление молекулярных основ наследственности и полет на Луну. Основные же научные прорывы в течение грядущих десятилетии будут, несомненно, связаны с выяснением механизмов, обусловливающих поведение и высшую нервную деятельность человека.

11


1.4. Основные концепции физиологии

В основе учения о функциях живых организмов, как и многих других дисциплин, лежат некие единые принципы. Здесь мы рассмотрим некоторые из них; о других фундаментальных закономерностях речь пойдет в последующих главах.

1.4.1. В основе любой функции лежит структура

Характер движения животного зависит от строения его мышц и опорного аппарата (например, костей скелета). При этом характер движения, совершающегося при сокращении той или иной мышцы, зависит от того, как она соединена с опорными элементами и как они сами сочленяются между собой. На таком привычном для нас примере зависимость между структурой и функцией совершенно очевидна. На более низких уровнях организации -тканевом, клеточном, субклеточном и т.д. (рис. 1-1)-эта зависимость становится менее явной, но не менее реальной. Одним из наиболее хорошо изученных примеров зависимости функции от структуры служит механика сокращений скелетных мышц. Наши представления о механизмах этого сокращения в значительной степени получены при изучении ультраструктуры сократительного аппарата мышц и его химических свойств.

Принцип, согласно которому в основе любой функции лежит структура, относится и к биохимическим процессам. Так, взаимодействие между ферментом и субстратом зависит от конфигурации этих молекул. Если изменить конфигурацию молекулы фермента (денатурировать его) путем нагревания выше 40 °С, то этого, как правило, бывает достаточно, чтобы он утратил свою биологическую активность.

Рис. 1.1 Иерархические уровни структурной организации многоклеточного животного. У простейших клетка на самом деле представляет собой целый организм. К "основным биоструктурам" относятся мембрана, микротрубочки и филаменты. Выполняемые на каждом уровне функции зависят от структурной организации этого и более низких уровней.

11


1.4.2. Генетика и физиология

Согласно общепринятому мнению, информация, содержащаяся в молекуле дезоксирибонуклеиновой кислоты (ДНК), накопилась в ходе естественного отбора, действующего на многие поколения. Те спонтанные изменения (мутации) в нуклеотидной последовательности ДНК, при которых шансы организма на выживание увеличиваются, в среднем закрепляются и частота их встречаемости в данной популяции возрастает. Напротив, мутации, уменьшающие адаптацию данного вида к окружающей среде и снижающие вероятность его выживания и воспроизведения, устраняются (элиминируются). Широко известно, что в процессе дарвиновской эволюции сформировались основные морфологические

11

Рис. 1.2. Представление о непрерывности наследственности ("зародышевого пути"). Субстрат наследственности сохраняется благодаря физиологической деятельности представителей каждого очередного поколения. Естественный отбор благоприятствует тем физиологическим процессам, которые увеличивают вероятность воспроизведения и, следовательно, передачи ДНК очередному поколению.

характеристики всех ныне живущих видов. Однако, как мы с вами убедимся, функции (тесно связанные со структурой; см. выше) также претерпели эволюцию в процессе естественного отбора. В то же время, поскольку давление отбора может приводить к каким-то изменениям лишь в рамках определенных химических и физических законов, природа и функции живых систем в конечном счете ограничены фундаментальными химическими и физическими свойствами тех элементов и молекул, из которых они состоят.

К концу XIX в. Август Вейсман разработал теорию наследственности, в которой он выдвинул концепцию непрерывности зародышевой плазмы. Согласно этой концепции, генетический материал, который многоклеточные животные передают своему потомству, содержится в зародышевых клетках. У животных каждого поколения эти клетки образуются непосредственно из зародышевых клеток родителей, и тем самым создается непрерывная линия. Зародышевая плазма генетически независима от соматических клеток, которые развиваются из зародышевых клеток и погибают со смертью животного очередного поколения. ДНК можно считать молекулярным эквивалентом зародышевой плазмы Вейсмана; это своего рода бесконечная прядь из воспроизводящихся нитей, которые передаются от поколения к поколению всем животным данного вида (рис. 1-2).

Весь слепой процесс эволюции направлен на сохранение ДНК "зародышевого пути", поскольку именно в этой молекуле хранится информация, характерная для данного вида. Если" информация эта теряется, то вид моментально и необратимо исчезает. Любые структурные и функциональные особенности, являющиеся как бы "внешними" по отношению к постоянной передаче ДНК "зародышевого пути" от поколения к поколению, направлены в конечном счете на сохранение наследственного материала.

Таким образом, между ДНК и всем организмом существуют симбиотические взаимоотношения. Ни организм, ни ДНК не могут выжить друг без друга. "Сома" обязана своим существованием ДНК, а ДНК неминуемо исчезла бы, если бы во время кратковременного существования организма не действовали соматические функции. Так замыкается философский круг: структурные и функциональные особенности животных того или иного вида и даже их поведение формировались в процессе естественного отбора лишь с одной целью-увеличить вероятность сохранения ДНК данного вида. В связи с этим все соматические функции организма прямо или косвенно направлены на приобретение и сохранение энергии и вещества из окружающей среды. Все остальные проявления можно рассматривать лишь как украшения на гармоничном здании биологических процессов.

12


1.4.3. Принцип гомеостаза

Впервые на важность гомеостаза 1 для жизнедеятельности животных указал Клод Бернар - французский ученый XIX в. и один из основателей современной физиологии. В соответствии со взглядами Бер-нара млекопитающие способны поддерживать состояние своей внутренней среды в узких рамках. Это явление хорошо знакомо каждому хотя бы по результатам обычного анализа крови, который мы регулярно делаем, и по измерениям температуры тела. "Постоянство внутренней среды" по Клоду Бернару оказалось универсальным законом для всех живых систем; именно оно позволяет животным и растениям выживать в постоянно меняющейся, и порой достаточно резко, окружающей среде (рис. 1-3). Считается, что эволюционное развитие механизмов гомеостаза было основным фактором,

12

позволившим животным выйти за пределы относительно благоприятного окружения и завоевать гораздо более суровые для жизни среды обитания. Удивление и восхищение, которые мы испытываем порой при познании физиологических закономерностей, часто вызывает именно способность животных в процессе эволюции приспосабливаться к самым разным условиям окружающей среды.

Рис. 13. Благодаря работе физиологических систем регуляции даже при значительных изменениях параметров окружающей среды состояние организма варьирует лишь в узких пределах.
Рис. 13. Благодаря работе физиологических систем регуляции даже при значительных изменениях параметров окружающей среды состояние организма варьирует лишь в узких пределах.

Процессы регуляции внутренней среды обнаруживаются не только у сложно организованных позвоночных животных, но и у одноклеточных организмов. У многоклеточных животных состав (а у птиц и млекопитающих - еще и температура) межклеточной жидкости постоянно регулируется таким образом, что параметры ее поддерживаются в узких границах. Одноклеточные животные-простейшие -смогли освоить пресные водоемы и другие среды, способные вызвать нарушение осмотического равновесия, благодаря тому, что концентрация солей, Сахаров, аминокислот и других растворимых веществ в их цитоплазме регулируется с помощью избирательной проницаемости мембран, активного транспорта и других механизмов, поддерживающих эти концентрации в пределах, благоприятных для протекания метаболических процессов, но совершенно иных, чем в окружающей среде. Аналогичные явления наблюдаются и в отдельных клетках многоклеточных организмов, состав внутриклеточной среды которых также регулируется.

В основе многих процессов регуляции лежит принцип обратной связи (дополнение 1-1). Создавая те или иные системы (например, компьютеры или системы наведения ракет), конструктор опирается на то, что они будут работать во вполне определенных условиях, поэтому должны быть сделаны максимально точно, чтобы в этих условиях и работали вполне определенным образом. Живые же системы должны быть способны функционировать в тех постоянно меняющихся условиях, которые зависят, например, от капризов природы. Поскольку генетические и метаболические механизмы, не говоря уже о состоянии внешней среды, отнюдь не являются неизменными, для регуляции соответствующих процессов необходимо постоянно получать информацию и вносить коррекцию. Предположим, например, что опытный водитель садится в машину на прямолинейном десятикилометровом участке совершенно пустынной автомагистрали, устанавливает свою машину должным образом, а затем ему завязывают глаза и просят проехать все десять километров, не отклоняясь от трассы. Даже незначительное изменение, произошедшее в нейромоторной и сенсорной системах водителя или в рулевом управлении машины, а тем более порывы ветра или неровности дороги сделают эту задачу невыполнимой. С другой стороны, если снять с глаз водителя повязку, то он, используя зрительную информацию, будет корректировать свое движение с помощью отрицательной обратной связи и сохранит нужное направление. Когда водитель увидит, что он постепенно отклоняется от трассы (вследствие внешних или внутренних причин), он просто откорректирует свой путь, послав через нервные системы управления движениями команды к мышцам рук, лежащих на руле. Используя научные термины, приведенные в дополнении 1-1, зрительная система водителя в данном случае выступает в роли сенсора, а двигательные нервные системы, осуществляющие корректирующие изменения в сторону, противоположную замеченному отклонению,-в роли инвертирующего усилителя, исправляющего отклонения от уставки (в нашем случае-осевой линии на дороге).

В качестве еще одного примера регуляции с помощью отрицательной обратной связи можно привести термостат, поддерживающий в сосуде с водой температуру, равную (или близкую) установленной (рис. 1-4). Когда температура воды падает ниже заданного уровня, от датчика поступает сигнал о включении нагревателя. По достижении необходимой температуры нагреватель отключается, вода перестает нагреваться, и так до тех пор, пока температура ее вновь не станет ниже заданной величины. Для "термостата", регулирующего температуру тела млекопитающих и расположенного в головном мозге, эта величина равна примерно 37 °С. Токсины, вырабатываемые некоторыми патогенными микроорганизмами, смещают ее до более высокого уровня, и тогда наблюдается лихорадка.

Физиологические системы с обратной связью встречаются в процессах промежуточного обмена (гл. 3), нервного управления движениями мышц (гл. 8), регуляции эндокринных функций (гл. 9),

13

Рис. 1.4. Пример регулируемой системы. При снижении температуры воды в сосуде биметаллическая спираль, закрепленная в центре, слегка скручивается, что приводит к замыканию электрической цепи нагревателя. При нагревании воды спираль раскручивается и контакт размыкается. Необходимая температура устанавливается путем соответствующего расположения контакта термостата.

кровообращения (гл, 13) и дыхания (гл. 14), а также терморегуляции (гл. 16).

14

1Следует отметить, что сам термин "гомеостаз" был предложен в 1929 г. американским физиологом Уолтером Кенноном.-Прим. перев.


1.5. Физиологическая литература

Достижения в такой науке, как физиология, отражены в работах ученых" публикуемых в виде журнальных статей. В этих статьях описываются экспериментальные методики, приводятся и обсуждаются полученные результаты. Прежде чем принять рукопись к публикации, редактор журнала посылает ее на рецензию двум или нескольким ученым-специалистам в данной области. Рецензенты высказывают свое мнение по поводу целесообразности публикации и часто дают советы по ее улучшению. После опубликования статьи ученые других лабораторий могут проверить выводы, к которым пришли авторы, повторив их эксперименты, и либо принять, либо отклонить какие-то из этих выводов. Здоровый скептицизм и постоянная перепроверка результатов очень важны в такой экспериментальной дисциплине, как физиология.

Наиболее популярные журналы, публикующие оригинальные статьи по широкому кругу вопросов в физиологии,-это респектабельный Journal of Physiology, издаваемый в Лондоне, Pflugers Archiv fur gesammte Physiologic, переименованный недавно в European Journal of Physiology, и American Journal of Physiology. В этих журналах публикуются результаты исследований, проводимых на всех уровнях-от клеток до целых органов. В Journal of General Physiology выходят в основном статьи, посвященные биофизическим исследованиям на клеточном или субклеточном уровне. В работах, публикуемых в журналах Journal of Comparative Physiology, Journal of Experimental Biology, Physiological Zoology и Comparative Physiology and Biochemistry, рассматриваются самые разные вопросы, однако упор делается на исследования на низших позвоночных и беспозвоночных. Краткие сообщения о наиболее важных достижениях в физиологии, которые, по мнению редактора, могут привлечь внимание широких научных кругов, публикуют также еженедельные научные журналы Science и Nature.

Профиль журналов, посвященных отдельным вопросам физиологии, отражается в их названии. Среди них следует указать Journal of Cell Physiology, Journal of Neurophysiology, Journal of Neurobiology, Journal of Membrane Biology, Neuroscience, Brain Research, Journal of Endocrinology, Gastroenterology и Nephron.

Обзоры по отдельным вопросам физиологии, в которых обобщаются и обсуждаются данные, опубликованные в десятках или сотнях оригинальных статей, выходят в специальных периодических изданиях. К ним относятся Physiological Reviews, Annual Review of Physiology, Annual Review of Neuroscience и Federation Proceedings. Попыткой сделать полное обобщение состояния дел в физиологии служит энциклопедическое издание Handbook of Physiology (American Physiological Society). Вышло уже несколько томов этого издания, каждый из которых посвящен какому-либо крупному разделу физиологии.

Упомянутыми периодическими изданиями далеко не исчерпывается список тех литературных источников, в которых освещаются вопросы, связанные с физиологией. На самом деле круг этих изданий настолько широк, что ни один ученый не может надеяться на то, чтобы со всеми ими ознакомиться даже с помощью компьютерных систем поиска. Более того, даже поверхностное ознакомление с обширной физиологической литературой при просмотре нескольких последних номеров физиологических журналов в институтской библиотеке показывает, насколько сжата и упрощена информация, приведенная в данном руководстве. Наша книга дает лишь самое общее представление о столь бурно развивающейся области человеческих знаний, каковой является физиология.

14

Дополнение 1-1. Представление об обратной связи

Обратная связь часто встречается как в биологических, так и в технических системах в тех случаях, когда необходимо обеспечить постоянство параметров. Обратная связь может быть как положительной, так и отрицательной, и возникающие при этом эффекты противоположны по знаку.

Положительная обратная связь

Рассмотрим схему, приведенную на рис. А; на ней изображена регулируемая система, испытывающая действие некоего возмущения. Параметры на выходе системы воспринимаются сенсором, посылающим сигналы к усилителю. Допустим, что этот усилитель увеличивает амплитуду входного сигнала, при этом его знак (положительный или отрицательный) не меняется. В этом случае сигнал на выходе усилителя, посылаемый обратно на вход системы, имеет тот же знак, что и возмущение, и в результате воздействие последнего на систему усиливается. Системы с подобной так называемой положительной обратной связью крайне нестабильны, поскольку их выходной сигнал постоянно усиливается и становится все мощнее и мощнее. Типичным и хорошо знакомым для всех примером может служить микрофон, установленный в зале для публичных выступлений. Если звук из громкоговорителя поступает обратно на вход микрофона, то генерируется громкий свист высокой частоты. В этом случае небольшое возмущение на входе, усиливаясь, дает очень большой сигнал на выходе. Обычно возможности подобных систем как-то ограничены; так, в нашем примере с микрофоном интенсивность выходного сигнала ограничивается либо мощностью усилителя и громкоговорителя, либо величиной предельного сигнала микрофона. В биологических системах подобные реакции могут лимитироваться количеством доступной энергии или субстратов.

Положительные обратные связи обычно используются в тех случаях, когда необходимо вызвать регенеративную самоусиливающуюся реакцию взрывного типа. В биологических системах они часто отвечают за генерацию восходящей фазы какого-либо периодического события. Важным примером положительной обратной связи может быть передний фронт нервного импульса.

Отрицательная обратная связь

Теперь представим себе, что знак сигнала на выходе усилителя противоположен знаку сигнала на входе

Основные блоки систем с обратной связью. А. Положительная обратная связь. Действующее на систему возмущение усиливается, и усиленный сигнал поступает на вход системы без изменения его знака. Б. Отрицательная обратная связь. В этом случае знак сигнала, поступающего с выхода на вход, изменяется на противоположный. Инвертированный сигнал стабилизирует состояние регулируемой системы примерно на заданном уровне.

(т. е. плюс меняется на минус, и наоборот). Подобное инвертирование сигнала и лежит в основе отрицательной обратной связи (рис. Б), которая может использоваться для поддержания того или- иного параметра системы (например, длины, температуры, напряжения или концентрации) на постоянном уровне.

Когда сенсор обнаруживает какое-то изменение состояния регулируемой системы (например, отклонение длины, температуры, напряжения или концентрации), он генерирует сигнал, пропорциональный разности между заданной величиной (так называемой уставкой) и ее текущим значением. Этот сигнал усиливается и инвертируется (т. е. его знак меняется на противоположный). С выхода усилителя инвертированный сигнал поступает на вход системы и оказывает эффект, противоположный возмущению. Изменение знака сигнала-это основная особенность систем регуляции с отрицательной обратной связью. Инвертированный сигнал противодействует возмущению, снижает тем самым величину сигнала отклонения, и состояние системы стабилизируется примерно на заданном уровне.

В гипотетической системе с отрицательной обратной связью и бесконечно большим усилением

15

осуществлялась бы стабилизация на точно заданном уровне, поскольку малейшее отклонение привело бы к появлению мощного сигнала на выходе усилителя, а это свело бы на нет эффект возмущения. Поскольку же никакой усилитель (будь то электронный или "биологический") не обладает бесконечно большим усилением, с помощью отрицательной обратной связи удается возвратить параметры системы после возмущения лишь примерно к заданному уровню. Чем меньше при этом усиление системы, тем менее точной будет регуляция.

Необходимо отметить, что "элементный состав" подобных систем с отрицательной обратной связью может варьировать. Так, в некоторых случаях одна и та же структура может быть как сенсором, так и усилителем, а в других инвертирование сигнала может происходить на уровне сенсора. Тем не менее основные принципы работы подобных систем всегда одинаковы.

16


1.6. Резюме

Физиология животных изучает физические и химические процессы, протекающие в тканях и органах и являющиеся основой деятельности организма. Вся эта наука подразделяется на несколько дисциплин, которые часто перекрываются и связаны друг с другом общими генетическими, физическими и химическими закономерностями. Медицина, являющаяся практическим применением физиологии, постепенно переходит от эмпирических подходов, основанных на методе проб и ошибок, к научному использованию знаний о функционировании клеток и тканей.

Физиология имеет для нас не только практическое, но и философское значение. Это становится ясно, например, если обратиться к субъективному опыту человека. Все те познания, которые мы приобретаем за свою жизнь, зависят от свойств наших органов чувств и нервной системы. Изучая процессы жизнедеятельности, мы можем понять, кто мы такие и какое место в этом мире занимаем.

В основе физиологии лежат следующие три концепции.

  1. На всех уровнях, начиная от атомов, молекул и клеточных органелл, основой любой функции является структура.
  2. Благодаря регуляции свойств внутри- или (и) внеклеточной среды поддерживается постоянство условий, обеспечивающих надежное и координированное протекание физических и химических процессов.
  3. Закономерности функционирования клеток и тканей сформировались в процессе эволюции в ее дарвиновском понимании и генетически обусловлены.

Значительная часть данных, содержащихся в этой книге, взята из оригинальных статей, опубликованных в специальных журналах. Мы указываем некоторые из этих журналов, а также перечисляем издания, содержащие обзорные или обобщающие материалы в области физиологии.

16


1.7. Вопросы для повторения

  1. Приведите пример простой физиологической системы, иллюстрирующий связь между структурой и функцией, и опишите ее работу.
  2. Какие эволюционные преимущества дает животным поддержание постоянства внутренней среды?
  3. Почему для обеспечения постоянства внутренней среды (гомеостаза) используется не положительная, а отрицательная обратная связь?
  4. Поддержание постоянства внутренней среды осуществляется с помощью отрицательной обратной связи. Приведите пример систем с такими связями и объясните, как именно в них осуществляется регуляция.

16


ЛИТЕРАТУРА

  • BaylissL.E. 1966. Living Control Systems, New York,
  • W. H. Freeman and Company.
  • Bernard C. 1872. Physiologic Generate, Paris, Hachette. Fenn W.O., RahnH., eds. 1962. Handbook of Physiology,
  • Washington, D. C., American Physiological Society. Grodins F.S. 1963. Control Theory and Biological Systems,
  • New York, Columbia University Press.

16


Глава 2

Физические и химические
концепции

Живые организмы, населяющие нашу планету, образуют обширное и разнообразное сообщество, включающее, с одной стороны, вирусы, бактерии и простейшие, а с другой-цветковые растения, беспозвоночных и "высших" животных. Несмотря на столь богатое разнообразие, все формы жизни сходны в том, что касается некоторых основных принципов. Так, все животные, растения и микроорганизмы на нашей планете состоят из одних и тех же химических элементов и однотипных органических молекул. Кроме того, все жизненные процессы протекают в водной среде и зависят от физико-химических свойств этого повсеместно распространенного и совершенно уникального растворителя. Тот факт, что во всех живых организмах протекают одинаковые биохимические процессы, служит одним из наиболее убедительных доводов в пользу их эволюционного родства, учение о котором связующей нитью проходит через все области биологических исследований.

Биологи в общем придерживаются мнения, что жизнь возникла благодаря случайным процессам и естественному отбору в условиях, сложившихся на первобытной Земле. Эксперименты, впервые поставленные Стенли Миллером в 1953 г., показывают, что некоторые молекулы, необходимые для возникновения примитивных форм жизни, в частности аминокислоты, пептиды, нуклеиновые кислоты, образуются при воздействии электрических разрядов, подобных молнии, на "атмосферу", состоящую из метана, аммиака и воды; эта простая смесь, как полагают, идентична по составу первичной атмосфере, которую имела Земля около 4 млрд. лет назад. По-видимому, эта первичная атмосфера изменилась за последующие геологические эпохи в результате жизнедеятельности растений, осуществляющих фотосинтез, которые и выделили то огромное количество кислорода, что присутствует в атмосфере в наши дни, и которые способны использовать неорганический азот при синтезе биологических азотсодержащих соединений. Образование простых органических молекул в экспериментально созданных условиях, сходных с теми, которые, как полагают, были характерны для первичной атмосферы, позволяет думать, что такие молекулы могли накапливаться в древних мелких морях, образуя органический "бульон", в котором жизнь и прошла свои первые стадии эволюционного развития.

В какой мере происхождение жизни зависело от "надлежащих" условий? Могла ли появиться на Земле другая разновидность жизни, если бы химические и физические условия были тогда совершенно иными? А что, если бы атома углерода не было вообще? Как мы вскоре увидим, возникновение жизни в том виде, в котором она существует в настоящее время и в котором мы можем вообразить, зависит в значительной степени от конкретных условий среды. Иными словами, жизнь либо не возникла бы вовсе, либо очень сильно отличалась бы от теперешней, если бы некоторые фундаментальные свойства материи были не такими, какие они есть.

Было время, когда между учеными-виталистами и механистами - велись ожесточенные споры. Виталисты были уверены, что в основе жизни лежит особое "жизненное" начало, отсутствующее в мире неодушевленной материи, а механисты утверждали, что жизнь в конечном счете можно объяснить с помощью законов физики и химии. Еще в начале XIX в. естествоиспытатели полагали, что по своему химическому составу живая материя принципиально отличается от неживой. Согласно точке зрения виталиста, "органические" вещества могли произойти только из живых организмов, и это отделяло их

17

Рис. 2.1. Структура молекулы мочевины.
Рис. 2.1. Структура молекулы мочевины.

таинственным образом от неорганического мира. Этому представлению пришел конец в 1828 г., когда Фридрих Вёлер синтезировал молекулы мочевины, органического вещества (рис. 2-1), из цианата свинца и аммиака. Реактивы Вёлера имели неорганическое происхождение. Этот успешно проведенный органический синтез положил начало продолжающимся до сего времени химическим и физическим исследованиям, призванным выяснить механизмы тех процессов, которые протекают в живом организме. Сейчас мы в состоянии воспроизвести в изолированных бесклеточных системах практически все реакции синтеза и метаболизма, обычно протекающие в живых клетках.

Большинство современных биологов разделяют ту точку зрения, что характер биохимических и физиологических процессов в живом оранизме определяется исключительно физическими и химическими свойствами химических элементов и соединенийсоставных частей живой системы. На первый взгляд это утверждение может показаться слишком большим упрощением: свойства живых систем кажутся нам настолько удивительными и сложными, что это никак не согласуется с представлением об организмах как о простых смесях химических элементов и соединений. Такое возражение, конечно, отчасти справедливо. Живые системы-это не просто "бульоны" из химических соединений, а высокоорганизованные структуры, построенные из сложных молекул. Множество самых разных макромолекул в живой клетке участвует в осуществлении нужных химических реакций и их регуляции. Наружная и внутренняя клеточные мембраны обеспечивают структурную организацию живой клетки, разделяя ее на компартменты и субкомпартменты - лизосомы, митохондрии и т.д. (рис. 2-2). Кроме того, они фиксируют молекулы в такой взаимной пространственной ориентации, которая необходима для их функционирования. Клетки организованы в ткани, ткани-в органы, а последние-во взаимодействующие системы. Таким образом, организм обладает организационной иерархией (см. рис. 1-1), в которой каждый следующий, более высокий, уровень придает все большую функциональную сложность всей системе. Мы начнем с самого элементарного, химического уровня, а затем перейдем к более сложным.

Рис. 2.2. Основные структурные элементы животной клетки. (Flickinger et al., 1972.)
Рис. 2.2. Основные структурные элементы животной клетки. (Flickinger et al., 1972.)

18

Рис. 2.З. Периодическая таблица. Здесь разные ряды по горизонтали отвечают разному числу электронных оболочек.
Рис. 2.З. Периодическая таблица. Здесь разные ряды по горизонтали отвечают разному числу электронных оболочек.

19


2.1. Атомы, связи и молекулы

На рис. 2-3 изображена периодическая система химических элементов, из которых состоит любое вещество. В табл. 2-1 приведены основные составляющие твердой земной коры, тела человека и морской воды в порядке их распространенности в соответствующей среде. Как видно из таблицы, примерно на 99% тело человека состоит из водорода, кислорода, азота и углерода. Это характерно для любых организмов. Является ли преобладание этих элементов в живых системах просто делом случая или существует рациональное объяснение их доминирования в любом из столь большого многообразия оранизмов, возникших в процессе эволюции за прошедшие 3 млрд. лет?

Джордж Уолд, внесший большой вклад в создание химической теории зрения, утверждал, что господство в биологических системах водорода, кислорода, азота и углерода вовсе не случайно, а неизбежно вытекает из некоторых фундаментальных свойств этих элементов на уровне атомов-свойств, которые делают их особенно пригодными для создания химических основ жизни. Расмотрим кратко те факторы, которые влияют на химическое поведение атомов, а затем вернемся к тезису Уолда.

Структура атома гораздо сложнее и тоньше, чем та модель, которую мы здесь опишем; для наших целей достаточно рассмотреть самые существенные ее черты. Каждый атом представляет собой плотное ядро из протонов и нейтронов, окруженное "облаком" электронов, число которых равно числу протонов в ядре. Поскольку число отрицательно заряженных электронов равно числу положительно заряженных протонов, каждый атом в своем основном состоянии в целом электронейтрален. Электроны не занимают строго определенных орбит, но их статистическое распределение в пространстве таково, что они оказываются в некоторых точках пространства с большей вероятностью, чем в других. Такое распределение имеет вполне систематический характер, так что в атомах, содержащих один или два

Таблица 2-1. Сравнение химического состава тела человека с химическим составом морской воды и земной коры. Содержание химических элементов выражено в процентах от общего числа атомов1)

19

Рис. 2.4. Атомы водорода и гелия имеют по одной электронной оболочке. У атома водорода она не заполнена, а у атома гелия - заполнена (два электрона).
Рис. 2.4. Атомы водорода и гелия имеют по одной электронной оболочке. У атома водорода она не заполнена, а у атома гелия - заполнена (два электрона).

Рис. 2.6. И у водорода, и у кислорода внешние оболочки не заполнены.
Рис. 2.6. И у водорода, и у кислорода внешние оболочки не заполнены.

электрона (это атомы водорода и гелия), траектории электронов фактически образуют единственную "оболочку" ядра (рис. 2-4). В атомах, содержащих от трех до десяти электронов (Li, Be, В, С, N, О, F, Ne), первая оболочка заполнена двумя электронами; остальные электроны занимают вторую оболочку, внутри которой заключена первая. Вторая оболочка может содержать до восьми электронов. В атомах, имеющих более десяти протонов и соответственно десяти электронов, образуется третья оболочка, в которой может разместиться до восьми электронов, и так далее (рис. 2-5).

Когда во внешней оболочке атома находится максимально возможное для данной оболочки число электронов (2-в первой оболочке, по 8-во второй и третьей, 18-в четвертой и т.д.), т.е. когда она уже не может больше принять ни одного электрона, атом является чрезвычайно стабильным и неохотно вступает в реакции с другими атомами. Именно таковы все благородные газы (например, гелий и неон), которые расположены в крайнем правом столбце периодической таблицы. .У большинства элементов, однако, внешние электронные оболочки не заполнены, поэтому они способны вступать в реакции с другими атомами. У водорода, например, в его единственной электронной оболочке находится только один электрон из двух возможных, а у кислорода в его внешней обол очке-только шесть электронов вместо восьми (рис. 2-6). Таким образом, оба атома - водород и кислород-стремятся к обобществлению электронов с тем, чтобы внешние их оболочки были заполнены и атомы приняли более устойчивую конфигурацию.

Число электронов во внешней оболочке во многом определяет физические свойства и реакционную способность атомов, однако на химические свойства атома заметно влияют и другие его физические характеристики. Одной из них является величина (или масса) атома. Чем тяжелее атом (т.е. чем больше протонов и нейтронов содержит ядро), тем больше электронов окружает ядро. Когда электронов становится больше десяти и образуется третья электронная оболочка, валентные электроны, т.е. электроны внешней оболочки, оказываются на

Рис. 2.5. Первые четыре электронные оболочки; показано, сколько электронов требуется для того, чтобы заполнить каждую из них.
Рис. 2.5. Первые четыре электронные оболочки; показано, сколько электронов требуется для того, чтобы заполнить каждую из них.

Рис. 2.7. Внешняя электронная оболочка у атома хлора находится дальше от ядра, чем у атома фтора, поэтому электроны внешней оболочки атома хлора притягиваются к ядру с меньшей силой, чем в атоме фтора.
Рис. 2.7. Внешняя электронная оболочка у атома хлора находится дальше от ядра, чем у атома фтора, поэтому электроны внешней оболочки атома хлора притягиваются к ядру с меньшей силой, чем в атоме фтора.

20

большем расстоянии от массивного ядра и поэтому притягиваются к нему с меньшей силой по сравнению с валентными электронами атомов, у которых всего две оболочки (рис. 2-7). (Напомним, что сила электростатического взаимодействия между двумя зарядами уменьшается пропорционально квадрату расстояния между ними.) Таким образом, хлор, у которого семь валентных электронов расположены в третьей оболочке, обладает меньшей реакционной способностью, чем фтор, у которого семь валентных электронов находятся во второй оболочке. Оба атома стремятся захватить один электрон, чтобы до конца заполнить внешнюю оболочку, но у фтора это стремление выражено сильнее, поскольку его внешняя электронная оболочка испытывает более сильное электростатическое притяжение со стороны ядра, чем в большем по размерам атоме хлора. В результате при прочих равных условиях легкий атом по сравнению с тяжелым образует более прочные и, следовательно, более стабильные связи с другими атомами.

21

1)Поскольку в таблице приводятся округленные значения, соответствующие суммы не равны в точности 100. (Biology: An Appreciation of Life, 1972.)


2.2. Свойства Н, О, N и С как основа
для возникновения жизни

Теперь мы можем вернуться к утверждению Уолда, смысл которого в том, что некоторые элементы особенно существенны с точки зрения химии живых систем. Обратившись к периодической таблице (см. рис. 2-3), мы увидим, что из всех элементов, присутствующих в достаточном количестве в земной коре, лишь Н, О, N и С имеют не более двух электронных оболочек. Гелий и неон-редкие газы, практически инертные, а бор и фтор встречаются лишь в составе относительно редких солей. Металлы литий и бериллий образуют соединения с легко диссоциируемыми ионными связями. Напротив, Н, О, N и С образуют прочные ковалентные связи, обобществляя соответсвенно один, два, три и четыре электрона, которые им нужны для заполнения внешних оболочек.

Почему так важно, чтобы связи были прочными? Нетрудно представить себе, например, какой хаос воцарился бы в биологическом мире, если бы химические связи в материале, ответственном за наследственность, легко распадались. В ДНК, построенной из атомов Н, О, N, С и Р, в процессе репликации редко происходят какие-либо изменения (т. е. мутации)1. Для эволюционного процесса случайные мутации необходимы, однако на весь краткий период существования каждого организма и каждого вида очень важно обеспечить стабильность структуры ДНК и других макромолекул, а это возможно лишь при наличии прочных связей.

Три из четырех основных биологически важных элементов (О, N, С) принадлежат к тем очень немногим элементам, которые способны образовывать двойные или тройные связи. Это значительно увеличивает набор молекулярных конфигураций, получающихся в результате реакции с этими элементами. Кислород, например, может окислить углерод до двуокиси углерода:

O=С=O

Поскольку две двойные связи полностью насыщают реакционную способность всех трех атомов этой молекулы, молекула СО2 относительно инертна и способна поэтому диффундировать беспрепятственно из той среды, где она образовалась; затем, однако, она может вновь включаться в круговорот через процессы фотосинтеза в зеленых растениях.

Способность атомов углерода образовывать четыре простых или две двойных связи дает им богатую возможность реализовывать разнообразные комбинации атомов как из одних только атомов углерода, так и с участием других атомов. Атомы углерода могут образовывать линейные или разветвленные цепи и циклические структуры (рис. 2-8), а в сочетании с другими атомами дают практически бесконечное многообразие молекулярных структур и конфигураций.

Кремний, который расположен в периодической таблице в том же столбце, что и углерод,

Рис. 2.8. Примеры многообразия молекулярных структур, образующихся при участии атома углерода.
Рис. 2.8. Примеры многообразия молекулярных структур, образующихся при участии атома углерода.

21

непосредственно под ним, в некоторых своих свойствах подобен углероду. От углерода он отличается, однако, большими размерами, в силу чего неспособен образовывать двойные связи. Таким образом, он может соединиться с двумя атомами кислорода только двумя простыми связями:

При этом внешние оболочки у всех трех атомов в двуокиси кремния остаются незаполненными. Поскольку возможности образовывать связи не исчерпаны до конца, молекула двуокиси кремния охотно образует связи с себе подобными; в результате создаются громадные полимерные молекулы, из которых состоят кремнистые породы и песок. Таким образом, очевидно, что кремний, хотя и похож по ряду свойств на углерод, все же пригоден скорее для строительства булыжников, чем для широкого участия в организации биологических молекул.

Кислород помимо важной роли, заключающейся в присоединении водорода с образованием воды, служит еще конечным акцептором электронов в цепи окислительных метаболических реакций, в ходе которых высвобождается химическая энергия. Эта важная способность атома кислорода окислять другие атомы и молекулы (акцептировать их электроны) объясняется тем, что он имеет незаполненную внешнюю электронную оболочку и относительно небольшой атомный вес.

Помимо четырех главенствующих в биологии химических элементов в химических реакциях, протекающих в клетке, участвуют и другие элементы, хотя и в меньшей степени. Это, в частности, фосфор и сера, ионы четырех металлов (Na+, K+, Mg2+ и Са2+) и ион хлора (С1-). Мы, еще вернемся к ним.

22

1В среднем реже, чем один раз на 10000 актов репликаций (на 1 ген).


2.3. Вода

Вода непосредственно и самым тесным образом участвует во всех физиологических процессах, но именно из-за того, что она столь вездесуща, ее роль часто недооценивают, считая ее просто инертным "наполнителем" в живых системах. Однако вода-это чрезвычайно реакционноспособное вещество, совершенно не похожее по своим физическим и химическим свойствам на большинство других жидкостей. Она обладает необычными свойствами, очень важными для живых систем. И если бы эти свойства у вода отсутствовали, жизнь, насколько мы можем судить, была бы невозможна. Первые живые системы возникли предположительно в водной cреде мелких морей. Неудивительно поэтому, что современные живые организмы отлично приспособлены на молекулярном уровне к специфическим свойствам воды. Даже сухопутные животные на 75% или более состоят из воды и обладают физиологическими механизмами, направленными на сохранение воды в организме и на регуляцию химического состава внутренней водной среды.

Специфические свойства воды, которые так важны для жизни, являются прямым следствием ее молекулярной структуры; рассмотрим поэтому вкратце, что из себя представляет молекула воды.

2.3.1. Молекула воды

Атомы в молекуле воды удерживаются вместе посредством полярных ковалентных связей, которые связывают один атом кислорода с двумя атомами водорода. Полярность ковалентных связей (т. е. неравномерное распределение заряда) в данном случае объясняется сильной электроотрицательностью атома кислорода по отношению к атому водорода. Это есть проявление сильного стремления со стороны атома кислорода "оттянуть" электроны от других атомов, в том числе от атома водорода. Такая значительная электроотрицательность приводит к тому, что электроны обоих атомов водорода в молекуле воды занимают положения в пространстве, статистически более близкие к атому кислорода, чем к "родительским" атомам водорода. Поэтому данная связь примерно на 40% является ионной по своей природе, а возникшие в результате дробные заряды распределены в молекуле следующим образом (δ соответствует локальному дробному заряду на каждом атоме водорода):

Молекулу воды можно изобразить также, исходя из представлений о молекулярных орбиталях (рис. 2-9). Угол между двумя связями О-Н в молекуле воды оказывается равным не 90°, как это должно быть в случае чисто ковалентного связывания, а 104,5°. Это объясняется взаимным отталкиванием положительно заряженных ядер атомов водорода, стремящимся раздвинуть их как можно дальше. В молекуле сероводорода, H2S, связи S-Н носят чисто ковалентный характер; в ней отсутствует асимметрия в распределении заряда, наблюдаемая в молекуле Н2О. Поэтому в H2S валентный угол ближе к 90°. Из-за полуполярной природы связей Н-О вода сильно отличается по своим

22

Рис. 2.9. Схематические изображения молекулы воды, показывающие взаимосвязи между атомами кислорода и водорода в молекуле. А. Объемная модель. Б. Длины связей и углы между ними. (Lehninger, 1975.)
Рис. 2.9. Схематические изображения молекулы воды, показывающие взаимосвязи между атомами кислорода и водорода в молекуле. А. Объемная модель. Б. Длины связей и углы между ними. (Lehninger, 1975.)

Рис. 2.10. Тетраэдрическое расположение водородных связей между молекулами воды.
Рис. 2.10. Тетраэдрическое расположение водородных связей между молекулами воды.

химическим и физическим свойствам от H2S и других гидридов, образованных элементами того же столбца периодической таблицы. Почему же так происходит?

Неравномерное пространственное распределение электронов в молекуле воды из-за полуполярной природы связи Н- О приводит к тому, что молекула воды ведет себя как диполь. В этом смысле она похожа на магнит в виде стержня, только последний имеет два разноименных магнитных полюса, а у диполя два разноименных электрических полюса ( + и -) (рис. 2-9). Поэтому диполь стремится ориентироваться вдоль электростатического поля. Чем больше диполъный момент, тем больше силы, стремящиеся повернуть молекулу во внешнем поле. Большой дипольный момент молекулы воды (4,8 дебая)-это самая важная физическая особенность молекулы, объясняющая многие весьма специфические свойства воды.

Наиболее важной химической особенностью воды является способность ее молекул образовывать между собой водородные связи, т.е. связи, которые образуются между положительно заряженными протонами (атомами водорода) одной молекулы воды и отрицательно заряженными (ввиду избытка электронов) атомами кислорода соседних молекул воды (рис. 2-10). В каждой молекуле воды четыре из восьми электронов внешней оболочки атома кислорода ковалентно связаны с двумя атомами водорода. Остаются еще две пары электронов, которые могут взаимодействовать электростатически (т. е. образовывать водородные связи) с электрондефицитными атомами водорода соседних молекул воды. Поскольку угол между ковалентными связями в молекуле воды составляет около 105°, группы связанных водородными связями молекул воды образуют тетраэдрические структуры. Такое расположение молекул лежит в основе кристаллической структуры наиболее распространенной формы льда (рис. 2-11).

Рис. 2.11. Кристаллическая структура льда. (Loewy, Siekevitz, 1969.)
Рис. 2.11. Кристаллическая структура льда. (Loewy, Siekevitz, 1969.)

23


2.3.2. Свойства воды

Образованная с участием водородных связей структура воды очень неустойчива-время жизни водородной связи в жидкой воде составляет всего около 10-10-10-11 с. Это обусловлено тем, что водородная связь принадлежит к категории относительно слабых связей. Чтобы разорвать ее, требуется энергия всего лишь 4,5 ккал/моль, тогда как энергия ковалентной связи О-Н в молекуле воды составляет 110 ккал/моль. В результате любое конкретное распределение связей между молекулами Н2О сохраняется лишь очень непродолжительное время, какой-то миг, однако при постоянной температуре доля молекул, связанных водородными связями со своими соседями, постоянна во времени из-за статистического усреднения.

Несмотря на свою относительную слабость, водородные связи увеличивают полную энергию (т.е. количество тепла), которую необходимо затратить на отделение индивидуальной молекулы от остальной массы. По этой причине температуры плавления и кипения и теплота парообразования у воды гораздо выше, чем у других простых гидридов разных элементов, выступающих в роли кислорода (например, NH3, HF, H2S). Из всех простых гидридов только у воды точка кипения (100°С) лежит значительно выше тех температур, которые характерны для поверхности Земли. Статистический, лабильный характер связывания между собой молекул воды является также причиной того, что вода имеет необычайно высокие когезионную способность и коэффициент поверхностного натяжения.

Рис. 2.72. А. Внутренняя структура кристаллической решётки хлористого натрия.
Рис. 2.72. А. Внутренняя структура кристаллической решётки хлористого натрия.

Б. Структура, построенная с учетом относительных размеров ионов Na+ и Сl-. (Mohan, 1966.)

Мало кто сомневается в том, что моря и озера являли бы собой сплошные толщи льда, исключая тонкий слой воды на поверхности, если бы лед был плотнее (а стало быть, тяжелее) воды и нарастал снизу вверх, а не сверху вниз. Лед имеет меньшую плотность по сравнению с водой, потому что обладает рыхлой кристаллической структурой, тогда как у воды в силу ее менее упорядоченной молекулярной организации молекулы расположены в среднем ближе друг к другу, т.е. упакованы плотнее.

24


2.3.3. Вода как растворитель

Алхимики средневековья, которые искали универсальный растворитель, так и не смогли найти растворителя более эффективного и более "универсального", чем вода. Этой своей способности вода в значительной степени обязана тому, что она обладает большой диэлектрической проницаемостью1, которая служит выражением электростатической полярности ее молекул. Наиболее убедительно это демонстрируют ионные соединения, или электролиты, которые могут представлять собой соли, кислоты и основания и которые обладают способностью диссоциировать на ионы при растворении в воде. (Вещества, которые при растворении не диссоциируют на ионы и, следовательно, не увеличивают проводимости раствора, называются неэлектролитами. Типичными представителями неэлектролитов являются сахара, спирты и масла.) На рис. 2-12 показана упаковка ионов Na+ и Сl- в кристалле хлористого

где f - сила (в динах) взаимодействия двух электрических зарядов q1 и q2 (в единицах СГСЭ), d- расстояние (в сантиметрах) между этими зарядами, ε-диэлектрическая проницаемость.

24

Рис. 2.13. Гидратация соли в воде. Атомы кислорода в молекулах воды притягиваются к катионам, а атомы водорода-к анионам. (Biology Today, 1972.)
Рис. 2.13. Гидратация соли в воде. Атомы кислорода в молекулах воды притягиваются к катионам, а атомы водорода-к анионам. (Biology Today, 1972.)

натрия. Такая высокоупорядоченная кристаллическая структура прочно удерживается силами электростатического притяжения между положительно заряженными ионами натрия и отрицательно заряженными ионами хлора. Жидкость, состоящая из неполярных молекул, например молекул гексана, не может растворить этот кристалл, потому что в неполярном растворителе нет такого источника энергии, с помощью которого можно было бы оторвать ион от остальной части кристалла. Вода, однако, способна растворить кристалл NaCl, равно как и большинство других ионных соединений (в том числе соли, кислоты, основания), поскольку биполярные молекулы воды способны преодолеть силы электростатического взаимодействия между ионами, как это показано на рис. 2-13. Дробный отрицательный заряд на атоме кислорода обусловливает слабое электростатическое связывание последнего с положительно заряженным катионом (Na+ в данном случае), а дробный положительный заряд на атоме водорода - образование слабой электростатической связи между водородом и отрицательно заряженным анионом (СГ). Явление группирования молекул воды вокруг каждого отдельного иона или полярной молекулы называют сольватацией или гидратацией.

Молекулы воды вокруг ионов ориентируются таким образом, что их положительные полюсы направлены к анионам, а отрицательные-к катионам, что еще более ослабляет электростатическое притяжение между растворенными катионами и анионами ионного соединения. В определенном смысле молекулы Н2О действуют как изолятор. Первая оболочка из молекул воды притягивает к себе другие млекулы воды, ориентированные в противоположном направлении, которые образуют, таким образом, вторую оболочку из молекул воды; связывание здесь слабее, чем в предыдущем случае. Вторая оболочка может даже притянуть еще какие-то молекулы воды в третью оболочку. Таким образом, каждый ион может нести значительное количество гидратаиионной воды. При одном и том же заряде эффективный диаметр гидратированного иона связан обратной зависимостью с диаметром иона. Например, ионные радиусы Na+ и К+ равны соответственно 0,095 и 0,133 нм, а эффективные радиусы их гидратных оболочек составляют соответственно 0,24 и 0,17 нм. Наличие обратной зависимости в данном случае объясняется тем, что сила электростатического взаимодействия между ядром соответствующего иона и биполярной молекулой воды резко убывает с увеличением расстояния между ними (рис. 2-14). Таким образом, ион меньших размеров сильнее взаимодействует с молекулами воды, вследствие чего связывает больше таких молекул.

Вода растворяет также некоторые органические вещества (например, спирты и сахара), не диссоциирующие на ионы в растворе, но обладающие тем не менее свойством полярности. Напротив, абсолютно неполярные соединения типа жиров и масел вода не растворяет и не смешивается с ними, поскольку она не может образовывать с этими соединениями водородные связи. Однако вода частично реагирует с амфифильными соединениями, у которых есть и полярная, и неполярная группы. Хорошим примером может служить "мыльная" молекула (рис. 2-15), одна часть которой представляет собой гидрофильную (водолюбивую) полярную головку, а другая - гидрофобный (водоотталкивающий) неполярный "хвост". Если в воду добавить натриевую соль олеиновой кислоты и потрястд эту смесь, вода разобьет этот второй компонент на мельчайшие капли. Молекулы натриевой соли олеиновой кислоты в такой капле, или мицелле, располагаются так, как это показано на рис. 2-16: их гидрофобные, неполярные хвостовые группы обращены к центру, а гидрофильные, полярные головки располагаются по периметру, т. е. обращены наружу, что позволяет им взаимодействовать с водой. Точно так же ведут себя молекулы фосфолипидов, которые тоже состоят из гидрофобных и гидрофильных групп. Такое свойство воды-содействовать образованию мицелл амфифильными молекулами-имеет важное значение для процесса формирования биологических мембран; оно могло лежать в основе создания первых, напоминающих клетку, структур в богатых органикой мелких морях. Как полагают, именно

25

Рис. 2.14. Зависимость от расстояния силы взаимодействия между ионом и носителем заряда. Как показано на рисунке, сила f электростатического взаимодействия между ионом и носителем заряда противоположного знака обратно пропорциональна расстоянию d между ними, возведенному в некоторую степень а. А. Для точечного заряда, или монополя, показатель степени равен 2, т.е. сила обратно пропорциональна квадрату расстояния. Б. Для диполя, например молекулы воды, величина а может достигать 4. В. Характер убывания силы электростатического взаимодействия с расстоянием для этих двух значений а. Для воды и положительного точечного заряда а ближе к 3.

в таких морях жизнь делала свои первые шаги на пути эволюционного развития.

26

1Диэлектрическая проницаемость - это величина, характеризующая уменьшение (по сравнению с вакуумом) силы электростатического взаимодействия между двумя зарядами, находящимися в данной диэлектрической среде. Сила в этом случае определяется (в системе СГСЭ) выражением


2.4. Растворы и их коллигативные
свойства

В химии количество любого чистого вещества принято выражать в молях. Эта единица определяется как такое количество вещества, масса которого в граммах численно равна молекулярной массе вещества. Таким образом, 12 г чистого нуклида 12С-это то же самое, что 1 моль 12С или 6,022-1023 (число Авогардо) атомов углерода. И наоборот, в 2 г (т. е. 1 моль) Н2, или в 28 г (1 моль) N2, или в 32 г (1 моль) О2 содержится 6,022-1023 молекул.

Рис. 2.15. Структурная формула полярной молекулы липидаолеата натрия-и ее условное обозначение.
Рис. 2.15. Структурная формула полярной молекулы липидаолеата натрия-и ее условное обозначение.

Рис. 2.16. Поведение полярных липидных молекул в полярном растворителе (например, в воде). Гидрофобные концы молекулы, стремясь избежать контакта с полярным растворителем, группируются внутри мицеллы. (Lehninger, 1975.)
Рис. 2.16. Поведение полярных липидных молекул в полярном растворителе (например, в воде). Гидрофобные концы молекулы, стремясь избежать контакта с полярным растворителем, группируются внутри мицеллы. (Lehninger, 1975.)

26

В некоторых случаях требуется выразить количество растворенного вещества в единицах моляльности, которая представляет собой число молей вещества, растворенного в 1000 г растворителя (не раствора). Если 1 моль растворимого вещества (например, 342,3 г сахарозы) растворен в 1000 г воды, то полученный раствор будет называться одномолялънъм. Хотя 1 л воды эквивалентен по весу 1000 г, суммарный объем раствора, содержащего 1000 г воды плюс 1 моль вещества, будет несколько больше или меньше 1 л на какую-то непредсказуемую величину. Поэтому, когда речь идет о концентрации, моляльностью, как правило, не пользуются. Более удобной мерой концентрации, используемой в физиологии, служит молярностъ. Одномолярный (1 М) раствор-это такой раствор, в котором 1 моль растворенного вещества вместе с растворителем дает общий конечный объем 1 л. Такая концентрация записывается как 1 моль/л, или 1 М. В лабораторных условиях 1 М раствор приготовляют, просто добавляя воду к 1 молю вещества до конечного объема 1 л. Миллимолярный раствор (мМ) содержит 1/1000 моль/л, а микромолярный (мкМ)-10-6 моль/л. Если раствор содержит эквимолярные концентрации двух компонентов, то в единице объема число молекул одного компонента равно числу молекул другого.

Суммарную концентрацию всех растворенных веществ в растворе иногда получают путем измерения коллигативных свойств раствора (измеряя, например, понижение точки замерзания). Концентрации, полученные таким образом, выражают в осмолях или миллиосмолях. Согласно теории, такое выражение концентрации эквивалентно молярности недиссоциирующего растворенного вещества, обладающего свойствами идеального газа, в растворе с аналогичными коллигативными свойствами. Число индивидуальных частиц, присутствующих в данном элементе объема раствора, при одном и том же числе растворенных молекул больше в случае электролита по сравнению с неэлектролитом из-за диссоциации молекул на ионы. Таким образом, при одинаковой молярности растворов осмолярность раствора электролита больше, чем раствора неэлектролита. Например, при растворении в воде 1 моля NaCl получается частиц почти в два раза больше, чем при растворении эквимолярного количества глюкозы, поскольку соль диссоциирует на Na+ и Сl-. Из-за электростатического притяжения между катионами и анионами растворенного электролита существует статистически обусловленная вероятность того, что в любой момент времени какое-то число ионов Na+ ассоциировано с ионами С1-. Следовательно, электролит ведет себя так, как будто не все его молекулы диссоциированы. А поскольку силы электростатического взаимодействия ионов друг с другом убывают пропорционально квадрату расстояния между ними, эффективная диссоциация электролита будет тем выше, чем более он разбавлен. Таким образом, активность (т. е. эффективная концентрация свободных частиц) иона зависит от его способности к диссоциации в данном растворе, а также от его суммарной концентрации. В табл. 2-2 приведены коэффициенты активности 1 некоторых распространенных электролитов. Электролиты с высокой степенью диссоциации (т. е. обладающие большим коэффициентом активности) называются сильными электролитами (к ним относятся растворы КС1, NaCl, HC1), а электролиты, способные лишь к слабой диссоциации,- слабыми.

Таблица 2-2. Коэффициенты активности типичных электролитов при различных моляльных концентрациях (West, 1964)

Растворенные частицы независимо от их химической природы изменяют физические свойства раствора: наблюдается понижение точки замерзания, повышение точки кипения и понижение давления водяных паров. Растворенные частицы наделяют также раствор осмотическим давлением. Эти так называемые коллигативные свойства тесно связаны друг с другом и все они количественно однозначно связаны с числом частиц растворенного вещества в единице объема растворителя, т.е. с осмоляльностью. Так, 1 моль идеального компонента (т.е. такого, у которого частицы не диссоциируют и не ассоциируют), растворенного в 1000 г воды при нормальном давлении (760 мм рт. ст.), понижает точку замерзания на 1,86°С и повышает точку кипения на 0,54 °С. В идеальном приборе для определения осмотического давления (осмометре) такой раствор при стандартной температуре (0°С) покажет осмотическое давление 22,4 атм. Поскольку коллигативные свойства зависят от суммарного числа растворенных частиц, приходящегося на единицу объема растворителя, коллигативные свойства 10 мМ раствора NaCl (сильно диссоциирующий

27

электролит) и 20 мМ раствора сахарозы почти эквивалентны, так как коэффициент активности NaCl при концентрации 10 мМ равен примерно 0,9 (см. табл. 2-2)1.

28

1Коэффициент активности определяется соотношением γ = а/m, где m-моляльная концентрация, а -активность (которая представляет собой эффективную концентрацию вещества, определяемую на основе проявляемых раствором свойств).

1Значения коэффициентов активности приведены в таблице для различных моляльных, а не молярных концентраций. При низких концентрациях, однако, молярность и модальность практически совпадают.


2.5. Растворы электролитов

2.5.1. Ионизация воды

Динамический характер водородных связей между молекулами воды можно представить так, как это изображено на рис. 2-17, где показано, что ковалентная и водородная связи время от времени меняются местами. Из-за постоянно меняющегося характера отношении связывания между соседними молекулами воды существует некоторая вероятность того, что три атома водорода объединятся с одним атомом кислорода с образованием иона гидроксония, Н3О+, оставив при другом атоме кислорода лишь один атом водорода; в результате образуется гидроксилъный ион, ОН-. Эта вероятность в действительности очень невелика. В любой момент времени в литре чистой воды при 25 °С содержится всего лишь 1,0·10-7 молей Н3О+ и такое же количество гидроксильных ионов. Положительно заряженные атомы водорода в гидроксонии притягивают электроотрицательные (кислородные) концы соседних недиссоциированных молекул воды, в результате чего образуется стабильная форма иона гидроксония (рис. 2-18).

Рис. 2.17. Динамический характер водородных связей в воде. В результате резонанса может произойти разделение зарядов с образованием иона гидроксония и гидроксилъного иона. (Dowben, 1969.)
Рис. 2.17. Динамический характер водородных связей в воде. В результате резонанса может произойти разделение зарядов с образованием иона гидроксония и гидроксилъного иона. (Dowben, 1969.)

Диссоциацию воды удобно записывать в виде

При этом следует иметь в виду, что протон (Н+) фактически не находится в растворе в свободном состоянии, а становится частью иона гидроксония. Однако он может мигрировать к соседней молекуле Н2О, превратив ее в Н3О+ или заставив один из ее протонов перейти к другой молекуле воды (рис. 2-19). Цепь таких миграций или переходов может (по типу передачи возмущения в цепочке стоящих рядом костяшек домино) распространяться на относительно большие расстояния при том, что перемещение любого протона незначительно. Есть сведения, что такая протонная проводимость играет важную роль в некоторых биохимических процессах, в частности при фотосинтезе и окислительном фосфорилировании.

Рис. 2.18. Ион гидроксония в растворе в окружении трех связанных с ним водородными связями молекул воды. (Lehninger, 1975.)
Рис. 2.18. Ион гидроксония в растворе в окружении трех связанных с ним водородными связями молекул воды. (Lehninger, 1975.)

Рис. 2.19. Миграция протона по молекулам воды. Каждая молекула на какой-то краткий промежуток времени превращается в ион гидроксония. (Lehninger, 1975.)
Рис. 2.19. Миграция протона по молекулам воды. Каждая молекула на какой-то краткий промежуток времени превращается в ион гидроксония. (Lehninger, 1975.)

28


2.5.2. Кислоты и основания

Согласно определению кислот и оснований, данному Бренстедом, ион Н3О+- кислый, а ОН--основный. Это означает, что первый может служить донором протона, а последний может его присоединять. Таким образом, любое вещество, способное поставлять ион водорода, называется кислотой, а любое вещество, которое присоединяет ион водорода, - основанием. Кислотно-основная реакция всегда подразумевает наличие такой сопряженной кислотно-основной пары-донора протона и его акцептора (Н3О+ и ОН- в случае воды). Говорят, что вода обладает свойством амфотерности, поскольку она может выступать в роли как кислоты, так и основания. Аминокислоты также являются амфотерными соединениями.

Диссоциация воды на кислоту и основание представляет собой равновесный процесс и может быть описана с помощью закона действующих масс, согласно которому скорость химической реакции прямо пропорциональна действующим массам реагирующих веществ. Например, константа равновесия для реакции

определяется равенством

Частичная диссоциация воды на Н+ и ОН- практически не влияет на ее концентрацию, поскольку концентрация и того и другого компонента составляет всего лишь 10-7 М (10-7 моль/л), тогда как концентрация воды в чистой воде, т.е. ее молярное содержание в 1 литре (=1000 г), равна 1000 г/л, деленной на 18 г/моль (грамм-молекулярную массу воды), т.е. 55,5 М (55,5 моль/л). Равенство (2-1) можно, таким образом, упростить, записав его в виде

Напомним, что следствием закона действующих масс является соотношение взаимности между концентрациями двух компонентов в равновесной системе. Такая взаимность очевидна в выражении для константы Keq, которую можно объединить с молярностью воды (55,5), в результате чего получается константа, называемая ионным произведением воды Кw. При 25 °С она равна 10-14:

Полученное значение следует из упоминавшегося ранее факта, что [Н+] = [ОН-] = 10-7 моль/л. Если [Н+] по какой-либо причине возрастает (например, при растворении в воде какого-нибудь кислого вещества), то [ОН-] будет убывать так, чтобы оставалось неизменным значение Kw = 10-14. Эта реакция лежит в основе шкалы рН, стандартной шкалы кислотности и основности, по которой измеряется концентрация [Н+] (а фактически Н3О+). Из табл. 2-3 можно видеть, что шкала рН-это логарифмическая шкала, в большинстве случаев ограничиваемая диапазоном от 1,0 до 10-14 М Н+. Термин "рН" введен для сокращенного обозначения логарифмической функции, которая определяется равенством

или

Таким образом, для 10-3 М раствора сильной кислоты типа НС1, которая полностью диссоциирует на ионы в воде, рН = 3. Для раствора, в котором [Н+] = [ОН-]= 10-7 М, имеем рН = 7 и т.д. Раствор с рН = 7 называется нейтральным, т. е. не является ни кислым, ни основным. рН растворов удобно измерять, регистрируя разность потенциалов, которую создают ионы Н+, диффундируя сквозь проницаемую для протонов стеклянную мембрану электрода, погруженного в раствор (рис. 2-20).

Таблица 2-3. Шкала рН

29


2.5.3. Биологическая роль рН

Рис. 2.20. Когда водородный электрод погружен в раствор с другой, чем внутри электрода,
Рис. 2.20. Когда водородный электрод погружен в раствор с другой, чем внутри электрода,

концентрацией [H+], между внутренней и наружной поверхностями электродной мембраны из Н+-проницаемого стекла устанавливается разность потенциалов, пропорциональная логарифму отношения [H+] по разные стороны мембраны.

Концентрации водородного и гидроксильного ионов имеют важное значение для биологических систем, поскольку протоны могут свободно покидать ионы Н3О+ и присоединяться к отрицательно заряженным группам, тем самым нейтрализуя их, а гидроксильные ионы способны нейтрализовать положительно заряженные группы. Такая возможность нейтрализации особенно важна для аминокислот и белков, в которых имеются и карбоксильные (....СООН), и амино-(....NН2) группы. Аминокислоты в растворах обычно находятся в биполярной форме, которая называется цвиттерионом:

Заметим, что при определенном значении рН раствора (в так называемой газоэлектрической точке) результирующий заряд молекул аминокислоты, которые могут быть при этом как в недиссоциированной форме, так и в виде цвиттериона, равен нулю. При повышении кислотности раствора концентрация Н+ увеличится. В результате вероятность нейтрализации протоном карбоксильной группы будет больше, чем вероятность захвата гидроксильным ионом лишнего протона с аминогруппы. Значительная доля молекул этой аминокислоты будет обладать, следовательно, положительным результирующим зарядом:

Повышение рН приведет, естественно, к противоположному результату. Каждый вид цвиттериона имеет свою характеристическую изоэлектри-ческую точку, т. е. такое значение рН, при котором его полный заряд (статистически усредненный) равен нулю. Ряд аминокислот не имеет никаких других амфотерных групп, кроме групп α ... СООН и α ... NН3, которые участвуют в образовании пептидных связей. Другие аминокислоты, однако, имеют дополнительные боковые карбоксильные или аминогруппы, которые могут проявлять кислотные или основные свойства. Диссоциирующие боковые группы в макромолекуле определяют в значительной мере ее электрические свойства и обусловливают ее чувствительность к рН среды. Эта чувствительность наиболее ярко проявляется в изменении свойств активного центра фермента. Связывание субстрата активным центром фермента обычно включает электростатические взаимодействия, поэтому образование фермент-субстратного комплекса является в высшей степени рН-зависимым процессом, и существует оптимальный рН, при котором вероятность его образования максимальна.

30


2.5.4. Уравнение Гендерсона-Хассельбалха

Некоторые кислоты (например, НС1) диссоциируют полностью, тогда как другие (например, уксусная кислота)-лишь частично. Записав в общем виде реакцию диссоциации кислоты

получим, согласно закону действующих масс, следующее выражение для константы диссоциации:

30

Удобно пользоваться логарифмическим представлением К', аналогичным рН, т.е. рК':

Соответственно запись рК' = 11 означает, что К' = 10-11. Низкое значение рК' отвечает сильной кислоте, высокое значение-слабой.

Задачи, связанные с кислотностью-основностью, можно представить в более простом виде, если преобразовать равенство (2-2). Прологарифмировав обе части, получим

После перестановки имеем

Заменив -lg[H+] на рН и -IgK' на рК', получим

Таким образом,

Это - уравнение Гвндерсона-Хасселъбалха, которое позволяет рассчитать рН сопряженной кислотно-основной пары, если известны рК' и молярное отношение для этой пары. И наоборот, оно позволяет вычислить рК' если известен рН раствора с известным молярным отношением.

31


2.5.5. Буферные системы

Из-за влияния рН на степень ионизации кислых и основных групп в белках и других биологических молекулах рН внутри- и внеклеточных жидкостей должен поддерживаться в узких пределах, в которых происходило эволюционное развитие ферментных систем. При отклонении на одну единицу рН или более нормальное функционироваю сивых систем, как правило, становится невозможным. Такая чувствительность к кислотности внутриклеточной среды отчасти объясняется тем, что скорости реакций различных ферментных систем становятся несопряженными и несогласованными. Поэтому, например, рН крови человека поддерживается с помощью естественных рН-буферов строго на уровне 7,4. Буферная система-это такая система, в которой происходит лишь незначительное изменение рН в некотором диапазоне при добавлении относительно больших количеств кислоты или основания.

Буфер должен содержать кислоту (НА), чтобы нейтрализовать добавляемые основания, и основание (А-), чтобы нейтрализовать добавляемые кислоты. (Мы уже знаем, что НА является кислотой, поскольку выступает в качестве донора Н+ , а А--основанием, поскольку выступает в качестве акцептора Н+). Таким образом, наибольшая буферная емкость такой сопряженной кислотно-основной пары имеет место тогда, когда [НА] = [А-] (естественно, они должны быть достаточно велики). Обратившись к уравнению Гендерсона-Хассельбалха, мы видим, что такая ситуация осуществляется, когда рН = рК' (поскольку lg1 = 0). Это можно видеть также на графике, где изображена кривая титрования (рис. 2-21): эта точка принадлежит участку кривой, где изменение рН минимально.

Наиболее эффективными буферными системами являются комбинации слабых кислот с их солями. Первые диссоциируют лишь в небольшой степени, обеспечивая тем самым большой запас НА, тогда как последние диссоциируют полностью, обеспечивая большой запас А-. Поступившие в раствор ионы Н+ присоединяются, таким образом, к А- с образованием НА, а попадающие в раствор ионы ОН- объединяются с Н+ и образуют НОН. Поскольку ионы Н+ выводятся при этом из раствора, они возмещаются за счет диссоциации НА. В жидкостях организма человека и животных самыми важными неорганическими буферными системами являются бикарбонаты и фосфаты. Аминокислоты, пептиды и белки из-за наличия у них слабокислых боковых групп образуют важный класс органических буферов в цитоплазме и внеклеточной жидкости.

Рис. 2.21.
Рис. 2.21.

Сопряженная кислотно-основная система обладает наибольшей буферной емкостью, когда рН = рК' На графике эта точка соответствует участку кривой с минимальным наклоном (небольшие изменения рН при добавлении относительно больших количеств ОН-).

31


2.6. Электрический ток
в водных растворах

Вода проводит электрический ток гораздо лучше, чем масла и другие неполярные жидкости, поэтому говорят, что у нее электрическая проводимость больше, чем у неполярных жидкостей. Проводимость в водных растворах определяется как скорость переноса заряда вследствие миграции ионов под воздействием приложенной разности потенциалов. Таким образом, проводимость воды целиком зависит от присутствия в растворе заряженных атомов или молекул (ионов). Электроны, которые являются носителями электрического тока в металлах и полупроводниках, в водных растворах не принимают непосредственного участия в создании электрического тока. В чистой воде присутствуют ионы Н3О+ и ОН-. Их концентрация в этом случае очень мала (10 -7 М при 25 °С), поэтому электрическая проводимость чистой воды, хотя и существенно выше, чем у неполярных жидкостей, все же относительно мала. Проводимость сильно возрастает после добавления электролитов, которые при растворении не остаются в виде целых молекул, а диссоциируют на катионы и анионы.

Роль ионов в проведении электрического тока иллюстрирует рис. 2-22, где изображены два электрода, погруженные в раствор хлористого калия и соединенные проводами с источником электродвижущей силы, или ЭДС, через два зажима, которые помечены соответственно + и -. Под действием ЭДС ток (представляющий собой движение положительных электрических зарядов в одном направлении) проходит через раствор электролита от одного электрода к другому.

Рис. 2,22. Прохождение тока через раствор электролита. Цветные стрелки показывают направление тока, светлые-направление движения ионов.
Рис. 2,22. Прохождение тока через раствор электролита. Цветные стрелки показывают направление тока, светлые-направление движения ионов.

Таблица 2-4. Подвижность некоторых ионов в электрическом поле при 25СС, экстраполированная к условиям бесконечного разбавления (Lehninger, 1975)

Что же такое электрический ток? В проводнике его носителем являются электроны, перемещающиеся от внешней оболочки одного атома металла к соседней, затем к следующей и т. д. В растворе КС1 электрический заряд переносится преимущественно ионами К+ и С1- (а также за счет перемещения ионов ОН-, Н3О+ и Н+, однако их вклад настолько незначителен, что им можно пренебречь). Когда к раствору электролита приложена разность потенциалов (напряжение), катионы (К+) мигрируют по направлению к катоду (электрод с отрицательным потенциалом), а анионы (С1-)-к аноду (электрод с положительным потенциалом). Скорость, с которой ион того или иного вида мигрирует в растворе, называется его подвижностью в электрическом поле. Последняя определяется массой гидратированного иона и величиной переносимого им заряда (ион может быть одно-, двух- или трехвалентным). Подвижности некоторых распространенных ионов приведены в табл. 2-4. Следует помнить, что ионный ток в каком-то смысле аналогичен "эффекту домино", при котором каждая костяшка (ион) смещается лишь на небольшое расстояние, достаточное для того, чтобы подтолкнуть следующую. Однако в отличие от механического взаимодействия, как между костяшками домино, взаимодействие между ионами имеет электростатическую природу, при этом одноименные заряды взаимно отталкиваются.

За направление тока в растворе принимается направление перемещения катионов. Поток анионов движется в противоположном направлении. Скорость, с которой положительные заряды смещаются относительно какой-либо фиксированной точки в растворе, плюс скорость, с которой отрицательные заряды смещаются в противоположном направлении, определяют силу электрического тока. Ток представляет собой количество заряда, переносимого через поперечное сечение за единицу времени, и аналогичен, таким образом, объему воды, протекающему в единицу времени через поперечное сечение трубопровода (рис. 2-23, Б).

Электрический ток всегда встречает некоторое сопротивление на своем пути точно так же, как вода

32

Рис. 2.23. Аналогия между током электронов в проводнике (А) и течением воды в трубопроводе (Б).
Рис. 2.23. Аналогия между током электронов в проводнике (А) и течением воды в трубопроводе (Б).

встречает механическое сопротивление при своем движении по трубопроводу, например из-за трения. Чтобы заряды могли преодолеть электрическое сопротивление, должна существовать действующая на эти заряды электростатическая сила. Такая сила (аналогичная гидростатическому давлению в водопроводной сети) появляется, если имеется перепад электрического "давления", или потенциала Е, между двумя концами участка электрической цепи, обладающего активным сопротивлением (рис. 2-23, А). Разность потенциалов, или напряжение, возникает между разделенными отрицательными ( -) и положительными ( + ) зарядами. Такая разность потенциалов, или ЭДС, связана с током I и сопротивлением R соотношением, называемым законом Ома (см. дополнение 2-1). Чтобы ток (число единиц заряда, прошедших через какое-то сечение в электрической цепи в единицу времени) остался неизменным при удвоении сопротивления, требуется удвоить напряжение (рис. 2-24, А). Аналогичным образом сила тока уменьшится в два раза, если сопротивление в цепи удвоится, а напряжение останется прежним (рис. 2-24, Б).

Рис. 2.24. Иллюстрация описываемой законом Ома взаимосвязи между электрическими величинами. А. Ток остается неизменным, если одновременно удваиваются и напряжение, и сопротивление. Б. Сила тока уменьшается в два раза, если удваивается только сопротивление.
Рис. 2.24. Иллюстрация описываемой законом Ома взаимосвязи между электрическими величинами. А. Ток остается неизменным, если одновременно удваиваются и напряжение, и сопротивление. Б. Сила тока уменьшается в два раза, если удваивается только сопротивление.

Сопротивление току в растворе определяют три основных фактора.

1. Количество носителей заряда в растворе (т. е. концентрация ионов). Чем более разбавлен раствор электролита, тем больше его сопротивление и, следовательно, тем меньше его проводимость (см. дополнение 2-1). Это легко понять, поскольку все меньше остается в растворе ионов-носителей заряда.

2 Чем меньше площадь поперечного сечения раствора в плоскости, перпендикулярной направлению тока, тем больше сопротивление, которое последнему приходится преодолевать. Здесь опять можно провести аналогию с влиянием поперечного сечения трубопровода на течение в нем воды.

3. Полное электрическое сопротивление при прохождении тока через раствор увеличивается с расстоянием. Сопротивление, преодолеваемое током на участке длиной 2 см в растворе электролита, в два раза больше сопротивления на участке длиной 1 см в том же растворе.

Ионы-носители тока - распределены равномерно по всему раствору. Ток, проходящий между двумя электродами, представлен не только прямолинейными траекториями ионов, но и искривленными, дугообразными траекториями между электродами (рис. 2-25). Это связано с тем, что в процесс вовлекается больше ионов, чем присутствует в объеме, включающем лишь прямолинейные

33

Рис. 2.25. При прохождении тока через раствор электролита ионы движутся таким образом, чтобы плотность тока была минимальна.
Рис. 2.25. При прохождении тока через раствор электролита ионы движутся таким образом, чтобы плотность тока была минимальна.

траектории между электродами; это уменьшает эффективное сопротивление при прохождении электрического тока.

Роль электрических явлений в физиологии животных очень велика; в этом мы убедимся, познакомившись с материалом последующих глав. Знакомство с основами электричества поможет нам также разобраться, как работают лабораторные приборы.

34


2.7. Ионная избирательность

Свободные ионы в растворе внутри или вне живых клеток взаимодействуют электростатически друг с другом и с множеством полностью или частично ионизованных участков молекул, таких, например, как белки. Эти ионные, или ионсвязывающие, центры несут электрические заряды. В основе их взаимодействий со свободными неорганическими ионами лежат те же принципы, которые определяют ионный обмен на аналогичных центрах на поверхности таких небиологических материалов, как частицы грунта, стекло и некоторые пластмассы. Взаимодействия ион-ионный центр являются важной частью некоторых биохимических механизмов, например механизмов активации ферментов и ионной избирательности мембранных каналов и мембраносвязанных носителей, где избирательное связывание ионов играет чрезвычайно важную роль.

Энергетической основой взаимодействия между ионом и ионсвязывающим центром служит электростатическое притяжение между ними, что в принципе ничем не отличается от взаимодействий между свободными анионами и катионами в растворе. Таким образом, ионсвязывающий центр с целым

Рис. 2.26. Сопоставление размеров молекул воды и ионов щелочных металлов (без гидратной оболочки). (Нillе, 1972.)
Рис. 2.26. Сопоставление размеров молекул воды и ионов щелочных металлов (без гидратной оболочки). (Нillе, 1972.)

или дробным отрицательным зарядом (вспомним дробный заряд на кислороде молекулы воды) притягивает катионы, а центр с положительным зарядом притягивает анионы. Две или более разновидности катионов в растворе будут конкурировать друг с другом за связывание с анионным (т.е. электроотрицательным) центром. Отрицательно заряженный центр обнаруживает определенный порядок приоритетности в связывании катионов разных видов, начиная с тех, которые связываются наиболее сильно, и кончая теми, которые связываются наиболее слабо. Такой порядок приоритетности называют рядом сродства или рядом, ионселективности данного центра.

Среди различных рядов ионселективности наиболее изучены последовательности, состоящие из ионов пяти щелочных металлов (литий, натрий, калий, рубидии, цезий). Из 120 возможных последовательностей этих ионов1 в природе реализуются только И. Ряд I (Cs+, Rb+, K+, Na+, Li+) соответствует расположению ионов в порядке убывания ионного радиуса (рис. 2-26) и, следовательно, в порядке возрастания степени их гидратации в воде. Ряд XI, обратный ряду I, соответствует расположению ионов в порядке возрастания ионного радиуса и, следовательно, в порядке убывания степени гидратации.

Катионсвязывающими центрами в органических молекулах служат обычно атомы кислорода в таких группировках, как силикатная [image], карбонильная (R...C...), карбоксильная (R...COO-) группы и эфирная связь (R1...O...R2) Как мы уже отмечали, атом кислорода имеет большое сродство к электронам и притягивает электроны от соседних атомов в молекуле. В таких нейтральных группировках, как карбонильная группа или эфирная связь, образование этих центров можно объяснить наличием дробного отрицательного заряда благодаря статистически большей плотности электронов вокруг атома кислорода. (Поскольку эти группы в целом электрически нейтральны, в них должны быть, конечно, и дробные

34

Рис. 2.27. Электронные облака боковых групп.
Рис. 2.27. Электронные облака боковых групп.

положительные заряды, как показано на рис. 2-27.) Атомы кислорода силикатной и карбоксильной групп после ионизации будут нести целый отрицательный заряд.

Энергетика электростатического взаимодействия ионсвязывающего центра с ионом описывается выражением для потенциальной энергии

где U- энергия, необходимая для сближения двух зарядов, q+ и q-, в вакуме из бесконечности до расстояния d 1)Показатель степени а в случае двух уединенных электрических зарядов (например, одновалентного аниона и одновалентного катиона) равен 1. Для дипольной молекулы типа воды, т.е. такой молекулы, в которой имеются два полюса соответственно с отрицательным и положительным зарядами (при результирующем заряде, равном нулю), энергия взаимодействия убывает с расстоянием быстрее, чем в предыдущем случае [т. е. показатель а в формуле (2-6) больше единицы]. Это обстоятельство играет важную роль в конкуренции электростатических взаимодействий, когда растворенный

1)Не путайте равенство (2-6) с законом Кулона, где сила электростатического взаимодействия f двух уединенных зарядов обратно пропорциональна диэлектрической проницаемости ε и квадрату расстояния d между ними:

в воде ион притягивается к центру, несущему заряд противоположного знака.

Поскольку ядро малого атома может подойти к другому атому ближе, чем ядро большого, очевидно, что малые одновалентные катионы взаимодействуют с электроотрицательным центром сильнее, чем большие. Поэтому в вакууме (т. е. без учета взаимодействия с молекулами воды) порядок расположения по степени убывания силы связывания между электроотрицательным центром и катионами щелочных металлов должен быть таким: Li+ > Na+ > K+ > Rb+ > Cs+, т.е. совпадать с расположением, катионов в порядке увеличения их размеров. Таким образом, в вакууме ион лития связывается с анионным центром сильнее, чем ион цезия, поскольку он несет такой же единичный элементарный заряд, но характеризуется меньшим расстоянием максимального сближения.

Для водной среды (т. е. в растворе в отличие от вакуума) кулоновское соотношение [равенство (2-6)], связывающее атомный радиус катиона с его сродством к данному электроотрицательному фиксированному центру, должно быть модифицировано, поскольку необходимо учитывать электростатическое взаимодействие этого катиона с водой. Такое взаимодействие обусловлено тем, что молекула воды является диполем. Катион, притягиваемый как электронобогатым атомом кислорода фиксированного однополюсного центра, так и электронобогатым атомом кислорода биполярной молекулы воды, должен сделать выбор: образовывать ли эту ионную связь с водой или с электроотрицательным фиксированным центром. Энергетическое "перетягивание каната" между водой и этим центром и должно определить, является ли последний более предпочтительным местом связывания для того или иного иона по сравнению с водой. Чем успешнее центр конкурирует с водой за данную разновидность иона, тем больше "селективность" этого центра к данной разновидности иона. Ряд ионселек-тивности у такого центра для группы разных ионов определяется напряженностью электрического поля и характером распределения электронов (полярное или мультипольное) в окрестности данного центра (рис. 2-28).

В дополнение к рассмотренным здесь вкратце принципам электростатического взаимодействия существуют еще пространственные ограничения при связывании ионов с некоторыми центрами. Если, например, центр расположен так, что взаимодействующий ион должен протискиваться в узкую щель или полость внутри молекулы или между молекулами, то полная энергия, необходимая для того, чтобы ион мог подойти и связаться с этим центром, будет, безусловно, зависеть еще и от размеров иона в его гидратированной форме.

35

15! = 5·4·3·2·1 = 120 возможных последовательностей из пяти катионов.


2.8. Биологические молекулы

Рис. 2.28. А. Сила притяжения, действующая на малый одновалентный катион со стороны сильного анионного точечного центра, больше, чем сила притяжения между этим катионом и молекулами воды (и наоборот для большого одновалентного катиона). Б. Сила притяжения между малым одновалентным катионом и слабым точечным центром меньше, чем сила притяжения между этим катионом и молекулами воды (и наоборот для большого одновалентного катиона).

Точный молекулярный состав организмов, более сложных, чем вирус, до сих пор полностью не известен. Это весьма печальное обстоятельство объясняется невероятным числом и сложностью разных молекул даже в одноклеточном организме, и оно еще более усугубляется тем, что не существует двух видов животных с одинаковым молекулярным составом. Фактически даже в пределах одного вида мы не сможем найти двух идентичных особей, за исключением тех, которые воспроизводятся посредством деления клетки пополам (например, две дочерние клетки амебы или монозиготные близнецы млекопитающих). Такое биохимическое многообразие служит главным фактором эволюционного развития, поскольку обеспечивает огромное число переменных величин в популяции и создает, так сказать, ресурсную базу для естественного отбора. Это многообразие в свою очередь стало возможным отчасти благодаря большому потенциалу к структурной вариабельности, присущей атому углерода, и способности последнего образовывать четыре весьма прочные связи. Фактически углерод является "каркасным" элементом для четырех основных классов соединений, обнаруженных в живых организмах,-липидов, углеводов, белков и нуклеиновых кислот. Мы познакомимся в общих чертах с химическими структурами этих веществ по каждому классу в отдельности и рассмотрим те их свойства, благодаря которым они играют физиологически важную роль. Для более углубленного изучения можно рекомендовать специальную литературу, например пособия по биохимии Ленинджера или Страйера.

2.8.1. Липиды

Липиды принадлежат к простейшим биологическим молекулам. Наиболее известны среди них жиры. Каждая молекула жира образована молекулой глицерола и присоединенными к ней эфирными связями трех молекул жирных кислот. Поэтому жиры называют, согласно принятой номенклатуре, триацилглицеролами 1. Когда жиры гидролизуются (т,е. расщепляются) из-за внедрения Н+ и ОН- в эфирные связи, они распадаются на глицерол и свободные жирные кислоты, каждая из которых содержит четное число атомов углерода (рис. 2-29). Атомы углерода в жирнокислотной цепи могут быть соединены друг с другом как простыми, так и двойными связями; при насыщении цепи атомами водорода все связи между атомами углерода простые. Степень ненасыщенности и длина цепей жирных кислот (т. е. число атомов углерода) определяют физические свойства того или иного жира.

Жиры с короткими и ненасыщенными жирно-кислотными цепями имеют низкую температуру плавления (табл. 2-5). При комнатной температуре это либо масла, либо мазеподобные жиры. И наоборот, жиры с длинными и насыщенными цепями жирных кислот при комнатной температуре представляют собой твердые жиры. Вот почему при гидрогенизации (насыщении цепей жирных кислот атомами водорода по двойным связям) жидкое арахисовое масло, например, превращается в однородное мазеобразное арахисовое масло, а растительное масло-в маргарин. Считается, что насыщенные жирные кислоты легче превращаются в стероид холестерол (рис. 2-30) в процессе метаболизма и, таким образом, вносят больший вклад в развитие сердечно-сосудистых заболеваний.

Липиды служат энергетическим депо и у позвоночных обычно содержатся в клетках жировой ткани. Из-за низкой растворимости эти богатые энергией молекулы могут храниться в организме при высоких концентрациях, не требуя больших количеств воды в качестве растворителя. Триацил-глицеролы обладают к тому же весьма высокой энергетической емкостью благодаря относительно высокому содержанию в них атомов водорода и

36

Рис. 2.29. Гидролиз триацилглицерола. R-остаток жирной кислоты.
Рис. 2.29. Гидролиз триацилглицерола. R-остаток жирной кислоты.

Таблица 2-5. Температуры плавления различных жирных кислот. Ненасыщенные связи понижают температуру плавления жирных кислот, что нетрудно видеть, сравнивая соответствующие значения для насыщенных и ненасыщенных кислот с одинаковой длиной цепи (Dowben, 1971)

углерода и низкому содержанию атомов кислорода. Так, при окислении 1 г триацилглицерола высвобождается почти в два раза больше энергии, чем при окислении 1 г углеводов (табл. 2-6).

В фосфолипидах одна из крайних цепей жирных кислот триацилглицерола замещена на группу, содержащую фосфат. Как мы увидим в гл. 4, фосфолипиды играют важную роль в структуре биологических мембран, поскольку проявляют как гидрофильные (т. е. водорастворимые), так и липофильные (т.е. жирорастворимые) свойства; первыми обладают полярные головки фосфолипидных молекул, последними - их хвосты. Благодаря этому слой ориентированных фосфолипидных молекул образует переходный слой между водной и липидной фазами. Кроме перечисленных липидов имеются, еще воска, гликолипиды, стероиды, сфинголипиды и др.

Рис. 2.30. Структурная формула холестерола (из группы стероидов).
Рис. 2.30. Структурная формула холестерола (из группы стероидов).

Таблица 2-6. Энергоемкость трех основных компонентов пищи

37

1Прежние названия-триглицериды и триацилглицерины.-Прим. перев.


2.8.2. Углеводы

В молекулах простых углеводов соотношение между атомами углерода, водорода и кислорода составляет 1:2:1. Согласно классификации, принятой в органической химии, они представляют собой полигидроксиальдегиды (альдозы) и полигидроксикетоны (кетозы). Углеводы включают такие сахара, как моно- и дисахариды (рис. 2-31), а также полимерные сахара (полисахариды); последние входят в состав крахмалов (рис. 2-32). Моносахариды-это, как правило, циклические структуры, содержащие пять или шесть атомов углерода, один из которых расположен вне цикла, и замыкающий цикл атом кислорода. Сахар глюкоза (рис. 2-31, А) из группы гексоз (содержащий шесть углеродных атомов) образуется в растениях из Н2О и СО2 в процессе фотосинтеза. Вся энергия, уловленная посредством этого процесса и переданная в форме химической энергии живым

37

Рис. 2.31. Структурные формулы моносахарида глюкозы (А) и дисахарида сахарозы (Б).
Рис. 2.31. Структурные формулы моносахарида глюкозы (А) и дисахарида сахарозы (Б).

организмам (т.е. всем тканям растений и животных), поступает в виде таких шестиуглеродных Сахаров типа глюкозы. Как будет показано в следующей главе, вся глюкоза или часть ее распадается на воду и СО2 в процессе клеточного дыхания; при этом высвобождается химическая энергия, запасенная в ее молекулярной структуре в процессе фотосинтеза. Клетки обладают также механизмами синтеза, посредством которых глюкоза может модифицироваться и/или достраиваться с образованием других моносахаридов или ди- и полисахаридов, таких, как сахароза (рис. 2-31, Б) или крахмал.

Углеводы в клетке запасаются в виде крахмалов-веществ, состоящих из полимеризованной D-глкжозы (рис. 2-32). Та форма, которая обнаружена в животных клетках, представляет собой сильно разветвленный полимер, называемый гликогеном, в котором мономеры, или остатки, глюкозы соединены связью от углерода 1 к углероду 4. Разветвления образуются на уровне связи между первым и шестым атомами углерода. Как и жиры,

Рис. 2.32. Фрагмент полисахарида гликогена. Расстояние между точками ветвления 8-10 остатков.
Рис. 2.32. Фрагмент полисахарида гликогена. Расстояние между точками ветвления 8-10 остатков.

Рис. 2.33. Хитин, продукт полимеризации N-ацвтилглюкоз амина.
Рис. 2.33. Хитин, продукт полимеризации N-ацвтилглюкоз амина.

эти высокомолекулярные полисахариды почти не требуют воды в качестве растворителя и образуют концентрированный пищевой резерв внутри клетки. У позвоночных гликоген присутствует в виде крошечных внутриклеточных гранул в первую очередь в клетках печени и мышц.

Полисахариды образуют основу материала опорных тканей. Хитин, основной компонент наружного скелета насекомых и ракообразных, представляет собой целлюлозоподобный продукт полимеризации гексозы, содержащей аминокислотный остаток и называемой D-глюкозамином (рис. 2-33). Подобно целлюлозе, полимеру растительного происхождения, он гибок, эластичен и нерастворим в воде.

Важное значение имеет рибоза (рис. 2-34)-сахар, принадлежащий к группе пентоз (т. е. с пятью атомами углерода), который образует остов всех молекул нуклеиновых кислот.

Рис. 2.34. Сахар рибоза из группы пентоз.
Рис. 2.34. Сахар рибоза из группы пентоз.

38


2.8.3. Белки

Из всех органических молекул белки являются наиболее сложными и представляют наиболее многочисленный класс молекул в живой клетке; на их долю приходится более половины клеточной массы в сухом весе. Белковые молекулы представляют собой линейные цепи из остатков аминокислот (табл. 2-7). Вся информация, закодированная в генетическом материале клетки, переводится в первую очередь на язык первичной структуры (см. ниже) белковых молекул; выстраиваемая в процессе белкового синтеза аминокислотная последовательность служит выражением этой информации и определяет

38

Таблица 2-7. Боковые группы, или радикалы (см. рис. 2-35), двадцати обычных а-аминокислот (Higgis et aL, 1965)

39

Таблица 2-8. Классификация белков на основе их биологической функции (Lehninger, 1975)

свойства любой белковой молекулы. Число разных аминокислотных строительных блоков равно примерно 20, поэтому существует колоссальное множество различных вариантов аминокислотных последовательностей. Предположим, например, что нам нужно построить полипептидную молекулу, состоящую всего из 20, но отличных друг от друга, аминокислот. Сколько различных перестановок аминокислот в полимерной цепи мы можем осуществить, чтобы ни одна последовательность не повторилась дважды? Ответ выражается произведением 20·19·18·17·16·...-.2·1 (=20!), т.е. составляет ~1018. Но даже эта умопомрачительная величина блекнет в сравнении с реальностью, если мы вспомним, что полипептид, содержащий всего 20 аминокислот, является относительно небольшой молекулой (ее масса составляет около 2400). Для более типичной молекулы белка с мол. массой 35000, содержащей всего 12 разновидностей аминокислот, число возможных последовательностей превышает 10300. Поэтому неудивительно, что число известных ферментов (которые все суть белки) превысило 1000, и, вероятно, немало новых ферментов еще предстоит открыть.

Ферменты образуют самую большую функциональную группу белков, однако существует много других белков, не являющихся ферментами, и все они кодируются и транскрибируются посредством одних и тех же генетических механизмов. В табл. 2-8 приводится классификация белков на основе их биологических функций и дано небольшое число примеров.

40

Рис. 2.35. А. Обобщенная структура α-аминокислот; R-боковая группа (радикал). Б. Боковые группы некоторых аминокислот (см. также табл. 2-7.).
Рис. 2.35. А. Обобщенная структура α-аминокислот; R-боковая группа (радикал). Б. Боковые группы некоторых аминокислот (см. также табл. 2-7.).

Все аминокислоты, из которых построены белки, являются молекуламиа альфа(α)-типа, поскольку в каждой из них аминогруппа находится при атоме α-углерода соответствующей молекулы. Эти 20 обычных аминокислот отличаются друг от друга структурой боковых групп (рис. 2-35). Боковые группы служат буквами в белковом алфавите точно так же, как пуриновые и пиримидиновые основания образуют молекулярный алфавит нуклеиновых кислот. Специфическая линейная последовательность аминокислотных остатков в полипептидной молекуле называется ее первичной структурой. Аминокислотные остатки полипептидной цепи соединены со своими соседями ковалентными пептидными связями с образованием плоских амидных групп. Пептидная связь образуется путем конденсации, при которой отщепляется молекула воды. Белковая молекула может состоять из одной, двух или нескольких полипептидных цепей, удерживаемых вместе ковалентными либо более слабыми связями.

Первичная структура полипептидной цепи задает ту пространственную конформацию, которую молекула будет иметь в конкретной окружающей среде. Эта конформация зависит от типа и положения боковых групп, выступающих из полипептидного остова. Кроме первичной структуры (т.е. аминокислотной последовательности) существуют еще дополнительные конформационные уровни, называемые вторичным, третичным и четвертичным.

Рис. 2.36. Трипептид. Показан плоский характер пептидных связей.
Рис. 2.36. Трипептид. Показан плоский характер пептидных связей.

Под вторичной структурой понимают конформацию полипептидной цепи, под третичной структурой - сворачивание цепи, в результате которого получаются глобулярные или стержнеобразные молекулы, а под четвертичной структурой- соединение двух или более белковых молекул с образованием димеров, тримеров и, в ряде случаев, даже более крупных агрегатов.

Из-за промежуточного характера связи C...N, которая является не чисто одинарной, а отчасти двойной, свободное вращение вокруг нее фактически запрещено; по этой причине атомы амидной группы вынужденно находятся в одной плоскости (рис. 2-36). Остаются только две связи из трех, образующих пептидный остов, вокруг которых возможно свободное вращение. Лайнус Полинг и Роберт Кори в 1953 г., используя точные пространственные модели молекул, учитывающие взаимное расположение и размеры атомов, обнаружили, что самым простым вариантом стабильной конформации является спираль, показанная на рис. 2-37. В этой так называемой α-спирали плоскости всех амидных групп параллельны главной оси спирали и на один ее виток приходится 3,6 аминокислотных остатков. Боковые группы всех аминокислот выступают из остова наружу и могут взаимодействовать с другими боковыми группами или другими молекулами. Стабильность α-спирали существенно возрастает при образовании водородных связей между атомом кислорода карбонильной группы и атомом

41

Рис. 2.37. Белковая а-спиралъ с шагом 3,6 аминокислотных остатков на виток. В верхней части молекулы полипептидная цепь развернута. (Haggis et at., 1964.)
Рис. 2.37. Белковая α-спиралъ с шагом 3,6 аминокислотных остатков на виток. В верхней части молекулы полипептидная цепь развернута. (Haggis et at., 1964.)

водорода амидной группы, отстоящей от данной на четыре остатка вдоль цепи (рис. 2-38). Таким образом, полипептидная цепь принимает конформацию α-спирали самопроизвольно при условии, что этому не мешают боковые группы. Длинные пептидные цепи с ненарушенной конформацией α-спирали характерны для фибриллярных белков, подобных тем, которые составляют основу волос, ногтей и клыков, шерсти, рогов и перьев. Шелк, вырабатываемый гусеницами, является исключением, поскольку вторичная структура его волокон образована складчатыми слоями [бета(β)-кератин], а не α-спиралью.

Внутриклеточные белки, которые не несут чисто структурных функций, имеют более или менее глобулярную конформацию. Такие глобулярные белки также содержат а-спирали, но их длина относительно невелика. В этих белках полипептидная цепь образует трехмерную глобулу. Характер третичной структуры в значительной мере определяется свойствами некоторых боковых групп аминокислот. Например, в боковой группе пролина (рис. 2-39) вращение вокруг связи N-С невозможно (хотя последняя и не принадлежит к пептидной связи), поскольку атом азота является частью жесткой циклической структуры. Таким образом, как только пролин (или гидроксипролин) встречается в полипептидной цепи, происходит деформация а-спирали и полипептидный остов изгибается -на некоторый угол, способствуя тем самым образованию глобулярной конформации. Другой фактор, влияющий на третичную структуру белка, - наличие

42

Рис. 2.38. Водородные связи между атомом кислорода карбонильной группы и атомом водорода амидной группы четвертого (по ходу цепи) аминокислотного остатка в α-спирали белка. (Loewy, Siekevitz, 1969.)
Рис. 2.38. Водородные связи между атомом кислорода карбонильной группы и атомом водорода амидной группы четвертого (по ходу цепи) аминокислотного остатка в α-спирали белка. (Loewy, Siekevitz, 1969.)

электрического заряда на отдельных боковых группах и возникающие в результате кулоновские (электростатические) взаимодействия этих групп с другими боковыми группами. Специального упоминания заслуживает боковая группа цистеина. Сульфгидрильная группа (т. е. -SH) играет важную роль в ковалентном сшивании белковой структуры (соединении двух отдельных полипептидных цепей или фиксации цепи в сложенном состоянии), поскольку два остатка цистеина могут соединиться друг с другом, образуя дисульфидный мостик (рис. 2-40). Сульфгидрильная группа весьма реакционноспособна, поэтому неудивительно, что в активных центрах ферментов часто присутствуют один или более остатков цистеина. Токсичность ртути и других тяжелых металлов объясняется отчасти тем, что они реагируют с атомом серы цистеина, замещая атом водорода. Такая реакция может "отравить" (т.е. лишить каталитической способности) активный центр фермента.

Рис. 2.39. Схема, показывающая, каким образом остаток пролина может изменить направление полипептидной цепи, создавая «изломы» в структуре а-спирали и влияя тем самым на конформацию белковой молекулы.
Рис. 2.39. Схема, показывающая, каким образом остаток пролина может изменить направление полипептидной цепи, создавая "изломы" в структуре а-спирали и влияя тем самым на конформацию белковой молекулы.

Рис. 2.40. Образование дисулъфидной связи, имеющее важное значение для формирования третичной структуры белка путем сшивания разных участков полипептидных цепей.
Рис. 2.40. Образование дисулъфидной связи, имеющее важное значение для формирования третичной структуры белка путем сшивания разных участков полипептидных цепей.

Помимо наличия ковалентных сшивок -S-S- между остатками цистеина третичная структура белка самым непосредственным образом зависит от конформации некоторых остатков, кулоновских и вандерваальсовых взаимодействий, водородных связей. Последние три типа связей относительно слабы и термолабильны. Вот почему нагревание белка приводит к его денатурации, т.е. вызывает деформацию и разрушение его третичной структуры. Высокие температуры способны инактивировать ферменты и являются, таким образом, гибельными для живых клеток.

Важное свойство белков заключается в их способности к самосборке. Аминокислотная

43

Рис. 2.41. Четвертичная структура белка коллагена, состоящая из трех а-спиралей, каждая из которых закручена в «сверхспираль». Сверхспирали удерживаются вместе водородными связями. (Dowben, 1971.)
Рис. 2.41. Четвертичная структура белка коллагена, состоящая из трех а-спиралей, каждая из которых закручена в "сверхспираль". Сверхспирали удерживаются вместе водородными связями. (Dowben, 1971.)

последовательность полипептидной цепи (и, следовательно, относительные положения различных аминокислотных боковых групп) не только определяет вторичную и третичную структуры молекулы, но и обусловливает появление участков, способных специфически взаимодействовать с некоторыми другими белковыми молекулами; это позволяет нескольким разным молекулам (субъединицам) собираться вместе и образовывать стабильные четвертичные комплексы (рис. 2-41). Такие взаимодействия могут происходить, если субъединицы имеют комплементарные участки, такие, что 1) отрицательно заряженные группы одной субъединицы оказываются напротив положительно заряженных групп другой субъединицы; 2) гидрофобные, неполярные боковые группы субъединиц, оказавшись рядом, совместно вытесняют молекулы воды. Ряд ферментов и другие белки представляют собой не единичные белковые молекулы, а состоят из молекулярных субъединиц, связанных друг с другом упомянутым выше способом, без образования ковалентных связей. Например, пигмент дыхательной системы гемоглобин состоит из четырех субъединиц: двух α- и двух β-полипептидных цепей (рис. 2-42, А). Эти молекулы самопроизвольно собираются в комплекс, если их по отдельности добавить в раствор и перемешать. Один из вариантов объединения субъединиц в комплекс показан на рис. 2-42, Б.

44


2.8.4. Нуклеиновые кислоты

Дезоксирибонуклеиновая кислота была впервые выделена Фридрихом Мишером из лейкоцитов и спермы лосося в 1869 г. В течение последующих десятилетий был установлен химический состав ДНК и получены данные, свидетельствующие о том, что она имеет прямое отношение к механизмам наследственности. В настоящее время общеизвестно, что ДНК входит в состав хромосом и заключает в последовательности одной из двух своих субъединиц закодированную информацию, которая передается от каждой клетки к ее дочерним клеткам и от одного поколения организмов к другому. Она и есть вещество менделевских "факторов" (генов).

Позже была открыта вторая группа нуклеиновых кислот -рибонуклеиновые кислоты (РНК); теперь мы

Рис. 2.42. Молекулярная структура гемоглобина, состоящего из двух α- и двух β-цепей. А. α- и β-цепи, соединенные между собой дисулъфидными мостиками. (Dowben,1971) Б. Кристаллографическая реконструкция молекулы. Диски-гемогруппы, которые связывают кислород. (The Hemoglobin Molecule, by M. F. Perutz. © 1964 by Scientific American, Inc.)

44

Рис. 2.43. Структурные формулы обычных пуриновых и пиримидиновых оснований.
Рис. 2.43. Структурные формулы обычных пуриновых и пиримидиновых оснований.

знаем, что они, в частности, служат инструментом трансляции (перевода) закодированного в ДНК сообщения на язык аминокислотной последовательности в процессе синтеза белковых молекул.

Нуклеиновые кислоты образуются в результате полимеризации мономерных звеньев, называемых нуклеотидами, которые состоят из пиримидинового или пуринового основания (рис. 2-43), сахара из группы пентоз и остатка фосфорной кислоты (рис. 2-44). Существует пять основных нуклеотидов: в ДНК обнаружены аденин, тимин, гуанин и цитозин, а в РНК место тимина занимает урацил. Остов поли-нуклеотидной цепи (рис. 2-45) состоит из сахарных остатков нуклеотидов, соединенных друг с другом фосфодиэфирными связями посредством фосфатных групп, которые образуют мостик между 3'-угле-родом одного пентозного цикла и 5'-углеродом следующего. Пуриновые и пиримидиновые основания выступают из сахарофосфатного остова и не участвуют в формировании его структуры, имеющей монотонный характер. Последовательность же оснований вдоль этой цепи кодирует генетическую информацию. Цепь ДНК закручена в виде спирали, напоминая винтовую лестницу, и соединена с комплементарной цепью с помощью водородных связей, образующихся между аденином и тимином, а также гуанином и цитозином (рис. 2-46). Конформация остова и размеры основавши таковы, что

Рис. 2.44. Структура нуклеотида.
Рис. 2.44. Структура нуклеотида.

Puc. 2.45. Структура одноцепочечной ДНК. (Lehninger, 1975.)
Puc. 2.45. Структура одноцепочечной ДНК. (Lehninger, 1975.)

45

Рис. 2.46. Транскрипция - синтез мРНК, комплементарной одной из цепей ДНК.
Рис. 2.46. Транскрипция - синтез мРНК, комплементарной одной из цепей ДНК.

другие пары оснований не образуются. В результате любая из цепей ДНК после их разделения может служить матрицей для синтеза комплементарной цепи. По тому же принципу одна из цепей ДНК служит матрицей для синтеза информационной, или матричной, РНК (мРНК), как показано на рис. 2-46.

После образования в ядре клетки комплементарной последовательности оснований мРНК на ДНК-матрице цепь мРНК, которая содержит, таким образом, необходимую информацию для построения аминокислотной последовательности полипептидной цепи, покидает ядро и переходит в цитоплазму, где она "считывается" рибосомой. В этом процессе, называемом трансляцией, определенные последовательности из трех основании в ДНК и мРНК кодируют определенные аминокислоты. Например, GGT(U), GGC, GGA и GGG кодируют аминокислоту глицин, a GCT(U), GCC, GCA и GCG-аланин. Таким образом, генетический код построен на алфавите из четырех букв (A, G, С, Т или U), которые складываются в трехбуквенные слова.

Как только образуется первичная структура (т. е. аминокислотная последовательность), новосинтезированная полипептидная цепь сворачивается и складывается самопроизвольно или с участием других специфических полипептидных цепей, в результате чего формируются характерные для данной молекулы белка вторичная и третичная структуры.

Более подробное описание механизмов, связывающих синтез белка с нуклеиновыми кислотами, можно найти в пособиях, указанных в конце главы.

46


2.9. Резюме

Биологи в основном придерживаются гипотезы, согласно которой жизнь на Земле зародилась самопроизвольно в мелких морях в особых условиях, которых давно уже не существует. Предполагается, что органические молекулы были синтезированы в первичной атмосфере в ходе реакций, "подпитываемых" (энергетически) разрядами молний или радиацией, и накапливались в воде в течение длительного времени, обеспечив тем самым сырьевую базу для зарождения первичных живых клеток.

Живая материя состоит главным образом из углерода, азота, кислорода и водорода, образующих стабильные (ковалентно связанные) соединения. Углерод, азот и кислород способны образовывать двойные и тройные связи, что значительно увеличивает структурное многообразие биологических молекул.

Полярность молекулы Н2О обусловливает ее способность образовывать водородные связи, что помимо связывания атомов водорода и кислорода соседних молекул воды придает воде много специфических свойств, тесно связанных с эволюцией и выживанием живых организмов. Молекулы воды диссоциируют самопроизвольно на Н+ и ОН-. В 1 л чистой воды содержится по 10-7 молей каждого иона. Многие вещества в растворе нарушают исходный баланс концентраций Н+ и ОН-, сообщая воде кислотные или основные свойства (т. е. способность отдавать или присоединять протоны). Концентрации этих ионов измеряют по шкале рН. рН биологических сред влияет на величину заряда аминокислотных боковых групп и, следовательно, на конформацию и функциональную активность белков. Поэтому для поддержания рН в узких

46

Дополнение 2-1. Различные величины, использующиеся в области электричества, и их определение

Заряд (q) измеряется в системе СИ в единицах, называемых кулонами (Кл). Чтобы превратить 1 г-эквивалент одновалентного иона в его элементную основу (или наоборот), требуется заряд, равный 96 500 Кл (один фарадей). Таким образом, выражаясь не слишком строго, один кулон эквивалентен 1/96 500 г-эквивалента электронов. Заряд одного электрона составляет -1,6·10-19 Кл. Если умножить эту величину на число Авогадро, то полученный заряд и составит как раз один фарадей, или -96487 Кл/моль.

Ток (I) представляет собой направленное движение заряда. Сила тока при переносе 1 Кл/с составляет 1 ампер (А). За направление тока условно принимают направление движения положительных зарядов (т.е. от анода к катоду).

Напряжение (V или Е) представляет собой электродвижущую силу (ЭДС) или разность потенциалов электрического поля, измеряемую в вольтах. Если работа, затрачиваемая на перемещение заряда в 1 Кл из одной точки поля в другую, с более высоким потенциалом, составляет 1 джоуль (Дж), или 1/4,184 калории (кал), то разность потенциалов между этими точками составляет 1 вольт (В).

Сопротивление (R) - величина, характеризующая противодействие току в электрической цепи. Сопротивление измеряется в омах. 1 Ом - это сопротивление проводника, при прохождении через который тока в 1 А наблюдается падение напряжения 1 В. Эта величина эквивалентна сопротивлению столбика ртути с площадью поперечного сечения 1 мм2 и длиной 106,3 см. R =ρ· длина/площадь поперечного сечения.

Удельное сопротивление (ρ) - сопротивление проводника единичной длины (1 см или 1 м) и единичной площади поперечного сечения (соответственно 1 см2 или 1 м2).

Проводимость (G) - величина, обратная сопротивлению: G = 1/R. Измеряется в сименсах.

Удельная проводимость - величина, обратная удельному сопротивлению.

Закон Ома утверждает, что сила тока прямо пропорциональна приложенному напряжению и обратно пропорциональна сопротивлению:

I = E/R, или Е = IR.

Таким образом, напряжение 1 В на сопротивлении 1 Ом приводит к возникновению тока силой 1 А. И наоборот, ток силой 1 А, проходящий через сопротивление 1 Ом, создает разность потенциалов на его концах 1 В.

Емкость (С). Конденсатор, как правило, состоит из двух пластин (из проводящего материала), разделенных изолятором. Если подсоединить их параллельно к батарее гальванических элементов, заряды будут накапливаться на одной пластине и уходить с другой, пока разность потенциалов между пластинами не станет равной ЭДС батареи или не произойдет пробой изолятора. В идеальном конденсаторе ни один заряд как таковой не пересекает изолирующий слой между пластинами, но одноименные заряды, собирающиеся на одной из пластин, электростатически отталкивают аналогичные заряды на другой пластине. Емкость конденсатора, т. е. его способность накапливать заряды, выражают в фарадах (Ф). Если на конденсатор подано напряжение 1 В и скопившийся на одной пластине (покинувший другую пластину) положительный заряд равен 1 Кл, то емкость такого конденсатора по определению равна 1 Ф:

47

делах необходимы физиологические буферные системы; без них нарушается координация катализируемых реакций.

Сила электростатического притяжения между ионом и ионсвязывающим центром, насущим заряд противоположного знака, зависит от расстояния максимального сближения между этим ионом и центром. Избирательность такого центра по отношению к различным ионам зависит от того, насколько успешно этот центр конкурирует с биполярными молекулами воды за связывание той или иной разновидности иона.

Животные клетки состоят из четырех основных групп органических молекул. Это липиды, углеводы, белки и нуклеиновые кислоты. Липиды, включающие триацилглицеролы (жиры), жирные кислоты, воска, стероиды и фосфолипиды, служат энергетическим депо и основными компонентами биологических мембран. Углеводы включают сахара, крахмалы и структурные полимеры, такие, как хитин и целлюлоза. Сахара и крахмалы служат основным источником ресурсов для поддержания энергетического метаболизма в клетках. Белки, представляющие собой свернутые особым образом линейные полимеры аминокислот, образуют многие структурные материалы, такие, как коллаген, кератин и т.д. Особым классом белков являются ферменты - специализированные белки, обладающие каталитически активными центрами; они участвуют практически во всех биологических реакциях. Нуклеиновые кислоты ДНК и РНК кодируют и преобразуют генетическую информацию, необходимую для направленного синтеза всех белковых молекул в клетке.

48


2.10. Вопросы для повторения

  1. Какие доводы можно высказать в пользу того, что молекулярные блоки, необходимые для зарождения жизни, возникли самопроизвольно на первобытной Земле?
  2. Что определяет реакционную способность того или иного атома? Почему?
  3. Какие свойства элементов С, Н, О и N делают их особенно пригодными для конструирования биологических молекул?
  4. Почему кислород играет столь важную роль в биологии?
  5. Какие важные физические и химические свойства Н2О можно напрямую связать с дипольным характером молекулы воды?
  6. Чему равен рН 1 мМ раствора кислоты, если она диссоциирует на 10%?
  7. Почему для буферной рН-системы требуется слабая, а не сильная кислота?
  8. В чем различие между моляльностью и молярностью?
  9. Сколько граммов весит один моль СО2?
  10. Сколько приблизительно частиц содержится в единице объема 1 мМ раствора NaCl?
  11. Какова примерно температура кипения одно-моляльного раствора NaCl?
  12. Почему одни жидкости проводят электрический ток, а другие нет?
  13. Сколько ионов проходит через какую-либо фиксированную точку в растворе (эквивалентов в секунду) при силе тока в 1 мА?
  14. Какие главные факторы определяют связывание двух катионов а и b с электроотрицательным местом связывания? Напишите выражение, объединяющее эти факторы в какую-либо поддающуюся измерению величину.
  15. В каком из двух случаев сила притяжения одновалентного иона убывает быстрее с расстоянием: в случае а) однополюсного центра связывания или б) многополюсного центра? Напишите выражение, связывающее силу и расстояние для каждого случая.
  16. Чем определяется а) первичная структура белка? б) вторичная? в) третичная? г) четвертичная?
  17. Каким особым свойством обладает цистеин, благодаря которому он часто встречается в активных центрах молекул ферментов?
  18. Почему белки денатурируют (т.е. становятся структурно неупорядоченными) при повышенных температурах?

48


ЛИТЕРАТУРА

  • Calvin М., Jorgenson M.J., eds, I968. Bio-organic Chemistry: Readings from Scientific American, New York, W. H. Freeman and Company.
  • Calvin M.f PryorW.A., eds. 1973. Organic Chemistry of Life: Reading from Scientific American, New York, W. H. Freeman and Company.
  • Darnell J.H., Lodish H., Baltimore D. 1986. Molecular Cell Biology, New York, Scientific American Books.
  • DeRobertis E.D. P., DeRobertis E.M.F., Jr. 1987. Cell and Molecular Biology, 8th ed., Philadelphia, Lea and Febiger.
  • Lehninger A.L. 1982. Principles of Biochemistry. New York, Worth.
  • Stryer L. 1988. Biochemistry, 3th ed., New York, W. H. Freeman and Company.
  • Wolfe S.L. 1981. Biology of the Cell, 2nd Belmont, Calif., Wadsworth.

48


Глава 3

Ферменты и энергетика

Живые организмы можно рассматривать как своего рода химические машины, и как в любой машине, всякое, даже самое незначительное, событие в них сопровождается передачей энергии. Чтобы машина могла работать, энергия должна передаваться от одной ее части к другой, что сопровождается обычно превращением по крайней мере части энергии из одной формы в другую. Этот принцип выполняется даже тогда, когда все части системы имеют размер, сравнимый с размерами реагирующих молекул.

Энергетическое "топливо", необходимое для жизнедеятельности, животные получают вместе с пищей. Компоненты пищи-это органические молекулы, которые расщепляются в ходе процессов пищеварения и метаболизма, и в результате запасенная в них химическая энергия может использоваться для удовлетворения потребностей организма. Энергия затрачивается не только на такие виды деятельности, как сокращение мышц, движение ресничек и активный мембранный транспорт, но и на синтез сложных биологических молекул из простых химических соединений и последующее образование из этих молекул органелл, клеток, тканей, органов и целых организмов. Поскольку живые организмы -это постоянно функционирующие машины, они должны непрерывно потреблять топливо и расходовать энергию на поддержание функций и структурной организации. Если количество поступающей извне энергии падает ниже уровня, необходимого для компенсации затрат на функционирование организма, последний будет расходовать свои собственные энергетические запасы. Если же и эти запасы истощатся, у организма больше не останется никаких источников энергии, следовательно, он не сможет бороться с тенденцией к возрастанию неупорядоченности и выполнять необходимые функции, требующие энергетических затрат. В результате наступит смерть.

Все происходящие в организме преобразования вещества и энергии объединены общим названием-метаболизм (обмен веществ). На клеточном уровне эти преобразования осуществляются через сложные последовательности реакций, называемые путями метаболизма (обмена), которые в одной-единствен-ной клетке могут включать тысячи самых разнообразных реакций. Эти реакции протекают не хаотически, а в определенной последовательности и регулируются множеством генетических и химических механизмов. Наряду с организацией атомов и молекул в высоко специализированные структуры клеточный метаболизм отличает живые системы от неживых.

Процессы клеточного метаболизма у животных можно подразделить на две категории.

  1. Извлечение химической энергии из содержащихся в пище молекул и направление этой энергии на обеспечение необходимых функций.
  2. Химические модификация и перестройка поступающих с пищей молекул в низкомолекулярные предшественники других биологических молекул.

Примером первого рода может служить образование свободных аминокислот в результате расщепления поступающих с пищей белков. В результате окисления этих аминокислот в клетке с образованием СО2 и Н2О может высвобождаться химическая энергия. Примером второго рода служит включение аминокислот в синтезируемые белковые молекулы согласно инструкции, содержащейся в генетическом материале клетки. Эта глава посвящена не столько биохимическим деталям клеточного метаболизма, сколько тем термодинамическим и химическим принципам, которые лежат в основе

49

переноса и использования химической энергии в клетке. Таким образом, мы рассмотрим механизмы, при помощи которых химическая энергия извлекается из молекул - компонент пищи, и способы ее использования в тех зависящих от поступления энергии процессах, которые будут обсуждаться в последующих главах.

50


3.1. Энергия: понятия и определения

Энергию можно определить как способность совершать работу, а работу в свою очередь-как произведение силы на расстояние (W= FD). Например, если с помощью какой-либо силы поднимают груз массой 1 кг на высоту 1 м, то сила эта равна 1 кг, а совершенная механическая работа-1 м·кг (в табл. 3-1 приведены условные обозначения и единицы измерения разных видов работы). Энергия, затрачиваемая на совершение этой работы (т.е. полезная энергия, не включающая ту, которая затрачивается на преодоление трения или выделяется в виде тепла), также составляет 1 м·кг. Груз массой 1 кг, поднятый на высоту 1 м, обладает потенциальной энергией 1 м·кг, которая превращается в кинетическую энергию (энергию движения) после того, как груз перестают удерживать и он падает. Таким образом, существуют разные формы энергии. Это механическая потенциальная энергия (например, энергия растянутой пружины или поднятого груза), химическая энергия (например, энергия, запасенная в структуре бензина или глюкозы), механическая кинетическая энергия (например, энергия падающего груза), тепловая энергия (фактически это кинетическая энергия на молекулярном уровне), электрическая энергия и энергия излучения. В этой главе мы будем иметь дело главным образом с потенциальной энергией, запасенной в структуре молекул, т.е. с химической энергией.

Прежде чем приступить к основной теме этой главы, полезно вспомнить первый и второй законы термодинамики.

Таблица 3-1. Различные виды работы (Dowben, 1971)

Вид работы | Движущая сила | Переменная, связанная с перемещением компонентов системы
Работа по расширению | - Р (давление) | Объем
Механическая работа | F (сила) | Длина
Работа электрического поля | Е (электрический потенциал) | Электрический заряд
Работа сил поверхностного натяжения | Г (поверхностное натяжение) | Площадь поверхности
Работа в химической системе | μ (химический потенциал) | Мольная доля

Рис. 3.1. Механический аналог состояний с низкой и высокой энтропией. На рис. А представлено высокоэнергетическое состояние с определенной организацией, в котором почти все молекулы находятся в отделении 1. Как только молекулы получают возможность диффундировать в соседнее отделение, они начинают туда переходить, увеличивая тем самым энтропию и уменьшая свободную энергию системы, пока не будет достигнуто равновесие (Б). Переход из состояния с низкой энтропией в состояние с высокой энтропией сопровождается высвобождением энергии, которая в данном примере расходуется на вращение крыльчатки. Как только система достигает равновесия, она перестает совершать работу. (Baker, Allen, 1965.)

Согласно первому закону термодинамики, энергия во Вселенной не создается и не исчезает. Таким образом, если мы сжигаем уголь или дрова в топке паровой машины, то энергия не образуется, а просто превращается из одной формы в другую; в данном примере химическая энергия переходит в тепловую, тепловая в механическую, а механическая идет на совершение работы.

Согласно второму закону термодинамики, вся энергия во Вселенной неизбежно в конце концов перейдет в тепловую энергию, и организация материи станет полностью неупорядоченной. В более строгой формулировке второй закон утверждает, что энтропия замкнутой системы может только возрастать, а количество полезной энергии (т.е. энергии, с помощью которой может быть совершена работа) внутри системы может лишь убывать. Под энтропией понимают степень неупорядоченности системы. Сама упорядоченность является формой энергии, поскольку при переходе из более

50

Рис. 3.2. Энтропия компонентов пищи при поглощении ее животным увеличивается, поскольку исходные молекулы расщепляются на более мелкие, с меньшим содержанием свободной энергии. Высвобождаемая энергия используется в реакциях, требующих для своего протекания энергетических затрат.
Рис. 3.2. Энтропия компонентов пищи при поглощении ее животным увеличивается, поскольку исходные молекулы расщепляются на более мелкие, с меньшим содержанием свободной энергии. Высвобождаемая энергия используется в реакциях, требующих для своего протекания энергетических затрат.

полученного состояния в менее упорядоченное (т.е. за счет увеличения энтропии) система может совершать работу. Это иллюстрирует рис. 3-1,A; на нем изображены находящиеся в тепловом движении молекулы газа в гипотетической замкнутой системе, состоящей из двух сообщающихся между собой отделений. В начальный момент времени почти все молекулы находятся в отделении I, поэтому система обладает некоторой упорядоченностью. Ясно, что вероятность спонтанного возникновения такой ситуации очень мала, если начальные условия таковы, что молекулы газа равномерно распределены по обоим отделениям. Молекулы газа можно заставить собраться в одном отделении, только затратив какую-то энергию (например, с помощью поршня, который вытолкнет газ из одного отделения в другое). Как только газ получит возможность переходить из отделения I в отделение II, энтропия системы начнет возрастать (система станет менее упорядоченной). Перемещение молекул из отделения I в отделение II сопровождается запасанием некоей полезной энергии, которую можно направить на совершение работы, поместив какой-нибудь механизм напротив отверстия в перегородке между отделениями. Как только система становится полностью неупорядоченной (при этом ее энтропия максимальна), никакой энергии из нее больше извлечь не удается, хотя молекулы газа продолжают находиться в постоянном тепловом движении (рис. 3-1,Б). По мере того как организм проходит развитие от оплодотворенного яйца до состояния взрослой особи, его упорядоченность возрастает. Поэтому правильно говорят, что в живых системах второй закон термодинамики не выполняется. Вспомним, однако, что второй закон относится к замкнутой системе (например, ко всей Вселенной), а животные такими системами не являются. Живые организмы поддерживают относительно низкий уровень энтропии, потребляя энергию, получаемую из окружающей среды. Так, например, носорог, поедая, переваривая и используя в обмене веществ траву в количествах, достаточных для поддержания собственного веса на постоянном уровне, в конечном счете повышает энтропию тех веществ, которые он потребляет с пищей (рис. 3-2). Содержащиеся в траве высокоорганизованные молекулы пищевых компонентов превращаются в конце концов в СО2, Н2О и низкомолекулярные азотсодержащие соединения, при этом высвобождается энергия, заключенная в структуре более крупных молекул. Например, СО2 и вода-это менее упорядоченные системы, чем углеводы, поэтому метаболическое расщепление содержащейся в траве целлюлозы сопровождается увеличением энтропии. В то же время носорог использует для удовлетворения своих собственных энергетических потребностей часть химической энергии, первоначально запасенной в виде молекулярной организации содержащихся в пище молекул. Это не противоречит второму закону термодинамики, поскольку уменьшение энтропии при синтезе в организме животного сложных молекул происходит параллельно увеличению энтропии молекул,

51

поступивших с пищей, которые были синтезированы ранее растениями с использованием солнечной энергии.

Живые системы должны функционировать при относительно постоянных температуре и давлении, потому что между различными частями организма могут существовать лишь незначительные перепады температуры и давления. По этой причине биологические системы могут использовать только ту компоненту полной энергии, с помощью которой может быть совершена работа в изотермических условиях. Эта компонента называется свободной энергией и обозначается символом G. Прирост свободной энергии связан с приростами тепла и энтропии соотношением

где ΔН - тепло, выделенное и поглощенное в соответствующей реакции (называемое также приростом энтальпии), Т - абсолютная температура, S-энтропия (измеряется в кал/моль·К). Из этого соотношения с очевидностью следует, что реакция, не приводящая к изменению температуры (ΔH = 0), сопровождается убыванием свободной энергии (т.е. ΔG < 0), если энтропия возрастает (ΔS > 0), и наоборот.

Поскольку энергия передается в том направлении, которое связано с увеличением энтропии (второй закон термодинамики), химические реакции протекают самопроизвольно, если они сопровождаются возрастанием энтропии (и, следовательно, убыванием свободной энергии). Иначе говоря, движущей силой химических реакций является уменьшение свободной энергии.

Неизбежная тенденция к возрастанию энтропии, сопровождаемая столь же неизбежным превращением полезной химической энергии в бесполезную тепловую, заставляет живые системы время от времени захватывать новые порции энергии, чтобы поддерживать свой структурный и функциональный статус-кво. Фактически способность извлекать полезную энергию из окружающей среды является одним из тех замечательных свойств, которые отличают живые системы от неживых.

За исключением хемоавтотрофных бактерий и водорослей, которые получают энергию в ходе окисления неорганических соединений, и тех животных, которые питаются этими организмами, вся жизнь на Земле зависит от энергии излучения, поступающей от Солнца. Эта электромагнитная энергия (включая видимый свет) рождается в процессе ядерного синтеза, сопровождаемого превращением энергии, заключенной в структуре ядер, в энергию излучения. В этом процессе происходит слияние четырех ядер атомов водорода с образованием одного ядра атома гелия, в результате чего высвобождается огромное количество энергии.

Рис. 3.3. Связь между различными трофическими уровнями. Стрелками показано направление передачи энергии. Ясно, что ключевую роль играют зеленые растения и растительноядные животные. Немаловажное значение в круговороте органических веществ принадлежит бактериальным редуцентам. (Keeton, 1972.)
Рис. 3.3. Связь между различными трофическими уровнями. Стрелками показано направление передачи энергии. Ясно, что ключевую роль играют зеленые растения и растительноядные животные. Немаловажное значение в круговороте органических веществ принадлежит бактериальным редуцентам. (Keeton, 1972.)

Очень небольшая часть этой энергии излучения попадает на нашу планету, и в свою очередь небольшая ее доля поглощается молекулами хлорофилла в зеленых растениях и водорослях. Активированные фотонами молекулы хлорофилла передают эту уловленную энергию, используя электроны в качестве посредников, к различным акцепторам электронов. В конце концов эти электроны используются в темновых реакциях фотосинтеза, с помощью которых растение усваивает воду и углекислый газ с образованием глюкозы. Перестройка атомов - составляющих молекул воды и двуокиси углерода - в молекулы углеводов осуществляется за счет утилизации энергии, уловленной хлорофиллом. Химическую энергию, запасенную в структуре глюкозы, растения могут постепенно расходовать далее в процессе клеточного дыхания. Энергетические потребности всех животных удовлетворяются в итоге за счет фотосинтеза путем использования углеводов, жиров и белков, синтезированных зелеными растениями. Растительноядные животные (например, кузнечиковые, крупный рогатый скот) получают эти богатые энергией соединения, поедая сами растения, тогда как к хищникам (например, паукам, кошкам) и к животным, питающимся падалью

52

(например, омарам, грифам), они поступают от посредников. На рис. 3-3 схематически показано распределение химической энергии между различными трофическими уровнями.

Далее в этой главе мы рассмотрим те пути химических превращении, по которым высвобождается энергия в животных клетках при окислении содержащихся в пище веществ с образованием Н2О и СО2. Сначала, однако, было бы полезно остановиться на некоторых общих принципах переноса энергии в химических реакциях, а также свойствах ферментов - биологических катализаторов, благодаря которым биохимические реакции могут протекать достаточно быстро при физиологических температурах.

53


3.2. Перенос химической энергии
в системе сопряженных реакций

Существует несколько типов биохимических реакций, но такие их характеристики, как скорость и кинетика, можно рассмотреть на примере простой реакции обмена, в которой молекулы двух исходных веществ, А и В, реагируют друг с другом с образованием двух новых молекул - продуктов С и D:

Стрелки показывают, что эта реакция обратима. Вообще говоря, обратимой, т.е. идущей в обоих направлениях, является любая химическая реакция при условии, что ее продукты остаются в растворе. У некоторых реакций, однако, тенденция идти в прямом направлении настолько сильнее обратной тенденции, что их можно считать практически необратимыми. Реакция идет преимущественно в прямом направлении, если при этом происходит высвобождение химической энергии (т.е. если продукты реакции обладают меньшей свободной энергией, чем исходные реагирующие вещества) и, таким образом, изменение свободной энергии в этой реакции отрицательно. В данном случае исходные вещества обладают большей потенциальной энергией, чем продукты реакции (рис. 3-4,A); такие реакции называются экзоэргическими или экзотермическими. Они обычно протекают с выделением тепла. Примером может служить реакция окисления водорода:

Эта реакция может идти в обратном направлении в процессе фотосинтеза за счет использования энергии квантов света, уловленных хлорофиллом:

Данная реакция, требующая притока энергии извне, служит примером эндоэргической или эндотермической, реакции, идущей "в гору" (рис. 3-4,Б).

Количество энергии, выделяемой или поглощаемой в реакции, непосредственно связано с константой равновесия K'eq этой реакции. Она представляет собой отношение двух величин - величины, зависящей от концентраций продуктов реакции, к величине, зависящей от концентраций исходных реагирующих веществ, - после достижения равновесия, т.е. состояния, когда скорости прямой и обратной реакций становятся одинаковыми и, следовательно, концентрации исходных реагирующих веществ и продуктов больше не "меняются. Для реакции типа (3-2)

где [А] и [В], [С] и [D] - равновесные молярные концентрации соответственно исходных реагирующих веществ и продуктов реакции. Очевидно, что чем сильнее тенденция к протеканию реакции в прямом направлении, т. е. к сдвигу равновесия вправо, тем больше величина K'eq. Эта тенденция зависит от

Рис. 3.4. А. Экзоэргическая (идущая «под гору») реакция-это такая реакция, в которой образующиеся продукты обладают меньшей потенциальной энергией по сравнению с исходными реагирующими веществами. Б.
Рис. 3.4. А. Экзоэргическая (идущая "под гору") реакция-это такая реакция, в которой образующиеся продукты обладают меньшей потенциальной энергией по сравнению с исходными реагирующими веществами. Б.

Эндоэргическая (идущая «в гору») реакция требует поступления энергии извне, так как в продуктах реакции заключена большая потенциальная энергия, чем в исходных реагентах. (Baker, Allen, 1965.)
Эндоэргическая (идущая "в гору") реакция требует поступления энергии извне, так как в продуктах реакции заключена большая потенциальная энергия, чем в исходных реагентах. (Baker, Allen, 1965.)

53

разности ΔG свободных энергий продуктов реакции С и D, с одной стороны, и исходных реагирующих веществ А и В - с другой. Чем больше эта разность, тем сильнее сдвинуто равновесие вправо и тем больше K'eq. Константа равновесия связана с приростом стандартной свободной энергии ΔG° химической системы соотношением

Из равенства (3-4) следует, что если K'eq > 1, то ΔG° < 0, а если K'eq < 1, то ΔG° > 0. Экзоэргические реакции сопровождаются убыванием свободной энергии, т. е. для них ΔG° < 0. Следовательно, они протекают самопроизвольно, не нуждаясь в энергии извне. Эндоэргические реакции характеризуются положительным значением ΔG°, т.е. требуют притока энергии - самопроизвольно реакция не пойдет. Одни биохимические процессы в живых клетках являются экзоэргическими, другие - эндоэргическими. Экзоэргические процессы, протекая самопроизвольно в соответствующих условиях, не представляют особых проблем с точки зрения энергетики. Эндоэргические же процессы, напротив, необходимо "подталкивать". В клетке это обычно осуществляется с помощью сопряженных реакций, в которых для передачи химической энергии от молекулы с относительно высоким ее содержанием к реагенту с более низким содержанием энергии используется общий промежуточный продукт. В результате исходный реагент превращается в более высокоэнергетическое соединение, которое может "подтолкнуть" реакцию, затратив часть энергии. Этот принцип иллюстрирует рис. 3-5, где А, X, Y и Z - гипотетические соединения. Звездочка у символа А означает, что данное соединение содержит высокоэнергетическую группу. Эта группа переносится с некоторой потерей свободной энергии на X в реакции 1. В результате X превращается в высокоэнергетический промежуточный продукт X*. Как показано на рисунке, данная реакция, как и реакции 2 и 3,-экзоэргическая. В реакции 2 высокоэнергетическая группа переносится с X* не реагент Y, при этом также теряется некоторая часть свободной энергии. Имея такую высокоэнергетическую группу, реагент Y, (теперь уже Y*) может самопроизвольно реагировать с Z с образованием соединения YZ, свободная энергия которого выше, чем суммарная свободная энергия исходных компонентов Y и Z, но ниже, чем Y* + Z. Таким образом, химическая энергия, заключенная в молекуле А*, через посредство

Рис. 3.5. Сопряженные реакции. 1. Высокоэнергетическая молекула А* передает энергию соединению X с образованием промежуточного продукта X*. 2. Последний в свою очередь реагирует экзоэргически с Y, образуя промежуточный продукт У* (3), который далее реагирует экзоэргически с Z. 4. Реакция Y+ Z, будучи эндоэргической, не могла бы осуществиться без передачи химической энергии от X* к Y.

Рис. 3.6. Механический аналог сопряженной реакции: энергия, которую необходимо затратить на подъем груза массой 3 кг, обеспечивается за счет падения другого груза массой 10 кг.
Рис. 3.6. Механический аналог сопряженной реакции: энергия, которую необходимо затратить на подъем груза массой 3 кг, обеспечивается за счет падения другого груза массой 10 кг.

54

общих промежуточных продуктов X* и Y* используется для синтеза YZ из Y и Z (реакция 4).

На рис. 3-6 изображен механический аналог сопряженной реакции. Потенциальная энергия левого груза массой 10 кг, который опускается вниз с высоты 1 м, уменьшается на 10 м·кг, при этом правый груз массой 3 кг, потенциальная энергия которого вначале была равна 0, поднимается на ту же высоту 1 м. Очевидно, что груз, который опускается под действием собственного веса, может поднять другой груз только тогда, когда его масса больше, чем у поднимаемого груза. Аналогичным образом экзоэргическая реакция может "подтолкнуть" эндоэргическую лишь в том случае, если первая высвобождает больше химической энергии, чем требуется второй. Вследствие этого какая-то часть энергии теряется и КПД передачи всегда меньше 100%.

55


3.3. АТР и высокоэнергетическая
фосфатная группа

Наиболее распространенным высокоэнергетическим общим промежуточным продуктом является нуклеотид аденозиндифосфат (АТР), который может передавать свою концевую высокоэнергетическую фосфатную группу любой из многочисленных органических молекул-акцепторов (в том числе сахарам, аминокислотам, нуклеотидам). Фосфорилирование повышает свободную энергию акцепторной молекулы, которая приобретает способность участвовать в катализируемых ферментами биохимических реакциях.

Молекула АТР состоит из аденилатной группы (которая в свою очередь образована пиримидиновым основанием аденином и пятиуглеродным сахарным остатком рибозой) и трифосфатной группы (рис. 3-7). Значительная часть свободной энергии этой молекулы обусловлена взаимным электростатическим отталкиванием трех фосфатных остатков, содержащих положительно заряженные атомы фосфора и отрицательно заряженные атомы кислорода. Взаимное отталкивание этих фосфатных остатков аналогично взаимному отталкиванию прямых магнитов (рис. 3-8), у которых одноименные полюса находятся друг против друга и которые удерживаются вместе липкой мазью (например, лыжной). Если мазь, которая выполняет в данном случае роль пирофосфатных связей в АТР, размягчить нагреванием, магниты оттолкнутся друг от друга, при этом высвободится энергия, аккумулированная благодаря сближению взаимно отталкивающихся магнитов. Аналогичным образом разрыв связей между фосфатными остатками в АТР сопровождается высвобождением энергии. После гидролиза концевой фосфатной группы (рис. 3-9) из-за взаимного отталкивания образовавшихся продуктов, аденозиндифосфата (ADP) и неорганического фосфата (Pi), вероятность их рекомбинации очень мала. Другими словами, их рекомбинация представляет собой сильно выраженный эндоэргический процесс. Согласно табл. 3-2, увеличение стандартной свободной энергии в случае гидролиза АТР в стандартных условиях составляет - 7,3 ккал/моль.

Рис. 3.7. Структурная формула АТР. Волнистыми линиями обозначены высокоэнергетические связи концевой и второй от конца фосфатных групп. (Baker, Allen, 1965.)
Рис. 3.7. Структурная формула АТР. Волнистыми линиями обозначены высокоэнергетические связи концевой и второй от конца фосфатных групп. (Baker, Allen, 1965.)

Рис. 3.8. Магнитный аналог пирофосфатной высокоэнергетической связи. Энергия аккумулируется за счет сближения магнитов, и удерживания их вместе при помощи липкой мази. Когда мазь расплавляется, магниты разлетаются в разные стороны, при этом высвобождается аккумулированная энергия. В этой модели роль источника энергии активации играет пламя.

55

Рис, 3.9.
Рис, 3.9.

При гидролизе А ТР до ADP и Pi высвобождается энергия, равная энергии электростатического отталкивания между концевой и второй от конца фосфатными группами; при этом происходит уменьшение свободной энергии на величину около 7,3 ккал на моль А ТР. За этой реакцией удобно следить, измеряя концентрацию неорганического фосфата.

Роль АТР как "привода" исходно эндоэргических реакций с помощью сопряженных реакций можно проиллюстрировать на примере реакции конденсации двух компонентов X и Y:

Суммарное уменьшение свободной энергии в этих

Таблица 3-2. Стандартная сводная энергия гидролиза некоторых фосфорилированных соединений

 | ΔG°, ккал | Потенциал 1)по отношению к переносу фосфатных групп
Фосфоенолпируват | -14,8 | 14,8
3-Фосфоглицерофосфат | -11,8 | 11,8
Фосфокреатин | -10,3 | 10,3
Ацетилфосфат | -10,1 | 10,1
Фосфоаргинин | -7,7 | 7,7
АТР | -7,3 | 7,3
Глюкозо- 1 -фосфат | -5,0 | 5,0
Фруктозо-6-фосфат | -3,8 | 3,8
Глюкозо-6-фосфат | -3,3 | 3,3
Глицерол- 1 -фосфат | -2,2 | 2,2

1)Определяемый как - ΔG°·10-3, где ΔG°-стандартная свободная энергия при рН = 7. (Lehninger, 1975.)

двух реакциях ( - 5,3 ккал/моль) будет равно сумме приростов свободной энергии в двух результирующих реакциях:

Таким образом, хотя ΔG° реакции конденсации X и Y-положительная величина ( + 2,0 ккал), но, поскольку ΔG° для реакции гидролиза АТР имеет противоположный знак и больше по абсолютной величине ( - 7,3 ккал), суммарная величина ΔG° для обеих сопряженных реакций отрицательна, т.е. в целом процесс экзоэргический, что и позволяет реакции осуществиться.

АТР и другие нуклеозидтрифосфаты, например GTP, ответственны за перенос энергии во многих сопряженных реакциях, однако следует подчеркнуть, что механизм с участием общего промежуточного продукта широко распространен в биохимических системах.

В ходе последовательных реакций через общие промежуточные продукты передаются от одной молекулы к другой фрагменты молекул и даже атомы (например, атомы водорода). Особенность высокоэнергетических нуклеотидов состоит только в том, что они выступают в качестве универсального источника энергии для большого числа энергозависимых реакций. С этой точки зрения ADP представляет собой энергетически "незаряженную" форму, а АТР - "заряженную" (рис. 3-9). Как мы вскоре увидим, в биохимической фабрике клетки есть различные механизмы, с помощью которых химическая энергия направляется на ресинтез АТР. Система ADP/ATP используется для "перекачивания" химической энергии из тех органических фосфатов, которые при гидролизе высвобождают больше энергии, чем АТР (см. табл. 3-2).

Аргининфосфат и креатинфосфат выполняют роль своеобразных аккумуляторов химической энергии, которые используются для быстрого фосфорилирования ADP при ресинтезе АТР во время энергичного мышечного сокращения. Их называют еще фосфагенами. В мышцах позвоночных и в организме некоторых беспозвоночных осуществляется следующая реакция трансфосфорилирования:

У позвоночных обнаружен только креатинфосфат, а аргининфосфат широко распространен в мышечных тканях беспозвоночных (табл. 3-3).

56

Таблица 3-3. Распределение двух главных фосфагенов среди животных и одноклеточных организмов (Baldwin, 1964)

 | Аргинин-фосфат | Креатин-фосфат
Ресничные инфузории | + | -
Плоские черви | + | -
Кольчатые черви | - | +
Членистоногие | + | -
Моллюски |  |
Двустворчатые | + | -
Головоногие | + | -
Иглокожие |  |
Морские лилии | + | -
Морские звезды | + | -
Голотурии | + | -
Морские ежи | + | +
Офиуры | - | +
Низшие формы хордовых |  |
Оболочники | - | +
Кишечнодышащие | + | +
Головохордовые | - | +
Позвоночные (все классы) | - | +

57


3.4. Температура и скорость реакции

Скорость химической реакции зависит от температуры. Это и неудивительно, поскольку температура - всего лишь проявление молекулярного движения. По мере повышения температуры растет средняя скорость молекул, а с ней - число соударений в единицу времени. Следовательно, увеличивается и вероятность такого взаимодействия между двумя молекулами, которое приводит к осуществлению реакции. Кроме того, с увеличением скорости молекул возрастает их кинетическая энергия, что также повышает вероятность того, что они прореагируют при соударении. Минимальная кинетическая энергия, которой должны обладать две молекулы в момент соударения, чтобы произошла реакция, называется свободной энергией активации или просто энергией активации. Она измеряется в кал/моль и соответствует количеству тепла, которое надо передать одному молю реагирующего вещества при данной температуре, чтобы все его молекулы (при равномерном распределении энергии) перешли в реакционноспособное, или активированное, состояние.

Понятие активации имеет смысл как для эндо-, так и для экзотермических. реакций. Даже в том случае, когда в результате реакции свободная энергия должна уменьшиться, реакция не пойдет, если реагирующие молекулы не будут обладать необходимой энергией. Это можно сравнить с такой ситуацией, когда нам нужно сбросить валун с вершины высокого холма, однако для того, чтобы он мог скатиться вниз, необходимо втащить его на невысокий гребень на вершине (рис. 3-10).

Рис. 3.10. Для того чтобы реагирующие вещества пришли "в состояние готовности" к реакции, требуется затратить энергию активации. В той аналогии, которая здесь изображена, потенциальную энергию валуна не удастся реализовать до тех пор, пока не будет затрачена некоторая энергия на его перемещение на самую вершину холма.

Связь между свободной энергией и ходом реакции иллюстрирует рис. 3-11. Реагирующие вещества необходимо сначала перевести в состояние с большей энергией, достаточной для их активации, иначе они не смогут прореагировать. Поскольку реакция идет с убыванием свободной энергии, энергетический уровень продуктов реакции ниже, чем реагентов. Заметим, что результирующий прирост свободной энергии в реакции не зависит от высоты активационного барьера, который необходимо преодолеть, чтобы реакция могла осуществиться.

Во многих промышленных химических, процессах и скорость реакции, и энергия (или температура, что то же самое), необходимая для активации реагентов, существенно снижаются в присутствии катализаторов - веществ, которые не потребляются и не изменяются в ходе реакции, но присутствие которых облегчает взаимодействие реагирующих частиц. Аналогичным образом в живой клетке протеканию реакции способствуют биологические катализаторы, называемые ферментами. На рис. 3-11 показано, как при участии фермента уменьшается энергия активации. Заметим, что присутствие фермента никак не сказывается на результирующем приросте свободной энергии (и, следовательно, на константе равновесия) реакции-просто в этом случае возрастает скорость реакции.

Увеличение скоростей реакций под действием ферментов имеет чрезвычайно важное биологическое значение, поскольку благодаря ферментам реакции (которые в противном случае протекали бы крайне медленно) могут осуществляться при физиологических температурах с теми скоростями, которые необходимы для нормального функционирования организма. На рис. 3-12,A представлено распределение частиц по скоростям при постоянной температуре. Энергией, достаточной для того, чтобы произошла реакция, обладают лишь самые

57

Рис. 3.11. Энергия -активации реакции ΔG* понижается за счет каталитического действия фермента. Заметим, что результирующий прирост свободной энергии ΔG° не зависит от того, присутствует фермент или отсутствует. Здесь Е-фермент, S-субстрат, ES - активированный фермент-субстратный комплекс.
Рис. 3.11. Энергия -активации реакции ΔG* понижается за счет каталитического действия фермента. Заметим, что результирующий прирост свободной энергии ΔG° не зависит от того, присутствует фермент или отсутствует. Здесь Е-фермент, S-субстрат, ES - активированный фермент-субстратный комплекс.

быстрые молекулы (т.е. молекулы с наибольшей кинетической энергией; закрашенная площадь). Влияние катализатора иллюстрирует рис. 3-12, Б. Энергия, необходимая для активации молекул, уменьшилась, поэтому за тот же отрезок времени при той же температуре может прореагировать гораздо больше молекул. Ускорение реакций с помощью катализа для различных ферментов достигает значений от 108 до 1020.

Другое важное достоинство катализируемых реакций заключается в возможности регулировать скорость реакции, варьируя концентрацию катализатора. Например, при сжигании водорода в кислороде некаталитическим путем происходит неконтролируемая реакция и смесь взрывается, поскольку тепло, выделившееся при быстром сгорании части Н2, вызывает быстрое сжигание остальной части Н2. Если же водород окисляется медленно при относительно низкой температуре в присутствии небольших количеств платины в качестве катализатора, тепло выделяется достаточно медленно, поэтому взрыва не происходит. Изменяя количество платины по отношению к количеству топлива (Н2) и окислителя (О2), можно регулировать скорость сгорания. Точно так же большинство биологических реакций регулируется количеством, или активностью (т.е. каталитической эффективностью), соответствующего фермента.

58


3.5. Ферменты

Биологические катализаторы были впервые выделены из живых клеток в 1897 г. братьями Эдуардом и Гансом Бухнерами, которые получили их из водного экстракта дрожжей. Эти вещества повышали скорость спиртового брожения и инактивировались при повышении температуры, тогда как субстраты были невосприимчивы к тепловому воздействию. Это открытие явилось первым указанием на то, что ферментами могут быть молекулы белка. Далее было установлено, что все без исключения ферменты - это белковые молекулы с очень специфическими для каждой разновидности фермента аминокислотными составом и последовательностью. Все эти

Рис. 3.12. Распределение молекул субстрата по энергиям имеет вид колоколообразной кривой. А. В отсутствие фермента лишь малое число молекул (закрашенная площадь) обладает энергией, равной или превышающей энергию активации. Б. Снижение активационного барьера в присутствии фермента приводит к значительному увеличению доли молекул Субстрата, у которых кинетическая энергия достаточно велика, чтобы реакция могла осуществиться. (Из работы Albert L. Lehninger. • Bioenergetics, 2nd ed., © 1971, by W.A. Benjamin, Inc., Menlo Park, California, с разрешения.)

58

Рис. 3.13. Характерная для ферментов глобулярная структура иллюстрируется здесь на примере реконструированной молекулы рибонуклеазы из тканей быка. Изображен связанный с активным центром фосфат-ион. (Barry, Barry, 1969.) Дисульфидные связи соединяют остатки цистеина, отстоящие далеко друг от друга вдоль полипептидной цепи, и играют, таким образом, важную роль в стабилизации третичной структуры фермента.

молекулы или по крайней мере их участки, обладающие ферментативной активностью, имеют глобулярную конформацию (рис. 3-13). Каждая клетка содержит буквально тысячи разновидностей ферментов, и они катализируют не меньшее число реакций. В работах по молекулярной генетике было показано, что ферменты представляют собой первичные продукты генов и играют чрезвычайно важную роль, регулируя все процессы, связанные с синтезом и метаболизмом в клетке. Задавая заранее структуру каждой молекулы фермента, синтезируемой в клетке, генетический аппарат косвенно несет ответственность за все происходящие там ферментативные реакции.

Каталитическую эффективность (т. е. активность) фермента измеряют числом оборотов, представляющим собой число молекул субстрата, с которым успевает прореагировать одна молекула фермента за одну секунду с последующим высвобождением продукта реакции. Многим ферментам для их функционирования требуется кофактор (см. ниже)-ион или малая молекула небелковой природы, - который связывается с белковой молекулой, образуя совместно каталитически активный комплекс. Если концентрация кофактора в клетке не является избыточной, активность фермента можно регулировать, изменяя концентрацию кофактора. Другие ферменты, напротив, не проявляют каталитической активности, пока не диссоциирует связанная с ними молекула ингибитора.

59


3.5.1. Специфичность фермента

Каждый фермент в той или иной степени специфичен к какому-то определенному субстрату (молекуле реагента). Некоторые ферменты обладают повышенным сродством к определенному типу связей и могут, таким образом, взаимодействовать с молекулами самых разных субстратов, у которых есть такие связи. Например, реакция, катализируемая протеолитическими ферментами, представляет собой гидролиз пептидных связей. Протеолитический фермент трипсин, обнаруженный в пищеварительном тракте, катализирует реакцию гидролиза

59

Рис. 3.14. Специфичность фермента трипсина, который избирательно гидролизует связь C-N внутри пептидной связи, соединяющей два остатка лизина, или два остатка аргинина, или остатки лизина и аргинина. (Baker, Allen, 1965.)
Рис. 3.14. Специфичность фермента трипсина, который избирательно гидролизует связь C-N внутри пептидной связи, соединяющей два остатка лизина, или два остатка аргинина, или остатки лизина и аргинина. (Baker, Allen, 1965.)

любой пептидной связи, карбонильная группа которой принадлежит остатку аргинина или лизина, независимо от того, где расположены эти связи в полипептидной цепи (рис. 3-14). Другой присутствующий в кишечнике протеолитический фермент - карбокси-пептидаза - катализирует исключительно гидролиз пептидной связи, соединяющей последний и предпоследний аминокислотные остатки в полипептидной цепи. Большинство ферментов проявляет гораздо большую специфичность по отношению к своим субстратам. Например, фермент сахараза катализирует только гидролиз сахарозы с образованием глюкозы и фруктозы. Другие дисахариды, например лактоза или мальтоза, не являются субстратом для этого фермента, но гидролизуются другими ферментами, которые к ним специфичны (лактазой и мальтазой в приведенном выше примере). Многие ферменты способны различать оптические изомеры-молекулы, идентичные по химическому составу и структуре и являющиеся зеркальным отражением одна другой. Например, фермент L-аминооксидаза катализирует окисление L-изоме-ра а-кетокислоты, но совершенно неспособен катализировать превращение D-изомера.

60


3.5.2. Каталитическая активность

Упомянутая структурная специфичность фермента отражает тот факт, что молекула субстрата должна соответствовать, как ключ замку, особому участку в структуре фермента, называемому активным центром. Молекула фермента состоит из одной или нескольких полипептидных цепей, свернутых в третичную структуру таким образом, что сформировавшаяся белковая частица имеет более или менее глобулярный характер и специфическую конформацию. Считается, что активный центр образован боковыми группами нескольких аминокислотных остатков, которые на уровне третичной структуры формируют участок, к которому присоединяются молекулы субстрата, обладающие избирательным сродством к данному активному центру. В связывании участвуют ионные взаимодействия, вандерваальсовы силы и водородные связи. Значительная часть аминокислотных остатков, локализованных в области активного центра, имеет ионогенные боковые группы, экспонированные наружу. Они могут способствовать связыванию субстрата (субстратов) и кофактора (кофакторов) или участвовать непосредственно в самой реакции.

Идея о стереоспецифичности активного центра получила достаточно убедительное подтверждение в опытах по определению реакционной способности химически модифицированных молекул субстрата (т.е. молекул, лишь незначительно отличающихся от молекул субстрата). Эффективность связывания становится тем меньше, чем больше модифицированные молекулы отклоняются от оптимального варианта по таким параметрам, как межатомные расстояния, число и положение заряженных групп и валентные углы.

Вопрос о механизмах ферментативного катализа, т.е. вопрос о том, каким образом ферментам удается ускорить реакцию, относится в конечном счете к области органической химии. Ленинджер (1975) перечисляет четыре основных механизма, каждый из которых, как полагают, может внести свой вклад в то огромное ускорение реакций, которое достигается при участии ферментов.

  1. Некоторые ферменты могут фиксировать молекулы реагентов таким образом, что реагирующие группы оказываются на достаточно близком расстоянии друг от друга при соответствующей ориентации, что сильно увеличивает вероятность реакции.
  2. Фермент может прореагировать с молекулой субстрата с образованием нестабильного промежуточного соединения, которое далее охотно вступает в другую реакцию, в результате которой образуются конечные продукты.
  3. Боковые группы в области активного центра могут выступать в качестве доноров или акцепторов протонов, создавая условия для протекания общекислотных или общеосновных реакций.
  4. Связывание фермента с субстратом может привести к внутреннему напряжению в соответствующей связи, что увеличивает вероятность ее разрыва.

Так или иначе, образование фермент-субстратного комплекса (ES) увеличивает вероятность реакции. По завершении реакции фермент и продукты реакции отделяются друг от друга, и молекула фермента вновь может образовать комплекс с новой молекулой субстрата. Поскольку ES существует в течение какого-то конечного промежутка времени, может оказаться, что все молекулы фермента будут связаны в ES, если концентрация субстрата достаточно велика.

60


3.5.3. Температура и скорость реакции

Любой фактор, влияющий на конформацию белковой молекулы и, следовательно, на расположение аминокислотных боковых групп в активном центре, будет влиять и на активность фермента. Один из таких факторов - температура. При повышении температуры увеличивается вероятность денатурации -разрушения третичной структуры полипептидных цепей, что приводит к появлению все возрастающего числа инактивированных молекул фермента. Этим объясняется характерная зависимость скорости реакции от температуры в реакциях, катализируемых ферментами (рис. 3-15). По мере повышения температуры скорость реакции сначала растет благодаря возрастанию кинетической энергии молекул субстрата. При дальнейшем повышении температуры возрастает и скорость инактивации фермента из-за развертывания полипептидных цепей белка в силу ослабления водородных и других связей. При некоторой температуре (оптимальной температуре) скорость тепловой денатурации фермента в точности уравновешивается возрастанием реакционной способности в системе фермент-субстрат, и оба этих эффекта компенсируются, а скорость реакции достигает максимума. При более высоких температурах денатурация фермента становится преобладающим процессом, и скорость реакции быстро падает. Температурная чувствительность ферментов и других белковых молекул является одной из причин летального действия повышенных температур.

61


3.5.4. Чувствительность к рН

Фермент-субстратный комплекс часто образуется при участии ионных связей. Поскольку в роли про-тивоионов для ионсвязывающих центров могут выступать Н+ и ОН-, понижение рН приводит к увеличению числа свободных катионных центров в молекуле фермента, способных взаимодействовать с отрицательно заряженными группами субстрата. И наоборот, повышение рН облегчает связывание положительно заряженных групп субстрата с анионными центрами фермента. Этим объясняется тот факт, что активность фермента зависит от рН среды (рис. 3-16) и практически каждый фермент имеет свой оптимальный диапазон рН.

Рис, 3.16. рН-Зависимостъ ферментативной активности для разных ферментов. (Lehninger, 1975.)
Рис, 3.16. рН-Зависимостъ ферментативной активности для разных ферментов. (Lehninger, 1975.)

61


3.5.5. Регуляция ферментативной
активности

Регуляция активности некоторых ферментов осуществляется с помощью регуляторных молекул, или эффекторов, которые взаимодействуют с участком молекулы фермента, расположенным вне активного центра. Этот участок на поверхности фермента, называемый аллостерическим центром, связывается с молекулой эффектора, что сопровождается деформацией третичной структуры фермента. Деформация приводит к искажению конформации активного центра (рис. 3-17), в результате чего уменьшается (а в некоторых случаях увеличивается) сродство между ферментом и субстратом. Ферменты с аллостерической регуляцией участвуют в ключевых метаболических реакциях, и регуляция их активности очень важна. Аллостерическая регуляция характерна для метаболического ингибирования по типу обратной связи (разд. 3.6.3).

Рис. 3.15. Температурная зависимость скорости ферментативной реакции.
Рис. 3.15. Температурная зависимость скорости ферментативной реакции.

61

Рис. 3.17. А. Молекула аллостерического эффектора, деформируя третичную структуру, изменяет конформацию активного центра фермента так, что происходит его инактивация. Этот механизм характерен для неконкурентных ингибиторов. Б. Аллостерический эффектор, напротив, стерически активирует каталитический центр. Здесь S-субстрат, Е-фермент, М-эффектор.

Другим ферментам в качестве кофакторов требуются одно- или двухвалентные ионы металлов; при этом обычно наблюдается высокая ионная избирательность. Некоторые ферменты, активируемые ионами, указаны в табл. 3-4 вместе со своими ионами-кофакторами. Особого упоминания заслуживает ион кальция, который отличается от большинства других распространенных и важных в физиологическом отношении ионов тем, что его концентрация в клетке очень мала (менее 10-6 М). Другие ионы, например Mg2+, Na+, К+и Сl-, обычно присутствуют в клетке в избыточных концентрациях, а содержание Са2+ относительно некоторых ферментов является лимитирующим. Концентрация Са2++ в цитоплазме регулируется наружной мембраной и внутриклеточными органеллами, в том числе митохондриями (см. гл. 9). Таким способом клетка может регулировать активность Са2+-зависимых ферментов. К физиологическим процессам, регулируемым ионами кальция, относятся мышечное сокращение, секреция нейромедиаторов и гормонов, активность ресничек, самосборка микротрубочек и амебоидное движение.

62


3.5.6. Кофакторы

Как мы уже отмечали, некоторые ферменты проявляют свою каталитическую активность лишь совместно с малыми молекулами небелковой природы, называемыми кофакторами. В этом случае белковую часть фермента называют апоферментом. Один класс кофакторов составляют малые органические молекулы -коферменты, которые активируют соответствующие апоферменты, акцептируя атомы водорода или протоны от ES. Например, ферменту глутаматдегидрогеназе требуется кофермент NAD (никотинамидадениндинуклеотид), который отщепляет атом водорода от глутамата:

Многие коферменты являются производными витаминов. Поскольку апоферменты не функционируют без своих коферментов, неудивительно, что недостаток витаминов может приводить к серьезным последствиям.

Таблица 3-4. Некоторые ферменты и эффекторы, требующие или содержащие в качестве кофакторов ионы металлов (Lehninger, 1975)

62


3.5.7. Кинетика ферментативных реакций

Скорость ферментативной реакции зависит от концентраций субстрата, продукта реакции и активного фермента. Для простоты предположим, что продукт выводится из системы сразу после его образования. Скорость реакции будет лимитироваться концентрацией фермента или субстрата. Допустим далее, что фермент в системе присутствует в избытке, так что скорость, с которой субстрат А превращается в продукт Р, в реакции

определяется концентрацией субстрата:

где [А]-текущая концентрация субстрата, k-константа скорости реакции, a d[A]/dt-скорость превращения А в Р. Кинетические кривые расходования А и накопления Р представлены на рис. 3-18. Можно видеть, что [А] падает по экспоненциальному закону, а [Р] растет также по экспоненте. Экспоненциальная временная зависимость имеет место всегда, когда скорость изменения какой-либо величины (в данном случае d[A]/dt) прямо пропорциональна текущему значению той же величины (в данном случае [А]). О кинетике такой реакции говорят, что это кинетика первого порядка (рис. 3-19,Б). Константа скорости реакции первого порядка имеет размерность обратного времени, т. е. с-1. Величина, обратная константе скорости, называется постоянной времени и имеет размерность времени. Таким образом, для реакции первого порядка с константой скорости 10с-1 постоянная времени составляет 0,1 с.

В ферментативной реакции с двумя субстратами, Аи В,

Рис. 3.18. Кинетические кривые изменения концентраций субстрата S и продукта Р в реакции S→Р.
Рис. 3.18. Кинетические кривые изменения концентраций субстрата S и продукта Р в реакции S→Р.

Рис. 3.19. Кинетические кривые нулевого (А) и первого (Б) порядков в координатах, дающих линейную зависимость от времени. Здесь х-количество субстрата А, прореагировавшего за время t, а-исходное количество А в момент времени t = 0. Обратите внимание на то, что график кинетики первого порядка представлен в полулогарифмических координатах, в которых прямая линия отвечает экспоненциальной временной зависимости.

скорость расходования А прямо пропорциональна произведению [А] [В]:

Такая реакция протекает согласно кинетике второго порядка.

Следует отметить, что порядок реакции не определяется числом разновидностей субстрата, участвующих в реакции, а лишь теми из них, концентрация которых лимитирует скорость реакции. Так, если концентрация компонента В много больше концентрации А, реакция А + В → Р превратится в реакцию первого порядка, поскольку скорость реакции лимитируется концентрацией лишь одного субстрата.

Скорость реакции не будет зависеть от концентрации субстрата, если лимитирующей является концентрация фермента и все молекулы фермента находятся в комплексе с субстратом (т.е. если произошло насыщение фермента). Такие реакции протекают согласно кинетике нулевого порядка (рис. 3-19, А).

Если построить график зависимости начальной скорости v0 реакции S → Р от концентрации субстрата [S] при постоянной концентрации фермента, то мы увидим, что в области малых концентраций имеет место реакция первого порядка (т. е. v0 ∝ [S]).

63

Рис. 3.20.
Рис. 3.20.

При постоянной концентрации фермента начальная скорость v0 реакции S→Р линейно возрастает с увеличением концентрации субстрата; далее происходит насыщение фермента субстратом, и, начиная с какого-то значения [S], скорость реакции лимитируется величиной [E].

При более высоких концентрациях субстрата, однако, она переходит постепенно в реакцию нулевого порядка, поскольку весь фермент насыщается субстратом и v0 лимитируется в конечном счете концентрацией фермента, а не субстрата (рис. 3-20). В живой клетке протекают самые разные в кинетическом отношении реакции, в том числе реакции смешанного порядка.

64


3.5.8. Сродство между ферментом
и субстратом

Максимальная скорость Vmax любой ферментативной реакции достигается в тот момент, когда весь фермент, катализирующий эту реакцию, связан, или насыщен, субстратом, т.е. когда S присутствует в избытке, а лимитирующим компонентом является Е (рис. 3-20). Любая ферментативная реакция характеризуется своим значением Vmax. Эффект насыщения имеет место у всех ферментов, однако среди фермент-субстратных пар наблюдается большой разброс концентраций субстрата, при которых происходит насыщение. Это обусловлено различиями в сродстве между ферментом и субстратом. Чем сильнее тенденция к образованию фермент-субстратного комплекса ES, тем большая доля от полного количества Еполн фермента будет находиться в составе комплекса ES при любой фиксированной концентрации субстрата. Или, что то же самое, чем больше сродство, тем меньшая концентрация субстрата требуется для насыщения фермента. Между кинетикой реакции

и сродством S к Е существует тесная связь. Общая теория механизма и кинетики ферментативных реакций была предложена Леонором Михаэлисом и Мод Л. Ментен в 1913 г. и позднее уточнена Джорджем Э. Бриггсом и Джоном Б. С. Холдей-ном. Их выход уравнения, где фигурирует константа Км, можно найти практически в любом учебнике по биохимии. Уравнение Михаэлиса-Ментен дает выражение для начальной скорости v0 односубстрат ной реакции:

где [S]-концентрация субстрата, Vmax-скорость реакции при избытке субстрата, Км-константа Михаэлиса. Рассмотрим частный случай, когда v0 =
1
2
Vmax. Подставив его выражение в (3-7), имеем

Поделив обе части равенства на Vmax, получим

После некоторых преобразований получаем

или

Таким образом, Км численно равна концентрации субстрата, при которой начальная скорость реакции составляет половину скорости, достигаемой при насыщении фермента субстратом.

Это означает, что константа Михаэлиса Км (измеряемая в молях на литр) зависит от сродства между ферментом и субстратом. Для любой пары фермент-субстрат она численно равна концентрации субстрата, при которой начальная скорость реакции составляет
1
2
Vmax. Отсюда следует, что при концентрации субстрата, равной Км, половина всего наличного фермента связывается с субстратом, т. е. при данной концентрации [Еполн.]/[ЕS] = 2. Чем больше сродство между ферментом и субстратом, тем меньше Км этого фермент-субстратного взаимодействия. Иначе говоря, величина 1/Км служит мерой сродства между ферментом и его субстратом. Как показано на рис. 3-21, где изображены графики зависимости v0 от [S] для двух концентраций фермента, Км не зависит от концентрации фермента.

Приведенные на рис. 3-21 кривые, согласно уравнению (3-7), являются графиками гиперболических функций, которые в данной системе координат невозможно построить иначе, как на основе большого числа экспериментальных точек. Это

64

Рис. 3.21.
Рис. 3.21.

Константа Михаэлиса Км численно равна концентрации субстрата, при которой начальная скорость реакции составляет половину максимальной. Черная и цветная кривые отвечают различным концентрациям фермента. Обратите внимание, что Км не зависит от [E].

уравнение, однако, легко преобразовать к зависимости Лайнуивера-Бэрка, и тогда соответствующий график можно без труда построить всего лишь по нескольким экспериментальным точкам:

В координатах (1/v0; 1/[S]) график этой зависимости является прямой с наклоном Kм/Vmax, которая пересекает оси 1/v0 и 1/[S] в точках 1/Vmax и - 1/Км (рис. 3-22). Таким образом, для построения графика достаточно знать лишь Vmax и определить v0 для какого-либо значения [S]. Найдя точку пересечения прямой с осью абсцисс, получим Км.

Рис. 3.22.
Рис. 3.22.

График Лайнуивера-Бэрка, представляющий зависимость обратной скорости реакции 1/v0 от обратной концентрации субстрата 1/[S]. Прямая пересекает ось абсцисс в точке -1/[S] = - 1/Км, а ось ординат - в точке 1/v0 = 1/Vmax (Рапоп. 1965.)

Следует отметить, что модель Михаэлиса - Мен-тен не ограничивается случаем фермент-субстратных взаимодействий, но может применяться (а часто и применяется) к любой системе, для которой характерна гиперболическая зависимость скорости реакции при стремлении к насыщению, подобная той, что изображена на рис. 3-20. Пример такого рода приведен на рис. 4-27.

65


3.5.9. Подавление активности ферментов

Некоторые молекулы способны подавлять (ингибировать) активность ферментов. Ингибирование ферментов в живой клетке служит одним из средств регуляции ферментативных реакции. Благодаря исследованиям молекулярных механизмов ингибиро-вания энзимологам удалось установить ряд важных особенностей, касающихся активного центра фермента и механизма действия ферментов.

Ферменты могут быть выведены из строя веществами, которые образуют очень прочные ковалентные связи с группами, расположенными внутри активного центра, и которые препятствуют тем самым образованию комплекса ES. Взаимодействия такого рода могут привести к необратимому ингибированию. Для внутриклеточных процессов в норме, однако, более характерно обратимое ингибирование двух типов. Первый - конкурентное ингибирование -становится все более эффективным при увеличении концентрации субстрата, тогда как второй - неконкурентное ингибирование - от концентрации субстрата не зависит. Установлено, что конкурентные ингибиторы реагируют непосредственно с активным центром фермента, тогда как неконкурентные - с участком фермента вне активного центра. Конкурентные ингибиторы (рис. 3-23) представляют собой обычно структурные аналоги субстрата, неконкурентные же ингибиторы, напротив, могут совершенно не походить по химической структуре и составу на субстрат. Конкурентный ингибитор конкурирует с молекулами субстрата за активный центр. Поэтому при увеличении концентрации одного из этих компонентов уменьшается вероятность связывания другого. Поскольку неконкурентный ингибитор связывается с участком фермента вне активного центра, молекулы субстрата не могут конкурировать с ним за его место связывания, поскольку не обладают сродством к аллостерическому центру.

Конкурентное и неконкурентное ингибирование легко различить с помощью графиков Лайнуивера -Бэрка. В присутствии конкурентного ингибитора наклон прямой увеличивается, что соответствует уменьшению скорости реакции (рис. 3-24, A). Однако, несмотря на увеличение наклона, величина отрезка, отсекаемого этой прямой от оси 1/v0, остается прежней; другими словами, если провести

65

Рис. 3.23. Конкурентный ингибитор связывается с активным центром фермента, препятствуя тем самым связыванию субстрата. Он может вытесняться молекулой субстрата.
Рис. 3.23. Конкурентный ингибитор связывается с активным центром фермента, препятствуя тем самым связыванию субстрата. Он может вытесняться молекулой субстрата.

экстраполяцию к бесконечной концентрации субстрата (т.е. к точке 1/[S] = 0), то окажется, что скорость реакции не зависит от присутствия конкурентного ингибитора. Это объясняется тем, что по мере увеличения концентрации субстрата последний все более успешно конкурирует с ингибитором за активный центр и в конце концов полностью вытесняет ингибитор в гипотетической ситуации при бесконечной концентрации субстрата. Зная длину отрезка, отсекаемого прямой от оси 1/[S], мы можем найти константу Км. Из рисунка видно, что последняя растет по мере увеличения концентрации [I] конкурентного ингибитора. Это просто означает, что в присутствии конкурентного ингибитора требуется большая концентрация субстрата для того, чтобы в начальном периоде реакции половина всех молекул фермента находилась в комплексе с субстратом. Этот эффект выражен тем сильнее, чем больше [I]. Чем прочнее ингибитор связывается с ферментом (т. е. чем меньше константа диссоциации KI комплекса фермент-ингибитор), тем большая концентрация субстрата требуется для того, чтобы вытеснить соответствующую долю ингибитора из комплекса с ферментом.

В присутствии неконкурентных ингибиторов также наблюдается увеличение наклона прямой на графике Лайнуивера-Бэрка (рис. 3-24, Б), однако этот эффект сопровождается уменьшением скорости реакции при бесконечной концентрации субстрата. На графике это уменьшение выражается в увеличении ординаты точки пересечения прямой с осью l/v0. Эти кинетические эффекты объясняются тем,

Рис. 3.24.
Рис. 3.24.

Графики Лайнуивера-Бэрка для случая конкурентного (А) и неконкурентного (Б) ингибирования. Видно, что Км завиаип от концентрации конкурентного ингибитора. Кинетический эффект от присутствия неконкурентного ингибитора эквивалентен уменьшению концентрации фермента, что никак не сказывается на величине Км. Здесь I-ингибитор, S-субстрат, KI-константа диссоциации комплекса фермент-ингибитор. (Lehninger, 1975.)

что повышение концентрации субстрата не приводит к уменьшению концентрации неконкурентного ингибитора на аллостерических центрах фермента. Данная ситуация эквивалентна полному выведению из оборота тех молекул фермента, которые ассоциированы с ингибитором. При этом прямые пересекают ось 1/[S] в одной и той же точке независимо

66

от того, есть или нет в системе неконкурентный ингибитор, т.е. присутствие последнего никак не сказывается на величине Км фермент-субстратного комплекса. Как мы только что отмечали, эффект, вызванный присутствием неконкурентного ингибитора, эквивалентен уменьшению концентрации фермента. Поэтому неудивительно, что Км фермент-субстратного комплекса остается неизменным при добавлении неконкурентного ингибитора, потому что Км не зависит от [Е].

67


3.6. Механизмы регуляции
метаболизма

Если бы отсутствовала регуляция скоростей реакций, метаболизм в клетке осуществлялся бы внутренне несогласованно и был неуправляем. Рост, дифференцировка и функционирование организма были бы невозможны, не говоря уже о компенсаторной реакции биологических систем в ответ на внешние раздражители. Регуляция осуществляется в основном путем изменения концентрации и активности различных ферментов, которые катализируют практически все биохимические реакции. Ниже мы рассмотрим три основных типа регуляции метаболизма.

3.6.1. Генетическая регуляция
синтеза ферментов

Концентрация фермента в клетке определяется соотношением скоростей его синтеза и разрушения. Молекулы фермента денатурируют при повышении

температуры и расщепляются под воздействием протеолитических ферментов. Скорость синтеза может снижаться при определенных обстоятельствах, например при недостаточном питании или при нехватке предшественников аминокислот, но в нормальных условиях скорость синтеза любого фермента регулируется посредством генетических механизмов регуляции. Структурные гены (т.е. сегменты молекулы ДНК, кодирующие аминокислотные последовательности одной или нескольких полипептидных цепей, из которых состоит молекула фермента) могут "выключаться" при помощи белков-репрессоров, которые кодируются генами-регуляторами. Молекула репрессора препятствует транскрипции структурного гена с ДНК в РНК, связываясь с геном еще одного типа, так называемым оператором. Последний контролирует транскрипцию с образованием матричной (информационной) РНК одного или нескольких структурных генов, которые входят в состав оперона, "обслуживаемого" данным оператором. Одновременная регуляция синтеза ферментов, кодируемых опероном, осуществляется путем взаимодействия гена-регулятора с геном-оператором. Схема такой регуляции изображена на рис. 3-25. Белки-репрессоры могут связываться с некоторыми низкомолекулярными веществами-индукторами, в результате чего последние оказываются неспособными образовывать комплекс со своими генами-операторами. Таким образом, индуктор устраняет репрессию структурных генов, включая тем самым синтез ферментов, который до этого был подавлен. Такая схема, предложенная Франсуа Жакобом и Жаком Моно в 1961 г.,

Рис. 3.25. Оперонная модель регуляции синтеза ферментов путем регуляции экспрессии генов. (Goldsby, 1967.)
Рис. 3.25. Оперонная модель регуляции синтеза ферментов путем регуляции экспрессии генов. (Goldsby, 1967.)

67

Рис. 3.26. Кинетика индукции синтеза фермента после добавления соответствующего субстрата. (Dowben, 1971.)
Рис. 3.26. Кинетика индукции синтеза фермента после добавления соответствующего субстрата. (Dowben, 1971.)

объясняет явление ферментативной индукции, согласно которому синтез ряда ферментов начинается в клетке лишь после того, как там появляется субстрат (или его предшественник) для соответствующего фермента (рис. 3-26). Этот процесс иллюстрирует экономичность метаболизма, так как индуцибельные ферменты синтезируются лишь по мере возникновения потребности в них. После появления субстрата в клетке он связывается с репрессором, в результате чего прекращается репрессия (т.е. становится возможной транскрипция) соответствующего оперона. Таким образом, сегменты ДНК, которые до этого находились в неактивной форме, теперь могут служить матрицей для синтеза аминокислотных последовательностей ферментов.

Транскрипция структурных генов (и, следовательно, синтез соответствующих ферментов) в некоторых случаях регулируется также конечным продуктом последовательности анаболических (биосинтетических) реакций. При этом репрессор, синтезированный с матрицы гена-регулятора, находится в неактивном состоянии до тех пор, пока не свяжется с малой органической молекулой - корепрессором, продуцируемым в конце анаболической цепи превращений (рис. 3-27). Комплекс репрессора с корепрессором связывается с оператором, что не позволяет начать транскрипцию структурного гена, кодирующего фермент, который действует на ранней стадии соответствующего биосинтетического пути. Таким способом контролируется весь этот путь и скорость выхода его конечного продукта. Если по какой-то причине конечный продукт начинает накапливаться, например из-за замедления его включения в клеточные структуры, то снижается скорость реакций на всех этапах этого пути из-за

Рис. 3.27.
Рис. 3.27.

Ингибирующее действие конечного продукта на синтез фермента. А. Цепь отрицательной обратной связи, благодаря которой синтез Е1 подавляется при накоплении корепрессора на одном из последующих этапов в цепи последовательных реакций. Корепрессор связывается с молекулой репрессора, и образовавшийся комплекс инактивирует ген, кодирующий Е1 Б. Уменьшение содержания Е1 по мере накопления корепрессора.

снижения скорости синтеза соответствующего фермента.

Генетические регуляторные механизмы чрезвычайно важны для развития организма. Все соматические клетки данного животного содержат идентичную информацию, закодированную в структуре их ДНК, однако наборы разных ферментов, кодируемых этим генетическим материалом, в клетках разных тканей существенно неодинаковы. Это означает, что в любой данной ткани одни гены "включены", а другие "выключены". Такая ситуация может реализовываться частично через механизмы ферментативной индукции и репрессии в ответ на различия в локальных химических условиях в разных клетках развивающегося организма.

68


3.6.2. Метаболическое ингибирование
по типу обратной связи

Некоторые метаболические пути в организме обладают внутренним механизмом прямой (т.е. негенетической) саморегуляции (рис. 3-28). В такой цепи последовательных реакций один из ферментов, катализирующих эти реакции (как правило, первую из них), является регуляторным (аллостерическим) ферментом, т.е. его активность зависит от концентрации конечного продукта цепи. Данный тип регуляции обычно основан на ингибировании этого фермента путем того или иного взаимодействия его с конечным продуктом. При таком ингибировании

68

Рис. 3.28. Аллостерическое ингибирование ферментативного катализа конечным продуктом. В отличие от механизма, изображенного на рис. 3.27, конечный продукт в данном случае непосредственно влияет по типу отрицательной обратной связи на скорость катализа первой реакции в данной последовательности, а не на генетические механизмы регуляции.

конечным продуктом скорость синтеза последнего падает по мере его накопления в результате замедления всех реакций в данной последовательности. Установлено, что при ингибировании по типу обратной связи конечный продукт взаимодействует с участком молекулы фермента вне каталитической зоны активного центра. Таким образом, конечный продукт играет роль отрицательного эффектора, снижающего активность фермента по аллостерическому механизму регуляции. Большинство регуляторных ферментов катализирует реакции, которые фактически необратимы в тех условиях, какие существуют в клетке, и потому, вообще говоря, не подчиняются закону действующих масс, согласно которому реакция должна замедляться по мере накопления продукта.

69


3.6.3. Активация ферментов

Как мы уже говорили, часть ферментов нуждается в кофакторах; это дает к детке еще один способ ре гуляции скорости биохимических реакций. Свободная концентрация ряда ионов внутри клетки зависит от их диффузии и активного транспорта через мембраны, которые отделяют содержимое клетки от ее окружения и формируют внутриклеточные отсеки (компартменты). Регулируя поступление ионов-кофакторов, клетка может регулировать концентрацию этих ионов и тем самым-активность некоторых ферментов.

Важным и распространенным регуляторным кофактором является ион кальция, концентрация которого внутри клеток значительно меньше концентраций таких неорганических ионов, как Mg2+, Na+ , К+ и Сl. Изменение внутриклеточной концентрации Са2+ играет важную роль в осуществлении многих физиологических и биохимических процессов. Особая роль кальция как универсального внутриклеточного посредника и регуляторного агента тесно связана с тем фактом, что его концентрация в цитозоле (неструктурированная жидкая часть цитоплазмы) крайне низка (менее 10-6 М). Незначительные колебания в величине суммарного потока Са2+ через клеточную мембрану или мембраны внутриклеточных органелл могут, таким образом, вызывать существенные, вплоть до 100-кратного, колебания концентрации свободных ионов Са2+ внутри клетки.

Каким образом Са2+ и другие внутриклеточные агенты могут влиять на происходящие в клетке события? Ответ здесь не однозначен, поскольку биохимическая регуляция может осуществляться несколькими способами. Ряд ферментов подчиняется аллостерической регуляции. В этом случае ион типа Са2+ , конечный продукт метаболической последовательности реакций или специфическая регуляторная молекула могут связываться с определенным участком на поверхности фермента, деформируя его третичную структуру, или конформацию, и тем самым влияя на каталитическую эффективность активного центра, расположенного в другой части молекулы фермента.

69


3.7. Образование АТР в процессе
метаболизма

Для большей наглядности обратимся вновь к аналогии между животными и машиной, которой мы воспользовались в начале этой главы. Легко заметить, что, поскольку и животное, и автомобиль непрерывно расходуют энергию, им обоим приходится периодически возобновлять запасы химического топлива, чтобы обеспечить энергией свою работу. Однако они отличаются друг от друга по способу использования этого топлива по крайней мере в одном, очень важном, отношении. В автомобильном двигателе молекулы органического топлива, входящие в состав бензина, окисляются (в идеальном случае) до СО2 и Н2О одномоментно в процессе, имеющем взрывной характер. Тепло, выделившееся при быстром окислении, вызывает скачкообразное повышение давления газов в рабочем цилиндре. Таким путем химическая энергия топлива преобразуется в механическую (кинетическую) энергию. Это преобразование обусловлено значительным повышением температуры при сгорании бензина, так как химическая энергия бензина преобразуется непосредственно в тепло, а тепло можно использовать для совершения работы только в том случае, если между какими-либо двумя частями машины имеется разность температуры и давления.

Поскольку живые системы способны выдерживать лишь небольшие перепады температуры и давления, тепло, выделившееся при простом одноэтап-ном сгорании топлива, использовалось бы с очень низким КПД, не позволяющим удовлетворить энергетические потребности живой системы. Поэтому в процессе эволюции в клетках были созданы метаболические механизмы ступенчатого преобразования химической энергии в цепи дискретных реакций. Утилизация энергии, заключенной в питательных

69

веществах, для совершения полезной работы осуществляется через образование промежуточных соединений со все более низким содержанием энергии. На каждом экзоэргическом этапе какая-то часть химической энергии рассеивается в виде тепла, а другая часть передается в виде химической энергии продуктам реакции. Химическая энергия, запасенная в структуре промежуточных соединений, передается далее молекулам АТР-высокоэнергетическому промежуточному веществу широкого применения-и другим высокоэнергетическим промежуточным продуктам, которые обеспечивают химической энергией множество самых разных процессов, протекающих в клетке (рис. 3-29).

Химическая энергия извлекается главным образом из трех классов поступающих с пищей веществ: углеводов, липидов и белков. Из пищеварительного тракта они попадают в кровь обычно уже в виде соответственно пяти- или шестиуглеродных Сахаров, жирных кислот и аминокислот (рис. 3-30). Далее эти небольшие молекулы поступают в ткани и клетки животного, где они могут: 1) немедленно расщепляться на более мелкие молекулы для извлечения из них химической энергии или-после соответствующих модификаций-для построения из них других молекул; 2) участвовать в образовании более крупных молекул, например полисахаридов (скажем, гликогена), жиров или белков. За редкими исключениями, впрочем, и эти молекулы будут в конечном счете расщеплены и удалены из организма в виде СО2, Н2О и мочевины. Почти все молекулярные компоненты клетки находятся в динамическом равновесии с окружающей их средой и постоянно замещаются такими же компонентами, вновь синтезированными из менее сложных органических молекул.

Некоторые простые организмы, включая ряд бактерий и дрожжей, а также немногие виды беспозвоночных могут постоянно жить в полностью анаэробных (т.е. лишенных молекулярного кислорода) условиях. Анаэробные организмы можно подразделить на две группы: 1) облигатные анаэробы, т.е. те, которые вообще не могут существовать в присутствии свободного кислорода (например, бактерии Clostridium botulinum), и 2) факультативные анаэробы типа дрожжей, которые хорошо выживают и воспроизводятся как в отсутствие, так и в присутствии кислорода. Все позвоночные и большинство беспозвоночных нуждаются в молекулярном кислороде для обеспечения тканевого дыхания и называются поэтому аэробными организмами. Но даже и у этих животных обычно имеются ткани, которые способны к анаэробному метаболизму в течение некоторого времени, создавая некую кислородную задолженность, которая устраняется после возобновления притока кислорода.

Из этих данных следует, что в животных тканях для извлечения энергии существуют два типа метаболизма: 1) аэробный метаболизм, при котором молекулы питательных веществ в конечном счете полностью окисляются до СО2 и воды молекулярным кислородом; 2) анаэробный метаболизм, при котором молекулы питательных веществ окисляются не полностью-до молочной кислоты (рис. 3-31). Энергетический выход на одну молекулу глюкозы при анаэробном метаболизме значительно меньше энергетического выхода при аэробном метаболизме. Поэтому клетки с высокой скоростью обмена веществ могут .существовать очень недолго, если прекратить доступ кислорода к соответствующим

Рис. 3.29.
Рис. 3.29.

Утилизация АТР в биологических системах. Из ADP, образовавшегося в результате гидролиза АТР, вновь синтезируется А ТР путем фосфорилирования. Необходимая для этого энергия высвобождается при окислении питательных вегиеств до СО2 и Н2О. (Lehninger, 197L)

70

Рис. 330. Связь между белками, углеводами и жирами в реакциях промежуточного обмена. Каждый из этих классов органических веществ способен служить «топливом» для цикла трикарбоновых кислот.
Рис. 330. Связь между белками, углеводами и жирами в реакциях промежуточного обмена. Каждый из этих классов органических веществ способен служить "топливом" для цикла трикарбоновых кислот.

71

Рис. 3.31 Два пути катаболизма глюкозы.
Рис. 3.31 Два пути катаболизма глюкозы.

тканям. Известный пример - нервные клетки мозга млекопитающих. Кислородное голодание в течение всего лишь нескольких минут приводит к массовой гибели клеток и необратимому нарушению функций мозга.

Аэробный метаболизм в животных клетках тесно ассоциирован с митохондриями. Структура этих органелл, едва различимых в световой микроскоп, была установлена только с появлением электронного микроскопа (рис. 3-32). Митохондрии имеют наружную и внутреннюю мембраны, которые разделены межмембранным пространством. Эти две мембраны выполняют совершенно разные функции. Внутренняя мембрана имеет много складок, называемых кристами, назначение которых - увеличить площадь внутренней мембраны по отношению к внешней. Содержимое митохондрии в пределах внутренней мембраны называется матриксом. Как мы увидим ниже, внутренняя мембрана играет исключительно важную роль в синтезе АТР при аэробном метаболизме. Матрикс содержит, в частности, ДНК, которая участвует в воспроизводстве митохондрий, рибосом и плотных гранул; последние содержат главным образоим соли кальция.

В большинстве клеток митохондрии присутствуют в довольно большом количестве; так, в клетках печени их число по оценкам колеблется от 800 до 2500. Наблюдается также тенденция к увеличению концентрации митохондрий в областях клетки с повышенным потреблением АТР.

72


3.8. Окисление, фосфорилирование
и перенос энергии

Перед тем как продолжить рассмотрение биохимических путей энергетического метаболизма в клетке, рассмотрим, каким образом химическая энергия, высвобождаемая в процессе метаболизма, сохраняется и передается высокоэнергетическим промежуточным веществам. Вспомним, что при расщеплении сложных органических молекул свободная энергия системы уменьшается, а энтропия (степень неупорядоченности) увеличивается. Подобная ситуация имеет место при окислении глюкозы до двуокиси углерода и воды в процессе сгорания согласно суммарной реакции

Рис. 332. Электронно-микроскопическая фотография митохондрии в клетке поджелудочной железы летучей мыши. Митохондрия ограничена со стороны цитоплазмы наружной мембраной, которая окружает внутреннюю мембрану; складки последней образуют так называемые кристы. Увеличение 50000. (С любезного разрешения K.R. Porter.)

Эти 686 000 кал, которые выделяются при окислении 1 моля глюкозы, дредставляют собой разность между химической энергией, запасенной в структуре молекулы глюкозы в процессе фотосинтеза, и суммарной химической энергией, содержащейся в образовавшихся молекулах СО2 и Н2О. Если 1 моль глюкозы окисляется до двуокиси углерода и воды в процессе одномоментного сгорания (т. е. просто при ее сжигании), то свободная энергия целиком

72

переходит в тепловую. В процессе клеточного дыхания, однако, какая-то часть этой энергии не переходит в тепло, а сохраняется в виде полезной химической энергии и передается АТР через реакцию фосфори-лирования ADP. Суммарную реакцию метаболического окисления глюкозы в клетке можно записать в виде

Следовательно, 266 ккал (686-420) будет аккумулировано в 38 молях АТР (7 ккал/моль АТР).

Каким образом химическая энергия, содержащаяся в молекуле глюкозы, передается молекулам АТР? Чтобы понять это, мы должны сначала вспомнить, что окисление в самом широком смысле - это перенос электронов с одной молекулы на другую. В окислительно-восстановительной реакции восстановитель (донор электронов) окисляется окислителем (акцептором электронов). Вместе они образуют окислительно-восстановительную пару (редокс-пару):

Донор электронов [image] nе-+ Акцептор электронов

или

Восстановитель [image] nе- + Окислитель,

где n-число перенесенных электронов. При переносе электронов с восстановителя на окислитель всегда происходит высвобождение энергии, так как электроны движутся в направлении более стабильной (с большей энтропией) ситуации при переходе на окислитель. Это напоминает водопад, где вода падает с одного уровня на другой, расположенный ниже. Именно разность двух уровней определяет количество высвобождаемой энергии.

Таким образом, химическая энергия высвобождается в том случае, когда электроны переходят от соединения с данным уровнем электронного давления (тенденцией отдавать элекроны) к соединению с более низким электронным давлением. Если какая-то молекула имеет более высокий уровень электронного давления по сравнению со своим партнером по окислительно-восстановительной реакции, то говорят, что ее окислительно-восстановительный потенциал ниже (более отрицательный); такая молекула будет выступать в качестве восстанавливающего агента. Если же у нее уровень электронного давления ниже, чем у партнера, то она будет окислителем. Изменение свободной энергии в каждой подобной реакции прямо пропорционально разности электронных давлений в молекулах соответствующей окислительно-восстановительной пары (ре-докс-пары).

При аэробном клеточном метаболизме электроны переходят на все более низкие энергетические уровни от соединений с высоким электронным давлением к соединениям с более низким электронным давлением. Конечным акцептором электронов при аэробном метаболизме служит молекулярный кислород. По-видимому, последний стал универсальным конечным окислителем именно потому, что имеет очень низкий уровень электронного давления (свойство сильного окислителя), а также благодаря своей распространенности на поверхности Земли вследствие фотосинтеза. Поскольку роль кислорода сводится просто к тому, что он акцептирует электроны, то теоретически аэробный метаболизм может протекать и в отсутствие О2 при условии, что найдется подходящий акцептор электронов вместо кислорода.

При переносе электронов с глюкозы на кислород происходит огромный скачок как окислительно-восстановительного потенциала (положительный), так и свободной энергии (отрицательный), участвующих в переносе молекул. Одна из функций клеточного метаболизма как раз в том и состоит, чтобы перенос электронов с глюкозы на кислород совершался постепенно, через серию относительно небольших изменений свободной энергии, а не одним большим скачком. Такой перенос осуществляется при помощи двух механизмов, обнаруженных во всех клетках. Во-первых, как мы уже отмечали, расщепление молекул питательных веществ типа глюкозы до полностью окисленных конечных продуктов (например, до СО2 и Н2О) совершается по длинной цепочке промежуточных этапов молекулярных превращений и окислений, каждый из которых сопровождается относительно небольшим изменением свободной энергии. Во-вторых, электроны, отнятые у молекул субстрата, переносятся на кислород по цепочке акцепторов и доноров электронов с неуклонно убывающим электронным давлением. Как мы увидим вскоре, эти механизмы позволяют "поставлять" энергию на синтез АТР определенными порциями.

73


3.8.1. Электронпереносящие коферменты

Электроны вместе с протонами (т.е. атомы водорода) отщепляются от молекул субстрата в ходе определенных метаболических реакций при помощи ферментов, которые имеют собирательное название дегидрогеназы. Все эти ферменты функционируют только при участии пиридиновых или флавиновых коферментов. Самые распространенные среди них -уже упоминавшийся никотинамидадениндинуклеотид (NAD+) и флавинадениндинуклеотид (FAD). Их структурные формулы приведены на рис. 3-33. В восстановленной форме эти коферменты служат акцепторами электронов, а в окисленной -

73

Рис. 3.33. Структура флавинадениндинуклеотида (А) и никотинамидадениндинуклеотида (Б). (Lehninger, 1975.)
Рис. 3.33. Структура флавинадениндинуклеотида (А) и никотинамидадениндинуклеотида (Б). (Lehninger, 1975.)

Рис. 334.
Рис. 3.34.

Спектры поглощения NAD+ и NADH. Поскольку разность коэффициентов поглощений для этих двух форм максимальна при 340 нм, именно эта длина волны обычно используется для наблюдения за процессом восстановления NAD+ в NADH. (Lehninger, 1975.)

74

Рис. 3.35. Окисление NADH приводит к высвобождению химической энергии ΔG° = - 52 ккал/молъ).
Рис. 3.35. Окисление NADH приводит к высвобождению химической энергии ΔG° = - 52 ккал/молъ).

донорами:

Весьма удобным обстоятельством для изучения реакций с участием этих коферментов является то, что спектры поглощения в ультрафиолетовой области у восстановленной и окисленной форм отличаются друг от друга (рис. 3-34). При переходе из окисленной формы в восстановленную и наоборот происходит также изменение их спектров флуоресценции при возбуждении в ультрафиолетовой области. Эти две особенности позволяют физиологам и биохимикам применять спектрофотометрические методы для наблюдения за концентрацией восстановленного кофермента в живых клетках в условиях эксперимента.

Энергетический уровень восстановленной молекулы кофермента, NADH или FADH2, гораздо выше, чем энергетический уровень кислорода. В результате перенос пары электронов с NADH на О2 сопровождается изменением свободной энергии на величину порядка - 52 ккал/моль (рис. 3-35). Эта энергия составляет значительную часть в общем балансе свободной энергии в 686 ккал, возникающем при окислении глюкозы, так как из 1 моля глюкозы получается 10 молей восстановленного NAD и 2 моля восстановленного FAD. Умножив 12 на 52, получим в итоге 624 ккал. Таким образом, 91% энергии окисления глюкозы передается электронпереносящим коферментам и расходуется на последних этапах переноса электронов. Как мы уже отмечали, 266 ккал из этого количества аккумулируется в молекулах АТР.

75


3.9. Цепь переноса электронов

Замечательно, что, несмотря на большую разницу в электронном давлении между NADH и О2, не существует ферментативного механизма прямого окисления NADH и FADH2 кислородом. Вместо этого в процессе эволюции сформировалась сложная цепь переноса электронов, или дыхательная цепь, состоящая примерно из семи отдельных ступеней, по которым передаются электроны,-начиная с NADH или FADH2 с их низким окислительно-восстановительным потенциалом и кончая молекулярным кислородом, конечным акцептором электронов. Эта цепь переноса электронов представляет собой общий для всех электронов конечный отрезок пути при аэробном метаболизме. Как мы увидим ниже, его роль заключается в эффективной утилизации энергии, высвобождаемой при переносе электронов, через реакцию фосфорилирования AJDP с образованием АТР.

Рис. 336. Структура гема А, который является донорно-акцепторной группой цитохрома аа3. В центре порфиринового кольца находится атом железа, который окисляется или восстанавливается в процессе переноса электронов. (Lehninger, 1975.)
Рис. 3.36. Структура гема А, который является донорно-акцепторной группой цитохрома аа3. В центре порфиринового кольца находится атом железа, который окисляется или восстанавливается в процессе переноса электронов. (Lehninger, 1975.)

Цепь переноса электронов включает ряд сложных белков, называемых цитохромами, каждый из которых содержит гемогруппу-силъньш. хромофор. Основной компонент гемогруппы-макроцикл порфирина с атомом железа в центре (рис. 3-36); эта группа подобна гемогруппе пигмента гемоглобина в эритроцитах позвоночных. Функциональная последовательность цитохромного ряда изображена схематически на рис. 3-37. Расположение молекул на этой диаграмме таково, что при движении слева направо у каждой следующей молекулы электронное давление ниже, чем у предыдущей. В результате электроны переносятся с NADH вниз по энергетической лестнице, состоящей из семи окислительно-восстановительных реакций; перенос заканчивается восстановлением молекулярного кислорода. Только последний компонент в этой цепочке -цитохром аа3 (единственный из цитохромов, который является

75

Рис. 1.37. Энергетическая лестница, по которой происходит перенос электронов в дыхательной цепи.
Рис. 3.37. Энергетическая лестница, по которой происходит перенос электронов в дыхательной цепи.

собственно ферментом) - способен переносить свои электроны непосредственно на кислород.

Как окисленные, так и восстановленные формы цитохромов имеют характерные спектры поглощения, причем последние поглощают сильнее в длинноволновой части спектра. Такие их свойства помогли Дейвиду Кейлину в 1925 г. впервые установить функцию цитохромов. Проводя спектрофо-тометрические измерения, он обнаружил, что летательные мышцы насекомых содержат какие-то соединения, которые окисляются и восстанавливаются в процессе дыхания. Он назвал эти соединения цитохромами и предположил, что они переносят электроны с высоко энергетических субстратов на кислород. Когда конечный этап дыхательной цепи -перенос электронов цитохромоксидазой (состоящей из субъединиц а и a3) на О2-блокируется цианидом, наблюдается тот же эффект, что и по прекращении поступления молекулярного кислорода. Электроны "накапливаются" выше места блокировки, поскольку перекрывается сквозной транспорт вдоль цепи, и восстанавливают все молекулы цитохромов до точки блокировки. Другой дыхательный яд - антимицин - перекрывает поток электронов на пути от цитохрома b к цитохрому с (рис. 3-38), в результате чего все цитохромы, расположенные выше точки блокировки, восстанавливаются, а все цитохромы ниже этой точки, окисляются. Такое избирательное ингибирование в разных точках дыхательной цепи помогло биохимикам установить последовательность переноса электронов с помощью спектрофо-тометрических методов, позволяющих следить за окислением и восстановлением цитохромов.

С помощью энергетической лестницы, по которой движутся электроны, т.е. благодаря высвобождению химической энергии относительно небольшими порциями, достигается значительный энергетический выигрыш по сравнению с гипотетическим непосредственным восстановлением кислорода с помощью NADH. "Логика" такой системы переноса электронов становится понятной, если вспомнить, что средняя величина энергии в биологическом энергетическом обмене невелика по сравнению с полным изменением свободной энергии при переносе электронов с NADH на кислород. Для синтеза АТР из ADP и неорганического фосфата требуется всего 7,3 ккал/моль, тогда как при гипотетическом одноэтапном окислении NADH, при котором синтезировалось бы не более одной молекулы АТР, высвобождается 52 ккал/моль. При таком механизме лишь 14% (7,3 ÷ 52) доступной химической энергии было бы запасено в форме АТР, остальная энергия рассеялась бы в виде тепла. Во избежание лишних потерь большой энергетический скачок, который имел бы место при переносе электронов в реакции прямого окисления NADH кислородом, разбивается на несколько этапов, на которых энергия высвобождается более мелкими порциями. Таким образом, сложившаяся в клетке система переноса электронов представляет собой механизм, который позволяет высвобождать энергию порциями, как раз достаточными для эффективного синтеза АТР. Как мы увидим далее, существуют три этапа переноса электронов в дыхательной

76

Рис. 338.
Рис. 3.38.

Цепь переноса электронов. Пунктирные стрелки показывают, в каких участках может произойти размыкание цепи под действием дыхательных ядов (ингибиторов). При переносе пары электронов вдоль всей цепи, начиная с NADH (NAD 2e-), происходит фосфорилирование трех молекул ADP до AT Р. Здесь FР-флавопротеин, Q-кофермент Q. Символы b, с, c1, а и а3 обозначают соответствующие цитохромы, которые, как видно из рисунка, при переносе двух электронов работают парами.

цепи, на которых изменение свободной энергии достаточно велико для активирования реакции фосфо-рилирования ADP с образованием АТР (рис. 3-38). Собственно реакция синтеза АТР из ADP и неорганического фосфата, сопряженная с отдельными этапами переноса электронов, называется окислительным фосфорилированием или фосфорилированием в дыхательной цепи. Фосфорилирование ADP до АТР происходит в результате переноса электронов 1) с флавопротеина на кофермент Q; 2) с цитохрома b на цитохромы с и с1; 3) с цитохромов аа3 (цитохромоксидаза) на молекулярный кислород. Таким образом, на каждую пару электронов, перенесенных вдоль всей цепи, синтезируются три молекулы АТР из трех молекул ADP и трех молекул неорганического фосфата (Р^. Каждая пара электронов в конце пути восстанавливает половину молекулы О2 с образованием одной молекулы воды:

Сравнивая количество поглощенного кислорода (т.е. превращенного в воду) с количеством поглощенного неорганического фосфата (т. е. включенного в состав АТР), мы можем определить коэффициент окислительного фосфорилирования Р/О (отношение количества неорганического фосфата к количеству атомарного кислорода). Например, в случае когда окислительное фосфорилирование происходит на каждом из трех этапов, упомянутых выше, на синтез АТР будет израсходовано 3 моля неорганического фосфата на каждый моль атомов кислорода (
1
2
О2), который будет включен в состав Н2О. Следовательно, здесь Р/О = 3. Некоторые переносчики электронов, однако, минуют первый этап, на котором происходит фосфорилирование, восстанавливая сразу кофермент Q; в этом случае при переносе электронов возможны лишь две реакции фосфорилирования ADP до АТР на пару электронов, т.е. Р/О = 2.

Чтобы объяснить, каким образом происходит сопряжение синтеза АТР на молекулярном уровне с высвобождением свободной энергии в процессе переноса электронов, было предложено несколько моделей, которые сводятся к трем основным. Наиболее убедительной в настоящее время считается хе-миосмотическая теория преобразования энергии, которую мы обсудим в разд. 4.7. Здесь стоит отметить, что когда митохондриальная мембрана почему-либо начинает "протекать", происходит разобщение окислительного фосфорилирования и цепи переноса электронов. Если происходит разрыв мембраны или если применяется какой-нибудь химический агент, повышающий ее проницаемость для Н+ и других катионов, синтез АТР уменьшается или вовсе прекращается; при этом и перенос электронов, и восстановление О2 до Н2О продолжаются по-прежнему, но вся высвобождаемая энергия выделяется в виде тепла. Разобщение окислительного фосфорилирования и цепи переноса электронов наблюдается также при воздействии некоторых лекарственных средств, например динитрофенола (ДНФ). Поскольку это вещество понижает эффективность энергетического обмена, одно время врачи прописывали его своим пациентам, чтобы помочь им избавиться от лишнего веса. Однако от его применения в качестве средства против ожирения пришлось

77

отказаться, поскольку выяснилось, что он вызывает патологические побочные эффекты.

78


3.10. Гликолиз

Термином гликолиз (буквально - расщепление сахара) обозначают последовательность реакций, ведущих к превращению глюкозы в пировиноградную кислоту (рис. 3-30 и 3-39). Эта последовательность, одна из основных в энергетическом метаболизме животной клетки, осуществляется как в анаэробных, так и в аэробных условиях. Другое название глико-литического пути - путь Эмбдена-Мейергофа - было дано в честь двух немецких биохимиков, которые установили все этапы гликолиза в 1930-х гг.

При гликолизе сначала происходит фосфорилирование глюкозы за счет АТР либо в процессе фосфоролиза гликогена (рис. 3-40), либо в реакции

Глюкоза + АТР → Глюкозо-6-фосфат + ADP.

После превращения глюкозы (реакция 2 на рис. 3-39) во фруктозо-6-фосфат происходит повторное фосфорилирование гексозы (шестиуглеродный сахар) с образованием фруктозо-1,6-дифосфата, на что расходуется вторая молекула АТР (реакция 3). Может показаться, что клетке невыгодно расходовать две молекулы АТР на фосфорилирование одной молекулы гексозы, поскольку цель гликолиза-синтез АТР. При более внимательном рассмотрении, однако, оказывается, что фосфорилирование глюкозы отнюдь не лишено смысла. В результате фосфорилирования молекул гексоз и триоз (трехуглеродные сахара) получают ионогенные группы, а, как мы видели в гл. 2, проницаемость мембран для полярных молекул очень мала. Таким образом, нефосфорилированная глюкоза может свободно проникать в клетку (и покидать ее), диффундируя через наружную мембрану, тогда как ее фосфоршшрованная форма и фосфорилированные производные "заперты" в клетке, как в ловушке. Эти две молекулы АТР, израсходованные на так называемые пусковые реакции фосфорилирования, в конечном счете восполняются, потому что на последующих этапах гликолитического пути эти фосфатные группы, а стало быть и запасенная в них химическая энергия переносятся на ADP с образованием АТР (реакция 10 на рис. 3-39), т.е. энергия фосфатных групп, затраченная в пусковых реакциях фосфорилирования, сохраняется.

Молекула фруктозо-1,6-дифосфата расщепляется в реакции 4 на две триозы-глииералъдегид-3-фосфат и диоксиацетонфосфат. Молекула последнего с помощью соответствующего фермента превращается в первую триозу, так что из каждой молекулы глюкозы получаются две молекулы глицеральдегид-3-фосфата, и обе они далее претерпевают одинаковые превращения. На этом завершается первая стадия гликолиза, на которой из одной молекулы шестиуглеродного сахара образуются две молекулы трехуглеродного глицеральдегид-3-фосфата (реакции 1-5).

Вторая стадия гликолиза начинается с окисления глицеральдегид-3-фосфата до 1,3-дифосфоглщерата (реакция 6). Эта реакция чрезвычайно важна, поскольку присоединение второй фосфатной группы к молекуле триозы позволяет сохранить энергию, которая в противном случае выделилась бы при окислении альдегидной группы. Выяснение механизма этой реакции и следующей (реакция 7), в которой происходит прямое фосфорилирование ADP субстратом с образованием АТР, расценивается как один из самых важных вкладов в современную биологию. Благодаря этим окрытиям Отто Варбург с сотрудниками в конце 1930-х гг. впервые прояснил частично тот механизм, посредством которого химическая энергия окисления запасается в форме АТР. Такой способ называют фосфорилированием на уровне субстрата, или просто субстратным фосфорилированием, в отличие от фосфорилирования в дыхательной цепи.

В реакциях 8-10 происходит превращение 3-фос-фоглицерата в 2-фосфоглицерат, от которого далее отщепляется вода с образованием фосфоенолпирувата, а в реакции 10 последняя отдает свою фосфатную группу молекуле ADP с образованием АТР и пировиноградной кислоты. Таким образом, гликолитический путь заканчивается образованием двух молекул пировиноградной кислоты из каждой исходной молекулы глюкозы. На фосфорилирование одной молекулы гексозы расходуются две молекулы АТР, однако из одной молекулы триозы образуются также две молекулы АТР (реакции 7 и 10). Поскольку из каждой молекулы глюкозы получаются две молекулы триозы, суммарный выход АТР при гликолизе составляют две молекулы АТР на каждую молекулу глюкозы (рис. 3-41).

В отсутствие кислорода, т.е. при анаэробном гликолизе, восстановление пировиноградной кислоты до молочной кислоты (реакция 11 на рис. 3-39) или этанола (в некоторых микроорганизмах, например в дрожжах) служит очень важной функции окисления NADH, образованного в реакции 6, обратно до NAD+. В этом случае электроны от NADH акцептируются не кислородом, а пировиноградной кислотой. Без такого анаэробного окисления восстановленного кофермента образовался бы дефицит его окисленной формы и гликолиз был бы заблокирован из-за отсутствия акцептора электронов в реакции 5 (окисление 3-фосфоглицеролового альдегида до 1,3-дифосфоглицерата) в отсутствие молекулярного кислорода. Анаэробный цикл NAD+ [image] NADH, сопряженный с реакциями 6 и 11, показан на рис. 3-42. При аэробном гликолизе молекула NADH

78

Pиc. 3.39. Гликолиз. Обратите внимание на то, что в реакции 4 из каждой молекулы гексозы образуются две молекулы триозы, т.е. на оставшемся участке пути концентрация реагентов удваивается. Закрашенными прямоугольниками выделены высокоэнергетические промежуточные продукты-АТР и NADH.
Pиc. 3.39. Гликолиз. Обратите внимание на то, что в реакции 4 из каждой молекулы гексозы образуются две молекулы триозы, т.е. на оставшемся участке пути концентрация реагентов удваивается. Закрашенными прямоугольниками выделены высокоэнергетические промежуточные продукты-АТР и NADH.

79

Рис. ЗАО. Фосфоролиз гликогена с образованием глюкозо-1-фосфата. (Lehninger, 1975.)
Рис. ЗАО. Фосфоролиз гликогена с образованием глюкозо-1-фосфата. (Lehninger, 1975.)

окисляется молекулярным кислородом через систему переноса электронов, которую мы обсуждали в предыдущем разделе; при этом образуются три молекулы АТР.

Рис. 3.41. Расходование и образование АТР при гликолизе. Обратите внимание на то, что суммарный выход АТР составляет 2 моля А ТР на 1 моль глюкозы при окислении ее до пировиноградной кислоты. (Vander el al, 1975.)
Рис. 3.41. Расходование и образование АТР при гликолизе. Обратите внимание на то, что суммарный выход АТР составляет 2 моля А ТР на 1 моль глюкозы при окислении ее до пировиноградной кислоты. (Vander el al, 1975.)

Рис. 3.42.
Рис. 3.42.

Цикл NAD+ [image] NADH, сопряженный с реакциями 6 и 11 (рис. 3-39) при анаэробном гликолизе.

80


3.11. Цикл трикарбоновых кислот
(цикл Кребса)

В аэробных условиях Пировиноградная кислота декарбоксилируется, т. е. от нее отщепляется молекула СО2 и остается двухуглеродная ацетильная группа. Окисленная форма кофермента NAD+ принимает один атом водорода от пировиноградной кислоты и один атом водорода от кофермента А (СоА). В результате происходит конденсация двухуглеродно-го остатка, образовавшегося из пировиноградной кислоты, с коферментом А с образованием ацетилкофермента А (ацетил-СоА) (рис. 3-43). Кофермент действует как переносчик ацетильной группы, передавая ее щавелевоуксусной кислоте в следующей реакции, в ходе которой СоА высвобождается из комплекса. Таким образом, СоА не расходуется, а все время переносит ацетильные группы от пировиноградной кислоты на щавелевоуксусную.

Все реакции гликолитического пути вплоть до образования пировиноградной кислоты протекают в цитозоле. За образованием ацетил - СоА и СО2 из пировиноградной кислоты и СоА следуют восемь основных реакций цикла трикарбоновых кислот (ЦТК) (рис. 3-44), в результате которых каждая ацетильная группа расщепляется до СО2 и Н2О с образованием еще двух молекул СО2 и двух молекул Н2О. Все эти реакции протекают в матриксе митохондрий, содержащем соответствующие ферменты. Суммарная реакция расщепления пировиноградной кислоты выглядит так:

Цикл трикарбоновых кислот известен также под названием цикл Кребса в честь Ханса Кребса, который в начале 1940-х гг. установил основные этапы данной последовательности реакций и ее циклический характер. Сначала двухуглеродная ацетильная группа из ацетил-СоА конденсируется с

80

Рис. 3.43. Образование ацетил-СоА из пировиноградной кислоты.
Рис. 3.43. Образование ацетил-СоА из пировиноградной кислоты.

четырехуглеродной щавелевоуксусной кислотой с образованием шестиуглеродной лимонной кислоты (реакция 2, рис. 3-44). В реакциях 5 и 6 от изолимонной кислоты отщепляются последовательно две карбоксильные группы, из которых образуются соответственно вторая и третья молекулы СО2. Кроме того, в тех же реакциях отщепляются четыре атома водорода, которые переносятся на NAD+ с образованием двух молекул NADH. Реакция 7 протекает на поверхности внутренней митохондриальной мембраны, с которой связаны молекулы сукцинатдегидрогеназы. Этот фермент при участии кофермента FAD отщепляет два атома водорода от янтарной кислоты с образованием фумаровой кислоты. Еще одно окисление происходит на этапе 9; здесь яблочная кислота превращается в щавелевоуксусную кислоту с одновременным переносом двух атомов водорода на NAD+. Затем новая ацетильная группа конденсируется с щавелевоуксусной кислотой с образованием новой молекулы лимонной кислоты, и, таким образом, цикл повторяется.

С каждым новым оборотом ЦТК от молекул отщепляются два атома углерода и четыре атома кислорода в виде двух молекул СО2 (рис. 3-45), а также восемь атомов водорода, всякий раз по два. Эти атомы водорода (поскольку кроме протона они содержат еще и электрон) окисляются молекулярным кислородом до Н2О при участии NAD+ , FAD и соответствующего цитохрома дыхательной цепи. СО2 высвобождается из митохондрии, а затем и из клетки просто путем диффузии и в конце концов выводится из организма в виде газа через систему кровообращения и органы дыхания.

Рис. 3.44.
Рис. 3.44.

Цикл трикарбоновых кислот (цикл Кребса). С каждым оборотом в цикл поступает одна ацетильная группа (в реакции 2). Эта группа остается интактной в течение одного оборота цикла. За то же время от молекулы лимонной кислоты отщепляется эквивалентное количество атомов углерода, кислорода и водорода в виде СО2, а также в виде Н+ и е-, которые вовлекаются в цепь переноса электронов. (На рисунке опечатка: в крайнем левом прямоугольнике вместо СН2 должно быть СО2.)

81

Рис. 3.45.
Рис. 3.45.

Образование СО2, NADH, FADH2 и GTP в цикле трикарбоновых кислот. Цифры в кружочках отвечают соответствующим реакциям на рис. 3.44. (Vander et al., 1975.)

82


3.12. Эффективность энергетического
метаболизма

Как при прямом окислении (сжигании) глюкозы, так и при ее окислении в процессе метаболизма высвобождается одно и то же количество химической энергии-686 ккал/молъ. Если все тепло от сжигания глюкозы направить на подогрев воды для создания избыточного давления в котле паровой машины, то механическая работа этой машины, поделенная на уменьшение свободной энергии, равное 686 ккал/моль, даст КПД преобразования химической энергии в механическую. Современные паровые машины достигают КПД примерно 30%. Посмотрим, какова эффективность переноса химической энергии с глюкозы на АТР в живой клетке. В стандартных условиях на фосфорилирование 1 моля ADP с образованием АТР требуется примерно 7 ккал/моль. Если бы вся химическая энергия окисления глюкозы перешла в АТР, т. е. КПД этого процесса составил 100%, то каждая молекула глюкозы смогла бы обеспечить энергией синтез 98 (686/7 = 98) молекул АТР из ADP и неорганического фосфата. Как мы увидим далее, в клетке синтезируется всего лишь 38 молекул АТР, т.е. суммарный выход составляет около 42%, а возможно, и больше 1. Остальная часть высвобождающейся химической энергии переходит в тепловую энергию молекул, из-за чего, в частности, повышается температура соответствующих тканей, где, таким образом, увеличивается скорость обмена веществ. Практически вся энергия, аккумулированная в АТР и передаваемая далее другим молекулам, в конце концов переходит в тепло. Окисление ископаемых топлив представляет собой надолго отсроченный возврат аккумулированной энергии в исходное низкоэнергетическое и высокоэнтропийное состояние организации вещества в виде СО2 и Н2О.

Интересно сравнить энергетический выход при анаэробном и аэробном расщеплении глюкозы, имея в виду, что из каждой молекулы глюкозы получаются две молекулы трикарбоновых производных, и поэтому необходимо удваивать число всех молекул после реакции 5 гликолитического пути. При анаэробном гликолизе суммарный выход составляет две молекулы АТР на каждую молекулу глюкозы (рис. 3-41), поскольку две молекулы из четырех, образовавшихся при субстратном фосфо-рилировании ADP, расходуются в пусковых реакциях фосфорилирования. Две молекулы NADH, образовавшиеся при окислении 3-фосфоглицеральдегида (реакция 6, рис. 3-39), окисляются вновь до NAD+ , так как в анаэробных условиях отдают две пары атомов водорода двум молекулам пировиноградной кислоты с образованием двух молекул молочной кислоты (реакция 11, рис. 3-42).

В аэробных условиях из каждых двух молекул NADH, образованных в процессе гликолиза при окислении 3-фосфоглицеральдегида, получаются три молекулы АТР в процессе окислительного фосфорилирования (рис. 3-38). Пировиноградная кислота является субстратом ЦТК, от которого отщепляется в общей сложности 10 пар атомов водорода на каждые две молекулы пировиноградной кислоты (рис. 3-44). Восемь пар электронов переносятся NAD+ , что дает 24 молекулы АТР, а еще две пары переносятся коферментом FAD, давая еще четыре молекулы АТР. Наконец, при субстратном фосфорилировании гуанозиндифосфата при окислении а-кетоглутаровой кислоты до янтарной кислоты (реакция 6 ЦТК) образуются две молекулы

82

GTP. Всего при аэробном дыхании получается 38 молекул нуклеозидтрифосфатов на каждую молекулу глюкозы. Как мы только что видели, при анаэробном дыхании образуются только две молекулы АТР на молекулу глюкозы. Таким образом, при аэробном дыхании аккумулируется около 42% энергии окисления глюкозы, тогда как при анаэробном - всего лишь около 2%. Иначе говоря, запасание энергии расщепления глюкозы через аэробный гликолиз и ЦТК примерно в 20 раз эффективнее, чем через анаэробный гликолиз. Неудивительно поэтому, что большинство животных обладают механизмами аэробного дыхания и нуждаются в молекулярном кислороде для своего существования.

83

142%, которые получаются в данном случае, рассчитаны для стандартных условий. В действительности КПД аккумуляции энергии может достигать 60%, так как, согласно оценкам, в условиях, которые характерны для клетки, свободная энергия гидролиза АТР больше, чем в стандартных условиях. Таким образом, при синтезе АТР энергетический выход гораздо выше, чем у паровой машины, и фактически выше, чем у любого другого способа преобразования химической энергии в механическую, изобретенного человеком вплоть до настоящего времени.


3.13. Кислородная задолженность

Когда какая-либо ткань, например работающая мышца, получает О2 меньше того количества, которое необходимо для синтеза АТР путем окислительного фосфорилирования, часть пировиноградной кислоты перестает поступать в качестве субстрата в ЦТК и восстанавливается в молочную кислоту. На каждые две молекулы восстановленной пировиноградной кислоты получаются две молекулы окисленного NADH (рис. 3-42), что обходится клетке в шесть молекул АТР, которые она могла бы синтезировать путем фосфорилирования в дыхательной цепи. Если кислородное голодание продолжается, концентрация молочной кислоты растет, и часть ее может проникать в межклеточное пространство и систему кровообращения. После того как мышца расслабляется, накопившаяся в ней молочная кислота окисляется NAD+ при участии фермента лактат-дегидрогеназы обратно в пировиноградную кислоту (рис. 3-46). Окисление в дыхательной цепи молекул NADH, образовавшихся в этой реакции, позволяет восстановить запасы АТР, истощенные при анаэробном образовании молочной кислоты. Кроме того, часть пировиноградной кислоты, регенерированной из молочной кислоты, поступает в качестве субстрата в ЦТК, а часть идет на синтез аланина и глюкозы. Таким образом, дефицит кислорода в какой-то ткани приводит к ее переключению на анаэробный гликолиз, при котором синтез АТР происходит с низкой эффективностью. Однако неиспользованная химическая энергия аккумулируется в этой ткани в виде молочной кислоты и позже может использоваться через аэробное расщепление при поступлении достаточного количества кислорода. После прекращения интенсивных физических усилий системы дыхания и кровообращения продолжают некоторое время поставлять в ткани большое количество кислорода, чтобы "погасить" кислородную задолженность, которая материализовалась в виде накопленной молочной кислоты.

Рис. 3.46.
Рис. 3.46.

Синтез пировиноградной кислоты из молочной кислоты за счет восстановления NAD+ до NADH. NAD+ восполняется в процессе окислительного фосфорилирования.

83


3.14. Резюме

Отличительная черта биологических систем заключается в том, что в них поддерживается состояние низкой энтропии, т. е. в том, что они высокоорганизованы. Постоянное расходование энергии на поддержание этой организации должно покрываться за счет энергии молекул питательных веществ в процессе метаболизма. В живой клетке метаболизм осуществляется через упорядоченную последовательность регулируемых химических реакций, катализируемых ферментами. Все самопроизвольно протекающие химические реакции стремятся нивелировать разность энергий, уменьшая свободную энергию и увеличивая энтропию. На первый взгляд кажется, что в живых системах нарушается закон неубывания энтропии, но это не так; просто они существуют за счет химической энергии, получаемой из окружающей их среды.

Биологические реакции, требующие энергетических затрат, идут за счет расщепления АТР-трижды фосфорилированного нуклеозида, который служит общим промежуточным продуктом, способным отдавать химическую энергию, запасенную в его концевой пирофосфатной связи. Такая передача энергии осуществляется в системе сопряженных реакций, в которой эндоэргическая (энергозатратная) реакция протекает за счет экзоэргической (идущей с высвобождением энергии). АТР ресинтезируется из ADP за счет окисления молекул питательных веществ, основная масса которых обязана своим происхождением энергии излучения Солнца, аккумулированной в процессе фотосинтеза в зеленых растениях. Таким образом, животные зависят от энергии, так или иначе поступающей от Солнца.

Катализ, осуществляемый ферментами-глобулярными белковыми молекулами,-уменьшает энергию, которую требуется затратить на активацию реагентов, чтобы реакция могла произойти; поэтому в присутствии катализаторов реакции ускоряются. Таким образом, биохимические реакции могут протекать при умеренных температурах, характерных для живых организмов. Каталитическая 'эффективность фермента достигается благодаря стери-ческой и электростатической специфичности связывания между активным центром фермента и молекулой субстрата. Такое связывание приводит к благоприятному взаимному расположению в

83

пространстве реагирующих молекул. Регуляция концентраций ферментов сообразно потребности в них, их функциям и условиям окружающей среды осуществляется на генетическом уровне через механизмы ферментативной индукции и репрессии. Активность ряда ферментов может регулироваться также аллостерически, т.е. через конформационные изменения активного центра в результате связывания регуляторных молекул или ионов с каким-то участком на поверхности фермента, расположенным вне его активного центра.

Расщепление молекул углеводов путем их окисления - основной источник химической энергии в животной клетке. В анаэробных условиях этот процесс осуществляется в цитозоле путем гликолиза (до молочной кислоты), в аэробных условиях-через цикл трикарбоновых кислот (до СО2 и Н2О). Высвобождение энергии, заключенной в химических связях молекул, в процессе метаболизма происходит при переносе электронов от донора электронов (восстановителя) к окислителю. При гликолизе и окислительном фосфорилировании высвобождение химической энергии осуществляется поэтапно, относительно небольшими порциями, сравнимыми с тем количеством химической энергии, которое требуется для фосфорилирования ADP до АТР. В частности, при окислительном фосфорилировании электроны спускаются вниз по энергетической лестнице по цепи акцепторов и доноров электронов. Таким образом, можно сказать, что существует некий градиент электронного давления, начиная с восстановленных коферментов NADH и FADH, далее по цепи, образованной цитохромами, и кончая конечным акцептором электронов - молекулярным кислородом. Именно сильное сродство атома кислорода к электронам и его распространенность на поверхности Земли делает его идеальным конечным акцептором электронов в живых системах.

В процессе гликолиза глюкоза расщепляется на две трикарбоновые молекулы молочной кислоты при анаэробном окислении, при котором образуются две молекулы АТР, или до пировиноградной кислоты, являющейся субстратом для аэробного расщепления. В цикле трикарбоновых кислот пиро-виноградная кислота окисляется полностью до СО2 и Н2О, что сопровождается образованием 34 молекул АТР и двух молекул GTP. КПД биологических систем составляет поэтому не менее 42%, т.е. значительно больше, чем у любой созданной человеком машины, использующей энергию окисления органических топлив.

84


3.15. Вопросы для повторения

  1. Может показаться, что в живых системах нарушается второй закон термодинамики, поскольку в них поддерживается высокая степень упорядоченности. Как разрешается кажущееся противоречие между низким уровнем энтропии живых систем и этим фундаментальным физическим законом?
  2. Если поддерживается постоянная температура, то какой-эндоэргической или экзоэргической -будет реакция, для которой TAS > ΔАН?
  3. При каких условиях может осуществиться эндоэргическая реакция?
  4. Чему равно ΔG системы, находящейся в равновесии?
  5. Каким образом АТР "передает" запасенную химическую энергию эндоэргической реакции?
  6. Что такое "сопряженная реакция"?
  7. Почему повышение температуры приводит к увеличению скорости химической реакции?
  8. Какими факторами определяется оптимальная температура ферментативной реакции?
  9. Каким образом катализатор увеличивает скорость реакции?
  10. Почему необходим катализ в живых организмах?
  11. Как осуществляется специфичность ферментов к субстратам или к определенной химической связи?
  12. Как влияет рН на активность фермента?
  13. Как была показана справедливость конформационной теории специфичности активного центра?
  14. Какие факторы влияют на скорость катализируемых ферментами реакций?
  15. Константа Михаэлиса Км численно равна концентрации субстрата, при которой данная реакция протекает со скоростью, равной половине максимальной скорости Vmax. Чем выше Км, тем больше или меньше сродство между ферментом и субстратом?
  16. Почему высокая концентрация субстрата сводит на нет действие конкурентного ингибитора и не играет никакой роли при неконкурентном ингибировании?
  17. Как оба типа ингибирования влияют на константу Михаэлиса Kм? Объясните, почему.
  18. Почему энергетический выход на молекулу питательного вещества гораздо выше при аэробном расщеплении по сравнению с анаэробным?
  19. В чем заключается преимущество ступенчатого изменения электронного давления перед одно-этапным большим его понижением при окислительном фосфорилировании?
  20. Каким образом осуществляется высвобождение энергии отдельными порциями в цепи переноса электронов?

84

  21. В чем состоит отличие механизмов высвобождения энергии соответственно в цикле трикарбоно-вых кислот и при гликолизе?
  22. Объясните, почему у животных в процессе эволюции конечным акцептором электронов стал O2?

85


ЛИТЕРАТУРА

  • Bender M. L, Brubacher LJ. 1973. Catalysis and Enzyme
  • Action, New York, McGraw-Hill. " Boyer P.D. 1970. The Enzymes, New York, Academic. Cech Т.К. 1986. RNA as an enzyme, Scientific American, 255,
  • 64-75.
  • DarnellJ.H., Lodish, Baltimore D. 1986. Molecular Cell Biology, New York, Scientific American Books.
  • Haynes R. Я., Hanawalt P. C. eds. 1973. The Chemical Basis of Life: Readings from Scientific American, New York, W. H. Freeman and Company.
  • Hinkle P. C, Me Am R.E. 1978. How cells make ATP, Scientific American, 238, 104-123.
  • Hochachka P. W.t Somero G.N. 1984. Biochemical Adaptation, Princeton, N.J., Princeton University Press.
  • Lehninger A.L1971. Bioenergetics, 2nd ed., Menlo Park, Calif., Benjamin.
  • Lehninger A. L 1982. Principles of Biochemistry, New York, Worth.
  • Malcolm A. D. 1971. Enzymes: An Introduction to Biological Catalysis, London, Methuen.
  • Stryer L 1988. Biochemistry, 3th ed., New York, W.H. Freeman and Company.

85


Глава 4

Проницаемость
и транспорт

Биологические мембраны образуют наружную оболочку всех животных клеток, а также участвуют в формировании многочисленных внутриклеточных органелл. Они выполняют очень важные функции, обеспечивая целостность клеток и тканей и их активность. Эти функции настолько важны, всеобъемлющи и разнообразны, что мы посвятили биологическим мембранам две главы. Вначале мы рассмотрим структуру мембран и их транспортные функции, а в следующей главе остановимся на их электрических свойствах.

Наиболее очевидной функцией мембран является их участие в образовании изолированных отсеков (компартментов). Какие бы мембраны мы ни рассматривали, они всегда формируют замкнутые структуры. Самая крупная из них образована поверхностной мембраной, именуемой также клеточной мембраной, плазматической мембраной или плазмалеммой. Этот компартмент содержит цитозоль (жидкая часть цитоплазмы) и все клеточные орга-неллы и включения-митохондрии, везикулы, ядро и ретикулум; многие из них имеют субкомпартменты, отделенные от цитозоля своей собственной поверхностной мембраной. Мембраны играют роль барьеров, препятствующих свободной диффузии различных веществ. Благодаря этому при участии метаболических механизмов мембраны регулируют суммарный перенос различных веществ и соответственно их концентрацию в клеточном или субклеточных компартментах. Наличие концентрационных градиентов означает, что мембраны принимают активное участие в перераспределении веществ между компартментами. Действительно, клеточная мембрана осуществляет очень тонкую регуляцию в цитоплазме концентрации растворенных ионов и других молекул, благодаря чему устанавливается состав внутриклеточной среды, наиболее благоприятный для протекания сбалансированных метаболических реакций.

Участие в компартментализации-это только одна из функций мембран. В число других функций входят: 1) связывание внеклеточных химических эффекторов рецепторными поверхностными молекулами, что в свою очередь активирует регуляторные белки в мембране; 2) ферментативная активность, осуществляемая молекулами ферментов, встроенными в мембрану (например, превращение АТР в циклический аденозинмонофосфат); 3) окисление сукцината; 4) транспорт электронов и фосфорилирование в дыхательной цепи; 5) ферментативные процессы сборки секретируемых продуктов в мембранах аппарата Гольджи; 6) преобразование внешних стимулов в электрические сигналы; 7) проведение биоэлектрических импульсов; 8) высвобождение синаптических нейромедиаторов и пиноцитоз.

Еще в 30-х годах наличие дифференцированной мембранной структуры на поверхности клетки представлялось далеко не бесспорным. Поскольку в то время прямые морфологические данные о существовании биологических мембран были весьма немногочисленными или вообще отсутствовали, опираться можно было только на физиологические исследования. Первые указания на лимитирующие диффузию свойства клеточной поверхности были получены в середине XIX в. Карлом Вильгельмом Нагели, который отметил, что клеточная поверхность является барьером для свободной диффузии красителей внутрь клетки из внеклеточной жидкости, и предположил, что существует некая плазматическая мембрана. Он обнаружил также, что клетки набухают в разбавленных растворах и сжимаются в концентрированных, т.е. проявляют осмотические свойства. Позднее Вильгельм Пфеффер провел параллель между осмотическими свойствами искусственных

86

Рис. 4.1. Электронная микрофотография поперечного среза плазматической мембраны. Содержимое клетки (внизу справа) отделено от внеклеточного пространства поверхностной мембраной - трехслойной структурой (темный, светлый, темный слои) толщиной около 10 нм. Такой вид структуры на фотографии обусловлен дифференциальным контрастированием электроноплотными веществами при подготовке препарата ткани. (Robertson, I960.)

полупроницаемых мембран и свойствами живых клеток; это послужило дополнительным доказательством того, что живые системы подчиняются законам физики и химии.

Используя эритроциты в качестве осмометров (индикаторов осмотического давления), Эрнст Овертон в конце XIX в. выявил тесную взаимосвязь между растворимостью вещества в липидах и его способностью проникать сквозь клеточную мембрану: чем больше эта растворимость, тем меньший осмотический эффект вещество оказывает. Овертон совершенно правильно объяснил этот факт тем, что благодаря высокой растворимости в липидах данное вещество быстро проникает через клеточную мембрану. Как только оно оказывается внутри клетки, осмотический градиент уменьшается и наблюдаются меньшая потеря воды и сжатие клетки, чем в присутствии не проникающего через мембрану вещества в той же концентрации. Эти данные явились первым свидетельством того, что мембраны содержат значительное количество липидов.

Морфологические данные о существовании клеточной мембраны были получены только после разработки методов приготовления ультратонких срезов тканей, фиксированных химическими методами для проведения электронно-микроскопических исследовний. На поверхности самых разных клеток был четко виден непрерывный слой (рис. 4-1), который связывал электроноплотные контрастирующие вещества сильнее, чем свободная цитоплазма. Толщина мембраны составляла от 6 до 12 нм.

Тонкая структура поверхности мембран была исследована позднее с помощью метода замораживания - скалывания (см. рис. 4-10).

87


4.1. Состав мембран

Мембраны состоят в основном из липидов и белков. Относительное содержание этих компонентов сильно варьирует в зависимости от типа мембран. Ферментативные свойства мембран связаны, конечно, с мембранными белками; к ним относятся флавопро-теины и цитохромы внутренней мембраны митохондрий, АТРазы, участвующие в активном транспорте, и аденилаткиназа, которая катализирует превращение АТР в сАМР. Из некоторых мембран, в том числе митохондриальных, были выделены и белки, не являющиеся ферментами. Изменение структуры одного из таких белков, связанное с заменой единственного аминокислотного остатка, приводит к утечке цитохрома а из митохондрий. Таким образом, белки, не являющиеся ферментами, тоже очень важны для функционирования мембран. Это, например, белки, образующие ионные каналы (разд. 4.5.2), и белки - мембранные рецепторы, которые связывают гормоны, нейромедиаторы и другие эффекторы. Некоторые из этих белков тесно связаны с липидными молекулами, поскольку липо-фильные группы экспонированы на поверхности белковой глобулы. Белково-липидные комплексы называют липопротеинами.

Мембранные липиды - менее сложные и крупные молекулы, чем мембранные белки, поэтому и изучены они полнее. Их удобно подразделить на три основные группы. Первые две-фосфоглицериды (фосфатидил этанол амин и фосфатидилхолин), в основе которых лежит отстаток глицерола, и сфинголипиды (сфингомиелины), остов которых образован остатками сфингозина. Оба этих соединения амфифильны (разд. 2.3.2), т. е. имеют полярные головки и неполярные хвосты (рис. 4-2). Группы, образующие полярную головку, гидрофильны (растворимы в воде), а неполярные хвостовые группы гидрофобны (нерастворимы в воде).

Двойственная природа этих мембранных липидов обусловливает их ключевую роль в организации биологических мембран. Полярные головки этих молекул стремятся контактировать с водой (рис. 4-3), а неполярные хвосты, напротив, избегают таких контактов (см. рис. 2-16) и притягиваются друг к другу благодаря вандерваальсовым взаимодействиям. Таким образом, эти молекулы идеально подходят для образования поверхности раздела

87

Рис. 4.2. Фосфоглицерид фосфатидилхолин. Указаны заряды, обусловливающие полярный характер «головки». (Stryer, 1988.)
Рис. 4.2. Фосфоглицерид фосфатидилхолин. Указаны заряды, обусловливающие полярный характер "головки". (Stryer, 1988.)

Pиc. 4.3. Ориентация фосфолипидных молекул на поверхности раздела воздух-вода. Полярные головки молекул контактируют с водой, а гидрофобные хвосты выступают в воздух.
Pиc. 4.3. Ориентация фосфолипидных молекул на поверхности раздела воздух-вода. Полярные головки молекул контактируют с водой, а гидрофобные хвосты выступают в воздух.

между неводной липидной фазой внутри мембраны и водными внутри- и внеклеточными фазами, контактирующими с двумя мембранными поверхностями. В водных растворах липидные молекулы спонтанно образуют бислои. На этой концепции основано большинство принятых моделей мембранной структуры; мы рассмотрим их в следующем разделе.

Третья, большая группа мембранных липидов представлена стеролами (например, холестеролом) (рис. 4-4). Стеролы-ярко выраженные неполярные соединения, они очень плохо растворяются в воде. В водных растворах они образуют комплексы с белками, гораздо более растворимые в воде, чем сами стеролы. В составе мембран молекулы стерола встраиваются между углеводородными хвостами фосфолипидов и сфинголипидов (рис. 4-5), что приводит к увеличению вязкости углеводородной сердцевины мембраны.

По-видимому, низкая проницаемость мембран для полярных веществ (т. е. неорганических ионов и таких полярных электролитов, как сахароза и инулин) обусловлена гидрофобными свойствами углеводородных хвостов фосфолипидных молекул.

88

Рис. 4.4. Холестерол. (Lehninger, 1975.)
Рис. 4.4. Холестерол. (Lehninger, 1975.)

Рис. 4.5. Неполярные стеролы внедряются в мембрану между углеводородными хвостами и полярными головками фосфолипидов.
Рис. 4.5. Неполярные стеролы внедряются в мембрану между углеводородными хвостами и полярными головками фосфолипидов.

Мембранные липиды важны для проявления активности некоторых мембраносвязанных ферментов. Например, высокоорганизованная ферментная система митохондриальных мембран инактивируется при экстракции и отмывании мембранных липидов. Аналогично, некоторые транспортные ферменты, ассоциированные с поверхностной мембраной, теряют свою активность в отсутствие специфических липидов. Фермент β-галактозидаза, выделенный из поверхностных мембран, реактивируется при добавлении фосфатидилсерина, но не других липидов. Эти примеры иллюстрируют функциональную взаимосвязь между различными молекулами, формирующими мембрану.

89


4.2. Организация мембран

Молекулярные механизмы функционирования мембран детально не изучены. Чтобы исследовать эти механизмы, полезно знать, как мембранные компоненты собираются в функционирующие единицы. Но структурная и функциональная целостность мембран утрачивается с выделением и очисткой их компонент, и это затрудняет исследование организации мембран и их субструктуры. Дело осложняется еще и тем, что существует очень много разных типов мембран. Сейчас ясно, что во многом споры между создателями разных теорий организации мембран возникали именно в результате этого разнообразия.

Структуру и организацию мембран можно изучать с помощью трех разных подходов: 1) химическое фракционирование; 2) исследование физических свойств мембран; 3) получение искусственных мембран и включение в них определенных молекул для изучения их функций.

4.2.1. Простые модели бислоев

В 1925 г. Э. Гортер и Ф. Грендел опубликовали результаты экспериментов, на основе которых была построена одна из основополагающих моделей организации мембран. Они экстрагировали липиды теней эритроцитов 1 и создали условия для распределения их по поверхности воды, налитой в кювету. Асимметричные липидные молекулы ориентировались таким образом, что их полярные головки образовывали водородные связи с водой, а гидрофобные углеводородные цепочки торчали наружу, как показано на рис. 4-3. Пленку диспергированных липидных молекул на поверхности воды аккуратно сжимали в латеральном направлении и измеряли необходимую для этого силу. Она оставалась небольшой до тех пор, пока молекулы липида были диспергированы по поверхности, а затем резко возрастала. Это возрастание происходило в момент формирования компактного монослоя (рис. 4-6).

89

Рис. 4.6. Эксперимент Гортера и Грендела, послуживший основой для создания модели липидного бислоя мембраны. При латеральном сжатии липидной пленки в некоторый момент наблюдается резкое увеличение прилагаемой силы, свидетельствующее об образовании сплошного монослоя.
Рис. 4.6. Эксперимент Гортера и Грендела, послуживший основой для создания модели липидного бислоя мембраны. При латеральном сжатии липидной пленки в некоторый момент наблюдается резкое увеличение прилагаемой силы, свидетельствующее об образовании сплошного монослоя.

Измерение площади, занимаемой монослоем липидов, показало, что она примерно вдвое больше площади поверхности клеточной мембраны, из которой были экстрагированы липиды. Из своих наблюдений Гортер и Грендел сделали вывод, что липиды клеточной мембраны организованы в би-слой, состоящий из двух монослоев молекул, ориентированных таким образом, что гидрофобные углеводородные хвосты упорядоченных молекул контактируют друг с другом, а полярные головки направлены наружу, в водную фазу (рис. 4-7, А). Такая организация липидов лежит в основе модели липидного бислоя мембранной структуры. Данные, свидетельствующие о правильности этой концепции, представлены в дополнении 4-1. Более поздние исследования показали, что содержание липидов в мембранах эритроцитов таково, что площадь образуемого ими монослоя равна величине, лишь в 1,5 раза превышающей площадь клеточной поверхности. Как оказалось, остальная площадь приходится на долю белков, о чем мы будем говорить в следующем разделе.

Аналогичная модель, тоже основанная на концепции бислоя фосфолипидных молекул, была построена Дж. Ф. Даниелли, однако эта модель предполагала наличие выстланных белками пор и слоя белковых молекул на поверхности липидного бислоя (рис. 4-7, Б). Даниелли включил в свою модель поверхностные белки, поскольку по оценкам поверхностное натяжение клеточных мембран было ниже, чем поверхностное натяжение на границе масло-вода. Впоследствии стало ясно, что низкое поверхностное натяжение обусловлено гидрофиль-ностью полярных головок фосфолипидов.

90

1Тени-это пустые мембранные "мешки", остающиеся после гемолиза эритроцитов в гипотонической среде.


4.2.2. Жидкостно-мозаичная модель

Как мы уже отмечали, химическое фракционирование мембран и иммунохимические исследования подтверждают представление о том, что белки являются важными компонентами мембран; более того, ферментативные свойства мембран, проявляющиеся в их участии в активном транспорте и других метаболических процессах, требуют наличия белков. Некоторое время назад было высказано предположение, что эти белки имеют глобулярную структуру, поскольку все другие известные ферменты являются глобулярными белками, или имеют активные группы в глобулярной части. Оптические исследования подтвердили представление о глобулярной природе мембранных белков. Было установлено также, что некоторые белковые молекулы свободно диффундируют в латеральном направлении, т. е. в плоскости мембраны; вероятно, это связано с текучестью липидного матрикса. Кроме того, исследования с применением метки показали, что белковые молекулы или их части, экспонированные с одной стороны мембраны, отличаются от других, выходящих на противоположную сторону, и в норме они не меняются местами. На основании этих данных Сингер и Николсон в 1972 г. предложили жидкостно-мозаичную модель мембраны, согласно которой глобулярные белки интегрированы в липидный бислой; при этом одни из них пронизывают его насквозь, а другие погружены лишь частично (рис. 4-8). Считают, что эти интегральные белки амфифильны, их неполярные участки погружены в углеводородную сердцевину бислоя, а полярные выступают из сердцевины, образуя гидрофильную поверхность из заряженных аминокислотных группировок в водной фазе (рис. 4-9). Гидрофобные боковые группы взаимодействуют с углеводородным бислоем, и благодаря этому интегральные белки удерживаются в мембране.

Морфологические данные, свидетельствующие о мозаичной организации глобулярных белков в липидном бислое, представлены на рис. 4-10. Здесь приведены три электронные микрофотографии поверхности мембраны, полученные методом замораживания - травления. Глобулярные компоненты удаляются из мембран при обработке их протеолитическими ферментами. Поскольку эти ферменты специфичны именно к белкам, можно сделать вывод

90

Рис. 47. А. Бимолекулярный слой Гортера-Грендела. Б. Мембранная модель Даниэлли, где изображены липидные и белковые компоненты мембраны.
Рис. 47. А. Бимолекулярный слой Гортера-Грендела. Б. Мембранная модель Даниэлли, где изображены липидные и белковые компоненты мембраны.

Рис. 4.8. Трехмерная схема жидкостно-мозаичной модели мембраны Сингера-Николсона; изображены глобулярные интегральные белки, погруженные в липидный бислой. Одни из них являются ионными каналами, другие (например, гликопротеины) содержат олигосахаридные боковые цепи, участвующие в узнавании клетками друг друга и в межклеточной коммуникации. Молекулы холестерола вплотную примыкают к фосфолипидным головкам и фиксируют прилегающие участки "хвостов". Внутренние участки хвостов молекул фосфолипидов не ограничены в своем движении и ответственны за текучесть мембраны. (Bretscher, 1985 )

91

Рис. 4.9. Поперечное сечение мембраны, иллюстрирующее модель мозаичного бислоя. Показаны заряженные гидрофильные аминокислотные боковые группы белков, выступающие в водную фазу, и незаряженные гидрофобные группы, контактирующие с липидной фазой бислоя. (Singer, Nicolson, I972.)
Рис. 4.9. Поперечное сечение мембраны, иллюстрирующее модель мозаичного бислоя. Показаны заряженные гидрофильные аминокислотные боковые группы белков, выступающие в водную фазу, и незаряженные гидрофобные группы, контактирующие с липидной фазой бислоя. (Singer, Nicolson, I972.)

о белковой природе наблюдаемых глобулярных образований.

Жидкостно-мозаичная модель бислоя, по-видимому, дает наиболее адекватное представление о структурной организации поверхностной мембраны и многих внутриклеточных мембран. В ней предполагается наличие больших участков, состоящих только из липидов, без всяких включений (чему имеются достаточно веские доказательства), а также белков, ответственных за многие метаболические функции мембран. Интегральные белки, обнаруженные в плазматической мембране (рис. 4-8), играют очень важную роль: они участвуют в образовании ионных каналов, играют роль мембранных насосов и переносчиков различных веществ и являются ре-цепторными и распознающими молекулами.

92


4.2.3. Субъединичная модель

Для некоторых мембран, например мембран митохондрий и зрительных рецепторных клеток, модель мозаичного бислоя, по-видимому, в чистом виде непригодна: липидный бислой в них в основном заменяется регулярно расположенными макро-молекулярными единицами. В зрительных рецепторных клетках эти единицы представлены молекулами зрительного пигмента, состоящего преимущественно из белка. В митохондриальных мембранах, для которых характерны очень высокое отношение белок-липид и четко выраженная ферментативная активность, субъединицами, по-видимому, являются комплексы молекул ферментов. По данным электронной микроскопии в мембранах имеются регулярно расположенные глобулярные частицы (рис. 4-11). При фракционировании митохондриальных мембран высвобождается несколько компонентов, обладающих специфическими ферментативными активностями. После их воссоединения наблюдается восстановление их способности осуществлять всю последовательность реакций, характерных для интактной мембраны. С другой стороны, смесь, в которой присутствуют все диссоциированные компоненты мембраны, не может

Рис. 4.10. Электронные микрофотографии препаратов, полученных методом замораживания-травления, которые подтверждают справедливость мозаичной модели мембраны. Скол проходит по середине бислоя, при этом выступают погруженные в мембрану частицы диаметром от 5 до 8 им. Б присутствии протеолитических ферментов эти частицы постепенно утрачиваются. По-видимому, они представляют собой глобулярные белки, погруженные в липидную фазу мембраны. А. Контроль. Б. Расщеплено 45% частиц. В. Расщеплено 70% частиц. Увеличение 55000. (С любезного разрешения L.H. Engstrom, D. Branton.)

92

Pиc. 4.11. Электронная микрофотография негативно контрастированного фрагмента внутренней митохондриалъной мембраны, выделенной из сердечной мышцы млекопитающего. Увеличение 152000. Обратите внимание на упорядоченное расположение грибовидных выступов. (С любезного разрешения В. Tandler.)
Pиc. 4.11. Электронная микрофотография негативно контрастированного фрагмента внутренней митохондриалъной мембраны, выделенной из сердечной мышцы млекопитающего. Увеличение 152000. Обратите внимание на упорядоченное расположение грибовидных выступов. (С любезного разрешения В. Tandler.)

осуществлять эту последовательность реакций. Таким образом, ясно, что важной функцией некоторых мембран является обеспечение высокоупорядоченного распределения ферментных субъединиц, катализирующих последовательные реакции.

По-видимому, можно сказать, что на одном конце спектра разных типов мембран находится метаболически инертная миелиновая оболочка (рис. 4-12) некоторых нервных клеток, липидной бислой которой, как правило, не имеет включений, а на другом конце спектра располагается высокоактивная в метаболическом отношении митохондриальная мембрана, почти целиком состоящая из регулярно расположенных ферментных субъединиц. Промежуточное положение между этими крайними случаями занимают поверхностная мембрана и большинство внутриклеточных мембран, в которых регулярность бислоя часто нарушается включением интегральных белков. Таким образом, базовая модель бислойной структуры с интегральными белками должна быть модифицирована для каждого типа мембран в соответствии с их функциональной специализацией.

Рис. 4.12. Электронная микрофотография миелиновой оболочки нервного волокна; поперечный срез. Оболочка образуется при многократном напластовании поверхностной мембраны шванновской клетки, спирально обматывающей нервное волокно. Увеличение 75000. (Peters, Vaughn, 1970.)
Рис. 4.12. Электронная микрофотография миелиновой оболочки нервного волокна; поперечный срез. Оболочка образуется при многократном напластовании поверхностной мембраны шванновской клетки, спирально обматывающей нервное волокно. Увеличение 75000. (Peters, Vaughn, 1970.)

93


4.3. Физические основы
проницаемости мембран

4.3.1. Диффузия

Чтобы иметь возможность со знанием дела обсуждать механизмы переноса веществ через мембрану, необходимо рассмотреть физические аспекты перемещения растворенных веществ и растворителя в растворах и через полупроницаемые мембраны. Это перемещение рассматривается в рамках диффузионной концепции. Из-за случайного теплового движения суспендированных или растворенных молекул они постепенно распределяются равномерно по всему доступному объему, диффундируя из области с высокой концентрацией в область с низкой. Диффузия-очень медленный процесс. Молекулы кристалла сульфата меди, растворяющегося в воде, диффундируют так медленно, что для равномерного окрашивания 1 л неперемешиваемого раствора необходимо несколько суток. Однако на микроскопическом уровне, т.е. на уровне функционирующей клетки, время диффузии невелико - в некоторых случаях оно составляет по оценкам доли миллисекунды (10-3 с).

Скорость диффузии растворенного вещества можно определить с помощью уравнения диффузии Фика

где dQs/dt-скорость диффузии (т.е. количество вещества S, диффундирующего за единицу времени), Ds - коэффициент диффузии, А - площадь сечения, через которую диффундирует вещество, dCs/dx- концентрационный градиент (т. е. изменение концентрации с расстоянием). Чрезвычайно важной величиной здесь является градиент
dCs
dx
, потому что он определяет скорость, с которой вещество диффундирует вдоль градиента. Ds зависит от природы и молекулярной массы вещества и растворителя, которым в большинстве физиологических систем является вода.

94


4.3.2. Трансмембранный поток

Если растворенное вещество находится по обе стороны проницаемой мембраны, то в каждом из направлений будут наблюдаться однонаправленные потоки (рис. 4.13, А). Однонаправленный поток можно представить как количество растворенного вещества, которое пересекает единицу площади мембраны каждую секунду в данном направлении,

Рис. 4.13. Перенос вещества через мембрану. А. Однонаправленные потоки между отсеками I и II. Б. Результирующий поток.
Рис. 4.13. Перенос вещества через мембрану. А. Однонаправленные потоки между отсеками I и II. Б. Результирующий поток.

где J - однонаправленный поток через единицу площади мембраны, а
dQs
dt
количество растворенного вещества, пересекающего единицу площади мембраны за единицу времени (моль·см-2с-1) в рассматриваемом направлении. Будем считать, что поток в одном направлении (скажем, из клетки) не зависит от потока в противоположном направлении. Если входящий и выходящий потоки равны, суммарный поток равен нулю, если же однонаправленный поток больше в одном направлении, чем в другом, то имеется результирующий поток, равный разности двух однонаправленных потоков (рис. 4-13,5).

Проницаемость мембраны для данного вещества характеризует скорость, с которой это вещество пассивным путем проходит через мембрану в заданных условиях. Чем больше проницаемость, тем больше будет скорость (поток) при прочих равных условиях. Если предположить, что мембрана является гомогенной структурой и, следовательно, существует непрерывный градиент концентраций неэлектролита между отсеком с высокой его концентрацией (I) и с низкой (II), то

где
dQs
dt
количество вещества S, пересекающего единицу площади мембраны в единицу времени

94

(моль·см-2·с-1), CI и СII-концентрации вещества в отсеках I и II соответственно (моль · см-3), Р- коэффициент проницаемости вещества, имеющий размерность скорости (см·с-1).

Необходимо отметить, что уравнение (4-3) применимо только в том случае, когда отсутствуют активный транспорт веществ и любые другие силы, помимо обусловливающих простую диффузию. Таким образом, из рассмотрения исключаются электролиты, поскольку при диссоциации они образуют электрически заряженные частицы и, следовательно, их перенос зависит не только от концентрационного градиента, но и от электрического (т.е. трансмембранной разности электрических потенциалов). Из уравнения видно, что поток неэлектролита должен быть линейной функцией концентрационного градиента (CI - СII). Такая линейная зависимость характерна для простой диффузии, поэтому она может служить полезным критерием для экспериментального исследования механизма транспорта вещества: простая диффузия или перенос иным путем. Коэффициент проницаемости зависит от свойств рассматриваемой мембраны и диффундирующего через нее вещества, т.е. от всех факторов, определяющих вероятность диффузии вещества через мембрану. Формально это можно представить следующим образом:

Рис. 4.14. Под действием осмотического давления вода переходит из отсека I в отсек II до тех пор, пока разность гидростатического давления не сравняется с направленной в противоположную сторону разностью осмотического давления. В этот момент поток становится равным нулю. В отсеке I находится чистая вода, в отсеке II-вода с непроникающим веществом.

где Dм - коэффициент диффузии вещества внутри мембраны (чем больше вязкость мембраны или чем больше молекула, тем ниже эта величина), К - коэффициент распределения вещества (разд. 4.5.1), x-толщина мембраны.

Коэффициенты проницаемости разных мембран для разных веществ сильно варьируют. Так, проницаемость мембран эритроцитов для различных веществ может составлять 10-12 - 10-2 см/с. Более того, проницаемость многих мембран для данного вещества сильно изменяется в присутствии гормонов и других веществ, которые связываются с ре-цепторными участками на мембране и влияют на размер канала или механизм действия переносчика. Например, антидиуретический гормон может увеличивать проницаемость мембран собирательных трубочек почки млекопитающих для воды в 10 раз. Аналогично, нейромедиаторы, действуя на особые участки мембран нервных и мышечных клеток, вызывают существенное увеличение проницаемости для таких ионов, как Na+ , K+, Са2+ или Сl-.

95


4.3.3. Осмос

Осмотическое давление-это очень важное коллигативное свойство1 живых систем. Аббат Жан Антуан Нолле в 1748 г. обнаружил, что если по одну сторону животной мембраны (например, стенки мочевого пузыря) находится вода, а по другую - водный раствор какого-либо вещества, то вода переходит в раствор через мембрану. Такое движение воды вдоль ее концентрационного градиента называется осмосом (от греческого слова, означающего "усилие"). Позже было установлено, что это приводит к созданию градиента гидростатического давления. Как можно видеть из рис. 4-14, эта разность давлений вызывает подъем уровня раствора по мере диффузии в него воды через полупроницаемую мембрану. Подъем продолжается до тех пор, пока

95

Таблица 4-1. Результаты, полученные Пфеффером в опытах по измерению осмотического давления растворов сахарозы разной концентрации (Getman, Daniels, 1931)

Концентрация сахарозы, % | Осмотическое давление, атм | Отношение осмотического давления к концентрации сахарозы
1 | 0,70 | 0,70
2 | 1,34 | 0,67
4 | 2,74 | 0,68
6 | 4,10 | 0,68

суммарная скорость перемещения воды через мембрану не станет равной нулю. Такое состояние возникает, когда гидростатическое давление раствора в отсеке II становится достаточным для выталкивания молекул воды назад через мембрану из отсека II в отсек I с той же скоростью, с которой под влиянием осмоса молекулы воды поступают из отсека I в отсек II. Обратное гидростатическое давление, необходимое для компенсации осмотической диффузии воды из отсека I в отсек II, называется осмотическим давлением раствора в отсеке II.

В 1877 г. Вильгельм Пфеффер (1899) выполнил первые количественные измерения осмотического давления. На поверхности пористых глиняных чашек он сформировал мембраны из ферроцианида меди, через которые молекулы воды диффундировали гораздо свободнее, чем молекулы сахарозы. Благодаря глиняной подложке эти мембраны были достаточно прочными, чтобы противостоять относительно высокому гидростатическому давлению. Некоторые полученные Пфеффером результаты представлены в табл. 4-1. Как видно из этой таблицы, осмотическое давление пропорционально концентрации растворенного вещества.

Чтобы продемонстрировать роль полупроницаемой мембраны в создании осмотического давления, представим, что 1,0 М водный раствор сахарозы осторожно подслоен под 0,01 М водный раствор сахарозы. В этом случае будет происходить суммарная диффузия молекул воды из раствора с низкой концентрацией сахарозы (0,01 М) в раствор с высокой ее концентрацией (1,0 М) и диффузия сахарозы в обратном направлении. Поместим между этими двумя растворами мембрану, которая пропускает молекулы воды, но не сахарозы; тогда молекулы воды по-прежнему будут диффундировать из раствора, в котором их концентрации больше (0,01 М раствор сахарозы), в 1,0 М раствор сахарозы, где концентрация воды меньше. Сахароза же диффундировать не сможет, так как мембрана для нее непроницаема. В результате будет происходить диффузия воды (осмотический поток) через мембрану из раствора с низкой концентрацией вещества в раствор с высокой его концентрацией.

Как мы увидим ниже, осмос лежит в основе переноса воды через многие биологические мембраны и эпителий.

Осмотическое давление к пропорционально не только концентрации С (1 моль растворенных частиц в I л растворителя - осмолярность; разд. 2.4) растворенного вещества, но также абсолютной температуре Т:

и

где К1 и К2 -коэффициенты пропорциональности. Якоб Вант-Гофф связал эти соотношения с уравнениями состояния идеальных газов и показал, что молекулы растворенного вещества ведут себя в растворе в термодинамическом отношении подобно молекулам газа, т.е. можно записать, что

где n - число молей растворенного вещества, R - газовая постоянная (0,082 л · атм/К · моль)1, V - объем в литрах. Однако, как и в случае газов, это выражение для осмотического давления справедливо только для разбавленных растворов и диссоциированных электролитов.

Рассчитаем, например, осмотическое давление 0,1 М водного раствора NaCl. При 25°С коэффициент активности 0,1 М NaCl равен 0,78. Таким образом, число моль-эквивалентов на литр раствора соли такой молярности будет

2·0,1·0,78 = 0,15631001.

Согласно уравнению (4-7),

96

1Коллигативными называются такие свойства растворов, которые зависят только от концентрации вещества, но не от его химической структуры.- Прим. перев.


4.3.4. Осмолярность и тоничность

Два раствора, в которых создается одинаковое осмотическое давление по разные стороны мембраны, проницаемой только для воды, называются изоосмотическими. Если же в одном из таких растворов осмотическое давление меньше, чем в другом, то он называется гипоосмотическим, а в противном

96

случае -гиперосмотическим по отношению к другому. Таким образом, осмолярностъ (или осмотичность) определяется исходя из поведения раствора в идеальном осмометре, мембрана которого свободно пропускает воду, но совершенно непроницаема для растворенного вещества. Все растворы, содержащие в единице объема одинаковое число растворенных частиц, имеют одинаковую осмолярность и, следовательно, являются изоосмотическими.

Тоничностъ определяется по реакции клеток или тканей на погружение их в раствор. Раствор называется изотоничным по отношению к данной клетке или ткани, если клетка или ткань, погруженные в него, не набухают и не сжимаются. Если ткань набухает, раствор называют гипотоничным по отношению к ткани, а если сжимается, то гипертоничным. Эти эффекты обусловлены перемещением воды через клеточную мембрану в ответ на разность осмотического давления, возникающую между содержимым клетки и внеклеточным раствором.

Если клетка ведет себя как идеальный осмометр, то тоничность и осмолярность будут идентичными, но это бывает крайне редко. Например, яйцо морского ежа не меняется в объеме, будучи помещенным в раствор NaCl, изоосмотичный морской воде, но набухает в растворе СаС12, также изоосмотичном морской воде. Следовательно, раствор NaCl изотоничен по отношению к содержимому яйца морского ежа, а раствор СаС12 гипотоничен. Тоничность раствора зависит от скорости накопления внутри клетки растворенного вещества, а также от его концентрации. Чем быстрее накапливается вещество, тем ниже тоничность раствора данной концентрации или осмолярности. Это связано с тем, что по мере нагружения клетки растворенным веществом в нее под действием осмотического давления проникает все больше воды, и она набухает. Таким образом, об изотоничности, гипертоничности и гипотоничности имеет смысл говорить лишь в рамках конкретного эксперимента, выполняемого на живых клетках или тканях.

97

1R - коэффициент пропорциональности в уравнении состояния идеального газа PV/T- R для 1 моля газа. Он равен 1,985 кал/моль·К; Р выражается в атмосферах, V-в литрах.


4.3.5. Влияние электрических сил
на распределение ионов

Если молекулы несут электрический заряд, т. е. находятся в ионизированной форме, их суммарный поток через мембрану определяется не только проницаемостью мембраны и концентрационным градиентом, но и разностью электрических потенциалов между двумя сторонами мембраны. Этот вопрос мы подробно рассмотрим в гл. 5, а здесь ограничимся лишь краткими замечаниями.

1. На заряженные частицы (например, ионы Na+, К+, Сl-, Са2+ , аминокислоты) действуют две силы, под действием которых осуществляется их пассивная диффузия через мембрану: а) химический градиент, порождаемый разностью концентраций данного вещества по разные стороны мембраны; б) электрические силы (трансмембранная разность потенциалов). Ясно, что положительно заряженный ион будет перемещаться в сторону увеличения отрицательного потенциала. Сумма этих двух движущих сил называется электрохимическим потенциалом, он и определяет движение иона.

2. Из сказанного следует, что должна существовать разность потенциалов, которая в точности уравновешивала бы действующий на данный ион химический градиент и предотвращала результирующий трансмембранный перенос этого иона. Потенциал, при котором ион находится в электрохимическом равновесии, называется равновесным потенциалом. Его значение зависит от нескольких факторов; наиболее очевидный из них - отношение концентраций рассматриваемого иона. Для одновалентного иона при 18°С равновесный потенциал (в вольтах) равен 0,058 lg (внеклеточная концентрация/внутриклеточная концентрация). Это означает, что трансмембранная разность потенциалов в 58 мВ оказывает такое же влияние на суммарную диффузию иона, как и отношение концентраций 10:1.

3. Пассивная диффузия заряженных частиц будет происходить против их химического концентрационного градиента, если электрический градиент (т.е. разность потенциалов) на мембране будет направлен в сторону, противоположную концентрационному градиенту, и будет превышать его действие. Например, если содержимое клетки имеет отрицательный потенциал, превышающий равновесный потенциал для К+ , то будет происходить пассивная диффузия ионов калия в клетку, хотя их внутриклеточная концентрация много выше, чем внеклеточная.

Незаряженные молекулы, например сахара, не подвергаются прямому действию электрических сил.

97


4.3.6. Доннановское равновесие

В 1911 г. физикохимик Фредерик Доннан исследовал распределение растворенных веществ в сосуде, разделенном на два отсека мембраной, которая была полностью проницаема для воды и электролитов и совершенно непроницаема для одного из типов ионов, находящихся в одном из двух отсеков. Как обнаружил Доннан, в этой системе диффундирующие вещества распределялись между двумя отсеками неодинаково.

Сначала в оба отсека была налита чистая вода, а затем в один из них добавлен КС1. Ионы К+ и С1- диффундировали через мембрану, пока система не пришла в равновесие, т.е. пока концентрации К+ и Сl- по обе стороны мембраны не выравнялись (рис. 4-15, А). Если в один из отсеков добавляли какую-либо калиевую соль, анион которой не был способен диффундировать через мембрану (это

97

Рис. 4.15.
Рис. 4.15.

А. Посла добавления КСl в отсек I ячейки, разделенной проницаемой мембраной, ионы К+ и Сl- будут диффундировать через мембрану до тех пор, пока их концентрации в отсеках I и II не выравняются. Б. Если в отсек I добавить калиевую соль какого-либо аниона, не пропускаемого мембраной, то некоторое количество К+ и Сl- перейдет в отсек II до установления электрохимического равновесия. (В отличие от живой клетки оба отсека ячейки нерастяжимы.)

могла быть макромолекула А , несущая множественный заряд), то происходило перераспределение К+ и Сl-, в результате которого устанавливалось новое равновесное состояние, при этом некоторое количество К+ и Сl- переходило из отсека I в отсек II (рис. 4-15,Б). Доннановское равновесие характеризуется взаимно обратным отношением концентраций анионов и катионов:

В равновесии диффундирующий катион К+ сконцентрируется в том отсеке, где находится недиффундирующий анион А-, концентрация же Сl- в этом отсеке снизится.

Установление такого равновесного состояния обусловливается следующими физическими факторами.

  1. Оба отсека по отдельности должны быть электронейтральны. Это возможно лишь в том случае, когда внутри каждого отсека общее число положительных зарядов фактически равно общему числу отрицательных. В данном примере в отсеке II [К+] = [Сl-].
  2. В среднем диффундирующие ионы К- и Сl- пересекают мембрану парами, чтобы сохранялась электронейтральность. Вероятность того, что они будут пересекать мембрану вместе, пропорциональна произведению [К+]·[Сl-].
  3. В равновесии скорость диффузии КС1 через мембрану в одном направлении равна скорости диффузии в противоположном направлении, так что произведение [К+]·[Сl-] должно быть одинаково для обоих отсеков. Обозначая концентрации ионов в отсеках I и II через х, у и z (рис. 4-16), мы можем записать выражение для равновесного состояния (т.е. равенства произведений [К+]·[Сl-] в двух отсеках):

Это равенство справедливо, конечно, и в том случае, когда ион А- в системе отсутствует: тогда К+ и Сl- распределяются равномерно, т.е. z = 0 и х = у.

Преобразовав уравнение (4-8), мы увидим, что равновесное распределение диффундирующих ионов в двух отсеках взаимно обратно:

Таким образом, по мере роста концентрации недиффундирующего иона концентрации диффундирующих ионов все более различаются. Такое неравномерное распределение диффундирующих ионов и является основной особенностью доннановского равновесия.

Одно из важных следствий доннановского равновесия состоит в том, что из-за разной осмотической активности растворов, обусловленной неравномерным распределением частиц растворенного вещества между отсеками, вода переходит в отсек с более высокой осмолярностью (отсек I на рис. 4-15). Эта разность осмотических давлений плюс обусловленное ею повышение гидростатического давления в этом отсеке называется онкотическим давлением. Приведенные представления очень важны для изучения равновесия гидростатического и онкотического давлений по разные стороны биологических мембран, например стенки капилляров.

Рассматривая доннановское равновесие, мы для простоты считали систему идеальной. Живая клетка и ее поверхностная мембрана, конечно, такими системами не являются. "Недиффундирующий анион" в этом случае представлен различными боковыми анионными группировками белков и других макромолекул. Клеточная мембрана проницаема в той

98

Рис. 4.16. Алгебраические описание равновесного состояния, установившегося в системе, изображенной на рис. 4.15, Б, после добавления в отсек I непроникающего аниона.
Рис. 4.16. Алгебраические описание равновесного состояния, установившегося в системе, изображенной на рис. 4.15, Б, после добавления в отсек I непроникающего аниона.

или иной степени для многих ионов и молекул. Закономерности, полученные Доннаном, несомненно, играют роль в регуляции распределения электролитов в живых клетках, однако на это распределение влияют и определенные неравновесные механизмы, о которых мы будем говорить в следующем разделе. Таким образом, клетку нельзя считать пассивным осмометром, а трансмембранное распределение веществ не подчиняется полностью доннановским принципам.

99


4.4. Осмотические свойства
клеток

Усвоив эти физические принципы, мы можем вернуться к свойствам клеточной мембраны, которые ответственны за существование разности концентраций ионов внутри и снаружи клетки (рис. 4-17) и за регуляцию клеточного объема.

4.4.1. Стационарное состоящие

Внутриклеточная концентрация различных неорганических веществ зависит от типа клеток и от организма (табл. 4-2), однако можно подметить некоторые общие закономерности. Неорганический ион, концентрация которого в цитозоле наиболее велика, - это К+; его содержание в цитозоле в 10-30 раз выше, чем во внеклеточной жидкости. Напротив, внутриклеточная концентрация свободных ионов Na+ и Сl-, как правило, меньше (примерно 1: 10), чем внеклеточная. Еще одна важная закономерность состоит в том, что концентрация Са2+ внутри клеток на несколько порядков ниже, чем во внеклеточной жидкости. Это обусловливается отчасти активным транспортом Са2+ наружу через клеточную мембрану, а отчасти поглощением этого иона другими органеллами, например митохондриями и ретикулумом. В результате активность Са2+ в цитозоле обычно бывает существенно ниже 10-6М.

Рис. 4.17.
Рис. 4.17.

Типичные концентрации (в миллимолях) наиболее распространенных ионов в клетке скелетной мышцы позвоночного и во внеклеточной среде. Величина, указанная для внутриклеточного Са2+, равна концентрации свободного иона в миоплазме. Поскольку список ионов неполон, то и точный баланс не соблюдается. [A]i представляет собой концентрацию отрицательных зарядов, которые несут различные непроникающие анионы.

Как правило, клеточные мембраны гораздо более (примерно в 30 раз) проницаемы для К+ , чем для Na+. Проницаемость мембран для Сl- варьирует. У одних клеток она близка к проницаемости для К+, у других ниже. Проницаемость клеточной мембраны для Na+ довольно низка, но все же не настолько, чтобы полностью предотвратить проникновение этого катиона в клетку.

Исходя из того, что мембрана проницаема в той или иной степени для очень многих ионов, рассмотрим, какой вклад вносит доннановское равновесие в стационарное распределение ионов между клеточным содержимым и внеклеточной жидкостью. Рассмотрим три взаимосвязанных фактора.

1. Суммарный заряд, который несут карбоксильные группы пептидных и белковых молекул, отрицателен. Эти молекулы не проникают через мембраны и остаются в клетке. Их отрицательный заряд должен быть уравновешен положительно заряженными противоионами - Na+, К+, Mg2+ и Са2+ .

Таблица 4-2. Внутри- и внеклеточная концентрация электролитов в некоторых нервных и мышечных тканях

99

2. Поскольку такие немобильные анионные группировки находятся как бы "в ловушке", возникает ситуация, в какой-то степени аналогичная представленной на рис. 4-15, Б. В этой системе устанавливается доннановское равновесие, характеризующееся тем, что концентрация диффундирующего катиона в клетке выше, чем во внеклеточной среде. Если бы диффундирующие ионы были представлены только ионами К+ и Сl+, то в клетке действительно установилось бы такое равновесное состояние, как в системе на рис. 4-15,Б. Однако клеточная мембрана проницаема для Na+ и других неорганических ионов, и если бы они накапливались в клетке, возникающие при этом осмотические силы привели бы к проникновению в клетку воды и к ее набуханию.

3. Такой осмотической катастрофы клеткам удается избежать благодаря способности клеточной мембраны откачивать Na+ , Ca2+ и некоторые другие ионы с такой же скоростью, с какой они поступают в клетку; при этом внутриклеточная концентрация Na+ поддерживается на уровне, на порядок меньшем, чем снаружи. Механизм активного переноса мы рассмотрим ниже. Здесь же отметим лишь, что в результате этого мембрана оказывается эффективно непроницаемой для Na+ и Са+, концентрации Na+ и Са2+ не достигают равновесных значений и на первый взгляд клетка во многом ведет себя так, как будто она находится в состоянии доннановского равновесия. На самом же деле неравномерное распределение ионов больше соответствует стационарному состоянию, для поддержания которого необходим постоянный приток энергии (расходуемой на работу ионных насосов), нежели истинному равновесию.

Поскольку концентрация ионов К+ и Сl- в тканях наиболее велика и проницаемость мембран для них тоже наибольшая, они распределяются в соответствии с доннановским равновесием в идеальных системах, т.е. произведение [К+]·[Сl-] внутри и вне клетки примерно одинаково (рис. 4-18).

Рис. 4.18.
Рис. 4.18.

Равенство произведений [К+]·[Сl-] внутри и вне клетки. Когда мембрана проницаема и для К+, и для Сl+, распределение К+ и Сl- определяется доннановским равновесием

100


4.4.2. Объем клеток

Растительные и бактериальные клетки имеют жесткие стенки. Это ограничивает их размер и приводит к тому, что под действием осмотических сил в них создается тургорное давление. Напротив, клетки животных не имеют жестких стенок, и поэтому в них не может поддерживаться большое внутриклеточное давление. Будучи помещенными в водные растворы, содержащие непроникающие через мембрану вещества, они набухают или сжимаются из-за входа или выхода из них воды (рис. 4-19).

Осмотически активными внутриклеточными веществами могут быть белки и пептиды, а также менее крупные молекулы и диффундирующие ионы. Концентрация непроникающих веществ внутри клетки выше, чем снаружи, и из-за осмотических эффектов в клетку проникают вода и различные растворенные вещества. Осмотическое набухание может быть предотвращено двумя способами. Один из них-откачка воды по мере ее поступления, но данные о реализации этого механизма отсутствуют; впрочем, аналогичный эффект достигается с помощью сократительной вакуоли некоторых простейших. Другой способ, с помощью которого по-видимому, в основном и осуществляется регуляция объема клетки, состоит в активном выведении веществ, поступающих в клетку (рис. 4-20).

Рис. 4.19. Изменение объема эритроцита под действием осмотических эффектов. А. Изотонический раствор; объем клетки не меняется. Б. Менее концентрированный раствор; вода (стрелки) входит в клетку, поскольку цитоплазма является гиперосмотичной по отношению к внешнему раствору, и клетка набухает. В. Более концентрированный раствор; вода выходит из клетки, и последняя сжимается.

100

Рис. 4.20. В гиперосмотическом растворе совершенно пепронтающего вещества клетка постоянно находится в сжатом состоянии. Раствор в этом случае является также и гипертоничным. Если растворенное вещество медленно проникает в клетку, то вслед за ним движется вода, и клетка постепенно набухает. В этом случае раствор является гипотоничным, несмотря на его гиперосмотичность.

В стационарном состоянии ионы Na+ , в основном ответственные за создание осмотического давления, выводятся из клетки с помощью активного транспорта с такой же скоростью, с какой поступают в клетку пассивным путем. В результате суммарный поток оказывается равным нулю. Эта система в осмотическом отношении равноценна клетке, мембрана которой полностью непроницаема для Na+ , и концентрация Na+ , захваченного клеткой, остается постоянной. Поскольку Na+ в клетке больше не накапливается, отсутствует и компенсирующий поток воды, направленный внутрь.

Низкая внутриклеточная (по сравнению с внеклеточной) концентрация натрия существенна для уравновешивания других осмотически активных растворенных веществ в цитоплазме. Важная роль активного транспорта в поддержании натриевого градиента и, следовательно, осмолярности клетки и ее объема становится очевидной, когда превращение энергии в клетке подавляется под действием метаболических ядов (рис. 4-21). В отсутствие АТР, который обеспечивает энергией перенос Na+ против градиента, ион натрия вместе с противоионом Сl- поступает внутрь клетки, вслед за ними под действием осмотического давления в клетку поступает вода, и клетка набухает.

101


4.5. Механизмы пассивного
транспорта

Пассивный (т.е. не энергозависимый) перенос веществ через мембрану осуществляется в основном тремя путями (рис. 4-22). 1. Вещества, находящиеся в водной фазе по одну сторону мембраны, растворяются в липидном слое мембраны, диффундируют в глубь липидного или белкового слоя и, наконец, переходят в водную фазу с противоположной стороны мембраны. 2. Растворенные вещества остаются в водной фазе и диффундируют через водные каналы, т. е. через заполненные водой поры в мембране. 3. Молекулы растворенного вещества связываются с молекулами-переносчиками, встроенными в мембрану. Эти переносчики "опосредуют", или облегчают, диффузию растворенного вещества через мембрану. В тех случаях, когда диффундирующая молекула является неорганическим ионом, соответствующие каналы или переносчики называются ионофорами. Будучи жирорастворимыми, переносчики ускоряют диффузию растворенных веществ через мембрану по их концентрационному или электрохимическому градиенту. Этот процесс называется опосредованной (или облегченной) диффузией и может осуществляться несколькими способами.

Рис. 4.21.
Рис. 4.21.

В присутствии ингибитора метаболизма клетка утрачивает способность откачивать Na+, постоянно поступающий в нее. В результате [Na+]i увеличивается, вода за счет осмоса входит в клетку, она набухает и лопается.

101

Рис. 4.22. Три основных механизма переноса веществ через мембрану. А. Растворение в липидной фазе. Б. Диффузия через лабильные или фиксированные водные каналы. В. Транспорт, опосредованный переносчиком (облегченная диффузия или активный транспорт).
Рис. 4.22. Три основных механизма переноса веществ через мембрану. А. Растворение в липидной фазе. Б. Диффузия через лабильные или фиксированные водные каналы. В. Транспорт, опосредованный переносчиком (облегченная диффузия или активный транспорт).

102


4.5.1. Простая диффузия через липидный бислой

Молекула растворенного вещества, контактирующая с липидным бислоем, может погрузиться в липидную фазу в силу теплового движения и пересечь липидный бислой, оказавшись в конечном счете в водной фазе по другую сторону мембраны. Чтобы перейти из водной фазы в липидную, растворенная в воде молекула должна сначала разорвать все водородные связи с водой. На это нужна энергия-около 5 ккал на моль водородных связей. Далее молекула должна раствориться в липидном бислое. Следовательно, вероятность того, что данная молекула пересечет мембрану, будет, в частности, зависеть от ее жирорастворимое™. Таким образом, ясно, что молекулы, образующие с водой минимальное число водородных связей, будут быстро внедряться в липидный бислой, в то время как полярные молекулы, например неорганические ионы, вряд ли растворятся в нем.

На подвижность неэлектролитов внутри мембраны влияют такие факторы, как молекулярная масса и форма молекул [уравнение (4-4)], но основным параметром, определяющим скорость диффузии неэлектролита через липидный бислой, является его коэффициент распределения между липидной и водной фазами. Чтобы определить этот коэффициент, в пробирку наливают равное количество воды и оливкового масла, добавляют в эту смесь исследуемое вещество, плотно закрывают пробирку и встряхивают ее. Затем определяют концентрацию вещества в масле и воде и находят коэффициент распределения по формуле

(4-10)

В конце XIX в. Овертон предположил, что проникающая способность неэлектролита коррелирует с его коэффициентом распределения между липидом и водой. Рунар Колландер (1937) провел систематическое исследование этой зависимости на гигантских клетках пресноводной водоросли Chara. Построенный им график зависимости проницаемости [уравнение (4-4)] от коэффициента распределения представлен на рис. 4-23. Из графика следует, что между жирорастворимостью и проникающей способностью вещества существует практически линейная зависимость. Спектр коэффициентов распределения для неэлектролитов весьма широк. Например, для уретана этот коэффициент в 1000 раз выше, чем для глицерола (рис. 4-23). Причину такого различия можно выявить, сравнив структурные формулы двух молекул, гексанола и D-маннитола,

Рис. 4.23. Зависимость проницаемости мембраны для неэлектролитов от их коэффициентов распределения в системе масло/вода. Заметим, что проницаемость для неэлектролитов не зависит от размера молекул. (Collander, 1937.)
Рис. 4.23. Зависимость проницаемости мембраны для неэлектролитов от их коэффициентов распределения в системе масло/вода. Заметим, что проницаемость для неэлектролитов не зависит от размера молекул. (Collander, 1937.)

102

Рис. 4.24. Структурные формулы двух шестиуглеродных молекул - гексанола и маннитола. Обратите внимание на различие в числе гидроксилъных групп. Гексанол слабо растворим в воде и хорошо растворим в липидах, тогда как маннитол хорошо растворим в воде и слабо - в липидах из-за своей способности образовывать водородные связи.

Рис. 4.25. Взаимосвязь между коэффициентом проницаемости и числом водородных связей, которые может образовывать молекула данного вещества. Чем больше число водородных связей, тем меньше растворимость в липидах и соответственно меньше коэффициент проницаемости. (Stein, 1967.)
Рис. 4.25. Взаимосвязь между коэффициентом проницаемости и числом водородных связей, которые может образовывать молекула данного вещества. Чем больше число водородных связей, тем меньше растворимость в липидах и соответственно меньше коэффициент проницаемости. (Stein, 1967.)

показанные на рис. 4-24. Структура молекул совершенно идентична, за исключением того, что гексанол содержит только одну ОН- - группу, а маннитол шесть. Гидроксильные группы образуют водородные связи с водой, благодаря чему снижается растворимость соответствующих веществ в липидах. Образование одной водородной связи приводит к уменьшению коэффициента распределения в 40 раз, что сопровождается уменьшением проникающей способности (рис. 4-25). Все это приводит к тому, что гексанол диффундирует через мембраны гораздо быстрее маннитола.

Вода проникает через клеточные мембраны гораздо легче, чем это следует из ее коэффициента распределения (рис. 4-23). Отчасти это связано с тем, что вода может поступать в клетку через особые каналы, пронизывающие липидный бислой. Однако проницаемость для воды искусственных, не содержащих каналов липидных бислоев все же в несколько раз выше, чем та, что следует из растворимости воды в углеводородах с большой длиной цепи. По-видимому, это обусловлено тем, что маленькие незаряженные молекулы воды могут проходить сквозь временные каналы, образующиеся между молекулами липидов. Относительно высокой проникающей способностью при прохождении через искусственные и природные мембраны обладают и другие малые незаряженные полярные молекулы, например СО2.

Простая диффузия через липидный бислой характеризуется кинетикой без насыщения (рис. 4-22, А). Скорость переноса увеличивается пропорционально концентрации растворенного вещества во внеклеточной жидкости, поскольку результирующая скорость переноса определяется разностью в числе растворенных молекул, соударяющихся с мембраной по разные ее стороны. Эта пропорциональность между концентрацией во внеклеточной среде и скоростью проникновения вещества в клетку в широком диапазоне концентраций отличает простую диффузию от переноса, осуществляемого через каналы или с помощью переносчика (рис. 4-22).

103


4.5.2. Диффузия через мембранные
каналы

Заряженные молекулы, в том числе такие неорганические ионы, как Na+, K+, Са2+ и Сl-, неспособны проникать через мембраны путем простой диффузии через липидный бислой. Селективная проницаемость клеточных мембран для этих полярных гидрофильных ионов предполагает наличие в мембранах специфических заполненных водой каналов, сквозь которые и могут диффундировать эти ионы. О существовании таких каналов свидетельствуют результаты исследований искусственных липидных бислойных мембран (дополнение 4-2). Эти мембраны имеют очень низкую проницаемость для неорганических ионов, однако при добавлении к ним небольшого количества каналообразующих белков, экстрагированных из клеточных мембран, наблюдается существенное увеличение ионной проницаемости-она становится близкой к проницаемости природных клеточных мембран. Встраивание каналообразующих белков в искусственный бислой сопровождается появлением дискретных импульсов тока, носителем которого являются ионы, переходящие с одной стороны мембраны на другую. Эти единичные токи обусловлены открыванием индивидуальных каналов, через которые внутрь клетки проникают тысячи ионов в секунду. Аналогичные дискретные трансмембранные импульсы тока были

103

Рис. 4.26, Поперечный срез в окрестности мембранного канала, выстланного положительными зарядами (упрощенное схематическое представление). Положительные заряды не препятствуют прохождению анионов, но замедляют диффузию катионов.
Рис. 4.26, Поперечный срез в окрестности мембранного канала, выстланного положительными зарядами (упрощенное схематическое представление). Положительные заряды не препятствуют прохождению анионов, но замедляют диффузию катионов.

позднее зафиксированы в природных клеточных мембранах (см. рис. 5-28).

По оценкам, полученным при исследовании проницаемости клеточных мембран для других полярных веществ, эквивалентный размер пор составляет 0,7 нм- именно такой диаметр пор можно получить исходя из скорости диффузии через мембрану. Таким образом, в основном мембранные каналы имеют диаметр менее 1,0 нм, что близко к пределу разрешения современных электронных микроскопов и методов фиксации препаратов.

Отметим, что для обеспечения наблюдаемой скорости диффузии полярных веществ через мембраны достаточно, чтобы на долю ионных и водных каналов приходилась лишь очень малая часть площади мембраны. Рассмотрим следующий пример. При введении по обе стороны мембраны-природной или искусственной-антибиотика нистатина его стержнеобразные молекулы агрегируют и образуют каналы в мембранах. Через эти каналы могут проходить вода, мочевина, хлорид-ионы, любые молекулы, чей диаметр не превышает 0,4 нм. Катионы проходить через мембрану не могут-прежде всего потому, что вдоль стенок канала находятся фиксированные положительные заряды (рис. 4-26). Включение нистатина в искусственные мембраны сопровождается лишь незначительным увеличением их площади (0,001-0,01%), но приводит к 100000-кратному увеличению мембранной проницаемости для ионов хлора. Следовательно, ионными каналами, полностью обеспечивающими ионную проницаемость природных мембран, может быть занята лишь небольшая часть их площади. Об этом же свидетельствует и тот факт, что электрическая емкость клеточной мембраны почти не меняется при возбуждении мембраны и многократном увеличении ее проницаемости (см. гл. 5).

104


4.5.3. Облегченная диффузия

При транспорте некоторых веществ наблюдается кинетика с насыщением, т.е. скорость поступления вещества выходит на плато, по достижении которого дальнейшее увеличение концентрации вещества не приводит к ее росту (см. рис. 4-22, В). Подобную кинетику с насыщением рассматривают как указание на то, что процесс переноса имеет лимитирующую стадию. Это может быть: 1) связывание проникающей молекулы с определенным участком внутри канала или вблизи него или(и) 2) транспорт вещества через мембрану с помощью переносчика, который свободно диффундирует внутри мембраны от одной стороны к другой и, таким образом, ускоряет перенос вещества через мембрану. Поскольку число молекул переносчика и скорость, с которой они реагируют с переносимым веществом и пересекают мембрану, конечны, скорость опосредованного транспорта должна достигать максимума, когда все молекулы переносчика заняты данным веществом.

Рис. 4.27. Влияние конкурентного ингибитора на кинетику транспорта субстрата (S), молекулы которого проходят через мембрану. В присутствии ингибитора (аналога субстрата) скорость транспорта уменьшается. А. Накопление S в присутствии ингибитора замедляется. Б. Графики Лайнуивера-Бэрка, иллюстрирующие конкурентный характер ингибирования.

104

Гипотеза опосредованного переносчиком транспорта предполагает образование комплекса переносчик-субстрат, подобного комплексу фермент -субстрат; таким образом, переносчик и переносимое вещество формируют комплекс, специфичность образования которого определяется химическими связями и/или стерическими особенностями. В рамки этой гипотезы укладывается наблюдаемая кинетика опосредованного переносчиком транспорта, которая соответствует кинетике Михаэлиса-Ментен. В обоих случаях число взаимодействий с переносчиком или ферментом достигает максимума, когда все молекулы переносчика или фермента заняты молекулами субстрата. Характерной особенностью процесса является также ингибирование транспорта некоторыми химическими аналогами субстрата. В присутствии этих аналогов снижается скорость транспорта субстрата через мембрану при заданной концентрации субстрата (рис. 4-27,A). Две кривые в координатах Лайнуивера-Бэрка (рис. 4-27,Б) пересекают ось ординат в одной и той же точке при бесконечной концентрации субстрата (т.е. когда 1/[S] = 0), что указывает на конкурентный характер ингибирования, а не на необратимое повреждение транспортной системы.

105


4.6. Активный транспорт

И простая диффузия через каналы в мембране или липидный бислой, и облегченная диффузия-это пассивные процессы, в которых высвобождается только потенциальная энергия, запасенная в форме разности концентраций вещества на противоположных сторонах мембраны. В ходе диффузии концентрация вещества в двух отсеках стремится к равновесному значению (рис. 4-28), и по достижении равновесия суммарный диффузионный поток становится равным нулю, хотя равные по величине и противоположные по направлению потоки по-прежнему существуют. Напомним, что если молекула несет суммарный электрический заряд и если разность потенциалов по разные стороны мембраны не равна нулю, то концентрации вещества в отсеках будут, конечно, неодинаковыми.

Большинство растворенных веществ распределены относительно поверхностной мембраны живых клеток неравновесно. Эта неравновесная трансмембранная разность концентраций поддерживается благодаря активным процессам, протекающим в мембране, которые постоянно потребляют химическую энергию, запасенную в основном в форме АТР. Эти довольно мало изученные системы, с помощью которых осуществляется активный транспорт веществ против их концентрационного градиента, обобщенно называют мембранными насосами. Если отключить источник энергии такого насоса, то активный транспорт прекратится, распределение вещества, для которого мембрана проницаема, начнет определяться пассивной диффузией и концентрация вещества постепенно сместится к равновесному уровню (рис. 4-29).

Рис. 4.28. Установление концентрационного равновесия растворенного вещества путем диффузии через мембрану. Вначале растворенное вещество находится только в отсеке 1. В конце концов концентрации в отсеках I и II выравниваются.
Рис. 4.28. Установление концентрационного равновесия растворенного вещества путем диффузии через мембрану. Вначале растворенное вещество находится только в отсеке 1. В конце концов концентрации в отсеках I и II выравниваются.

Ионы натрия, например, активно выводятся из клетки через мембрану с такой же скоростью, с какой поступают в нее. Этот активный транспорт обеспечивается натриевым насосом - некой АТР-за-висимой ферментной системой, функционирующей в клеточной мембране. В стационарном состоянии число откачиваемых или транспортируемых из клетки ионов натрия равно числу этих ионов, пассивно диффундирующих в клетку. Таким образом, даже при непрерывном обороте ионов Na+ (и других видов ионов) через мембрану суммарный натриевый поток за любой период времени равен нулю.

Рис. 4.29. Активный транспорт ионов требует затрат метаболической энергии. Если поступление энергии блокируется ингибитором метаболизма, то активный транспорт подавляется.
Рис. 4.29. Активный транспорт ионов требует затрат метаболической энергии. Если поступление энергии блокируется ингибитором метаболизма, то активный транспорт подавляется.

105

Величина трансмембранного градиента концентраций Na+ определяется двумя факторами: 1) скоростью активного транспорта Na+ из клетки; 2) скоростью его пассивной диффузии назад в клетку. Скорость, с которой ионы натрия могут пассивным путем диффундировать через мембрану, определяет ту интенсивность, с которой должен работать натриевый насос, чтобы поддерживать заданное отношение содержания Na+ по разные стороны мембраны. Имеются данные, что увеличение внутриклеточной концентрации Na+ сопровождается увеличением скорости выкачивания Na+ насосом; это может быть связано исключительно с тем, что для переносчика становится доступно большее количество внутриклеточного Na+ .

Активный транспорт имеет следующие основные особенности.

  1. Транспорт осуществляется против концентрационного градиента. Чаще всего изучают работу натриевого насоса, переносящего ион Na+ из клетки во внеклеточную среду. Концентрация свободного Na+ в цитоплазме обычно составляет одну десятую от его концентрации во внеклеточной жидкости.
  2. Система активного транспорта в основном в высшей степени специфична. Натриевый насос, например, не способен переносить ион лития, хотя по своим свойствам последний очень близок к натрию.
  3. Для активного транспорта необходима АТР или другие источники химической энергии. Метаболические яды, подавляющие синтез АТР, замедляют и активный транспорт (рис. 4-29).
  4. Некоторые мембранные насосы обменивают одну разновидность молекул или ионов с одной стороны мембраны на другую с противоположной стороны. Это свойство можно проиллюстрировать активным выведением Na+, сопровождаемым транспортом К+ в клетку благодаря работе натриевого насоса. Этот процесс включает в себя обязательный обмен двух ионов калия во внеклеточной среде на три иона натрия в клетке (рис. 4-30). Если удалить ионы К+, то ионы Na+, которые в норме должны были бы обмениваться на ионы К+, больше выводиться не будут.
  5. Некоторые насосы выполняют электрическую работу, осуществляя суммарный перенос заряда. Например, только что упомянутый насос, производящий обмен Na+ и К+, осуществляет суммарное выведение одного положительного заряда, обменивая три иона Na+ на два иона К+. Подобные ионные насосы называют реогеннымщ поскольку они создают электрический ток. Если этот ток приводит к заметному изменению трансмембранного потенциала, то насос называют также электрогенным.
  6. Активный транспорт может избирательно подавляться блокирующими агентами. Сердечный гликозид уабаин, введенный во внеклеточную среду, блокирует калийзависимое активное выведение Na+ из клетки, конкурируя за К+-связывающий участок в Na+ - К+ - насосе, расположенный на наружной поверхности мембраны.
  7. Энергия, необходимая для активного транспорта, высвобождается при гидролизе АТР ферментами (АТРазами), присутствующими в мембране. Активный транспорт подчиняется кинетике Михаэ-лиса-Ментен и испытывает конкурентное ингибирование молекулами-аналогами; все это характерно для ферментативных реакций. АТРазы, активируемые кальцием, связаны с мембранами, через которые выводится кальций. Из мембран эритроцитов и других клеток выделены АТРазы, активируемые натрием и калием и связанные с Na+-насосом. Эти ферменты катализируют гидролиз АТР до ADP и неорганического фосфата только в присутствии Na+ и К+ и связывают специфический ингибитор натриевого насоса уабаин. Поскольку уабаин связывается с мембраной и блокирует Na+-K+-Hacoc, эти данные указывают на участие выделенных АТРаз в активном транспорте натрия и калия и предполагают, что они являются составной частью Na +-К+-насоса.

Рис. 4.30.
Рис. 4.30.

Na+-K+-насос, использующий энергию гидролиза АТР. Возможный механизм активного транспорта представлен на рис. 4.31.

Молекулярный механизм активного транспорта до конца не выяснен. Существует несколько моделей этого процесса. Согласно одной из них (рис. 4-31), молекула-переносчик имеет специфический участок, связывающий субстрат S (т.е. Na+). В активированном состоянии этот участок связывает субстрат на одной стороне мембраны и высвобождает на другой, создавая тем самым результирующий однонаправленный поток. Как только субстрат

106

высвобождается, участок реактивируется в результате конформационных изменений или фосфорилирова-ния переносчика при участии АТР. АТРаза, гидролизующая АТР, может быть частью молекулы переносчика или существовать отдельно. После конформационных изменений переносчик связывает следующую молекулу субстрата, и цикл повторяется. Эта схема может рассматриваться лишь как некая обобщенная гипотетическая модель.

Существуют два принципиально разных вида активного транспорта. Первичный активный транспорт получает энергию, высвобождаемую непосредственно при гидролизе фосфагена, например АТР. Вторичный активный транспорт, о котором пойдет речь в разд. 4.7.1, заключается в транспорте вещества против градиента, обеспечиваемом энергией, которая высвобождается при транспорте другого вещества по градиенту.

Те реальные транспортные процессы, которые протекают в клеточной мембране, обеспечивают перенос молекул как внутрь клетки, так и наружу. Однако клетки в составе эпителия оказываются организованными таким образом, что активный транспорт веществ происходит только с одной стороны эпителиального слоя на другую; это явление связано с асимметрией транспортных свойств разных участков клеточной поверхности. Так, через эпителии кожи и мочевого пузыря у амфибии, жабр у рыб, роговицы, почечных канальцев и кишечника у позвоночных осуществляется транспорт солей и других веществ.

Рис. 4.3.1 Модель активного транспорта субстрата в клетку. За счет энергии гидролиза АТР происходят конформационные изменения молекулы переносчика, в результате которых он приобретает способность связывать субстрат на внешней поверхности. Аналогичную модель можно построить для транспорта в обратном направлении.

107


4.7. Ионные градиенты как источники
энергии в клетке

Как отмечалось в гл. 3, органические фосфагены, например креатинфосфат и АТР, являются своего рода энергетической валютой для различных энергозависимых процессов, протекающих в клетке. Другой важный источник свободной энергии в живых клетках-это трансмембранные электрохимические градиенты. Они создаются на клеточной мембране мембранным насосом с использованием энергии химических связей (см. предыдущий раздел) или световой энергии у фотосинтезирующих организмов. Свободная энергия, запасаемая в электрохимическом градиенте, зависит от отношения концентраций ионов, вернее, активностей ионизированных частиц по разные стороны мембраны. При перемещении этих ионов по градиентам через мембрану энергия высвобождается.

Среди основных биологических процессов, протекающих с использованием свободной энергии ионных градиентов, можно назвать следующие три.

  1. Генерация электрического сигнала. Электрохимическая энергия запасается в мембране прежде всего в виде градиентов Na+ и Са+. Высвобождение этой энергии происходит при срабатывании каналов, имеющих "ворота". В норме эти каналы закрыты, но в ответ на определенный химический или электрический сигнал они переходят в открытое состояние и пропускают лишь строго определенные ионы. Эти ионы пассивно диффундируют через мембрану по своим электрохимическим градиентам, а поскольку они несут заряд, при этом возникает электрический ток и происходит изменение трансмембранной разности потенциалов. Этот биологический феномен обсуждается в гл. 5.
  2. Хемиосмотическое преобразование энергии. Хемиосмотическая гипотеза, ставшая ныне общепризнанной, была предложена в 1961 г. Питером Митчеллом (1966) для объяснения механизма превращения энергии окисления, высвобождаемой в электронтранспортной цепи, в энергию химических связей, запасаемую при окислительном фосфорилировании ADP до АТР в митохондриях. В основе этой теории лежат два постулата. 1. Благодаря высокоспецифичной ориентации ферментов, катализирующих окислительно-восстановительные реакции, во внутренней мембране митохондрий электрон-транспортная система дыхательной цепи выводит протоны из митохондрий в цитоплазму (рис. 4-32). Предполагается, что внутренняя митохондриальная мембрана имеет низкую проницаемость для Н +, так что откачивание протонов приводит к накоплению ОН- (т.е. повышению рН) внутри митохондрии и

107

Рис. 4.32.
Рис. 4.32.

Первый постулат, лежащий в основе хемиосмотической гипотезы преобразования энергии по Митчеллу (см. текст). Как показано на этой упрощенной схеме, протоны выводятся из митохондрий с помощью электронтранспортной цепи за счет энергии окисления. Для осуществления однонаправленного переноса Н+ необходима высокая структурная упорядоченность в размещении молекул дыхательной цепи (кружки) во внутренней митохондриальной мембране. В результате работы этой системы происходит накопление Н+ со стороны цитоплазмы и ОН- -с обратной стороны.

Н+ (т.е. понижению рН) снаружи ее. 2. Формирующийся таким образом высокоэнергетический протонный градиент служит источником свободной энергии для реакции удаления НОН из ADP + Pi в результате чего образуется АТР:

Согласно теории Митчелла, эта реакция зависит также от физической ориентации АТРазного комплекса во внутренней мембране митохондрии - она должна быть такой, чтобы фермент мог использовать трансмембранное разделение Н+ и ОН-. По-видимому, протон, высвобождающийся ферментативным путем из ADP, поступает в обогащенное ОН- внутреннее пространство митохондрии, где образуется НОН (рис. 4-33). Группа ОН-, отщепляемая от неорганического фосфата, выводится наружу и, реагируя с избыточным Н+ , образует НОН. Таким образом, градиент Н+/ОН- обеспечивает необходимой энергией реакцию отщепления воды при фосфорилировании. Вслед за гидратацией активный центр АТРазы образует фосфатную связь

без дальнейших затрат энергии.

Хемиосмотическое преобразование энергии, аналогичное тому, которое предположительно происходит при окислительном фосфорилировании в митохондриях, по-видимому, имеет место при фотосинтезе в хлоропластах и фотосинтезирующих бактериях. Кроме того, есть данные о том, что в некоторых условиях происходит обращение функционирования Na +-К+-насоса, который в норме использует энергию АТР для формирования градиента Na+ . В этом случае при перемещении Na+ по градиенту насос может участвовать в синтезе АТР из ADP и Pi.

3. Транспорт веществ против градиента. Перемещение некоторых молекул против их концентрационного градиента осуществляется за счет перемещения какого-то другого вещества по его концентрационному градиенту. Так, с помощью градиента Na+ происходит перенос через мембрану некоторых Сахаров и аминокислот путем симпорта (котранспорта) и выведение из клетки Са2+ путем антипорта (контртранспорта). Рассмотрим эти способы транспорта более подробно.

Рис. 4.33.
Рис. 4.33.

Второй постулат, лежащий в основе хемиосмотической гипотезы преобразования энергии по Митчеллу (см. текст). Благодаря активности F1 АТРазы, расположенной во внутренней митохондриалъной,мембране, ADP и Pi высвобождают соответственно Н+ и ОН- внутрь митохондрии и в цитоплазму. В результате происходит конденсация Р+i и ADP с образованием АТР.

108


4.7.1. Симпорт (котранспорт)

На рис. 4-34 приведены кинетические данные о накоплении в клетке (перенос против градиента) аминокислоты аланина в присутствии и в отсутствие внеклеточного натрия. В присутствии Na+ аминокислота поглощается клеткой до тех пор, пока ее внутренняя концентрация в 7-10 раз не превысит внешнюю. В отсутствие Na+ внутриклеточная концентрация аланина не превышает внеклеточную. Согласно графику Лайнуивера-Бэрка, максимальная скорость поглощения аланина одинакова (она определяется точкой пересечения с осью ординат) как в присутствии Na+ , так и без него. В обоих случаях поглощение характеризуется кинетикой с насыщением, что указывает на участие в процессе переносчика. Разный наклон двух графиков объясняется тем, что внеклеточный Na+ увеличивает активность переносчика аланина. Если блокировать натриевый насос с помощью уабаина и таким образом повысить внутриклеточную концентрацию Na+ , то эффект будет аналогичен снижению внеклеточной концентрации Na+ . Таким образом, по-видимому, для внутриклеточного транспорта аланина существен именно градиент концентрации натрия, а не исключительно присутствие ионов натрия во внеклеточной жидкости.

Рис. 4.34.
Рис. 4.34.

Зависимость поглощения клеткой аминокислоты аланина от концентрации Na+. А. Внутриклеточная концентрация аланина как функция времени в присутствии и в отсутствие внеклеточного Na+. Б. График Лайнуивера-Бэрка поглощения аланина в присутствии и в отсутствие внеклеточного Na+. По оси абсцисс отложена величина, обратная внеклеточной концентрации аланина. Прямые пересекают ось ординат в одной точке; это указывает на независимость скорости транспорта от [Na+ ]0 при бесконечной концентрации аланина. (Schultz, Curran, 1969.)

Рис. 4.35.
Рис. 4.35.

Гипотетический механизм опосредованного натрием котранспорта аминокислот (или Сахаров). Для осуществления транспорта переносчик должен связать и Na+, и аминокислоту. Направленный внутрь транспорт осуществляется за счёт градиента Na+.

Транспорт аминокислот и Сахаров, по-видимому, сопряжен с направленным внутрь пассивным перемещением Na+ посредством общего переносчика. Вероятно, молекула переносчика связывает и Na + , и молекулу органического субстрата и осуществляет их совместный транспорт (рис. 4-35). Тенденция Na+ диффундировать по концентрационному градиенту и является движущей силой для системы переноса. Все, что понижает концентрационный градиент Na+ (снижение внеклеточного Na+ или повышение Na+ внутриклеточного), уменьшает направленную внутрь движущую силу и, таким образом, уменьшает сопряженный транспорт аминокислот и Сахаров внугрь клетки. Если экспериментальным путем изменить направление градиента натрия на противоположное, то произойдет и обращение транспорта этих молекул. Опосредованный переносчиком транспорт Na+ в этом случае зависит в свою очередь от присутствия аминокислот и Сахаров. В их отсутствие перенос Na+ общим переносчиком замедляется, а в результате снижается и интенсивность направленного внутрь пассивного потока Na+ .

Общий переносчик, по-видимому, совершает пассивные челночные перемещения между двумя

109

Рис. 4.36.
Рис. 4.36.

Транспорт аминокислот и Сахаров зависит в конечном счете от химической энергии, запасенной в АТР в процессе клеточного метаболизма. Концентрационный градиент Na+ можно рассматривать как некую промежуточную форму потенциальной энергии, используемую для перемещения органических молекул против их концентрационных градиентов.

сторонами мембраны без непосредственных затрат метаболической энергии. Сопряженный транспорт органических молекул против градиента черпает энергию из диффузии по градиенту ионов натрия, но потенциальная энергия, запасенная в градиенте натрия, конечно, имеет' своим источником метаболическую энергию, которая обеспечивает функционирование натриевого насоса (рис. 4-36). Концентрационный градиент натрия можно рассматривать как некую промежуточную субстанцию в процессе преобразования энергии, расходуемой на обеспечение некоторых мембранных функций.

110


4.7.2. Антипорт (контртранспорт)

Натриевый концентрационный градиент участвует и в поддержании очень низкой внутриклеточной концентрации кальция в некоторых клетках. В большинстве клеток (а возможно, и во всех) внутриклеточная концентрация кальция на несколько порядков ниже внеклеточной (< 10 -6 М), а регуляция некоторых функций клетки осуществляется путем изменения внутриклеточной концентрации этого иона. Выведение Са2+ из клеток снижается, если удалить из внеклеточной среды Na + . Это позволяет предположить, что Са2+ выводится из клетки в обмен на пассивно поступающий в нее Na+ и противоположно направленные потоки этих ионов, сопряженные друг с другом, обеспечиваются переносчиком-обменником. Существует представление, что Са2+ и Na2+ конкурируют за один и тот же переносчик, но Са2+ оказывается более конкурентоспособным внутри клетки, чем снаружи, поэтому и возникает суммарный поток Са2+ из клетки. Исходным источником энергии этого процесса опять является градиент Na2+, который в конечном счете формируется за счет АТР-зависимого активного транспорта Na2+. Этот насос-обменник особенно важен, когда внутриклеточная концентрация Са2+ становится аномально высокой. Имеются данные, что Са2+ транспортируется независимо от натриевого градиента с помощью АТР-зависимого Са2+-насоса, который в норме играет основную роль в выведении Са2+.

В качестве другого важного примера антипорта можно привести Na+ -H+-обмен в проксимальных канальцах почек млекопитающих, изученный наиболее глубоко (см. гл. 12). В этом случае выведение Н+ из клеток, выстилающих почечный каналец, в просвет канальца сопряжено с поглощением клетками Na+ в стехиометрическом отношении 1:1. Такая стехиометрия обеспечивает следующие преимущества: 1) не приходится затрачивать энергию на выполнение электрической работы, поскольку происходит обмен двух одинаковых положительных зарядов; 2) почки получают возможность "откачивать" Na+ из мочи и "сбрасывать" избыток протонов. На+-Н+ -обменник в противоположность Na+-K+-насосу ориентирован таким образом, чтобы осуществлять перенос Na+ из просвета канальца в клетку. Кроме того, этот обменный механизм не относится к механизмам первичного активного транспорта, непосредственным источником энергии которых является АТР. Nа+-Н+-обменник-это система вторичного активного транспорта, где источником энергии служит электрохимический градиент одного или обоих транспортируемых ионов. Энергия запасена в концентрационном градиенте Na+, который направлен из просвета канальца в клетку. Этот градиент поддерживается за счет удаления Na+ из клетки Na+-К + -насосом, локализованным в мембране на другой стороне клетки, обращенной к плазме и крови.

110


4.8. Селективность мембран

Каждой разновидности мембранного транспорта присуща селективность, причем эта селективность обычно различается для разных транспортных систем, находящихся в одной мембране. Например,

110

при замене натрия в физиологическом солевом растворе, куда помещена нервная клетка, на литий последний быстро поступает в клетку через натриевые каналы, которые открываются во время электрического возбуждения мембраны. Для катионов других щелочных металлов - К+, Рb+ и Сs+-эти каналы по существу непроницаемы. С другой стороны, АТРаза натриевого насоса в той же самой мембране высокоспецифична к внутриклеточному Na+ и не активируется ионами лития. Таким образом, ионы лития постепенно накапливаются в клетке, пока не достигается состояние электрохимического равновесия (см. разд. 5.3). Это примеры селективности к электролитам. Мы рассмотрим примеры селективности как к электролитам, так и к неэлектролитам.

111


4.8.1. Селективность к электролитам

Чаще всего в качестве примера селективности приводят способность невозбужденной мембраны "отличать" ион К+ от другого основного моновалентного катиона, Na + . Нервная клетка в состоянии покоя примерно в 30 раз более проницаема для К+, чем для Na+. С первого взгляда может показаться, что эти ионы различаются по размеру их гидратной оболочки, т.е. К+ свободно проникает через каналы, которые оказываются слишком узкими для Na+. Однако гипотеза "просеивания" не в состоянии адекватно объяснить большинство других вариантов мембранной селективности. Например, во время возбуждения мембраны нервной или мышечной клетки проницаемость мембраны для Na+ возрастает примерно в 300 раз-до величины, приблизительно в 10 раз большей, чем проницаемость для К+ в покое. Если бы при возбуждении в мембране произошло срабатывание каналов, через которые ион Na+ мог проходить только в соответствии со своим размером, то, согласно гипотезе "просеивания", должно было бы наблюдаться одновременное повышение проницаемости для К+ благодаря этим же каналам. Поскольку такого увеличения не происходит, ясно, что в основе селективности мембраны лежат другие принципы, а не размер ионов.

Рис. 4-26 иллюстрирует другой механизм ионной проницаемости. На нем представлен гипотетический мембранный канал с фиксированными зарядами, сообщающими стенкам суммарный положительный заряд. Такой канал должен пропускать анионы подходящего размера и препятствовать прохождению катионов из-за электростатического отталкивания.

Джеред М. Дайамонд и Эрнст М. Райт, просмотрев данные по селективности различных мембран, установили, что почти все мембраны в экспериментальных условиях обнаруживают какую-то одну последовательность селективностей для катионов щелочных и щелочноземельных металлов (Са2+, Rb+ , K+, Na+ и Li + ) из возможных 11. Для одних мембран селективность повышается с уменьшением диаметра иона, тогда как для других-с увеличением. Поскольку последовательностей, определяемых размером иона, только две, а наблюдается 11, то, по-видимому, селективность мембраны не определяется непосредственно размером иона, гидратированного или нет; в первую очередь на нее влияют другие, не столь очевидные параметры.

Термодинамические аспекты взаимодействий ионов с электростатическими участками ферментов и мембран рассмотрены в гл. 2. Вероятность связывания иона полярным участком мембраны определяется разностью между силой электростатического взаимодействия этого иона с водой и с этим специфическим, несущим электрический заряд участком мембраны. Чем она больше, тем успешнее конкурирует ион с другим ионом за этот участок. Данная теория не объясняет механизма проницаемости, но она позволяет высказать соображения о том, почему некоторые ионы способны проходить через канал или связываться с его внутренней поверхностью либо образовывать комплекс с молекулой переносчика с большей вероятностью, чем другие.

111


4.8.2. Селективность к неэлектролитам

Как видно из рис. 4-23, для неэлектролитов характерна линейная зависимость между проникающей способностью и коэффициентом распределения. Именно характер этой зависимости позволил сделать вывод, что указанные незаряженные вещества просто растворяются в липидном бислое мембраны и диффундируют через него. Согласно уравнению (4-4), это означает, что проникающая способность указанных на рисунке неэлектролитов лимитируется в первую очередь коэффициентом распределения К. Для тех немногих неэлектролитов, чьи параметры не укладываются в линейную зависимость, представленную на рис. 4-23, характерна большая проникающая способность, чем это следует из их коэффициентов распределения. Одно из объяснений состоит в том, что эти вещества перемещаются через мембрану с помощью переносчика и, таким образом, обнаруживают большую проникающую способность, чем та, что следует из допущения о простой диффузии через липидный бислой. Другой причиной указанных отклонений может быть прохождение малых молекул (этанола, метанола, мочевины) через заполненные водой каналы в липидном бислое. Для всех этих веществ характерны малый размер молекул и растворимость в воде, хотя они и имеют разное отношение растворимостей вода/липид (т.е. разные коэффициенты распределения).

111


4.9. Эндоцитоз и экзоцитоз

Плазматическая мембрана способна транспортировать внутрь клетки или из нее некоторые вещества в составе маленьких пузырьков (везикул). Эти везикулы образуются из небольшого впячивания или ямки на поверхности мембраны. При отшнуровывании в цитоплазму везикулы захватывают некоторые вещества и переносят их внутрь клетки (рис. 4-37). Переваривание или разрушение везикул приводит к высвобождению их содержимого в цитозоль. Этот процесс известен под общим названием эндоцитоз; при этом, если поглощается жидкость, говорят о пиноцитозе, а если поглощаются твердые частицы -о фагоцитозе. На молекулярном уровне проявление одной из форм эндоцитоза, а именно опосредованного медиатором, обусловлено наличием рецепторных молекул, погруженных в клеточную мембрану. Они связывают лиганды- молекулы или частицы, которые включают различные плазматические белки, гормоны, токсины, иммуноглобулины и некоторые другие вещества, не способные проходить по мембранным каналам. Рецепторы могут диффундировать в плоскости мембраны, но при связывании лиганда образуется комплекс рецептор - лиганд, который имеет тенденцию скапливаться внутри углублений в мембране; при этом образуются так называемые окаймленные ямки (рис. 4-37). Их роль заключается в накоплении лиганда. Одна из теорий, объясняющих механизм этого процесса, предполагает образование везикул, которые затем отшнуро-вываются в цитоплазму. Эти везикулы называются окаймленными, поскольку их поверхность покрыта слоем белка клатрина. Клатрин образует пентагональную или гексагональную решетку и, по-видимому, выполняет несколько функций. В частности, он связывает занятые лигандом молекулы

Рис. 4.37. Образование окаймленных везикул при опосредованном рецепторами эндоцшпозе. А. Молекулы лиганда связываются молекулами поверхностного рецептора, расположенными в окаймленных ямках (этап 1); последние образуются при связывании молекул клатрина с поверхностной мембраной. Происходит инвагинация окаймленной ямки (этап 2) и образуется окаймленная везикула (этап 3), которая затем сливается с вакуолью (этап 4). Вакуоль и ее содержимое претерпевают дальнейшие превращения (этап 5), а клатрин и молекулы рецептора возвращаются в плазматическую мембрану для повторного использования (этап 6). (Pearce, 1980). Б. Электронные микрофотографии окаймленной ямки (вверху) и окаймленной везикулы (внизу). Видно, что на обеих стадиях эндоцитоза в ооците цыпленка цитоплазматическая поверхность мембраны покрыта плотным клатриновым слоем. Видна поверхностная мембрана, от которой отшнуровывается везикула. Увеличение 135000.

112

рецептора и участвует в последующем отшнуровывании везикулы от поверхности мембраны.

Когда окаймленная везикула отшнуровывается в цитоплазму, ее содержимое, по-видимому, поступает в другие органеллы, например в лизосомы, а клатрин и рецепторы возвращаются к поверхностной мембране.

Сходный с эндоцитозом процесс, называемый экзоцитозом, играет важную роль в функционировании эндокринной и нервной систем. Например, пресинаптические окончания нервных клеток содержат много внутренних ограниченных мембранами везикул диаметром около 50 нм, в которых находятся вещества, участвующие в передаче нервного импульса - нейромедиаторы. Эти везикулы могут сливаться с поверхностной мембраной нервного окончания и высвобождать свое содержимое во внеклеточное пространство. Вероятность этого процесса многократно увеличивается, когда к окончанию подходит нервный импульс, а смысл его состоит в высвобождении синаптического медиатора, который взаимодействует с постсинаптической мембраной. Аналогичные механизмы ответственны за секрецию гормонов.

Согласно теории экзоцитоза, мембраны везикул включаются в поверхностную мембрану с высвобождением всего содержимого-гормонов, нейромедиаторов и случайно захваченных молекул-во внеклеточное пространство, где они затем диффундируют. Если бы эти включенные мембранные фрагменты оставались в составе плазматической мембраны, то ее площадь непрерывно увеличивалась бы. Полагают, однако, что в процессе эндо-цитоза часть мембранного материала "изымается" и из него образуются новые секреторные везикулы. Данные о таком круговороте мембран были получены в ходе экспериментов, в которых во внеклеточную среду вводили электроноплотные белки, например пероксидазу хрена, и следили за эндоцитозом с помощью электронной микроскопии. Электроноплотные молекулы белка обнаруживались внутри клеток только в составе везикул. Перо-ксидаза хрена-это довольно крупная молекула и она не может попасть в клетку, пройдя непосредственно через плазматическую мембрану; этот фермент захватывается вместе с небольшим объемом внеклеточной среды в процессе формирования эндоцитозных микровезикул, т.е. при постепенном их отшнуровывании от плазмалеммы в цитоплазму.

В экзоцитозной секреции нейромедиаторов из нервной клетки и гормонов из эндокринных клеток принимают непосредственное участие ионы кальция. Их конкретная роль в инициации секреции неясна, но, по-видимому, при повышении внутриклеточной концентрации Са2+ каким-то образом увеличивается экзоцитозная активность-возможно, облегчается слияние везикул с внутренней поверхностью мембраны. Мембрана регулирует экзоци-тозную активность путем регуляции уровня внутриклеточного Са+ . При увеличении направленного внутрь потока Са2+ его концентрация в цитоплазме увеличивается и параллельно возрастает скорость экзоцитозной секреции (рис. 4-38). Таким образом, Са2+ относится к секретагогам.

Сама везикулярная мембрана может принимать активное участие в процессах, предшествующих эк-зоцитозу. Установлено, что секреторные гранулы хромаффинной ткани обогащены необычным фосфолипидом лизолецитином, который облегчает слияние мембран и, таким образом, может способствовать слиянию везикулярной и клеточной мембран. Прежде чем произойдет слияние этих двух мембран, секреторная гранула (или везикула) должна прийти в контакт с плазмалеммой. Высвобождение секретируемых продуктов из железистой секреторной клетки блокируется колхицином (антимито-тическим препаратом, который вызывает разборку микротрубочек) или цитохалазином (препаратом, разрушающим микрофиламенты). Эти данные позволяют предположить, что микротрубочки и микрофиламенты принимают участие в перемещении секреторных гранул к тому месту с внутренней стороны плазматической мембраны, где происходит экзоцитоз (рис. 4-38). Хотя специфичность упомянутых фармакологических препаратов вызывает некоторые сомнения, такое предположение, по-видимому, справедливо, поскольку под электронным микроскопом часто наблюдаются секреторные гранулы, ассоциированные с микротрубочками.

Рис. 4.38. Возможная роль микротрубочек в выведении секрета на примере β-панкреатических клеток. Микротрубочки с последовательно прикрепленными к ним везикулами, часто обнаруживаемые в секреторных участках, могут переносить везикулы к мембране, создавая предпосылки к секреции. Перемещение везикул вдоль микротрубочек и слияние их с мембраной регулируется кальцием. (Lacy, 1972.)

113


4.10. Межклеточные контакты

До сих пор мы говорили только об изолированных клеточных мембранах. Однако большинство клеток входит в состав тканей, где их мембраны тем или иным образом объединяются, оставаясь разделенными узким пространством, заполненным в основном внеклеточной жидкостью. В некоторых тканях, включая эпителий, гладкие мышцы, сердечную мышцу, ткани центральной нервной системы и многие ткани эмбриона, соседствующие клетки связаны специализированными обращенными друг к другу участками поверхностной мембраны. Эти участки подразделяются на два основных типа, называемых щелевыми контактами и плотными контактами (рис. 4-39 и 4-42). Плотный контакт между соседними клетками создает основу для: 1) сообщения между клетками через миниатюрные, заполненные водой каналы, которые связывают клетки в месте щелевого контакта; 2) трансэпителиального транспорта веществ клетками, которые более или менее плотно "сшиты", образуя единый слой в месте плотных контактов.

4.10.1 Щелевые контакты

Расстояние между двумя мембранами в области щелевого контакта составляет всего 2 нм; кроме того, мембраны соединены между собой гексагональными структурами из шести субъединиц, которые пронизывают узкую щель между мембранами. Эти структуры имеют диаметр примерно 5 нм (рис. 4-40, А) и напоминают миниатюрные пончики, полая сердцевина которых образует каналы, соединяющие внутриклеточное пространство соседних клеток. Непрерывность таких путей сообщения между клетками была продемонстрирована с помощью введения флуоресцентных красителей, например флуоресцеина (мол. масса 332) и проциона

Рис. 4.39. Электронные микрофотографии контактов между мембранами соседних клеток. А. Щелевой контакт между панкреатическими клетками морской свинки; препарат получен методом замораживания-скалывания. Видны характерные плотно упакованные частицы. Часть верхней мембраны сколота целиком, обнажая частицы, связывавшие ее с мембраной соседней клетки, расположенной внизу. Видны ямки, образуемые этими частицами в мембране верхней клетки. Увеличение 78500. Б. Поперечный срез в области плотных контактов между двумя клетками печени мыши. Обратите внимание на то, как плотно примыкают друг к другу унитарные мембраны. Увеличение 130000 В. Препарат тонкой кишки крысы, полученный с помощью замораживания-скалывания, на котором видно "кружево" плотных контактов, связывающих две эпителиальные клетки-одну выше, другую ниже плоскости скола. Выемки (1) принадлежат верхней клетке, а выступы (2) - нижней. Цилиндрические выступы внизу-это микроворсинки эпителиальных клеток. Увеличение 55000. (С любезного разрешения N.B. Gilula, D. S. Friend.)

114

Рис. 4.40. Щелевые контакты. А. Две мембраны, принадлежащие соседним контактирующим клеткам, содержат гексагональные образования из шести субъединиц, причем каждая субъединица связана с соответствующей субъединицей противоположной мембраны. В центре структуры проходит канал, обеспечивающий связь между контактирующими клетками. (Staehelin, 1974.) Б. Детальное строение канала. Молекулы размером более 2 нм (например, белки и нуклеиновые кислоты) слишком велики, чтобы пройти через этот канал. ( Bretscher, 1985.)

желтого (мол. масса 500), в одну из клеток с последующим прослеживанием их диффузии в соседние клетки (рис. 4-41). Непрерывность подтверждается также данными о прямом обмене ионами, о чем свидетельствует свободное распространение электрического тока между клетками, соединенными щелевыми контактами. Через межклеточные каналы в области этих контактов могут проходить молекулы с мол. массой до 500, и малые молекулы - ионы, аминокислоты, сахара и нуклеотиды - беспрепятственно переходят из одной клетки в другую (рис. 4-40, Б). Такой обмен малыми молекулами ответствен за опосредованные щелевыми контактами межклеточные коммуникации.

Щелевые контакты лабильны и нарушаются при любом воздействии, приводящем к повышению внутриклеточной концентрации Са2+ или Н+. Разобщение клетки с ее соседями происходит при прямом введении Са2+ или Н+ в цитоплазму при снижении температуры или под действием ядов, подавляющих энергетический метаболизм. Результаты таких экспериментов указывают на разобщение, проявляющееся в утрате способности к проведению электрического сигнала между клетками. Щелевые контакты сохраняют свою интактность только при условии, что метаболическая активность поверхностной мембраны обеспечивает поддержание низкого уровня свободных Са2+ и Н+ внутри клетки. Механизм закрывания каналов щелевых контактов до конца не установлен, но, по-видимому, состояние каналов зависит от относительного положения тех шести субъединиц, которые образуют канал (рис. 4-40, B).

Рис. 4.41. Введение флуоресцентной метки в одну из клеток эпителия слюнной железы насекомого. Диффузия метки в соседние клетки, не сопровождающаяся выходом ее в межклеточное пространство, указывает на прямое сообщение между цитоплазмой соседних клеток. В таких сопряженных клетках всегда обнаруживаются щелевые контакты.

115


4.10.2. Плотные контакты

В области плотных контактов плазматические мембраны соседних клеток непосредственно контактируют друг с другом (рис. 4-39, В), так что между ними не остается никакого зазора, заполненного межклеточной жидкостью. Плотные контакты образуются в основном между эпителиальными клетками и представлены несколькими типами. Zonula occludens опоясывает каждую клетку и ограничивает межклеточный перенос веществ с одной стороны эпителия на другую. В некоторых тканях области этих контактов не являются непрерывными и контакты на самом деле оказываются не совсем плотными. Это характерно для эпителия тонкого кишечника, желчного пузыря и проксимальных канальцев нефрона млекопитающих. В этих тканях обнаруживается столь ощутимая межклеточная утечка, что в них не образуется трансэпителиальной разности потенциалов, даже когда составляющие их клетки имеют ионные насосы, порождающие трансэпителиальные ионные потоки (разд. 4.11). В противоположность щелевым контактам плотные контакты, по-видимому, не обладают специальными каналами, обеспечивающими прямую связь между клетками.

Рис. 4.42. Схематическое представление межклеточных контактов между соседними эпителиальными клетками (например, клетками, выстилающими тонкий кишечник млекопитающих). Мембраны и ассоциированные с ними структуры изображены непропорционально большими. (Weinstein, McNutt, 1972.)
Рис. 4.42. Схематическое представление межклеточных контактов между соседними эпителиальными клетками (например, клетками, выстилающими тонкий кишечник млекопитающих). Мембраны и ассоциированные с ними структуры изображены непропорционально большими. (Weinstein, McNutt, 1972.)

Рис. 4.43. Эпителиальный транспорт, осуществляемый двумя путями-межклеточным и клеточным. Активный транспорт осуществляется только через клеточную мембрану, т.е. клеточным путем.
Рис. 4.43. Эпителиальный транспорт, осуществляемый двумя путями-межклеточным и клеточным. Активный транспорт осуществляется только через клеточную мембрану, т.е. клеточным путем.

На рис. 4-42 показаны и два других типа клеточных контактов-zonula adherens и macula adherens (последний чаще называют десмосомой). Эти контакты обеспечивают прежде всего структурную связь между соседними клетками.

116


4.11. Эпителиальный транспорт

Эпителиальные ткани образуют барьеры между различными компартментами организма животного, а также поверхности, граничащие с внешней средой. Такой слой поверхностных клеток имеется у каждого органа или компартмента. Некоторые из этих слоев являются лишь пассивным барьером между компартментами и не осуществляют транспорта растворенных веществ или воды. Однако эпителий может быть вовлечен и в активный транспорт, выполняющий регуляторные функции. Так, осморегуляторная активность многих специализированных тканей и органов животных осуществляется при участии эпителия, эффективно транспортирующего различные вещества (см. гл. 12).

Все эпителиальные ткани обладают рядом общих особенностей. Во-первых, они образуют поверхности, отделяющие внутреннее пространство организма от внешней среды. Такая локализация не всегда очевидна, потому что внешнее пространство может проникать далеко в глубь тела весьма сложным образом (в качестве примера можно привести просвет кишечника). Во-вторых, клетки, образующие наружный слой эпителия, обычно соединены с помощью плотных контактов, которые в разной степени в разных эпителиальных тканях ограничивают межклеточный перенос веществ между серозной

116

(внутренней) и мукозной (наружной) сторонами эпителия (рис. 4-43). В некоторых типах эпителия, например в эндотелии стенок капилляров, контакты имеют утечку, поэтому вода и растворенные в ней вещества могут диффундировать по межклеточным путям. Поскольку подобная диффузия не сопряжена с каким-либо энергозависимым транспортным механизмом, она может быть только пассивной. Вещества, транспортируемые через эпителий с помощью активных механизмов, перемещаются по клеточным путям при участии клеточной мембраны. Они должны пересечь клеточную мембрану дважды-входя в клетку с одной стороны и выходя с другой. Как мы увидим в следующем разделе, функциональные свойства поверхностной мембраны эпителиальной клетки на серозной и мукозной поверхностях не совсем одинаковы и эта асимметрия очень важна для эпителиального активного транспорта.

117


4.11.1. Активный транспорт солей
через эпителий

Энергозависимый перенос ионов с одной стороны эпителия на другую характерен для многих эпителиальных тканей, включая кожу и мочевой пузырь амфибий, жабры рыб и водных беспозвоночных, почечные канальцы и желчный пузырь позвоночных. Многие первые работы по изучению активного эпителиального транспорта были выполнены на препаратах кожи лягушки. У амфибий кожа является основным осморегулирующим органом. Соли активно транспортируются с мукозной ее стороны (т. е. стороны, обращенной наружу) к серозной, чтобы компенсировать утечку солей через кожу в пресную воду. Аналогичный транспорт происходит в кишечнике. Вода, которая поступает через кожу под действием осмотического градиента между гипотонической окружающей водной средой и жидкостями тела лягушки, выводится в составе мочи, сильно разбавленной по отношению к жидкостям тела.

Методика эксперимента по изучению эпителиального транспорта на препаратах кожи лягушки была разработана в 30-40-х годах немецким физиологом Эрнстом Хафом и датским физиологом Хансом Уссингом. Из брюшка наркотизированной и обезглавленной лягушки вырезали кусочек кожи площадью в несколько квадратных сантиметров и помещали в камеру Уссинга, как это показано на рис. 4-44. Получить такой препарат не составляет труда, поскольку кожа у лягушки в основном не прикреплена к лежащим под ней тканям и в пространстве между ними находится лимфа. Участок кожи осторожно зажимали между двумя отсеками камеры и наливали в них раствор, например раствор Рингера для лягушки (табл. 4-3). Отсек, прилегающий к мукозной стороне кожи, можно считать наружным компартментом, а отсек, обращенный к серозной стороне,-внутренним. Через отсеки продували воздух, чтобы оба раствора были насыщены кислородом.

Рис. 4.44. Ячейка Уссинга. Два отсека ячейки разделены кусочком кожи лягушки. В каждый из отсеков залит раствор Рингера или другой тест-раствор. С помощью источника тока разность потенциалов на колее лягушки доводят до нуля. В этих условиях ток, текущий через цепь (и соответственно через кожу), эквивалентен скорости переноса зарядов при активном транспорте ионов натрия через кожу.

В 1947 г. Уссинг сообщил о результатах первых экспериментов, в которых для измерения двунаправленных потоков (т.е. одновременного перемещения ионов через эпителий в противоположных направлениях) он использовал два изотопа одного иона. Раствор Рингера в наружном отсеке содержал изотоп натрия, 22Na+ , а во внутреннем-другой изотоп, 24Na+. В этом эксперименте Уссинг следил за появлением каждого из изотопов в противо-положом отсеке. Были поставлены также опыты, в которых изотопы меняли местами, чтобы выявить возможное (но маловероятное) различие в скорости переноса из-за различия между изотопами. Все эксперименты показали, что существует результирующий поток Na+ через кожу из наружного отсека во внутренний, т. е. в этом направлении перемещается большее число ионов, чем в противоположном. Перечислим те данные, которые позволяют заключить, что суммарный перенос натрия осуществляется путем активного транспорта.

  1. Перемещение натрия происходит в отсутствие концентрационного градиента и даже против электрохимического градиента.
  2. Перемещение натрия подавляется основными метаболическими ингибиторами (например, цианидом и иодацетатом), а также специфическими ингибиторами транспорта (например, уабаином).

117

Таблица 4-3. Физиологические солевые растворы для различных организмов (концентрация указана в миллимолях на 1 л) (Prosser, 1973)

  3. Транспорт Na+ сильно зависит от температуры.
  4. Для транспорта натрия характерна кинетика с насыщением.
  5. Транспорт натрия обнаруживает химическую специфичность. Например, ион лития, весьма сходный с Na+ , не транспортируется.

Первые эксперименты Уссинга поставили ряд важных вопросов. Например, сопровождается ли направленный внутрь транспорт Na+ котранспор-том аниона? Если нет, то он должен приводить к появлению электрического потенциала на коже из-за переноса положительного заряда, а Сl- в таком случае должен перемещаться пассивно под действием этого потенциала, уменьшая его. Наиболее важный вопрос-как происходит транспорт через слой клеток?

В 1951 г. Уссинг и Зеран сообщили о взаимосвязи между электрическим потенциалом и активным транспортом натрия. Они рассуждали следующим образом. Если через эпителий активно транспортируется один Na+ , то должно наблюдаться количественное соответствие между числом переносимых ионов натрия на единицу площади кожи в секунду и силой результирующего тока (т.е. числом зарядов, пересекающих мембрану в секунду). В обычных условиях это соотношение едва ли выполняется, поскольку измеряемый ток может быть занижен из-за пассивного перемещения Сl- или других ионов, которые могут диффундировать через кожу по градиенту потенциала, образующегося из-за активного транспорта Na+. Это означает, что как только во внутреннем компартменте появляется несколько избыточных катионов, соответствующая сторона мембраны становится более положительной и Сl-, например, перемещается через мембрану под действием электростатических сил. Чтобы исключить возможное влияние на электрохимический потенциал, Уссинг и Зеран для предотвращения накопления зарядов удаляли положительные заряды через внешнюю электрическую цепь по мере того, как катионы пересекали кожу (рис. 4-44). Уменьшение до нуля разности потенциалов приводит к двум важным последствиям. Во-первых, перемещение Na+ не подавляется создаваемым им потенциалом, который противодействовал бы суммарному потоку Na+ при активном транспорте. Во-вторых, силу тока во внешней цепи (равную силе тока, текущего через кожу) можно сопоставить с общим числом ионов натрия, транспортируемых через кожу. При наличии количественного соответствия между силой тока и суммарным потоком натрия, измеряемым изотопными методами, подход, основанный на регистрации тока, можно использовать для определения транспорта Na+ .

Уссинг и Зеран действительно обнаружили хорошее соответствие между этими величинами (рис. 4-45). И сила тока, и транспорт Na+ уменьшались или становились равными нулю при добавлении уабаина (блокирующего натриевый насос) и

118

метаболических ядов или при выведении из наружного компартмента натрия. Эти данные свидетельствуют о том, что активный транспорт натрия, по-видимому, является преобладающим по отношению к активному транспорту любого другого иона.

При отключении внешнего компенсирующего тока на коже лягушки в результате активного транспорта Na+ на серозную сторону быстро создается разность потенциалов. Это в свою очередь приводит к пассивному перемещению во внутренний компартмент Сl- по электрохимическому градиенту. Таким образом, сам по себе активный транспорт Na+ создает условия для суммарного переноса NaCl внутрь в том случае, когда препарат кожи погружен в раствор Рингера для лягушки. Однако в условиях, более близких к естественным (т. е. когда наружная поверхность кожи обращена в раствор, близкий по своему составу к прудовой воде), утечка Сl через кожу отсутствует. При концентрации Na+ во внешней среде менее 3-10 мМ хлорид-ион активно переносится транспортной системой, не зависящей от транспорта натрия. Поглощение Сl происходит в обмен на НСО-3 и, таким образом, не приводит к генерации электрического потенциала. Следовательно, лягушка, обитающая в пруду, активно поглощает и Na+, и Сl-, чтобы пополнить запасы солей, выводимых во внешнюю среду.

Вернемся теперь к вопросу о том, как осуществляется активный транспорт ионов через эпителий. Вспомним (рис. 4-43), что соседние клетки эпителия тесно примыкают друг к другу и соединяются с помощью плотных контактов. Допустим для простоты, что это исключает все экстраклеточные пути диффузии ионов между двумя сторонами эпителия (на самом деле существует незначительный поток между клетками). Если это так, то все вещества, проникающие через эпителий, должны пересекать мембрану эпителиальной клетки дважды-сначала входя в клетку с одной стороны, а затем покидая ее с противоположной стороны. Для реализации активного транспорта в этом случае необходимо, чтобы та часть клеточной мембраны, которая обращена к серозной стороне эпителия, отличалась в функциональном отношении от части, обращенной к мукозной стороне. Эксперименты, проведенные на препаратах кожи лягушки, подтвердили справедливость этой гипотезы.

Рис. 4.45. Соответствие между током, текущим через кожу лягушки, и суммарным потоком натрия на единицу площади косней. Тот факт, что сила тока (Кл/с) очень близка к потоку (г-экв/с) (при пересчете следует использовать константу Фарадея, равную 96000 Кл/г-экв), говорит о том, что практически весь ток через кожу лягушки обусловлен переносом натрия. (Ussing, 1954.)

  1. Уабаин, который блокирует работу Na+-K+-насоса, подавляет трансэпителиальный транспорт натрия только в том случае, когда он находится с внутренней (серозной) стороны эпителия, но не с внешней (мукозной). Напротив, такое соединение, как амилорид, мощный ингибитор пассивного опосредованного переносчиком транспорта, блокирует перемещение натрия через кожу лягушки, только находясь с внешней стороны.
  2. Чтобы происходил активный транспорт натрия, калий должен находиться в наружном растворе; присутствие его во внутреннем компартменте несущественно.
  3. Для транспорта натрия характерна кинетика с насыщением; при этом скорость транспорта зависит от концентрации Na+ снаружи, но не внутри.

Эти данные послужили основой для построения модели эпителиального транспорта натрия, представленной на рис. 4-46. Согласно этой модели, Na+-K+-Hacoc, осуществляющий обмен, а также Na+-H+- и Na+-NH+4 -насосы в интактном эпителии расположены в мембране с серозной стороны эпителиальной клетки. Эта мембрана ведет себя аналогично многим другим клеточным мембанам, выкачивая Na+ в обмен на К+ и таким образом поддерживая высокую внутриклеточную концентрацию калия и низкую - натрия. Благодаря направленной наружу диффузии ионов калия через мембрану с серозной стороны клетки на мембране создается потенциал покоя, отрицательный внутри.

Совершенно иная ситуация имеет место на мукозной стороне. Клеточная мембрана здесь слабо проницаема для калия. Более того, суммарная направленная внутрь диффузия ионов натрия через мембрану (по-видимому, облегчаемая переносчиками или происходящая через каналы в мембране) возмещает утрату Na + , выводимого с серозной стороны. Эта модель объясняет, почему агенты, блокирующие натриевый насос, эффективны только тогда, когда находятся с серозной стороны эпителия, и почему только изменения концентрации К + с этой стороны влияют на скорость транспорта натрия.

119

Рис. 4.46.
Рис. 4.46.

Модель трансэпителиального транспорта натрия в изолированном препарате кожи лягушки, погруженном в раствор Рингера. Na+ пассивно диффундирует в клетку по концентрационному градиенту с мукозной стороны, а К+ -из клетки с серозной стороны по мере поступления Na+. Nа+-К+-обменный насос, встроенный в клеточную мембрану с серозной стороны, поддерживает высокую внутриклеточную концентрацию K+ и низкую - Nа+. ( Koefoed-J ohnsen, Ussing, 1958.)

Таким образом, суммарный перенос Na+ через кожу лягушки с мукозной стороны на серозную обусловлен функциональной асимметрией мембраны. Никакой другой движущей силы, кроме активного транспорта Na+, свойственного клеточным мембранам всех тканей, здесь нет.

Кожа лягушки служит модельной системой для изучения общих особенностей эпителиального транспорта солей. Детали этого процесса могут зависеть от типов эпителиальной ткани, но основные его особенности, которые мы отметим ниже, вероятно, свойственны всем эпителиальным тканям, через которые осуществляется транспорт веществ.

  1. Плотные контакты блокируют перенос веществ между клетками, поэтому он осуществляется в основном через эпителиальные клетки.
  2. Мукозная и серозная стороны клеточных мембран функционально различаются; это касается характера активности ионных насосов и мембранной проницаемости.
  3. Активный транспорт катионов через эпителий обычно сопровождается транспортом (пассивным или активным) анионов в том же направлении или обменом на другую разновидность катиона, что приводит к минимизации электрического потенциала. Для активного транспорта анионов наблюдается обратная картина.
  4. Эпителиальный транспорт не ограничивается поглощением ионов натрия и хлора. Известно, что различные эпителиальные ткани транспортируют Н+, HCO-3, К+ и другие ионы.

120


4.11.2. Транспорт воды

Многие эпителиальные ткани поглощают или секретируют жидкости; например, в желудке секретирует-ся желудочный сок, в хороидных (сосудистых) сплетениях-цереброспинальная жидкость, желчный пузырь и кишечник всасывают воду, а почечные канальцы птиц и млекопитающих поглощают воду из клубочкового фильтрата. В некоторых других тканях вода движется через эпителий в отсутствие или против осмотического градиента между растворами по разные стороны эпителия. Для объяснения механизма переноса воды против градиента предложено множество гипотез, но все их можно разбить на две основные категории.

  1. Вода транспортируется при помощи какого-то специфического механизма, потребляющего энергию, высвобождаемую в ходе метаболических процессов.
  2. Транспорт воды вторичен, т.е. он сопровождает транспорт растворенных веществ.

В последнем случае можно упомянуть обычный осмос, когда происходит суммарная диффузия воды в одном направлении, обусловленная концентрационными градиентами, возникающими в результате транспорта растворенных веществ. Пока никаких убедительных данных об активном транспорте воды с помощью специальных "водных" насосов не существует.

Осмотическая гипотеза транспорта воды получила подтверждение, когда Питер Каррен в 1965 г. заметил, что осмотический градиент, образующийся в результате активного транспорта солей из одного субкомпартмента эпителия в другой, может в принципе обусловливать суммарный поток воды через эпителий (рис. 4-47). Биологические системы, согласующиеся с моделью Каррена, были вскоре обнаружены в эпителии желчного пузыря млекопитающих Джередом М. Дайамондом и Джоном Мак-Тормеем (1966). Все это позволило Дайамонду и У. X. Боссерту (1967) сформулировать гипотезу постоянных градиентов, объясняющую перенос воды, сопряженный с транспортом веществ. Упрощенная схема этого процесса приведена на рис. 4-48. Основную роль здесь играют две анатомические особенности эпителия: 1) наличие плотных контактов на люминальной (мукозной) поверхности, исключающих экстраклеточный перенос через эпителий; 2) наличие латерального межклеточного пространства, или щелей, между соседними клетками. На люминальном конце эти щели замыкаются плотными контактами, а на базальном открыты.

Сущность гипотезы постоянных градиентов состоит в том, что активный транспорт солей осуществляется как раз через те участки мембраны эпителиальной клетки, которые обращены к межклеточной щели. Показано, что через эти участки

120

Рис. 4.47.
Рис. 4.47.

Модель Каррена транспорта воды, сопряженного с транспортом растворенного вещества. Вещество (в данном случае Na + ) перекачивается через перегородку А из отсека I в отсек II. Полупроницаемая перегородка Б замедляет диффузию растворенного вещества в отсек III и, следовательно, поддерживает в отсеке II высокую осмолярность. Это приводит к перемещению воды из отсека I в отсек II. В стационарном состоянии и вода, и растворенные вещества диффундируют в отсек III с той же скоростью, с которой они появляются в отсеке II. Отсек III гораздо больше, чем отсек II. (Сшгап, 1965.)

наиболее активно выкачивается Na + . Поскольку соль выводится из клетки в эти длинные узкие щели, то, по-видимому, это приводит к возникновению осмотического градиента между внеклеточными средами по разные стороны плотных контактов, объединяющих эпителиальные клетки. Осмотический градиент может существовать и внутри щели, поскольку концентрация соли максимальна вблизи ее замкнутого конца и уменьшается по направлению к открытому, приближаясь к концентрации во всем объеме (рис. 4-49). Из-за высокой осмолярности раствора в щели вода под действием осмотического давления "закачивается" в щель через "не слишком плотные" контакты или, возможно, из клетки через клеточную мембрану. Вода, выходящая из клетки, должна замещаться водой, поступающей в клетку осмотическим путем через мукозную поверхность. Вода, попавшая в щель, постепенно перемещается вместе с растворенными веществами по направлению к открытому концу. Таким образом, постоянная активная откачка солей через клеточную мембрану приводит к повышению ее концентрации в узких межклеточных щелях, а это в свою очередь порождает постоянный трансэпителиальный осмотический поток воды.

Гипотеза постоянных градиентов, объясняющая сопряженный с переносом веществ транспорт воды, получила подтверждение в опытах по изучению ультраструктуры эпителия. Эти опыты показали, что упомянутые особенности, а именно узкие щели между клетками, заканчивающиеся с люминального конца плотными контактами, характерны для всех изученных эпителиальных тканей, через которые осуществляется перенос воды. Очень важными в этом отношении структурами представляются также глубокие базолатеральные щели и складки (рис. 4-48). При фиксации эпителия в условиях, обеспечивающих транспорт воды, эти щели расширяются; если фиксация осуществляется в отсутствие транспорта, то межклеточные щели, как правило, исчезают.

Рис. 4.48. Биологический аналог модели Каррена для транспорта воды, сопряженного с транспортом растворенного вещества. Отсеки I, II и III соответствуют отсекам на рис. 4.47. Активный транспорт растворенного вещества в межклеточные щели приводит к повышению осмолярности раствора в них, а это в свою очередь - к переносу воды в щели через клетку. В результате раствор проходит через свободно проницаемую базальную мембрану и попадает в отсек III (например, просвет кишечника). Барьеры А и Б аналогичны таковым на рис. 4-47. (Diamond, Tormey, 1966.)

Pиc. 4.49. Проточная система постоянных градиентов. Пассивный поток воды сопряжен с активным транспортом солей в глубокие узкие полости между соседними клетками или в глубокие базолатералъные щели. Плотность точек на рисунке отражает относительную осмолярность. (Diamond, 1971.)
Pиc. 4.49. Проточная система постоянных градиентов. Пассивный поток воды сопряжен с активным транспортом солей в глубокие узкие полости между соседними клетками или в глубокие базолатералъные щели. Плотность точек на рисунке отражает относительную осмолярность. (Diamond, 1971.)

121

Дополнение 4-1. Данные, свидетельствующие о наличии липидного бислоя в мембранах

  1. Содержание липидов в мембранах согласуется с концепцией бислоя, состоящего из ориентированных липидных молекул, что впервые показано Гортером и Гренделом.
  2. Проникающая способность неэлектролитов, проходящих через мембрану, соответствует их коэффициенту распределения в системе масло/вода (см. рис. 4-24). Таким образом, чем больше сродство молекулы к липидной фазе по сравнению с водной, тем легче она проходит через мембрану. Отсюда следует, что пересекающие мембрану вещества проходят через липидный "барьер". Более того, некоторые нерастворимые в липидах вещества могут пройти через мембрану только после того, как перейдут в жирорастворимую форму путем присоединения жирорастворимой молекулы.
  3. Электрическая емкость биологических мембран, обычно составляющая 10-6 Ф/см2, равна емкости липидного слоя толщиной в две фосфолипидные молекулы, расположенных "конец в конец" (т.е. 6,0-7,5 нм).
  4. При фиксации перманганатом мембранный препарат выглядит как трехслойная структура общей толщиной около 7,5 нм; слабо контрастирован-ная центральная область расположена между двумя электроноплотными внешними слоями (см. рис. 4-1). В 1955 г. Дэвид Робертсон (1960) назвал эту трехслойную структуру элементарной мембраной. Согласно концепции элементарной мембраны, бимолекулярный слой липидов располагается между двумя слоями белка.
  5. Толщина липидного слоя, определяемая как удвоенная длина одной молекулы мембранного липида, примерно равна толщине внутренней области (~ 7,5 нм) элементарной мембраны, видимой на электронных микрофотографиях.
  6. Электронно-микроскопические исследования с применением метода замораживания - травления показывают, что плоскость скола проходит обычно посередине мембраны, что согласуется с представлением о разделении бислоя на два монослоя.
  7. Проницаемость и электрические свойства реконструированных или искусственных липидных бислоев (дополнение 4-2), толщина и структура которых, по-видимому, близки к таковым у бимолекулярной липидной сердцевины модели Даниелли, в основном аналогичны соответствующим свойствам клеточных мембран. Существующие различия можно объяснить тем, что в природных мембранах имеются специальные ионные каналы и переносчики.

Дополнение 4-2. Искусственные бислои

Многие современные представления о механизмах проникновения веществ через мембраны основаны на результатах экспериментов, выполненных на искусственных бислоях, которые по своей структуре аналогичны бислою, лежащему в основе клеточной мембраны. Искусственные бислои-это очень ценный объект для изучения механизмов проницаемости, поскольку их можно сформировать из смеси липидов определенного состава. В смесь можно добавить интересующие исследователя вещества и изучить их влияние на проницаемость. В искусственные бислои встраивали различные каналобра-зующие вещества - антибиотики-ионофоры (они облегчают диффузию ионов через мембрану) и компоненты мембранных каналов возбудимых тканей. Все это позволило изучить их свойства по отдельности в тщательно контролируемых условиях.

Приведенный рисунок иллюстрирует принцип формирования бислоя. Наиболее стабильная структура состоит из двух слоев липидных молекул, чьи гидрофобные липофильные углеводородные хвосты образуют липидную фазу, ограниченную с двух сторон гидрофильными полярными головками, обращенными в водную среду. Толщину липидной пленки легко определить по результатам интерференции, при отражении света от поверхностей пленки. Чаще всего используют мембраны толщиной 7 нм (наблюдается темная интерференционная полоса). Электрическая проводимость (ионная проницаемость) и емкость мембран определяются их толщиной и липидным составом. Проницаемость таких мембран для ионов гораздо ниже, чем у клеточных мембран, однако она увеличивается при добавлении ионофоров и может стать сравнимой с проницаемостью природных мембран.

122

Липидный бислой, образующийся в отверстии диаметром 1 мм между двумя отсеками. А. Образование пленки из липидов, находящихся в растворителе, например гексане, которая затягивает отверстие. После образования наиболее стабильной бислойной структуры цвет мембраны в результате интерференции меняется от серого к черному. Б. Отсеки ячейки заполняют исследуемым раствором и определяют проницаемость мембраны для электролитов электрическими методами. (Kotyk, Janacek 1970.)

123


4.12. Резюме

Липидные бислойные мембраны принадлежат к числу основных структур, участвующих в образовании различных клеточных органелл. Они не только формируют различные поверхности, но и служат структурным каркасом многочисленных клеточных компартментов. Мембраны ответственны за:

  1. клеточную и субклеточную компартментали-зацию;
  2. регуляцию состава внутриклеточной среды, опосредуемую селективной проницаемостью и транспортными механизмами;
  3. регуляцию внутриклеточного метаболизма путем контроля за концентрацией кофакторов и субстратов ферментов;
  4. метаболическую активность, осуществляемую молекулами ферментов, которые находятся в упорядоченном состоянии на поверхности мембраны или погружены в нее;
  5. рецепцию и передачу различных химических сигналов с помощью поверхностных рецепторов и регуляторных молекул, расположенных в мембране;
  6. электрическую активность, ответственную за передачу информации и/или регуляцию транспорта веществ через мембрану;
  7. эндо- и экзоцитоз.

В основе структуры мембран лежит липидный бислой, в котором гидрофильные головки фосфолипидных молекул обращены наружу, а липофильные хвосты направлены внутрь, к центру бислоя. Согласно наиболее популярной модели в мембранный матрикс включены мозаично расположенные глобулярные белки, в том числе ферменты.

Растворенные вещества распределены между цитоплазмой и внешней средой неравномерно, и под действием возникающих вследствие этого осмотических сил вода поступает в клетку. Осмотическое давление равно гидростатическому давлению, необходимому для уравновешивания осмотического потока (переноса воды через полупроницаемую мембрану) по градиенту концентрации до установления равновесия. Понятие о тоничности охватывает осмотические эффекты, возникающие при взаимодействии раствора и конкретной ткани, а под осмолярностью понимается число растворенных частиц в единице объема растворителя при условии, что раствор находится в идеальном осмометре.

Проницаемость мембраны отражает ее способность пропускать различные вещества. Эти вещества проходят через мембрану разными путями. Неполярные молекулы легко диффундируют сквозь липидную фазу мембраны, а вода и некоторые

123

мелкие полярные молекулы - через временные водные каналы, образующиеся в результате теплового движения. Получены веские данные о существовании "стационарных" каналов, более или менее специфичных для определенных ионов и молекул. Диффузия через мембрану некоторых веществ опосредуется переносчиками, которые образуют комплекс с субстратом и ускоряют его транспорт через мембрану; при этом сами переносчики совершают челночные перемещения в пределах липидной фазы мембраны.

Активный транспорт веществ осуществляется с помощью переносчиков и требует метаболической энергии, обычно поступающей в форме АТР. Он обеспечивает перенос веществ через мембрану против концентрационного градиента. Наиболее известной системой активного транспорта является Na+-K+-Hacoc, который поддерживает внутриклеточную концентрацию Na+ на более низком уровне, чем во внешней среде. Энергия, запасенная в форме разности концентраций Na+ между клеткой и средой, используется для переноса против градиента многих других веществ, например ионов кальция, аминокислот и Сахаров, путем обмена и сопряженного транспорта. Градиенты Na+ и К+ играют существенную роль и в генерации электрических сигналов, например нервных импульсов.

Еще одной важной функцией активного транспорта является компенсация пассивного проникновения в клетку некоторых веществ (например, ионов натрия), что может вызвать неконтролируемое увеличение осмотического давления и последующее набухание клетки. Постоянное удаление натрия Na+-К+-насосом-это основной процесс, позволяющий регулировать объем клетки.

В основе трансэпителиального транспорта лежит различие мукозной и серозной поверхностей мембраны эпителиальных клеток по проницаемости и активности ионных насосов. Через серозную часть мембраны ионы активно транспортируются против электрохимического градиента, а через мукозную проходят путем простой или облегченной диффузии. Обратная диффузия ионов через эпителий затруднена, поскольку щель между клетками перекрывается областью плотных контактов. Вода проходит через некоторые эпителиальные ткани под действием осмотического давления, создаваемого благодаря активному транспорту солей из эпителиальной клетки в межклеточную щель. Никаких данных о наличии истинного активного транспорта воды нет.

124


4.13. Вопросы для повторения

  1. Перечислите основные физиологические функции
  2. мембран.
  3. Приведите данные, свидетельствующие о том, что мембраны являются физическим барьером.
  4. Какие данные свидетельствуют о справедливости модели липидного бислоя мембран?
  5. Какие данные свидетельствуют о мозаичном расположении глобулярных белков в липидном бислое?
  6. Объясните смысл терминов "изотоничность" и "изоосмотичность". Почему два раствора могут быть изоосмотичными, но не изотоничными.
  7. Какие факторы определяют проницаемость мембран для данного электролита? Неэлектролита?
  8. Опишите возможные механизмы, с помощью которых вода и другие мелкие (менее 1 нм в диаметре) полярные молекулы проникают через мембраны.
  9. Почему неполярные вещества легче диффундируют через мембраны, чем полярные?
  10. Активный транспорт и облегченная диффузия характеризуются кинетикой с насыщением. Какие выводы можно отсюда сделать о механизмах, лежащих в основе этих видов транспорта?
  11. Чем отличается облегченная диффузия от обычной?
  12. Какие факторы влияют на скорость облегченной диффузии ионов через мембрану?
  13. Чем активный транспорт отличается от облегченной диффузии?
  14. Почему концентрационный градиент натрия можно считать универсальной клеточной "энергетической валютой"?
  15. По каким параметрам мембрана различает ионы одинакового заряда?
  16. Опишите осмотические последствия отравления клетки метаболическими ядами.
  17. С помощью каких механизмов в клетке поддерживается более высокая концентрация К+ , чем снаружи?
  18. Каковы функциональные и морфологические различия между щелевыми и плотными контактами?
  19. Предположим, что проницаемость данной клетки для К+ и Сl- в 40 раз выше, чем для любых других ионов. Если отношение внутриклеточной концентрации К+ к внеклеточной равно 25, то чему примерно будет равно это отношение для Сl-?
  20. Пусть транспорт веществ через клеточную мембрану может осуществляться только в одном направлении-либо внутрь клетки, либо наружу. Объясните, как может происходить транспорт веществ через клетки.
  21. Опишите эксперименты, в ходе которых впервые был продемонстрирован активный транспорт Na+ через эпителий.
  22. Какие данные свидетельствуют об активном транспорте Na+ и К+ только через серозные участки мембраны эпителиальных клеток?

124

  22. Убедительные данные о прямом активном транспорте воды отсутствуют. Опишите способ, с помощью которого может происходить трансэпителиальный перенос воды против концентрационного градиента, т. е. из концентрированного солевого раствора в более разбавленный.

125


ЛИТЕРАТУРА

  • Bretscher M. S. 1985. The molecules of the cell membrane,
  • Scientific American, 253, 100-108. BontingS.L, de Pont J.J.H.H.M., eds. 1981. Membrane
  • transport, New Comprechensive Biochemistry, Vol. 2,
  • Amsterdam, Elsevier. Cereijido M., Rotunno C.A. 1970. Introduction to the Study of
  • Biological Membranes, New York, Gordon and Breach. Finkelstein A. 1976. Water and nonelectrolyte permeability of
  • lipid bilayer membranes, J. Gen. Physiol., 68, 127-135. Green D.E., Danielli J.F., eds. 1972. Membrane Structure and
  • Its Biological Applications, New York, New York Academy of Sciences. Jain M.K. 1972. The Bimolecular Lipid Membrane: A System,
  • New York. Van Nostrand Reinhold.
  • Проницаемость и транспорт 125
  • Kyte J. 1981. Molecular considerations relevant to the mechanism of active transport Nature, 292, 201-204.
  • lemne Y.K. 1972. Physical studies of membrane structure, Progr. Biophys. Molec. BioL, 24, 1-74.
  • Ughtfoot E. N. 1974. Transport Phenomena and Living Systems, New York, Wiley.
  • bckwood A. P. M. 1971. The Membranes of Animal Cells, London, Arnold.
  • Schultz S.G. 1980. Basic Principles of Membrane Transport, Cambridge, Cambridge University Press.
  • Scott W.N., Goodman D.B.P., eds. 1981. Hormonal Regulation of Epithelial Transport of Ions and Water, New York, New York Academy of Sciences.
  • Singer S.J., Nicolson G.L 1972. The fluid mosaic model of the structure of cell membranes, Science, 175, 720-731.
  • Sleigh M. A., Jennings D.H. 1974. Transport at the Cellular Level, New York, Cambridge University Press.
  • Solomon A.K. 1962. Pumps in the living cell, Scientific American, 2:07, 100-118. Also available as Offprint 131.
  • Vanderkooi G., Green D.E. 1971. New insights into biological membrane structure, BioScience, 21, 409-415.
  • Weissman G., Clairborne R., eds. 1975. Cell Membranes, New York, Hospital Practice Publishing Co.

125


Глава 5

Ионы и возбуждение

Важной особенностью живых тканей является их электрическая возбудимость. В конце XVII в. итальянский ученый Луиджи Гальвани, занимавший должность профессора анатомии в Болонском университете, проделал опыты, от которых берут начало как электрохимическая теория, так и представление о том, что живые ткани вырабатывают электрический ток. Проводя опыты на нервно-мышечных препаратах лягушки, Гальвани обнаружил, что если к препарату приложить две соединенные между собой пластинки из разнородных металлов (при этом одна пластинка касается мышцы, а другая-нерва), то мышца сокращается. Гальвани со своим племянником, ученым-физиком Джованни Альдини, объяснил это явление протеканием "животного электричества", которое, по их мнению, зарождалось в нервах и запасалось в мышцах. Они предположили, что от мышцы к нерву через металлический проводник перетекали некие "электрические флюиды" и что именно этот разряд, идущий из мышцы, вызывал ее сокращение. Эти положения были высказаны в 1791 г., и с высоты наших сегодняшних знаний они, конечно, во многом представляются неверными. Однако работа Гальвани и Альдини, появившаяся в этот революционный век, побудила многих исследователей - профессионалов и дилетантов - посвятить свои труды двум важным областям человеческого знания: физиологии возбуждения нервов и мышц и химической природе электричества. Итальянский физик Алессандро Вольта, работавший в Павианском университете, вскоре повторил опыты Гальвани и в 1792 г. высказал предположение, что в этих опытах, электрический ток, вызывавший сокращение мышцы, возникал не в живых тканях (как считали Гальвани и Альдини), а в месте контакта разнородных металлов с тканевыми жидкостями, насыщенными солями. Поскольку в это время еще не существовало достаточно чувствительных физических приборов, способных обнаруживать слабые токи, Вольта понадобилось несколько лет для того, чтобы неопровержимо доказать электролитическую природу токов, возникающих при контакте разнородных металлов. Именно нервно-мышечный препарат лягушки оказался для ученых того времени наиболее тонким индикатором электрического тока.

Пытаясь создать более мощные источники электричества. Вольта обнаружил, что для этого можно использовать последовательно соединенные электролитические элементы (т. е. металлические пластинки, погруженные в солевой раствор). Это привело его к созданию так называемой вольтовой батареи-набора чередующихся серебряных и цинковых пластин, разделенных бумагой , смоченной солевым раствором. Так появилась первая электролитическая батарея, которая создавала напряжение, равное сумме напряжений отдельных входящих в ее состав серебряно-цинковых элементов.

Первые опыты Гальвани на самом деле не доказывали наличия "животного электричества", однако они продемонстрировали высокую чувствительность возбудимых тканей к очень слабым электрическим токам1. В 1840г. Карло Маттеуччи поставил опыт, в котором один нервно-мышечный препарат возбуждался током, возникающим при сокращении мышцы другого препарата (рис. 5-1). Так впервые было действительно показано, что в

126

Рис. 5.1. Опыт, поставленный Маттеуччи. Ток, возникающий во время сокращения мышцы 1, вызывает возбуждение нерва, идущего к мышце 2, и сокращение последней. Сокращение мышцы 1 было вызвано раздражением ее двигательного нерва с помощью тока, возникающего в результате электролиза в паре разнородных металлов.

возбудимых тканях возникают электрические токи1. В XIX в. стало очевидно, что сигналы, возникающие в нервных клетках и других возбудимых тканях, обусловлены электрическими свойствами клеточных мембран. В этой главе мы рассмотрим физические и молекулярные механизмы, лежащие в основе электрических явлений в возбудимых мембранах.

127

1Основные определения и положения теории электричества, которые могут оказаться полезными при чтении этой главы, приведены в дополнении 2-1.

1На самом деле Гальвани впоследствии поставил опыт, названный "сокращение без металла", в котором сокращение мышцы возникало при набрасывания на нее перерезанного конца иннервирующего ее нерва; тем самым Гальвани доказал существование "животного электричества".- Прим. пер ев.


5.1. Мембранная теория возбуждения

Сначала мы должны коротко рассмотреть некоторые общие свойства возбудимых мембран (присущие, в частности, мембранам нервных и мышечных клеток). Для изучения электрических процессов в живой ткани можно ввести в эту ткань два электрода и измерять потенциал, создаваемый в результате протекания тока через внеклеточную жидкость. Поскольку, разность зарядов, порождающая эти токи, возникает прежде всего по разные стороны клеточной мембраны, более прямую и точную количественную оценку биоэлектрических явлений можно получить, измеряя трансмембранные токи в отдельных клетках. Для этого необходимо сравнить электрический потенциал (в вольтах) жидкости, находящейся по одну сторону мембраны, с потенциалом жидкости по другую ее сторону. Разность этих потенциалов называется мембранным потенциалом и обозначается Vм. Для измерения мембранного потенциала один регистрирующий электрод помещают во внеклеточную жидкость, а другой - во внутриклеточную среду. Разность потенциалов между этими электродами усиливают с помощью электронного усилителя и выводят на регистрирующее устройство типа осциллографа (некий аналог вольтметра) (рис. 5-2). Для исследований подобного рода используют стеклянные микроэлектроды (рис. 5-3, А), созданные Джилбертом Лингом и Ралфом Дже-рардом в 1949 г. Диаметр кончика таких микроэлектродов очень мал, и их можно вводить в крупные и средние клетки, практически не повреждая последние.

Стеклянный микроэлектрод представляет собой трубочку, заполненную раствором электролита (например, ЗМ КС1). С помощью серебряной проволочки его подсоединяют ко входу усилителя. Когда кончик микроэлектрода проходит через клеточную оболочку, устанавливается электрический контакт между содержимым клетки и усилителем напряжения. Мембранным потенциалом называют разность между внутриклеточным потенциалом (регистрируемым микроэлектродом) и внеклеточным (регистрируемым серебряной проволочкой, помещенной в окружающую клетку среду). Внеклеточный

127

Рис. 5.2. Электрический сигнал можно вывести на экран осциллографа, при этом отклонение по вертикали будет соответствовать изменению его амплитуды, а по горизонтальной оси будет даваться отсчет времени. Так называемый генератор развертки постоянно "заставляет" электронный луч пробегать по фосфоресцирующему экрану слева направо, в результате чего на экране остается светящийся след. Регистрируемый сигнал подается на вход осциллографа, усиливается и поступает в виде колебания напряжения на вертикально отклоняющие пластины. Так создается отображение изменений входного сигнала во времени.

потенииал условно считают равным нулю. Фактически же электронный усилитель вычитает внеклеточный потенциал из внутриклеточного и регистрирует их разность.

Простейшая установка для измерения мембранного потенциала схематически представлена на рис. 5-3 и 5-4. Исследуемую клетку помещают в физиологический раствор, в который погружен электрод сравнения. До тех пор пока кончик регистрирующего микроэлектрода находится вне клетки, потенциал на обоих электродах остается одинаковым, т. е. разность потенциалов между ними равна 0 (рис. 5-3, А). Перемещая микроэлектрод по направлению к клетке, мы в какой-то момент времени увидим, что луч на экране осциллографа резко отклоняется вниз, т.е. в сторону отрицательного потенциала; этот скачок означает, что кончик микроэлектрода проник в клетку (рис. 5-3, Б). В электрофизиологии принято представлять отрицательный потенциал как отклонение кривых, регистрируемых осциллографом, вниз. Постоянный отрицательный потенциал, возникающий в области кончика микроэлектрода после его проникновения в клетку, называется потенциалом покоя (ПП). Он измеряется в милливольтах (мВ), или тысячных долях вольта. Практически у всех исследованных электрофизиологами клеток потенциал покоя оказался отрицательным. Величина этого потенциала в разных клетках неодинакова и достигает - 100 мВ.

Если погружать кончик внутриклеточного микроэлектрода дальше во внутриклеточную среду, то величина регистрируемого потенциала не изменится. Значит, вся разность потенциалов между наружной и внутренней средой "сосредоточена" в области клеточной мембраны и непосредственно прилегающих к ней с обеих сторон областей.

Для изучения электрических свойств клеточной мембраны проводят следующий эксперимент. Пропускают через мембрану импульс тока, изменяя тем самым мембранный потенциал. Для этого в клетку вводят второй, стимулирующий микроэлектрод (рис. 5-4), с помощью которого через мембрану создают либо входящий (из окружающей среды в клетку), либо выходящий (из клетки в окружающую среду) ток1. Направление тока через мембрану

128

зависит от того, какой ток создается микроэлектродом. Если электрод заряжен положительно, то ток будет направлен от него в клетку и далее через мембрану. Напротив, если электрод заряжен отрицательно, то ток будет направлен к нему из клетки.

Если импульс тока таков, что положительные заряды удаляются из клетки через электрод (т.е. если стимулирующий электрод заряжен отрицательно), то клетка, будучи электроотрицательной даже в покое, становиться заряженной еще более отрицательно. В таких случаях говорят, что происходит гиперполяризация. При гиперполяризации внутриклеточный потенциал может возрасти, например, от потенциала покоя, равного - 60 мВ, до величины - 70 мВ. Обычно клеточные мембраны отвечают на гиперполяризацию пассивно, т. е. их потенциал изменяется в соответствии с законом Ома и какие-либо "собственные" электрические процессы не возникают (рис. 5-5).

Если же ток направлен в клетку, т.е. в нее вводятся положительные заряды, то трансмембранная разность потенциалов уменьшается; в этом случае происходит деполяризация, т.е. внутриклеточный потенциал становится менее отрицательным (например, изменяется от - 60 до - 50 мВ). Если величина поступающего через электрод тока увеличивается, то степень деполяризация возрастает.

Для мембран возбудимых клеток (т. е. мембран большинства нервных, мышечных и рецепторных клеток) характерно наличие так называемого порогового потенциала. Если мембранный потенциал становится ниже порогового, то возникает мощный активный ответ -потенциал действия (ПД) (рис. 5-5). Этот ответ обусловлен активацией мембранных каналов, проницаемых для ионов натрия. Особенность этих каналов заключается в том, что их можно активировать (т. е. открыть), снизив трансмембранную разность потенциалов. Открывание натриевых каналов в ответ на деполяризацию и возникающий при этом ток ионов натрия, направленный в клетку,-это пример возбуждения мембраны. Подробнее механизмы, лежащие в основе ПД и других проявлений возбуждения, мы рассмотрим дальше.

Таким образом, клеточные мембраны могут реагировать на электрические раздражители двумя совершенно разными способами: пассивным и активным.

  1. Пассивный электрический ответ-это изменение мембранного потенциала, связанное с тем, что через мембрану начинает течь электрический ток от

Рис. 5.3. Нулевой (референтный) потенциал и потенциал покоя. А. Когда кончик микроэлектрода находится во внеклеточной среде, то между ним и электродом сравнения, находящимся в этой же среде, разность потенциалов равна нулю. Б. Когда микроэлектрод погружается в цитоплазму, луч на экране осциллографа скачкообразно отклоняется вниз, т. е. регистрируется отрицательный потенциал покоя.

129

Рис. 5.4. А. В клетку через мембрану введены два стеклянных капиллярных микроэлектрода. Через левый электрод пропускают ток, входящий в клетку или выходящий из нее. Входящий ток, выходя обратно через мембрану, приводит к деполяризации клетки. Б. Ток в цепи, состоящей из проволочных проводников, солевого раствора в ванночке, резистора, электродов и клеточной мембраны. Для того чтобы стимулирующий ток был постоянным, сопротивление резистора должно быть намного больше, чем других элементов цепи. Входное сопротивление усилителя регистрирующей схемы также должно быть очень высоким, в противном случае через регистрирующий электрод будет происходить значительная утечка тока из клетки.

какого-либо постороннего источника. Подобное изменение потенциала не зависит от молекулярных процессов в самой мембране (например, от срабатывания ионных каналов). Этим пассивный ответ отличается от активного. Пассивный ответ возникает главным образом при протекании ионных токов через невозбудимые (не реагирующие на электрические изменения) каналы, избирательно проницаемые для ионов К+. Эти каналы, или калиевые каналы утечки (см. табл. 5-1), открыты даже в состоянии покоя.

  2. Активные электрические ответы, характерные для возбудимых тканей (нервов, мышц, рецепторов), обусловлены открыванием и закрыванием множества мельчайших ионных каналов в ответ на раздражение. Поведение совокупности каналов, проницаемых для того или иного иона, определяет перемещение этого иона в том или ином направлении в зависимости от соответствующего электрохимического градиента.

Срабатывание одних каналов зависит от изменения мембранного потенциала, других-от связывания с особыми рецепторными участками мембраны молекул медиаторов или мессенджеров, третьих (в клетках-рецепторах)-от воздействия специфических раздражителей (например, световых у фоторецепторов, механических у механорецепторов и т. д.). Большинство возбудимых каналов в той или иной степени обладает избирательной проводимостью (селективностью): они пропускают какой-либо ион (или группу ионов) лучше, чем остальные ионы. Поэтому возбудимые каналы часто называют в соответствии с тем, для каких ионов они в норме проницаемы: так, натриевые каналы (табл. 5-1) могут пропускать не только натрий, но также и литий, однако в норме при возникновении нервных импульсов через эти каналы проходит именно натрий. При открывании одного такого канала через мембрану протекает лишь слабый ток, обусловленный прохождением соответствующих ионов. Однако при одновременном срабатывании множества подобных каналов через мембрану идет достаточно большой ток, вызывающий заметное изменение мембранного потенциала. Далее мы убедимся в том, что именно с работой ионных каналов связаны почти все электрические процессы в живых тканях.

130

Рис. 5.5. Пассивные и активные электрические ответы мембраны тела нейрона. Раздражающий ток (черные стрелки на рис. А) вызывает пассивный сдвиг мембранного потенциала (черные кривые на рис. Б). Если деполяризация достигает определенного уровня, то в клетку входит "дополнительный" ток (красные стрелки на рис. А) и это вызывает резкий активный скачок мембранного потенциала-развивается потенциал действия (участок кривой, выделенный красным цветом на рис. Б). Видно, что величина пассивных ответов примерно пропорциональна амплитуде стимулирующего тока, тогда как для активного потенциала действия такой зависимости не наблюдается. Это связано с тем, что ПД обусловлен натриевым током, входящим через открывающиеся натриевые каналы.

Таблица 5-1. Некоторые несинаптические ионные каналы возбудимых клеток

131

1В гл. 2 мы говорили, что любой ток, протекающий в растворе и через биологические мембраны, порождается движущимися ионами. Принято считать, что ионный ток течет в направлении от положительного электрода к отрицательному, т.е. соответствует направлению движения катионов.


5.2. Пассивные электрические свойства
клеточных мембран

Прежде чем приступить к рассмотрению активных, электрических процессов в возбудимых тканях, необходимо остановиться на пассивных электрических свойствах клеточных мембран. Таких основных свойств два, и каждое из них порождается определенными структурными элементами мембраны.

  1. В основе структуры мембраны лежит бимолекулярный липидный слой (дополнение 4-1); этот слой непроницаем для ионов, поэтому он может разделять заряды, если их носителями являются именно ионы. Таким образом, благодаря липидному бислою мембрана обладает емкостными свойствами.
  2. В липидный бислой встроены ионные каналы, по которым, как мы уже говорили, неорганические ионы могут проходить через мембрану и переносить с собой электрические заряды. Благодаря этим каналам мембрана обладает проводимостью. Этими двумя свойствами-емкостью и проводимостью -объясняется пассивное электрическое поведение клеточных мембран.

Биологическую мембрану, обладающую проводимостью и емкостью, удобно представлять в виде эквивалентной электрической цепи (рис. 5-6), которая состоит из параллельно соединенных конденсатора и сопротивления. Конденсатор См-это аналог липидного бислоя, непроницаемого для ионов, а сопротивление Rм-аналог проводимости, обусловленной ионными каналами.

5.2.1. Проводимость мембраны

Проводимость мембраны служит мерой ее ионной проницаемости. Чем выше эта проводимость, тем большее число ионов может пересечь мембрану за

Рис. 5.6.
Рис. 5.6.

Простейшая эквивалентная электрическая схема клеточной мембраны, состоящая из мембранной емкости См и сопротивления Rм. Стрелки указывают направление емкостного тока Ic и тока через сопротивление Ir.

Рис. 5.7. Кривая изменения мембранного потенциала во времени в ответ на прямоугольный импульс входящего тока ΔI. Бремя, необходимое для того, чтобы мембранный потенциал достиг 63% своего максимального значения (т. е. 'того значения, к которому кривая асимптотически приближается), пропорционально произведению сопротивления мембраны на ее емкость. Это произведение называется постоянной времени т.

единицу времени по ионным каналам под действием электрической силы-разности потенциалов. Если через мембрану с помощью внешнего источника пропустить прямоугольный импульс постоянного тока, то мембранный потенциал начнет экспоненциально изменяться и с некоторой задержкой достигнет нового постоянного уровня (рис. 5-7). Величина ΔVм, равная разности между этим новым значением и потенциалом в состоянии покоя, зависит от силы тока ΔI и от входной проводимости Gin клеточной мембраны для тока. Связь между током, проводимостью и разностью потенциалов подчиняется закону Ома, согласно которому изменение мембранного потенциала под действием проходящего через мембрану тока пропорционально величине этого тока и обратно пропорционально проводимости мембраны:

Напомним, что величина, обратная проводимости, равна сопротивлению

Проводимость измеряется в сименсах, а сопротивление-в омах.

Рассмотрим теперь две сферические клетки-маленькую и большую. Пусть удельное сопротивление Rм мембран этих клеток (т. е. сопротивление 1 см2 мембраны) одинаково. Тогда при одном и том же

132

Рис. 5.8. Влияние размера клетки на потенциал, возникающий в ответ на прямоугольный импульс тока определенной величины. Входное сопротивление крупной клетки меньше, чем более мелкой, поэтому в соответствии с законом Ома входящий ток заданной величины вызовет в последней большее изменение потенциала.
Рис. 5.8. Влияние размера клетки на потенциал, возникающий в ответ на прямоугольный импульс тока определенной величины. Входное сопротивление крупной клетки меньше, чем более мелкой, поэтому в соответствии с законом Ома входящий ток заданной величины вызовет в последней большее изменение потенциала.

изменении тока ΔI изменение потенциала ΔVм у крупной клетки будет меньше, чем у мелкой, поскольку ток в первом случае будет протекать через большую площадь. Плотность тока через мембрану крупной клетки будет ниже, поскольку при прочих равных условиях электрическое сопротивление мембраны крупной клетки меньше (рис. 5-8) из-за большей площади поверхности мембраны и соответственно большего числа ионных каналов. Здесь можно провести аналогию с параллельным соединением двух одинаковых сопротивлений; если по этим сопротивлениям течет ток, то на них создается вдвое меньшее напряжение, чем в том случае, когда такой же ток протекает лишь по одному из них. Каждый ионный канал можно представить как очень маленький проводник электрического тока (или сопротивление), причем ток в данном случае-это движение ионов через клеточную мембрану. Поскольку входное сопротивление клетки R (т. е. общее сопротивление току, направленному в клетку или из нее) зависит как от удельного сопротивления мембраны Rм, так и от площади S, то при сравнении мембран разных клеток следует делать поправку на площади их поверхности. Удельное сопротивление мембраны равно

Поскольку

то

Величина ΔVм/ΔI измеряется в омах, а площадь -в квадратных сантиметрах, поэтому Rм выражается в Ом·см2. Обратите внимание на то, что площадь поверхности мембраны и входное сопротивление клетки R обратно пропорциональны друг другу. Удельное сопротивление мембраны Rм зависит, естественно, от плотности ионных каналов и у различных клеток колеблется от тысяч до десятков тысяч Ом·см2.

Величина, обратная удельному сопротивлению мембраны, называется ее удельной проводимостью Gм. Она выражается в сименсах на 1 см2. Проводимость мембраны связана с ее ионной проницаемостью, однако это не одно и то же. В соответствии с законом Ома проводимость для того или иного иона равна току, создаваемому при движении этого иона, деленному на действующую на данные ионы электрическую силу. Таким образом, проводимость мембраны для некоего иона X равна

где gx - проводимость мембраны для иона X, Ix - ток, переносимый данным ионом, ЭДСx-электродвижущая сила (в вольтах), действующая на данный ион. ЭДСx зависит от мембранного потенциала, однако не равнозначна ему; в этом мы убедимся несколько позже.

Даже если мембрана проницаема для иона X, проводимость для этого иона зависит от его концентрации в растворе. Если того или иного иона нет, то он, естественно, не может переносить ток. Очевидно также, что проницаемость мембраны для неэлектролитов не влияет на ее проводимость, поскольку неэлектролиты не несут заряды и, следовательно, не могут переносить ток. Таким образом, проводимость и проницаемость-это не одно и то же.

133


5.2.2. Емкость мембраны

Для перехода иона с одной стороны липидного бислоя на другую необходимо время, в 108 раз превышающее время свободной диффузии на такое же расстояние (5-10 нм) в водном растворе (например, в цитоплазме или внеклеточной жидкости). Поскольку электрический ток в водном растворе порождается ионами, такая чрезвычайно низкая подвижность ионов в липидном бислое обусловливает его высокое электрическое сопротивление. В связи с этим лишь очень небольшое число ионов проходит через липидный бислой как таковой; подавляющее же их большинство проникает через мембрану по ионным каналам или с помощью молекул-переносчиков.

Несмотря на то что липидный бислой почти непроницаем для ионов, электрические заряды все же фактически могут кратковременно "перетекать" через этот бислой, причем такой ток не

133

сопровождается переносом самих ионов через мембрану. Это сугубо временное перемещение зарядов обусловлено тем, что электрические поля, создаваемые ионами, могут действовать на небольшие расстояния через тонкий слой изолятора (в данном случае-через липидный бислой), и благодаря этому ионы, находящиеся по разные стороны мембраны, могут взаимодействовать между собой. Такое взаимодействие между положительными и отрицательными зарядами приводит к накоплению их на мембране. Поэтому, если к мембране приложить разность потенциалов, то под действием электрического поля положительные ионы будут перемещаться от катода к аноду. Ионы при этом не смогут пройти через липидный бислой, однако они будут скапливаться на поверхности мембраны: катионы со стороны катода, анионы-со стороны анода. В течение какого-то времени разноименные ионы будут накапливаться по разные стороны мембраны, однако настанет такой момент, когда взаимное отталкивание катионов (со стороны катода) превысит силу, создаваемую приложенным электрическим полем, и накопление катионов прекратится. То же самое произойдет и с анионами со стороны анода (рис. 5-9). Таким образом, в течение некоторого времени после приложения разности потенциалов будет наблюдаться перемещение зарядов в направлении к мембране с одной ее стороны и от мембраны-с другой. Такое перемещение создаст временный емкостный ток, хотя физического переноса конкретных ионов через мембрану происходить не будет.

Противоположно заряженные ионы, накопившиеся по разные стороны мембраны, могут электростатически взаимодействовать между собой. Способность бислоя накапливать или разделять заряды называется емкостью. Емкость измеряется в кулонах на вольт, или фарадах (Ф). Количество зарядов, которое может быть разделено слоем изолятора, зависит от его толщины и диэлектрической постоянной. Мембраны клеток очень тонки (менее 10 нм) и практически непроницаемы для ионов на большей части их поверхности. Зная толщину мембран и диэлектрическую постоянную наиболее распространенных липидов, входящих в состав мембран (как мы уже говорили, диэлектрическая постоянная отражает способность изолирующего материала накапливать заряды), можно рассчитать емкость мембран нервных клеток. В большинстве мембран толщина липидного слоя, по-видимому, составляет 5 нм. Таким образом, если принять диэлектрическую постоянную липидов равной 3 (примерно такова эта величина у жирных кислот с цепочкой из 18 углеродных атомов), то емкость мембраны составит около 1 микрофарады (1 мкФ = 10-6Ф) на 1 см2. Именно такие величины получают, измеряя емкость биологических мембран.

Рис. 5.9. Клеточная мембрана обладает емкостными свойствами, поэтому она может разделять заряды. Катионы и анионы образуют по обе стороны мембраны два диффузионных слоя, которые электростатически взаимодействуют друг с другом. Благодаря такому взаимодействию трансмембранное разделение зарядов фактически осуществляется лишь в областях, непосредственно прилегающих к наружной и внутренней поверхностям мембраны. Поэтому, за исключением избытка в несколько анионов и катионов, которое создается в этом микроскопическом пространстве, в целом во внеклеточной и внутриклеточной средах правило электронейтральности не нарушается.

134


5.2.3. Электротонический потенциал

Емкость и проводимость мембраны, представленной в виде эквивалентной электрической цепи на рис. 5-10,А, можно исследовать с помощью экспериментальной установки, подобной той, которая изображена на рис. 5-4. Представим себе, что от электрода сравнения, погруженного в раствор, к микроэлектроду, введенному в клетку, подается ток величиной / (ампер) в виде прямоугольного импульса. Для замыкания цепи ток должен пройти через клеточную мембрану. При этом происходит его разветвление - одна его часть направляется через мембранного потенциала (рис. 5-10,Б, кривая Vм). Ocoлельную ему мембранную емкость (рис. 5-10,A). В результате происходит пассивное изменение мембранного потенциала (рис. 5-10,Б, кривая Vм). Особенности этого пассивного изменения потенциала, или электротонического потенциала, определяются протеканием приложенного тока через мембранную емкость и сопротивление. Прямоугольный импульс тока Iм, поданный на мембрану, "распределяется"

134

между мембранной емкостью и сопротивлением, причем это распределение зависит от времени. Сначала большая часть тока "протекает" через мембранную емкость (напоминаем, что "прохождение" тока через емкость связано не с физическим переносом заряженных частиц, а просто с электростатически обусловленным перераспределением зарядов). По мере того как этот кратковременный ток "протекает" через емкость, на ней накапливаются заряды и разность потенциалов на ее обкладках увеличивается (или, если происходит деполяризация, уменьшается). Из-за этой разности потенциалов новые поступающие к мембране заряды начинают "отталкиваться", и скорость зарядки "конденсатора" снижается. Таким образом, емкостный ток IC экспоненциально убывает во времени (рис. 5-10,Б), тогда как мембранная разность потенциалов параллельно возрастает. Ток IR, протекающий через мембранное сопротивление (т.е. через ионные каналы), также экспоненциально возрастает (рис. 5-10,Б).

Временное изменение потенциала при зарядке емкости описывается уравнением

где V∞ - напряжение на обкладках конденсатора, которое создается при подаче в цепь прямоугольного импульса тока, при t = ∞, t-время от момента подачи импульса в секундах, R-сопротивление цепи в омах, С-емкость цепи в фарадах, Vt - напряжение на обкладках конденсатора в момент времени t.

Когда t = RC, Vt = V∞ - 1/e) = 0,63 V∞. Величина t, равная произведению RC, называется постоянной времени τ данного процесса. Видно, что она не зависит от V∞ и от приложенного тока и соответствует тому времени, за которое напряжение на обкладках конденсатора достигает 63% от асимптотического значения V∞ (см. рис. 5-7).

135


5.3. Электрохимический потенциал

Мы остановились на двух основных пассивных электрических характеристиках клеточных мембран-емкости и проводимости. Перейдем теперь к рассмотрению электрохимического потенциала, являющегося источником энергии для активных электрических процессов, протекающих в мембране, и обусловливающего потенциал покоя. Именно электрохимический потенциал служит первопричиной почти всех электрических процессов, протекающих в живых системах. Как мы вскоре увидим, он обусловлен двумя основными свойствами всех эукариотических клеток: 1) асимметричным распределением ионов между вне- и внутриклеточной жидкостями, поддерживаемым метаболическими процессами; 2) избирательной проницаемостью ионых каналов клеточных мембран.

Рис. 5.10.
Рис. 5.10.

А. Эквивалентная электрическая схема для системы, в которой на клеточную мембрану подается прямоугольный импульс тока. Для того чтобы величина тока была постоянной, сопротивление источника тока должно быть очень большим. Б. Изменения во времени тока через сопротивление Ir, емкостного тока Ic, мембранного потенциала Vм (в данном случае-потенциала на мембранном сопротивлении и мембранной емкости) и суммарного тока через мембрану Iм.

Проведем такой мысленный эксперимент (рис. 5-11). Представим, что некий сосуд разделен на два отсека мембраной, проницаемой только для ионов калия. Пусть в начале нашего эксперимента в обоих отсеках содержится 0,01 М раствор KCl. Если мы поместим в эти отсеки по электроду, то никакой разности потенциалов между ними не будет. Поскольку наша мембрана пропускает только ионы К+, но не Сl-, ионы калия будут диффундировать через мембрану без своих "спутников"-анионов. При этом в среднем число ионов калия, проходящих из отсека I в отсек II и наоборот, будет одинаковым (концентрации растворов в обоих отсеках равны) и суммарный ток К+ будет равен 0. Поэтому и разность потенциалов по обе стороны мембраны тоже будет равна 0 (рис. 5-11,A). Теперь мысленно

135

Рис. 5.11.
Рис. 5.11.

Электрохимическое равновесие. А. Некая емкость разделена мембраной, проницаемой только для ионов К+, на два отсека (I и II), в каждом из которых содержатся растворы КСl в концентрации 0,01 М. Б. Если увеличить концентрацию КСl в отсеке I до 0,1 М, то возникнет небольшой результирующий ток ионов К+ в раствор II, который будет поддерживаться до тех пор, пока ЭДС, действующая на эти ионы, не уравновесит влияние их концентрационного градиента (В). После наступления равновесия суммарный поток ионов К+ через мембрану станет равным нулю. Г. Механическая модель, имитирующая электрохимическое равновесие. Аналогом разности потенциалов, возникающей в результате диффузии того или иного иона через полупроницаемую мембрану, служит растяжение пружины, а аналогом концентрационного градиента, движущей силы этой диффузии,-масса груза. Сила тяжести, вызывающая растяжение пружины, равна силе упругости.

добавим в отсек I дополнительное количество КС1 так, чтобы концентрация его возросла до 0,1 М (т.е. в 10 раз превысила концентрацию в отсеке II; рис. 5-11,Б). Поскольку содержание ионов К+ в отсеке I станет выше, будет наблюдаться суммарный диффузионный ток этих ионов из отсека I в отсек II. Это приведет к тому, что число положительных зарядов в последнем увеличится. Вследствие этого в отсеке II быстро будет нарастать положительный потенциал, и стрелка вольтметра укажет на наличие разности потенциалов между отсеками (рис. 5-11,B). Достигнув определенного уровня, эта разность потенциалов будет поддерживаться бесконечно долго (если только мембрана абсолютно непроницаема для ионов Сl-).

Почему же между двумя отсеками возникает и постоянно поддерживается разность потенциалов? Дело в том, что после увеличения концентрации КСl в отсеке I на каждый ион К+ , диффундирующий через калиевые каналы из отсека II в отсек I, в среднем приходится 10 ионов К+, переходящих в обратном направлении. Таким образом, разность концентраций К+ представляет собой химический градиент, или "химическую разность потенциалов", приводящий к суммарному диффузионному току через мембрану из отсека I в отсек II (рис. 5-11,Б). Поскольку Сl- не может переходить через мембрану вместе с К+ , переход в отсек II каждого иона калия приводит к повышению содержания в этом отсеке положительных зарядов. По мере того как ионы калия накапливаются в отсеке II, трансмембранная разность потенциалов быстро возрастает, поскольку по одну сторону мембраны уже имеется избыток положительных зарядов, а по другую -отрицательных (см. рис. 5-9). Переход К+ в отсек II сопровождается повышением положительного потенциала в этом отсеке, поэтому дальнейшая диффузия ионов калия становится все более затрудненной из-за взаимного отталкивания положительных зарядов. Таким образом, на каждый ион К+, проходящий через мембрану по калиевым каналам, действуют теперь две силы-химическая разность потенциалов, способствующая переходу К+ из отсека I в отсек II, и электрическая разность

136

потенциалов, заставляющая ионы калия двигаться в обратном направлении (рис 5-11,B). После того как в результате накопления ионов К+ в отсеке II на мембране возникнет определенная разность потенциалов, эти две силы уравновесятся: стремление К+ диффундировать по концентрационному градиенту будет сбалансировано электростатической силой -трансмембранной разностью потенциалов. При этом говорят, что ионы К+ находятся в электрохимическом равновесии, а разность потенциалов, возникающая на мембране при таком состоянии, называется равновесным потенциалом для данного иона (в данном случае эта разность потенциалов представляет собой равновесный калиевый потенциал Ек).

Состояние равновесия между концентрационным градиентом для какого-либо иона и возникающей в результате перемещения этого иона разностью потенциалов можно проиллюстрировать с помощью простой аналогии, приведенной на рис. 5-11,Г. Представим, что мы потихоньку отпускаем груз, подвешенный на пружине. По мере того как груз под действием силы тяжести будет опускаться, он будет растягивать пружину и сила ее упругости будет возрастать. В конечном счете эта сила станет равна силе тяжести, и груз будет удерживаться растянутой пружиной в определенном положении; система придет в равновесие. Сила тяжести груза в данном случае аналогична химическому градиенту, а сила упругости, возникающая в пружине,-трансмембранной разности потенциалов. Сила тяжести груза вызывает растяжение пружины и увеличение силы упругости, причем последняя возрастает до тех пор, пока не становится равной силе тяжести и груз не перестает опускаться. Точно так же переход зарядов из отсека I в отсек II приводит к появлению электрической силы (разности потенциалов), а та в свою очередь препятствует дальнейшему переносу зарядов и уравновешивает разность концентраций ионов по обе стороны мембраны.

Если какой-либо ион находится в состоянии электрохимического равновесия, суммарный ток этого иона через мембрану (даже если он может свободно переходить через нее) отсутствует. С другой стороны, если для того или иного иона, присутствующего в растворе, мембрана непроницаема, то он не влияет на состояние равновесия. Так, в нашей воображаемой системе ионы Сl- отнюдь не находятся в электрохимическом равновесии (они стремятся перейти из отсека I в отсек II), однако они абсолютно не влияют на мембранный потенциал, поскольку не могут диффундировать через мембрану.

Важно также отметить, что состояние равновесия наступает в результате диффузии из одного отсека в другой лишь очень небольшого количества ионов (по сравнению с их общим содержанием в растворе). Так, в нашем мысленном эксперименте концентрации КС1 в обоих отсеках к концу опыта практически не изменились, поскольку число этих ионов, перешедших из отсека I в отсек II, пренебрежимо мало по сравнению с их общим содержанием в растворе. Подробнее этот вопрос рассмотрен в дополнении 5-1.

137


5.3.1. Уравнение Нернста

Интуитивно ясно, что равновесный потенциал для того или иного иона должен увеличиваться при повышении трансмембранного концентрационного градиента этого иона (точно так же, как сила упругости пружины на рис. 5-11 должна возрастать при увеличении массы груза). Иными словами, при повышении трансмембранного химического градиента должна увеличиваться и разность потенциалов по обе стороны мембраны, чтобы компенсировать тенденцию ионов диффундировать по градиенту концентрации. Действительно, равновесный потенциал пропорционален логарифму отношения концентраций ионов по разные стороны мембраны. Уравнение, связывающее отношение концентраций и мембранный потенциал, было выведено в конце XIX в. Вальтером Нернстом на основании газовых законов (см. дополнение 5-2). Равновесный потенциал зависит от абсолютной температуры, валентности диффундирующего иона и, разумеется, от отношения концентраций этого иона по разные стороны мембраны:

где R-универсальная газовая постоянная, T-абсолютная температура (в градусах Кельвина), F- число Фарадея (96500 Кл/г-экв. заряда), Z-электровалентность иона X, [X]I и [Х]II-концентрации (точнее, активности) иона X в отсеках I и II, Ex-равновесный потенциал для иона X (т. е. разность потенциалов в отсеках II и I). Если перейти от натурального логарифма к десятичному, то для температуры 18°С и моновалентного иона мы можем записать уравнение Нернста следующим образом:

Еx в этом случае измеряется в вольтах1. Если Х-это катион, а отношение [Х]I/[Х]II > 1, то Еx будет положительным. Если же отношение концентраций

137

Рис. 5.12.
Рис. 5.12.

Теоретическая зависимость равновесного потенциала для одновалентного иона типа К+ от соотношения концентраций этого иона по разные стороны мембраны.

меньше единицы, то равновесный потенциал будет отрицательным. Он будет отрицательным и в том случае, если Х-это анион, поскольку при этом отрицательна величина Z. В соответствии с уравнением Нернста при увеличении отношения концентраций диффундирующего иона в 10 раз трансмембранная разность потенциалов увеличится на 58 мВ; иными словами, если построить график зависимости мембранного потенциала от lg[K+]I/[K+]II, то наклон этого графика будет составлять 58 мВ на логарифмическую единицу (т.е. на 10-кратное увеличение отношения концентраций) (рис. 5-12).

Здесь следует вспомнить, что электрический потенциал содержимого живых клеток (Vi) принято измерять по отношению к потенциалу среды (Vo). Иными словами, мембранный потенциал Vм равен Vi -Vo, т.е. потенциал внеклеточной среды принимается равным нулю. В связи с этим при вычислении равновесного потенциала для какого-либо иона мы записываем в числителе его внеклеточную концентрацию, а в знаменателе - внутриклеточную. Рассчитаем с помощью уравнения Нернста (5-5) калиевый равновесный потенциал Ек для воображаемой клетки, приняв [К]o = 0,01 М и [К]i = 0,1 М:

В данном случае Ек отрицателен, поскольку концентрация внутри клетки высока, а вне клетки мала, и выход незначительного количества этих ионов из клетки приводит к тому, что она заряжается отрицательно. Из уравнения (5-6) видно также, что если диффундирующий ион представляет собой двухвалентный катион (Z = +2), то наклон графика зависимости потенциала от отношения концентраций становится равным 29 мВ на логарифмическую единицу.

138

1Для температуры 38°С, равной температуре тела многих млекопитающих, коэффициент пропорциональности в уравнении (5-6) равен
0,061
Z


5.4. Потенциал покоя

Каждая клетка в невозбужденном состоянии (т.е. в состоянии покоя) характеризуется наличием трансмембранной разности потенциалов. Обычно этот так называемый потенциал покоя составляет от - 30 до -100 мВ, хотя у некоторых клеток он может быть и ниже. Его величина зависит от типа клетки и ионного состава окружающей среды. В создании потенциала покоя участвуют два фактора. Первый из них-это неравномерное распределение неорганических ионов между клеточным содержимым и наружной средой. Такое распределение обусловлено активным транспортом ионов с помощью мембранных насосов (разд. 4.6) и доннановским равновесием (разд. 4.3.6). Второй фактор -это наличие в клеточной мембране ионных каналов, пропускающих лишь некоторые из присутствующих в клетке и окружающей среде ионов. Мы уже знаем, что неравномерное распределение ионов порождает химическую движущую силу, под действием которой в свою очередь устанавливается равновесный потенциал. Как мы увидим, именно эти механизмы ответственны за наличие потенциала покоя. Выше мы рассмотрели понятие равновесного потенциала на примере упрощенной "идеальной" системы, в которой через мембрану мог диффундировать только один ион. Теперь мы рассмотрим с этих позиций биологические оболочки, которые в отличие от нашей воображаемой мембраны пропускают в той или иной степени все неорганические ионы и поэтому представляют собой более сложные системы.

5.4.1. Роль ионных градиентов
и ионных каналов

Как мы убедились, электрохимический градиент для того или иного иона не влияет на мембранный потенциал, если этот ион неспособен проникать через мембрану: недиффундирующие ионы не могут переносить заряды с одной стороны мембраны на другую. Значит, если мембрана лишь слабо проницаема для какого-либо иона, то он будет оказывать меньшее влияние на мембранный потенциал, чем легко диффундирующий ион. Именно относительная способность различных ионов к диффузии через мембрану определяет их вклад в потенциал, возникающий благодаря этой диффузии. Имея в виду это положение, а также приняв упрощенное (и в определенной степени некорректное) допущение о том, что падение потенциала при переходе от одной поверхности мембраны к другой происходит равномерно, т. е. с постоянным градиентом, Дейвид Е. Голдман в 1943 г. вывел уравнение мембранного потенциала, основанное на уравнении Нернста и учитывающее относительную проницаемость мембраны для всех

138

Рис. 5.13.
Рис. 5.13.

Зависимость потенциала покоя мышечной клетки лягушки от концентрации К+ во внеклеточной среде. В соответствии с уравнением Нернста десятикратное увеличение отношения [K+]o/[K+]i должно сопровождаться снижением абсолютного значения потенциала покоя на 58 мВ. Этой теоретической зависимости соответствует на рисунке прямая линия. На график нанесены также экспериментальные точки. Вторая приведенная на рисунке зависимость, не являющаяся линейной, получена исходя из уравнения (5-7) при PNa = 0,01 Рк [K+]i принято равным 140 мМ. (Hodgkin, Horowicz, 1960.)

диффундирующих ионов:

Здесь Рк, РNa и РCl-проницаемости для основных ионов, присутствующих во внутри- и внеклеточной средах.

Таким образом, в соответствии с уравнением (5-7) вероятность диффузии данного иона через мембрану пропорциональна произведению концентрации (точнее - термодинамической активности) этого иона и проницаемости мембраны для него. Поэтому вклад каждого иона в мембранный потенциал будет тем меньше, чем меньше его концентрация. Это видно из рис. 5-13, на котором представлен график зависимости мембранного потенциала живой клетки от внеклеточной концентрации К+-основного иона, определяющего потенциал покоя. При высоких концентрациях К+ наклон кривой равен примерно 58 мВ на десятикратное увеличение содержания калия. При низких же концентрациях эта кривая перестает совпадать с теоретической кривой для Ек, поскольку важную роль в создании мембранного потенциала начинает играть Na+: хотя проницаемость мембраны для этого иона мала, произведение PNa[Na+]o численно приближается к произведению Рк[К+]o. Используя меченые изотопы, Ричард Д. Кейнс в 1954 г. определил проницаемость мышцы лягушки для основных ионов. Оказалось, что проницаемость для натрия примерно в 100 раз меньше, чем для калия. Поэтому для мембран мышечных клеток1 уравнение Голдмана можно записать в следующем упрощенном виде:

Исследования с применением микроэлектродов показали, что потенциал покоя клеток скелетных мышц лягушки колеблется от -90 до -100 мВ. Такое хорошее соответствие экспериментальных данных теоретическим подтверждает, что потенциал покоя в значительной степени определяется простыми -диффузионными потенциалами неорганических ионов.

В мышцах, нервах и большинстве других клеток потенциал покоя намного более чувствителен к изменениям внеклеточной концентрации калия, чем других катионов. Это хорошо согласуется с тем, что и проницаемость клеточных мембран для К+ относительно велика по сравнению с остальными катионами: в покое в мембране преимущественно открыты каналы, избирательно пропускающие К+ . Что же касается, например, Na+, то значительные изменения внеклеточной концентрации этого иона оказывают лишь слабое влияние на мембранный потенциал: проницаемость мембраны для Na+ мала.

139


5.4.2. Роль активного транспорта

Если рассмотреть "идеальную" мембрану (такую, например, как на рис. 5-1), пропускающую только один какой-либо ион, то мы увидим, что постоянный потенциал на ней будет поддерживаться без затрат энергии сколь угодно долго (если, конечно,

139

проникающий ион неравномерно распределен по обе стороны мембраны). Это и понятно, поскольку такая система находится в состоянии термодинамического равновесия. Однако мембраны живых клеток проницаемы в той или иной степени для всех неорганических ионов, и, следовательно, клетки должны как-то поддерживать соответствующие концентрации этих ионов. Для этого они используют механизм активного транспорта некоторых ионов против их пассивного потока по направлению электрохимического градиента.

Рассмотрим, например, ион Na+. Вне- и внутриклеточная концентрации этого иона в мышцах лягушки (см. рис. 4-17) составляют соответственно 120 и 10 мМ. Зная эти величины, мы можем рассчитать равновесный потенциал для натрия:

Поскольку же Vм для мышц лягушки составляет от -90 до -100 мВ, для натрия отклонение от равновесного потенциала (т. е. Vм - ENa) превышает 150 мВ. Поэтому даже та небольшая проницаемость для ионов Na+, которой обладает мембрана в состоянии покоя, приведет к постепенному притоку этих ионов в клетку под действием такого высокого потенциала. Если бы ионы Na+ не удалялись из клетки с такой же скоростью, с какой они туда поступают, они накапливались бы в ней и это сопровождалось бы выходом из клетки ионов К+. На самом же деле высокая концентрация ионов калия и низкая-ионов натрия в клетке поддерживается благодаря постоянному переносу Na+ из клетки. Этот перенос требует затрат метаболической энергии. Активное "выкачивание" Na+ идет с обязательным обратным "закачиванием" К+ ; обычно три иона натрия обмениваются на два иона калия. Поскольку же проницаемость мембраны для натрия в покое мала, обратная "утечка" Na+ происходит медленно, поэтому в результате работы Na+-К+-насоса поддерживается низкая концентрация Na+ в клетке (примерно на порядок ниже, чем во внеклеточной среде). Проницаемость же для К+ в покое велика, и этот ион свободно диффундирует через мембрану. Разумеется, при этом высокое содержание К+ в клетке сохраняется благодаря трансмембранной разности потенциалов, обусловленной небольшим "дефицитом" положительных зарядов в клетке, возникающим при исходно свободном перемещении К+ из клетки.

Если блокировать активный перенос натрия с помощью ингибиторов окислительных процессов (цианидов или азидов) или препаратов, специфически подавляющих этот перенос (например, уабаина), то Na+ начнет постепенно поступать в клетку, а К+ -выходить из нее, и по мере снижения отношения [K+]i/[K+]o потенциал покоя будет медленно уменьшаться. Таким образом, если рассматривать длительные временные интервалы, то мы увидим, что именно активное удаление Na+ с затратами энергии метаболических процессов поддерживает трансмембранные градиенты концентрации Na+ и К+ и не дает им снижаться вплоть до полного уравновешивания. Благодаря тому, что натриевый насос постоянно поддерживает градиент концентрации калия, он играет важную косвенную роль в создании потенциала покоя (рис. 5-14).

В некоторых клетках активный транспорт принимает также прямое участие в формировании потенциала покоя. Это обусловлено тем, что за одно и то же время больше удаляется ионов Na+, чем закачивается К+ (это соотношение может составлять 3:2) (рис. 5-14). В таких случаях Na+-K+-o6менный насос называется электрогенным, поскольку он сам создает небольшой, но постоянный суммарный ток положительных зарядов из клетки, а потому вносит прямой вклад в формирование отрицательного потенциала внутри нее. Вклад электрогенного насоса в увеличение мембранного потенциала зависит от того, с какой скоростью заряды могут пассивно переходить обратно в клетку (обычно этот переход связан с диффузией через мембрану ионов К+ или С1-). Создаваемый с помощью натриевого насоса потенциал редко превышает несколько милливольт, потому что стремление положительных зарядов войти в клетку (или отрицательных выйти из нее) возрастает по мере того, как потенциал покоя становится более отрицательным, чем равновесные потенциалы для легко проникающих ионов-К+ и С1-.

Итак, основной процесс, ответственный за создание большей части отрицательного заряда внутри клеток,-это пассивный выход К+ из клетки через многочисленные калиевые каналы, обусловленный высокой внутриклеточной (по сравнению с внеклеточной) концентрацией этого иона. Другие ионы (например, Na+) участвуют в создании потенциала покоя лишь в небольшой степени, поскольку число открытых натриевых каналов в мембране в состоянии покоя невелико. Однако важнейшим (хотя и не непосредственным) условием для формирования потенциала покоя служит активное выкачивание Na+ с закачиванием К+, т.е. работа Na+-К+-обменного насоса, потребляющего энергию метаболических процессов. Этот насос поддерживает концентрацию Na+ в клетке на низком уровне и тем самым создает предпосылки для того, чтобы главным внутриклеточным катионом стал К+. Наконец, небольшая часть потенциала покоя непосредственно обусловлена выкачиванием из клетки положительных зарядов (т.е. ионов Na+).

140

Рис. 5.14.
Рис. 5.14.

Схема, иллюстрирующая прямое и косвенное участие натриевого насоса в создании потенциала покоя. Поскольку этот насос работает таким образом, что, удаляя из клетки три иона Na+, он вводит в нее два иона К+, т.е. в конечном счете удаляет из клетки положительные заряды, он может вносить прямой вклад в создание потенциала покоя. Косвенная роль Na+-K+-насоса связана с тем, что он поддерживает высокую концентрацию калия во внутриклеточной среде. Основным же фактором, ответственным за создание потенциала покоя, служит высокая проницаемость мембраны для калия (по сравнению с другими ионами), благодаря которой калий диффундирует из клетки до тех пор, пока его выходу не будет препятствовать накопление в клетке отрицательных зарядов.

141

1Ион Cl- в отличие от ионов Na+ и K+ не переносится активно через клеточную мембрану, а просто пассивно распределяется между наружной и внутренней средами в соответствии с мембранным потенциалом; это означает, что ECl = Vм. Таким образом, не ион Cl- вносит вклад в создание мембранного потенциала, а скорей наоборот - мембранный потенциал задает распределение Cl-. Поэтому при расчете мембранного потенциала концентрацией этого иона можно пренебречь. Однако в других клетках ионы Cl- не находятся в состоянии электрохимического равновесия по разные стороны мембраны и могут участвовать в создании мембранного потенциала.


5.5. Активные электрические
процессы

Электрическая энергия, запасаемая на клеточной мембране благодаря работе метаболических ионных насосов, может избирательно высвобождаться в виде ионных токов. При этом возникают активные электрические сигналы, характерные для возбудимых тканей. Для того чтобы понять природу этих процессов, удобно опять представить мембрану в виде параллельно соединенных емкости и сопротивления (см. рис. 5-10). Однако теперь нам придется включить в эту схему отдельное сопротивление для каждого иона. Эти сопротивления будут соответствовать активированным (открытым) каналам, по которым через мембрану течет тот или иной ионный ток. Кроме того, в схему надо будет включить источники ЭДС ("батарейки"), отвечающие равновесным потенциалам для соответствующих ионов. Зарядка этих "батареек" обусловлена неравномерным распределением ионов по разные стороны мембраны, которое в свою очередь создается благодаря активному транспорту ионов.

Ионные токи, как и любые другие электрические токи, подчиняются закону Ома [см. уравнение (5-1)]. Согласно этому закону, сила тока пропорциональна электродвижущей силе (ЭДС, или напряжению), действующей на переносчики зарядов (в данном случае-ионы), и проводимости мембраны для данного тока. Эта проводимость в свою очередь зависит от проводимости отдельных открытых ионных каналов и от их числа. Электродвижущая сила, действующая на некий ион X (ЭДСx), проходящий по мембранным каналам, равна разности между мембранным потенциалом и равновесным потенциалом Еx для иона X:

Сила тока Ix, переносимого ионом X, равна

где qx-проводимость ионных каналов, по которым ион X проходит через мембрану. Подставляя в соотношение (5-9) выражение (5-8), мы можем записать закон Ома в иной форме:

Ясно, что, даже если проводимость qx для иона X очень велика, при Vм = Еx ток этого иона через мембрану будет равен нулю. Точно так же Ix будет равен 0 при qx = 0 независимо от величины ЭДС.

В течение коротких промежутков времени Еx

141

может меняться лишь очень незначительно, поскольку он зависит от концентрационного градиента иона X, а этот градиент при кратковременных ионных токах обычно не меняется. Таким образом, величина тока, переносимого ионом X, зависит от изменений проводимости для этого иона qx. Это означает, что электрические токи, протекающие через биологические мембраны, определяются изменениями ионных проводимостей (т.е. числом активированных ионных каналов)1. Иными словами, в ответ на определенные стимулы открываются ионные каналы, и это приводит к высвобождению потенциальной энергии, запасенной в виде трансмембранных концентрационных градиентов различных ионов; сами же градиенты создаются благодаря активному переносу, идущему с затратами энергии.

Итак, мы можем выделить три процесса, необходимые для возникновения активных электрических сигналов (т. е. возбуждения мембраны).

  1. Активный перенос ионов мембранными насосами, в результате которого по разные стороны мембраны создается неравномерное распределение различных ионов.
  2. Наличие электрохимического градиента, обусловленного неравномерным распределением различных ионов.
  3. Открывание ионных каналов, избирательно проницаемых для того или иного иона. Через открытые каналы может течь ионный ток, движущей силой для которого служит электрохимический градиент для данного иона.

142

1Здесь есть небольшая неточность: величина ионных токов, протекающих через мембрану, определяется не только изменениями проводимости, но и изменениями ЭДС, действующей на каждый ион: в ходе потенциала действия Ex действительно остается постоянным, однако мембранный потенциал Vм существенно изменяется, а следовательно, меняется и ЭДС. Об этом автор подробно пишет в следующем разделе.- Прим, перев.


5.6. Ионные основы потенциала
действия

5.6.1. Общие свойства потенциала действия

Потенциал действия2 возникает на мембранах нервных и мышечных клеток, а также некоторых рецепторных и секреторных клеток и простейших микроорганизмов. Этот потенциал выполняет две основные функции.

  1. Быстрая передача информации на большие расстояния по нервным и мышечным волокнам.
  2. Регуляция эффекторных ответов (в том числе активация потенциалзависимых ионных каналов, т.е. каналов, проницаемость которых зависит от мембранного потенциала, сокращение мышц и эк-зоцитоз).

Для того чтобы разобраться в некоторых особенностях потенциалов действия (ПД), продолжим мысленный эксперимент, описанный в разд. 5.1. Предположим, что мы пропускаем через мембрану нервной клетки кратковременный импульс тока, направленного наружу (рис. 5-15, нижний график). Если ток будет небольшой, то мембрана ответит пассивной деполяризацией, однако по достижении величины, достаточной для того, чтобы деполяризация достигла порогового уровня, возникнет потенциал действия. Если же степень деполяризации лишь ненамного меньше порогового потенциала, то часто наблюдается некое "прерванное", нераспространяющееся возбуждение - так называемый локальный ответ. Он представляет собой просто начало потенциала действия, который не смог стать самоподдерживающимся и угас.

Минимальная величина тока, достаточная для деполяризации мембраны до уровня порогового потенциала (т.е. для возникновения ПД), называется пороговым током. Ни пороговый ток, ни

Рис. 5.15. Потенциал действия, возникающий на мембране нервной клетки в ответ на деполяризующий стимул, при котором мембранный потенциал достигает порогового уровня. Более слабые деполяризующие раздражители не могут вызвать такие электрические реакции по типу "все или ничего". Пунктиром изображен такой потенциал, который возникал бы, если бы мембрана реагировала на достаточно сильные раздражители только пассивным образом.

142

пороговый потенциал не представляют собой какой-то определенной величины, поскольку они зависят от нескольких факторов, в том числе от состояния мембраны и ее окружения, длительности импульса тока и сопротивления мембраны.

По достижении порогового потенциала дальнейшая деполяризация, отвечающая за фазу подъема ПД, становится регенеративной (т. е. лавинообразно нарастающей, самоусиливающейся). В клетку продолжают поступать положительные заряды, внутриклеточный потенциал становится все менее отрицательным и, наконец, положительным (т.е. знак поляризации мембраны меняется на противоположный). Максимальное значение положительного потенциала во время ПД достигает 30-50 мВ. Участок ПД, при котором внутриклеточный потенциал положителен, называется овершутом (рис. 5-15).

Именно регенеративный характер ПД позволяет импульсам распространяться по аксонам нервных клеток или по мышечным волокнам на большие расстояния без затухания (уменьшения амплитуды). Подробнее распространение ПД рассматривается в гл. 6.

При постоянных условиях можно зарегистрировать либо максимальный электрический ответ мембраны, либо очень небольшой "абортивный" локальный ответ, но не какие-либо промежуточные по величине реакции, поэтому говорят, что ПД подчиняется закону "все или ничего". Величина овершута зависит от состояния мембраны или от состава внутриклеточной и внеклеточной сред, однако это отнюдь не противоречит данному закону. Он лишь гласит, что амплитуда реакции (ПД) не зависит от силы раздражителя.

Еще одна характерная особенность ПД-это быстрая реполяризация до уровня покоя после достижения максимума (рис. 5-15). Длительность ПД может быть разной: в некоторых нервных волокнах (аксонах) она составляет менее миллисекунды, а в сердечной мышце-около 0,5 с.

При уменьшении интервала между двумя ПД величина второго из них становится все меньше и меньше; если повторный стимул подается очень быстро после окончания первого ПД, то второй ПД не возникает вовсе (рис. 5-16,A). Говорят, что в этот период времени нейрон пребывает в состоянии рефрактерности 1. Промежуток времени, через который повторный ПД "выпадает", зависит от величины второго раздражителя. Однако во время так

называемого периода абсолютной рефрактерности никакие раздражители не могут вызвать повторный ПД. Этот период захватывает все время развития ПД и небольшой промежуток времени после него. После периода абсолютной рефрактерности наступает период относительной рефрактерности. Он характеризуется: 1) повышением порога раздражения по сравнению с исходным состоянием (т. е. для того чтобы возник повторный ПД, необходим ток большей величины); 2) снижением амплитуды ПД (т.е. величины овершута). Во время периода относительной рефрактерности пороговый потенциал постепенно снижается (т.е. возбудимость

Рис. 5.16. А. Периоды рефрактерности, наблюдающиеся при генерации ПД. Приведены отклики, возникающие при подаче на возбудимую клетку трех пар стимулов с увеличивающимся интервалом между ними (от кривой 1 к кривой 3). Если второй стимул приходится на период относительной рефрактерности (кривые I и 2), то, для того чтобы возник ПД, этот стимул должен быть более сильным, и все же амплитуда ПД будет меньше. Если же раздражитель приходится на период абсолютной рефрактерности, то, как бы ни был велик стимул, возбуждение не возникнет. Б. Изменение возбудимости во времени. В период относительной рефрактерности возбудимость снижена; иными словами, порог для возникновения ПД повышен, и для того, чтобы достичь его, требуются более сильные раздражители.

143

Рис. 5.17. Аккомодация. Величина тока, необходимая для того, чтобы мембранный потенциал достиг порогового уровня, тем больше, чем дольше клетка подвергается подпороговому раздражению. Рисунок иллюстрирует опыт, в котором на нервную клетку действовали постепенно нарастающим током, причем скорость нарастания была различной. В том случае, когда эта скорость была наиболее высокой (а.), пороговый потенциал был ближе всего к потенциалу покоя. Когда же эта скорость снижалась, разность между потенциалом покоя и пороговым потенциалом увеличивалась (б и в). В том случае, когда скорость нарастания раздражителя была слишком малой, порог так и не достигался (т).

возрастает) до такого же уровня, как и перед первым раздражением (рис. 5-16, Б). Снижение возбудимости, или рефрактерностъ, во время ПД и в течение определенного времени после него препятствует слиянию импульсов, но позволяет распространяться отдельным спайкам.

При подоороговой деполяризации наблюдается зависящее от времени снижение возбудимости (т. е. возрастание порога). Это можно обнаружить, если для деполяризации использовать не прямоугольный импульс тока, а ток с постепенно нарастающей амплитудой. Оказывается, что при таком плавном повышении силы тока для возникновения ПД необходимо деполяризовать клетку в большей степени (рис. 5-17). Эта особенность возбудимых мембран, обусловленная зависящим от времени изменением чувствительности мембранных каналов к деполяризации, называется аккомодацией.

Аккомодация возбудимых мембран наблюдается также при пропускании тока постоянной силы. В мембранах некоторых нервных клеток аккомодация развивается быстро, поэтому при воздействии постоянного тока в них возникают лишь 1-2 ПД в самом начале этого воздействия. Другие же клетки аккомодируются медленнее, и при длительном пропускании тока постоянной силы они дают повторные разряды, частота которых лишь постепенно уменьшается (рис. 5-18). Из гл. 7 мы узнаем, что аккомодация играет важную роль в физиологии сенсорных систем: она является одним из факторов, определяющих, вызовет ли длительное воздействие в том или ином чувствительном нейроне постоянный или кратковременный разряд. Уменьшение частоты разрядов при постоянном воздействии называется адаптацией (рис. 5-18, Б).

Рис. 5.18. Адаптация, или снижение частоты разрядов при постоянно действующем стимуле. А. Адаптация выражена слабо и проявляется лишь в постепенном увеличении интервала между спайками. Б. Такой же раздражитель вызывает лишь один или два импульса.
Рис. 5.18. Адаптация, или снижение частоты разрядов при постоянно действующем стимуле. А. Адаптация выражена слабо и проявляется лишь в постепенном увеличении интервала между спайками. Б. Такой же раздражитель вызывает лишь один или два импульса.

144

2В нейрофизиологии потенциалы действия в связи с их характерной конфигурацией называют "спайками". Спайк, импульс и потенциал действия-это термины-синонимы, которыми в литературе часто обозначают одно и то же явление.

1Здесь может создаться впечатление, что главная особенность периода рефрактерности-это снижение амплитуды потенциала действия в ответ на раздражение. Однако на самом деле основная характеристика рефрактерности-это снижение возбудимости, т.е. увеличение порога раздражения, о чем автор пишет ниже.-Прим. перев.


5.6.2. Натриевая гипотеза

Многим из того, что мы знаем сегодня об электровозбудимых мембранах, мы обязаны сообщению, сделанному в 1936 г. английским зоологом Джоном Юнгом. Этот ученый обнаружил, что особые длинные тяжи у кальмаров и каракатиц (рис. 5-19) являются не кровеносными сосудами, как считалось ранее, а необычайно толстыми аксонами. Они получили название гигантских аксонов и стали излюбленным объектом для изучения функций мембран: благодаря их очень большому диаметру (до 1 мм) можно было вводить в них в продольном направлении проволочные электроды и записывать потенциалы (рис. 5-20, А).

Первые крупные открытия, связанные с экспериментами на гигантских аксонах кальмара, были сделаны в 1939 г. независимо друг от друга Кеннетом Коулом и Говардом Кертисом (Вудс-Холл, Массачусетс), с одной стороны, и Аленом Ходжкином и Эндрью Хаксли (Плимут, Великобритания)-с другой. Коул и Кертис показали, что во время ПД проводимость мембраны возрастает без каких-либо существенных изменений ее емкости (рис. 5-21). Ходжкин и Хаксли обнаружили, что мембранный потенциал во время ПД не просто уменьшается до нуля, но меняет свой знак на противоположный (рис. 5-20, Б). Этот факт противоречил распространенной в то время гипотезе о том, что увеличение ионной проницаемости во время возбуждения носит неспецифический характер (т.е. мембрана

144

Рис. 5.19. Кальмар Loligo и его гигантские аксоны. Благодаря своим крупным размерам эти аксоны быстро проводят возбуждение и тем самым обеспечивают достаточно синхронную активацию мышц мантии. Сокращаясь, эти мышцы вызывают резкий выброс воды, и потревоженный кальмар делает бросок назад. (Keynes, 1958.)

становится проницаемой в одинаковой степени для всех ионов) и что ПД обусловлен просто-напросто полной деполяризацией мембраны.

В дальнейшем Ходжкин и Бернард Катц (1949) обнаружили, что если удалить из внеклеточной среды Na+, то ПД не возникает. Если же заменить внеклеточный Na+ на непроникающий катион (например, холин), то скорость деполяризации и амплитуда ПД снижается (рис. 5-22). На основании этих данных они высказали так называемую натриевую гипотезу., согласно которой фаза подъема и овершут ПД обусловлены временным повышением проницаемости мембраны для Na+ и входом этого иона в клетку.

В пользу натриевой гипотезы говорят следующие соображения и факты.

  1. Содержание Na+ во внеклеточной среде примерно в 10 раз больше, чем в клетке, поэтому ENa составляет 50-60 мВ. Направление действующей на ионы Na+ ЭДС таково, что эти ионы стремятся пройти в клетку. Численно эта ЭДС равна Vм - ENa (разд. 5.5).
  2. Поскольку ионы Na+ заряжены положительно, их вход в клетку должен привести к изменению знака внутриклеточного потенциала на положительный (что, как мы уже знаем, и наблюдается в действительности).
  3. На высоте овершута ПД приближается к равновесному натриевому потенциалу. Этот потенциал [см. уравнение (5-5)] можно рассчитать исходя из того, что отношение содержания Na+ в наружной и внутриклеточной средах равно 10:1:
  4. Как мы уже отмечали, величина овершута зависит от содержания Na+ во внеклеточной среде, причем эта зависимость соответствует теоретической, которую можно найти исходя из значения ENa.

Рис. 5.20. А. Схема опыта, в котором Ходжкин и Хаксли в 1939 г. на аксоне кальмара показали, что во время ПД мембранный потенциал меняет свой знак на противоположный. Стрелками указано направление распространения возбуждения. Б. Запись, полученная в данном опыте.
Рис. 5.20. А. Схема опыта, в котором Ходжкин и Хаксли в 1939 г. на аксоне кальмара показали, что во время ПД мембранный потенциал меняет свой знак на противоположный. Стрелками указано направление распространения возбуждения. Б. Запись, полученная в данном опыте.

145

Рис. 5.21. Увеличение проводимости мембраны во время распространения ПД в аксоне кальмара. На этом классическом рисунке Коула и Кертиса (1939 г.) приведены ПД и контуры высокочастотного колебания, ширина которого пропорциональна проводимости мембраны. Видно, что во время ПД и в течение короткого промежутка после него проводимость увеличена. Повторив этот опыт с колебаниями разной частоты, Коул и Кертис обнаружили, что емкость мембраны во время возбуждения не меняется. Интервал между отметками времени (внизу) -1 мс.

Рис. 5.22.
Рис. 5.22.

Зависимость величины овершута ПД гигантского аксона кальмара от содержания Na+ во внешней среде. 1 -контрольная кривая, полученная при нормальном составе среды (морская вода). Кривые 2-5 соответствуют постепенному изменению конфигурации ПД при замене среды, сходной с морской водой, на раствор, содержащий холинхлорид вместо NaCl; при этом концентрация Na+ вблизи мембраны, т. е. под слоем прилегающих к ней тканей, постепенно снижалась. Кривая 6 получена после того, как раствор был вновь заменен на морскую воду. (Hodgkin, Katz, 1949.)

Во время второй мировой войны Ходжкин и Хаксли вынуждены были временно прекратить свои работы на гигантских аксонах кальмара. После войны они вновь приступили к опытам, но уже с использованием нового и чрезвычайно информативного метода-так называемого метода фиксации потенциала (см. дополнение 5-3). Этот метод позволил им получить дополнительные данные в поддержку натриевой гипотезы. В двух словах в методе фиксации потенциала (впервые примененном на гигантском аксоне кальмара) используется система с обратной связью, позволяющая скачкообразно изменять мембранный потенциал до любого необходимого уровня и поддерживать (фиксировать) его на этом уровне; в опыте измеряется ионный ток, протекающий через мембрану при подобном изменении потенциала. При такой постановке эксперимента исследователь имеет дело с меньшим числом неконтролируемых факторов, чем в том случае, когда на мембране в ответ на импульс деполяризующего тока свободно развивается ПД (см. рис. 5-5 и 5-15). Метод фиксации потенциала оказался чрезвычайно плодотворным для изучения работы потенциалзависимых каналов, по которым такие ионы, как Na+ и К+, проходят через мембрану и вызывают изменение мембранных потенциалов.

Из рис. 5-23 видно, что в ответ на действие гиперполяризующего потенциала (кривая а) через мембрану начинает течь очень небольшой и постоянный входящий ток (кривая а), который сохраняется в течение всего времени гиперполяризации. Однако такой же по величине деполяризующий сдвиг потенциала (кривая б) сопровождается более

Рис. 5.23. Кривые, полученные в опыте с фиксацией потенциала. При гиперполяризации (кривая а) наблюдается лишь небольшой постоянный мембранный ток (а'). При деполяризации же сначала возникает входящий ток (кривая б', отклонение вниз), а затем наблюдается медленно развивающийся задержанный выходящий ток (кривая б', смещение вверх). (Hodgkin, Huxley, Katz, 1952.)

146

Рис. 5.24.
Рис. 5.24.

Разграничение натриевого и задержанного выходящего токов. А. Кривая изменения мембранного потенциала; ступенчатая деполяризация на 60 мВ. Б. Кривая а соответствует суммарному току, переносимому ионами Na+ и К+ в условиях нормального состава внеклеточной среды (морская вода); кривая б отражает лишь ток, переносимый ионами Х+ , поскольку она была получена при таком снижении содержания Na+ во внешней среде, когда Vм во время подачи стимула был равен равновесному натриевому потенциалу; значит, хотя натриевые каналы и были открыты, ток через них не шел. В. Кривая, соответствующая натриевому току, получена путем вычитания кривой б из кривой a. (Hodgkin, Huxley, 1952а.)

значительными и сложными изменениями мембранных токов (кривая б'). Вначале кривая б' кратковременно отклоняется вниз. Это означает, что в ответ на деполяризацию очень быстро возникает входящий ток. Этот ранний входящий ток сохраняется в течение 1-2 мс, а затем сменяется более медленно развивающимся задержанным выходящим током (отклонение кривой вверх). Ранний входящий ток вызвал особый интерес, поскольку он порождается проникновением положительных зарядов в клетку и, следовательно, его можно связать с фазой нарастания1 ПД, обусловленной, как предполагалось, входом Na+ .

Для проверки предположения о том, что ранний входящий ток обусловлен ионами натрия, Ходжкин и Хаксли заменили эти ионы во внеклеточной среде на холин. Ранний входящий ток исчез (рис. 5-24), вместо него наблюдался лишь небольшой ранний выходящий ток. Что же касается задержанного выходящего тока, то он в этих условиях не изменялся. Если аксон вновь погружали в среду с нормальным содержением натрия, то входящий ток восстанавливался. Такое восстановление свидетельствовало о том, что этот входящий ток обусловлен временным входом Na+ через мембрану в клетку. В соответствии с такой точкой зрения деполяризующий импульс приводит к кратковременному открыванию большого числа натриевых каналов, через которые ионы Na+ входят в аксон (создается натриевый ток). Иными словами, открывание натриевых каналов приводит к повышению натриевой проводимости qNa. При обычном составе внеклеточной жидкости направление электрохимического градиента, действующего на Na+ (Vм - ENa), таково, что этот ион стремится войти в клетку. Значит, при повышении qNa возрастает и натриевый ток:

При замене Na+ во внеклеточной среде на такой непроникающий ион, как холин, электрохимический градиент для Na+ меняет свой знак на противоположный, и направление натриевого тока также становится обратным.

Ходжкин и Хаксли сумели исследовать раздельно временной ход входящего и задержанного выходящего токов. Для этого они сначала регистрировали суммарный ток в препарате, погруженном в нормальный физиологический раствор, а затем снижали содержание натрия во внеклеточной среде, заменяя его на холин. При этом они создавали такую концентрацию Na+, чтобы при том уровне потенциала, который они подавали на мембрану, эти ионы находились в равновесии (т. е. Vм - ENa = 0) (рис. 5-24). В этих условиях в ответ на подачу деполяризующего потенциала натриевый ток уже не возникал, и оставался лишь задержанный выходящий ток (рис. 5-24,5). В дальнейшем было показано (см. ниже), что носителями этого тока являются ионы К+. Ходжкин и Хаксли вычли задержанный выходящий ток из суммарного тока, который регистрировался при нормальном составе внеклеточной среды. Разность между двумя этими токами (на рис. 5-24, Б закрашенная область) и принималась за величину входящего тока, переносимого ионами Na+ (рис. 5-24,5).

Что же мы можем сказать о свойствах мембраны исходя из особенностей натриевого тока? Прежде всего напомним, что, согласно закону Ома, натриевый ток INa зависит от двух величин [см. уравнение (5-11)]: 1) проводимости мембраны для Na+, qNa; 2) действующей на ионы Na+ электрохимической движущей силы (ЭДС), т. е. Vм - ENa. Значит, если резко деполяризовать мембрану до нового фиксированного потенциала, то временной ход натриевого тока будет отражать те изменения натриевой проводимости во времени, которые возникают

147

в ответ на деполяризацию. Иными словами, то увеличение INa, которое иллюстрирует рис. 5-24, B дает возможность судить о соответствующем увеличении натриевой проводимости. Как мы видим из рисунка, несмотря на то что уровень деполяризации (т. е. Vм) удерживается постоянным, натриевая проводимость сначала (в пределах 1 мс) достигает максимума, а затем быстро спадает и возвращается к исходному уровню (рис. 5-24,B). Это означает, что в мембране протекают два разных процесса. Первый из них - увеличение натриевой проводимости при деполяризации-называется активацией, второй-постепенное, или зависящее от времени, снижение натриевой проводимости до исходного уровня - инактивацией.

148

1Для обозначения фазы нарастания ПД широко используются также термины "фаза деполяризации" или "передний фронт". -Прим. перев.


5.6.3. Натриевые каналы

Целый ряд данных свидетельствует о том, что при возбуждении мембраны ионы натрия проходят через специальные каналы, избирательно проницаемые для этих ионов (табл. 5-1), причем число каналов ограничено. Натриевые каналы активируются (т.е. открываются и пропускают ионы) в ответ на деполяризацию, при этом они проявляют высоко избирательную проницаемость для Li+ и Na+ по сравнению с другими ионами (рис. 5-25). Такое свойство обусловлено особой структурой каналов, благодаря которой они играют роль избирательных (селективных) фильтров. Поскольку в норме ионы лития в организме практически отсутствуют, весь ток, проходящий через эти каналы, переносится ионами Na + ; ионы же Са2+ и К+ через них почти не проходят.

Процессы, приводящие к открыванию или закрыванию каналов (например, натриевого канала при деполяризации мембраны), называются воротными. Детальный механизм этих процессов пока неизвестен. По-видимому, в покое натриевый канал механически перекрыт некой заряженной структурой (рис. 5-26,A). При деполяризации мембраны конформация этой структуры изменяется и канал открывается (рис. 5-26,Б). Главный аргумент в пользу того, что в мембране действительно происходят подобные механические конформационные перестройки,-это обнаружение так называемых воротных токов, возникающих при открывании и закрывании натриевых каналов. Эти очень слабые токи можно зарегистрировать, если активировать натриевые каналы, предварительно заблокировав их с помощью фармакологических препаратов с тем, чтобы через них не мог протекать гораздо более мощный ионный ток. Полагают, что воротные токи связаны с перемещением заряженных группировок, приводящим к открыванию активационных ворот (га-ворот) при активации каналов. В некоторых клетках обнаружены аналогичные воротные токи калиевых и кальциевых каналов.

Рис. 5.25.
Рис. 5.25.

Относительная проницаемость натриевого канала аксона кальмара для ионов Na+ и других ионов, способных проходить через этот канал; коэффициент проницаемости для Nа+ принят за 1. (Нillе, 1985.)

Здесь может возникнуть вопрос: каким же образом деполяризация мембраны приводит к открыванию электроуправляемых каналов (например, натриевых)? Представим себе типичную возбудимую клетку в состоянии покоя. Ее мембранный потенциал составляет -75 мВ. Деполяризация на 50 мВ (т. е. до -25 мВ) обычно приводит к активации большей части натриевых каналов, расположенных в мембране. Эти каналы представляют собой молекулы белка, вкрапленные в мембранный липидный бислой толщиной порядка 5 нм. Значит, при деполяризации на 50 мВ в этом бислое (а следовательно, и в расположенных в нем воротных белках) возникает изменение напряжения 10-3 В на 10-8 см, т.е. 100000 В/см. Неудивительно, что заряженные группировки белков-каналов "чувствуют" такие изменения и отвечают на них конформационными перестройками каких-то участков белковых молекул. Считают, что эти конформационные перестройки и лежат в основе воротных процессов, управляющих электровозбудимыми каналами.

При длительной деполяризации натриевые каналы инактивируются. Инактивация развивается в мембране автоматически, и степень ее зависит от мембранного потенциала и времени. Постоянная времени инактивации1 составляет менее 2 мс (рис. 5-24,B). Инактивацию можно подавить, введя в цитоплазму протеолитические ферменты. Это позволяет думать, что в инактивации принимает участие некая белковая структура, расположенная у внутреннего входа натриевого канала - инактивационных ворот (h-ворот). h-Ворота закрываются через несколько миллисекунд после открывания т-ворот. По-видимому, закрывание h-ворот как-то зависит от пребывания m-ворот в открытом состоянии.

Тетродотоксин (ТТХ)-вещество, выделенное из внутренних органов иглобрюха (рыбы, обитающей у берегов Японии), способен внедряться в натриевые каналы и блокировать их (рис. 5-27). Опыты, проведенные на различных видах нервов, показали, что

148

Рис. 5.26.
Рис. 5.26.

Основные состояния натриевых каналов, А. В покое (мембрана не деполяризована) канал не пропускает ионы Na+, поскольку закрыты т-ворота. Б. При деполяризации т-ворота открываются, и канал активируется (т.е. начинает пропускать ионы Na+). Из-за этого т-ворота называют также активационными. В открытом состоянии проводимость канала в значительной степени определяется его селективным фильтром, который не пропускает анионы и гораздо более охотно пропускает Na+, чем К+ или Са2+. Б. При более длительной деполяризации закрываются h-ворота ( инактивационные ворота), расположенные у внутренней стороны мембраны, и канал инактивируется. Реполяризация до уровня потенциала покоя вновь приводит к открыванию h-eopom и закрыванию т-ворот; в этом состоянии канал вновь можно активировать деполяризующим стимулом.

натриевые каналы на участке мембраны аксона площадью 1 мкм2 связывают менее 100 молекул ТТХ. При этом полностью подавляется увеличение натриевой проводимости, возникающее в норме при деполяризации (табл. 5-1). Кинетические особенности блокирования каналов свидетельствуют о том, что каждая молекула ТТХ связывается с одним натриевым каналом. Значит, число каналов на 1 мкм2 мембраны составляет менее 100. Если бы все эти каналы открывались одновременно, то площадь их сечения должна была бы составлять менее 1/50000 от поверхности мембраны, если считать, что диаметр канала составляет порядка 0,5 нм (рис. 5-27,Б). То, что на долю канала приходится столь малая часть поверхности мембраны, вполне согласуется с моделями клеточных оболочек Даниелли и Сингера (разд. 4,2.1). Согласно этим моделям, низкая проницаемость мембраны для полярных молекул обусловлена тем, что большую ее часть занимает сплошной липидный бислой. Чрезвычайно малая площадь канала объясняет также и то, почему при тех значительных изменениях проводимости, которые наблюдаются при возбуждении мембран, не происходит каких-либо существенных изменений емкости мембраны.

В 1980 г. Фредерик Сигворс и Эрвин Неер с помощью так называемого метода локальной фиксации (patch-clamp) (рис. 5-28,4) смогли зарегистрировать ток через одиночный натриевый канал, активированный с помощью деполяризации. Для этого они использовали микропипетку диаметром 0,5 мкм, в кончик которой втягивали участок мембраны для создания тесного контакта между пипеткой и мембраной. Оказалось, что токи через одиночные каналы подчиняются закону "все или ничего", имеют прямоугольную форму (это свидетельствует об очень быстром открывании и закрывании каналов) и одинаковы по величине для разных каналов (рис. 5-28,5). При этом длительность пребывания каналов в открытом состоянии варьирует случайным образом и довольно широко. Среднее время нахождения канала в открытом состоянии составляет менее 1 мс и зависит от мембранного потенциала; при смещении

149

Рис. 5.27.
Рис. 5.27.

Структурная формула яда иглобрюха -тетродотоксина (ТТХ)~и его действие. А. Структурная формула ТТХ. Закрашенный квадратик-гуанидиновая группировка, которая может входить в устье натриевого канала и блокировать его. Б. Предполагаемая пространственная структура ТТХ и его расположение в натриевом канале. (Нillе, 1975.) В. Влияние ТТХ на ранний входящий ток. Кривые записаны с интервалами 15 с после воздействия на аксон кальмара ТТХ в концентрации 1,5·10-7 М. Видно, что ранний ток уменьшается, а поздний остается без изменений. (Moor, Narahashi, 1967.)

деполяризующего потенциала в положительную сторону это время уменьшается. В то же время проводимость одиночных натриевых каналов слабо зависит от напряжения и равна примерно 10 пСм (т.е. 10·10-12 См, что соответствует сопротивлению 1011 Ом). Используя закон Ома, постоянную Фарадея и число Авогадро, находим, что при Vм - ENa = -100 мВ (примерно такова электродвижущая сила для Na+ в начале развития ПД) активированные натриевые каналы пропускают примерно 6000 ионов натрия за 1 мс. Тот значительный натриевый ток, который отвечает за фазу подъема ПД, равен сумме тысяч чрезвычайно слабых импульсных одиночных токов, обусловленных срабатыванием (т.е. открыванием и закрыванием) натриевых каналов. Число каналов, открытых в каждый момент времени, зависит от мембранного потенциала, а также от времени, поскольку от, времени зависят процессы, приводящие к активации и инактивации каналов. Таким образом, суммарные, зависящие от потенциала и времени изменения натриевой проводимости мембраны (рис. 5-29) порождаются воротными процессами в тысячах натриевых каналов, каждый из которых в ответ на деполяризацию открывается и закрывается в соответствии с определенными вероятностными закономерностями.

150

1То есть, в течение которого проводимость снижается в е раз.-Прим. перев.


5.6.4. Цикл Ходжкина

Резко изменяя мембранный потенциал гигантского аксона кальмара до разного уровня, Ходжкин и Хаксли обнаружили, что максимальная амплитуда раннего входящего тока, активируемого деполяризацией, зависит от величины этой деполяризации (т. е. от Vм). При умеренном увеличении амплитуды потенциала деполяризующих импульсов наблюдалось возрастание силы тока (рис. 5-29,A). С помощью этой методики Ходжкин и Хаксли установили, что число натриевых каналов, активирующихся при деполяризации, при увеличении степени деполяризации возрастает по сигмоидному закону. Когда величина деполяризующего импульса достигает 100 мВ при исходном потенциале -70 мВ, зависимость натриевой проводимости от деполяризации выходит на плато. Следовательно, при мембранном потенциале около + 30 мВ имеет место максимальная активация натриевых каналов, которая длится примерно 1-2 мс.

Увеличение натриевой проводимости, обусловленное активацией натриевых каналов при деполяризации, лежит в основе тех самоусиливающихся процессов, из-за которых ПД подчиняется закону "все или ничего". Если мембране дать возможность свободно, т.е. без фиксации потенциала, ответить на деполяризующий стимул (см., например, рис.

150

5-15), то сначала произойдет открывание лишь нескольких натриевых каналов. Через них некоторое количество ионов Na + войдет в клетку. Поскольку эти ионы заряжены положительно, клетка деполяризуется еще больше. В свою очередь эта дополнительная деполяризация приведет к дальнейшему возрастанию натриевой проводимости (т. е. активации натриевых каналов), и в клетку войдет еще больше ионов Na+. Такой "замкнутый круг", связывающий мембранный потенциал и натриевую проводимость, называется циклом Ходжкина (рис. 5-30).

Это типичный пример положительной обратной связи (дополнение 1-1). В живых системах положительная обратная связь встречается реже, чем отрицательная, поскольку она всегда приводит к "взрывным", нестабильным процессам. Если говорить о потенциале действия, то эффекты, связанные с положительной обратной связью, ограничиваются как зависящей от времени инактивацией натриевых каналов, так и тем, что при развитии ПД мембранный потенциал приближается к ENa и движущая сила, обеспечивающая переход ионов натрия внутрь

Рис. 5.28. Запись активности одиночного канала с помощью метода локальной фиксации. А. Оплавленную стеклянную микропипетку с диаметром кончика около 2 мкм, заполненную солевым раствором, слегка прижимают к очищенной поверхности мембраны, и участок мембраны под кончиком всасывают в пипетку. При этом между пипеткой и мембраной создается очень плотный контакт, препятствующий утечке тока "мимо" микропипетки. Ток, протекающий через открытый канал, подается на вход усилителя, с помощью которого напряжение фиксируется на участке мембраны примерно таким же способом, как в классической методике фиксации потенциала, описанной в дополнении 5-3. Б. Деполяризация (верхняя кривая) участка мембраны мышечной клетки крысы приводит к кратковременному открыванию натриевого канала. Срабатывания каналов проявляются в виде "всплесков" тока различной длительности с разным латентным периодом (нижние кривые). В. Суммарный ток, полученный в результате сложения 144 кривых, записанных от одного участка мембраны. Динамика этого тока отражает распределение во времени отдельных срабатываний одиночного канала в ответ на деполяризующий стимул. Видно, что эта динамика сходна с временным ходом макроскопического натриевого тока (рис. 5-24,B), отражающего открывание многих каналов в ответ на одиночный деполяризующий стимул. (Кривые Б и В воспроизведены из работы Patlack, Horn, 1982.)

151

Рис. 5.29.
Рис. 5.29.

А. Временное изменение натриевой проводимости при подаче деполяризующих импульсов разной величины (высота импульсов в милливольтах указана над кривыми). (Hodgkin, 1958.) Б. Зависимость максимальной величины gNa от степени деполяризации. Ноль соответствует исходному фиксированному потенциалу (около -70 мВ). Эта экспериментальная кривая сходна с расчетной кривой В в дополнении 5-4. (Hodgkin, Huxley, 1952b.) (На рисунке опечатка: вместо См должно быть мСм.)

Рис. 5.30. Цикл Ходжкина. В норме этот цикл запускается частичной деполяризацией мембраны под действием либо постсинаптического потенциала, либо какого-либо другого потенциала, не связанного с работой натриевых каналов. Это приводит к появлению положительной обратной связи, которая и обусловливает регенеративный характер переднего фронта ПД. Пунктиром показано, на какой стадии с помощью метода фиксации потенциала прерывается эта положительная обратная связь.

клетки (Vм - ENa), при этом уменьшается. В то же время именно "взрывной" характер процессов, участвующих в цикле Ходжкина и связанных подо-жительной обратной связью, в значительной мере обусловливает высокую скорость нарастания потенциала действия.

Здесь может возникнуть некоторое недоразумение. Выше мы говорили о том, что деполяризация наступает, когда ток от микроэлектрода выходит через мембрану из клетки (см. рис. 5-15). Теперь же оказалось, что при возбуждении клетка деполяризуется под действием тока, входящего через открытые натриевые каналы. Важно понимать, что в обоих случаях деполяризация связана с накоплением в клетке положительных зарядов. При возбуждении носителем этих зарядов являются ионы Na+ , попадающие в клетку через натриевые каналы, а когда речь идет о внутриклеточных микроэлектродах, заряды входят в клетку, когда с помощью этого электрода создается положительный ток (обусловленный, как правило, ионами К+).

152


5.6.5. Калиевый ток

Как мы теперь знаем, фаза деполяризации ПД обусловлена самоусиливающимся увеличением натриевой проводимости. Остается понять, каким образом после пика потенциала действия мембранный потенциал возвращается к уровню покоя. Ходжкин и Хаксли предположили, что задержанный выходящий ток (см. рис. 5-24) связан с выходом положительных зарядов, в результате которого и происходит уменьшение мембранного потенциала от пика ПД до уровня покоя. На рис. 5-31 приведена кривая зависимости задержанного тока от мембранного потенциала, полученная путем скачкообразного смещения этого потенциала и достаточно длительной фиксации его на разном уровне. Видно, что, когда мембранный потенциал смещается в положительную сторону, наклон этой кривой (т.е. проводимость мембраны) увеличивается. Это проявляется также в том, что через несколько миллисекунд после изменения потенциала (т. е. по достижении стационарного состояния) мембрана легче пропускает выходящий ток, чем входящий. Это свойство называется выпрямлением.

Было бы естественно предположить, что задержанный выходящий ток, вызванный деполяризацией, переносится ионами калия. Дело в том, что, по мере того как внутриклеточный потенциал становится все более положительным по сравнению с Ек, ЭДС, действующая на ионы К+, возрастает [см. уравнение (5-10)]. Иными словами, когда мембранный потенциал сдвигается в положительную сторону, стремление ионов К+ покинуть клетку и вывести положительные заряды усиливается. Во время пика

152

Рис. 5.31. Зависимость задержанного выходящего тока от мембранного потенциала (вольт-амперная характеристика). Эта характеристика была получена тем же методом, что и кривая Б в дополнении 5-4, однако в данном случае, как показано на врезке, измерялся не входящий, а выходящий ток. Видно, что через некоторое время после деполяризации мембрана легче пропускает выходящий ток, чем входящий. Это связано с тем, что часть калиевых каналов открывается только после деполяризации.

ПД положительный внутриклеточный потенциал, "выталкивающий" ионы К+ из клетки, достигает максимума. Кроме того, выход К+ мог бы усиливаться и в результате повышения калиевой проводимости, о чем свидетельствует появление выходящего тока с некоторой задержкой после деполяризации (см. рис. 5-24).

Для проверки гипотезы о том, что выходящий ток переносится ионами К+, Ходжкин и Хаксли в 1953 г., используя радиоактивный калий, изучали перемещение ионов К+ через мембрану под действием постоянного тока. Оказалось, что пропускание входящего (гиперполяризующего) тока сопровождалось небольшим выходом калия, а выходящий (деполяризующий) ток приводил к большому выходу калия. Более того, количественно выход калия соответствовал числу зарядов, переносимых выходящим током (рис. 5-32). Это говорило о том, что носителями выходящего тока являются ионы К+. Сегодня известно, что задержка увеличения мембранной проводимости для этих ионов в ответ на деполяризацию связана с тем, что деполяризация вызывает задержанную активацию каналов, избирательно пропускающих калий (см. табл. 5-1). Поскольку эти каналы открываются только при деполяризации мембраны, их срабатыванием вполне можно объяснить выпрямляющие свойства трансмембранного калиевого тока. Как мы уже говорили, задержка в возникновении выходящего тока в ответ на деполяризацию связана с относительно медленным открыванием калиевых каналов; натриевые каналы реагируют на деполяризацию значительно быстрее. Есть и другое различие между этими двумя каналами: натриевые каналы при деполяризации сначала открываются, а затем быстро закрываются (инактивация), в калиевых же каналах инактивация не происходит. В то же время эти каналы закрываются после того, как мембрана реполяризуется до уровня потенциала покоя. Поэтому если входящий ток, связанный с работой натриевых каналов, вызывает быструю регенеративную деполяризацию (цикл Ходжкина), то выходящий ток, обусловленный срабатыванием калиевых каналов, напротив, стремится реполяризовать мембрану. В свою очередь при реполяризации калиевые каналы закрываются.

Задержанное увеличение калиевой проницаемости можно подавить с помощью некоторых агентов. Так, местные анестетики прокаин и ксилокаин ингибируют как калиевую, так и натриевую активацию и тем самым блокируют передачу импульсов по нервам. Ионы тетраэтиламмония (ТЭА), введенные в аксон кальмара, ингибируют только калиевую активацию (см. табл. 5.1), что приводит к более медленному развитию реполяризации и удлинению ПД.

Рис. 5.32.
Рис. 5.32.

График зависимости количества выходящего из клетки радиоактивного изотопа К+ от мембранного тока, полученный в условиях постоянной электрической деполяризации аксона кальмара. Линейный характер зависимости служит веским доказательством того, что выходящий ток переносится ионами К+. (Hodgkin, 1958.)

153


5.6.6. Ионные механизмы потенциала
действия: краткая сводка

Подытожим ту последовательность событий, в результате которой возникает ПД. В этом нам помогут кривые, представленные на рис. 5-33.

  1. С помощью электрода или внутриклеточного раздражителя создают выходящий ток, в результате чего с внутренней стороны мембраны накапливаются положительные заряды. При этом потенциал покоя снижается и возникает медленная деполяризация (рис. 5-33, точки а -б).
  2. По мере того как мембранный потенциал приближается к пороговому уровню, начинают открываться натриевые каналы и возникает входящий ток, переносимый ионами натрия. Если мембранный потенциал ниже порогового, выход К+ через калиевые каналы, в большом количестве открытые даже в состоянии покоя, компенсирует вход положительных зарядов, обусловленный натриевым током. Пороговый же потенциал характеризуется тем, что вход Na+ начинает преобладать над выходом К+ (точка б).
  3. Входящий ток вызывает еще большую деполяризацию мембраны. Эта деполяризация приобретает самоусиливающийся, регенеративный характер: вход в клетку положительных зарядов приводит к сдвигу внутриклеточного потенциала в положительную сторону, при этом открываются новые натриевые каналы, вход Na+ усиливается и потенциал становится еще более положительным (цикл Ходжкина). Эти процессы (при которых через мембрану перемещается лишь незначительное количество ионов Na+) обусловливают фазу нарастания ПД.

Рис. 5.33. Потенциал действия (А) и сопутствующие изменения натриевой и калиевой проводимости (Б). Параметр h (правая вертикальная ось на рис, Б) характеризует способность натриевых каналов активироваться (т.е. открываться) при деполяризации. Видно, что увеличение калиевой проводимости и снижение h длятся гораздо дольше, чем увеличение натриевой проводимости. (Hodgkin, Huxley, 1952с.)

  4. По мере того как мембранный потенциал приближается к ENa, ЭДС, действующая на ионы Na+ (Vм - ENa), все более снижается. Вследствие этого скорость изменения потенциала начинает уменьшаться (точка в)-и так до тех пор, пока овершут не достигнет максимального значения, ненамного отличающегося от ENa (точка г). В максимуме ПД мембранный потенциал примерно на 120 мВ более положителен, чем потенциал покоя. Таким образом, в результате регенеративной деполяризации мембраны первичная пассивная деполяризация до порогового уровня (примерно на 20 мВ), вызванная электрическим стимулом, усиливается в 5-6 раз.
  5. Начинается инактивация (закрывание) открывшихся натриевых каналов. Одного этого было бы достаточно для постепенного спада ПД и восстановления потенциала покоя, однако реполяризация ускоряется благодаря задержанному открыванию потенциалзависимых калиевых каналов (см. ниже).
  6. Начинают открываться калиевые каналы, и, поскольку на ионы К+ действует ЭДС (Vм - Eк), небольшое количество ионов К+ быстро выходит из клетки1. Вместе с ними из клетки удаляются положительные заряды, и благодаря этому мембрана быстро реполяризуется до уровня покоя (точки г-д).

По окончании реполяризации число вышедших из клетки ионов калия оказывается равным числу вошедших в нее ионов натрия, так что потенциал мембраны возвращается к уровню покоя. Инактивация натриевых каналов и высокая калиевая проводимость сохраняются после завершения потенциала действия в течение нескольких миллисекунд, и это обусловливает снижение возбудимости мембраны, характерное для периодов абсолютной и относительной рефрактерности. Во время периода абсолютной рефрактерности числа активируемых натриевых каналов недостаточно для того, чтобы входящий натриевый ток компенсировал выход К+.

154

Во время же относительной рефрактерности деполяризующий сигнал достаточно большой амплитуды может активировать такое число натриевых каналов, чтобы, несмотря на множество открытых калиевых каналов, возник ПД. Однако вследствие высокой калиевой проводимости и значительной остаточной натриевой инактивации мембранный потенциал в точке максимума ПД не будет уже столь близок к ENa, и поэтому овершут будет меньше.

Натриевой инактивацией и калиевой активацией можно также объяснить повышение порога при подпороговой деполяризации, т. е. явление аккомодации (см. рис. 5-17). Разные мембраны обладают неодинаковой степенью аккомодации, и связано это с тем, что натриевая инактивация и калиевая активация характеризуются разной количественной зависимостью от времени и потенциала.

155

1Следует помнить, что в покое в мембране уже имеется большое число открытых калиевых каналов, а при деполяризации это число увеличивается.- Прим. перев.


5.6.7. Изменение концентрации ионов
во время возбуждения

Важно отметить, что то количество ионов, которое, проходя через мембрану, обусловливает изменения мембранного потенциала в ходе ПД, при одиночном импульсе чрезвычайно мало и практически не вызывает изменений внутриклеточной концентрации разных ионов; исключение могут составлять лишь мельчайшие нервные клетки или аксоны.

Обычно емкость мембраны составляет 1 мкФ/см2; это означает, что для возникновения ПД величиной 100 мВ через каждый квадратный сантиметр мембраны в клетку должно переместиться примерно 10-12 молей Na+ (см. дополнение 5-1). В пересчете на квадратный микрон это составляет лишь 160 ионов натрия. Однако вход натрия частично компенсируется одновременным выходом К+, поэтому на самом деле во время каждого ПД в клетку должно переместиться примерно 500 ионов натрия на 1 мкм2. Отсюда следует, что при одном ПД содержание Na+ внутри гигантского аксона кальмара диаметром 1 мм изменяется менее чем на 1/100000. Поэтому если натриевый насос такого аксона вывести из строя каким-либо метаболическим ядом, то он еще сможет генерировать несколько тысяч импульсов. Разумеется, однако, что в конечном счете концентрации, а следовательно, и равновесные потенциалы Na+ и К+ в такой клетке будут существенно сдвинуты.

Известно, что при уменьшении диаметра цилиндра отношение площади его поверхности к объему увеличивается. Именно поэтому в аксонах малого диаметра даже при одиночном ПД концентрации ионов в аксоплазме изменяются довольно существенно. Так, в С-волокнах млекопитающих (диаметром ~ 10-3 мм) после одиночного импульса концентрации Na+ и К+ изменяются примерно на 1%. Это приводит к снижению потенциала покоя примерно на 0,3 мВ, а при прохождении подряд 10ПД-на 2 мВ. Значит, очень важно, чтобы концентрации Na+ и К+ в аксоплазме аксонов малого диаметра достаточно быстро восстанавливались с помощью активного транспорта, иначе изменения ионных концентраций будут суммироваться и приведут к значительному изменению концентрационных градиентов.

Здесь важно понять, что активный транспорт ионов через мембрану, осуществляемый за счет энергии обменных процессов, не отвечает непосредственно за фазы деполяризации и реполяризации ПД, но необходим для поддержания ионных концентрационных градиентов, которые ответственны за возникновение мембранных токов.

155


5.7. Другие электровозбудимые каналы

С тех пор как Ходжкин и Хаксли выдвинули свою ионную гипотезу возбуждения, согласно которой в аксоне кальмара существуют каналы, избирательно пропускающие натрий и калий, стало ясно, что практически во всех клетках имеются и другие типы каналов. Так, во многих возбудимых клетках обнаружено несколько разновидностей электроуправляе-мых каналов, избирательно проницаемых для кальция. Эти кальциевые каналы (см. табл. 5-1) во многих отношениях более важны для функционирования клеток, чем натриевые. Последние выполняют в основном следующие функции: 1) обеспечивают проведение импульсов; 2) участвуют в деполяризации мембраны и тем самым - в активации кальциевых каналов. Что же касается кальциевых каналов, то они полностью или частично обусловливают регенеративный деполяризующий ток в мышечных волокнах ракообразных, в гладкомышечных клетках, в телах, дендритах и синаптических окончаниях многих нервных клеток, в эмбриональных клетках и у таких инфузорий, как Paramecium ( и это всего лишь несколько примеров клеток с такими каналами). В большинстве подобных мембран носителями входящего тока являются и Са2+, и Na+, и лишь в нескольких случаях - исключительно Са2+ . Как правило, кальциевый ток недостаточно велик для того, чтобы без участия натриевого тока мог возникнуть регенеративный ПД. Поэтому в большинстве мембран с кальциевым током передний фронт ПД создается преимущественно мощным натриевым током, который прежде всего обеспечивает быструю деполяризацию мембраны. Эта деполяризация активирует кальциевые каналы, открывающиеся более медленно и не в столь большом количестве. Входящий по этим каналам кальций часто играет роль посредника (гл. 9), например инициирует высвобождение медиаторов из синаптических окончаний (разд. 6.6). Характерно, что в

155

большинстве аксонов кальциевого тока нет, и входящий ток обеспечивается срабатыванием исключительно более быстрых натриевых каналов, работающих в импульсном режиме. Эти каналы в данном случае обеспечивают только быструю "импульсную" передачу потенциалов действия по аксонам. В ходе эмбрионального развития прежде всего появляются именно кальциевые каналы, а натриевые начинают работать на более поздних стадиях. Этот факт, а также преобладание кальциевых каналов у более низкоорганизованных существ типа простейших говорят о том, что в процессе эволюции натриевые каналы могли появиться позже и специально для проведения импульсов; кальциевые же каналы, регулирующие во многих клетках вход "посредника"-ионов Са2+,-очевидно, более древние.

Большинство разновидностей кальциевых каналов существенно отличаются от натриевых тем, что у них не наступает полная инактивация (т. е. они не закрываются) даже при длительной деполяризации. Однако имеются кальциевые каналы, у которых вероятность инактивации возрастает при повышении внутриклеточного содержания свободного Са2+ . Значит, при длительной деполяризации кальциевый ток частично подавляется из-за того, что содержание Са2+ у внутренней поверхности мембраны возрастает. Однако в клетке существуют своего рода "кальциевые буферы"-кальцийсвязы-вающие белки цитоплазмы (разд. 9.4); входящий кальций связывается с ними, и повышение его концентрации у мембраны становится гораздо менее существенным. Поэтому при длительной деполяризации Са2+ -ток может долго сохраняться на низком, но постоянном уровне (рис. 5-34), тогда как натриевый ток при такой деполяризации быстро и полностью подавляется (см. рис. 5-24). Постоянный кальциевый ток играет важную роль в функционировании сердечной мышцы (разд. 10.9). В большинстве случаев кальциевые каналы блокируются некоторыми двух- и трехвалентными катионами, в частности Со2+ , Cd2+, Mn2+, Ni2+ и La3+ (см. табл. 5-1). Эти ионы конкурируют с Са2+ за анионные участки связывания в кальциевых каналах, через которые сами они не проходят. Напротив, ионы Sr2+ и Ва2+, также конкурируя с кальцием, могут столь же хорошо, как и он (или еще лучше), проходить через эти каналы. Для примера можно привести высокоамплитудные регенеративные потенциалы действия, возникающие у Paramecium в растворе, содержащем барий (рис. 5-35,Б, слева), и гораздо более слабые градуальные ответы, обусловленные исключительно входом Са2+ (рис. 5-35,A слева).

Во многих тканях найдены особые калиевые каналы, активируемые деполяризацией мембраны при условии повышенной внутриклеточной концентрации Са2+ (табл. 5-1). Это означает, что, когда ионы Са2+ входят в клетку по кальциевым каналам и скапливаются у внутренней поверхности мембраны, они способствуют активации кальцийзависимых калиевых каналов в ответ на деполяризацию (рис. 5-36). Тем самым вход Са2+ усиливает выход положительно заряженных ионов К+ из клетки и благодаря этому ускоряет реполяризацию. В некоторых нервных клетках активация ионами Са2+ кальцийзависимых калиевых каналов приводит к медленной гиперполяризации мембраны, при которой мембранный потенциал приближается к равновесному

Рис. 5.34. Постоянный кальциевый ток в нейроне улитки. А. Входящий ток (отклонение кривой вниз), возникающий в ответ на длительную (0,5 с) деполяризацию разной амплитуды (она указана слева). Начало и конец деполяризующего стимула обозначены стрелками. Длительность разрыва записи составляет 250 мс. Б. График зависимости позднего тока от мембранного потенциала; ток измеряли через 200 мс после подачи постоянного деполяризующего импульса (интересно сравнить эту кривую с той, которая приведена на рис. Б в дополнении 5-4). Видно, что, когда мембранный потенциал лежит в диапазоне от -45 до -28 мВ, наблюдается небольшой кальциевый входящий ток. При более положительных значениях потенциала этот ток уже не регистрируется, поскольку на него накладывается более мощный выходящий калиевый ток. (Eckert, Lux, 1976.)

156

Рис. 5.35.
Рис. 5.35.

Поведение электровозбудимой мембраны инфузории Paramecium дикого типа (слева) и невозбудимой мембраны мутантной инфузории с нарушенной деятельностью кальциевых каналов (справа). А. В растворе, содержащем 1 мМ СаС12, у инфузории дикого типа в ответ на деполяризующий ток возникают градуальные кальциевые потенциалы, а у мутантной - лишь электротонические ответы. Б. После добавления в раствор ВаС12 до концентрации 4 мМ у инфузорий дикого типа возникают мощные "бариевые" ПД, подчиняющиеся принципу "все или ничего"; эти ПД обусловлены током ионов Ва2+ через кальциевые каналы. У мутантной же инфузории вновь наблюдаются лишь электротонические ответы. Нижние кривые на каждой записи-стимулирующий ток. (Kung, Eckert, 1972.)

калиевому потенциалу Ек (рис. 5-37). Когда кальциевые каналы закрываются, уровень свободного Са2+ в цитоплазме снижается, поскольку эти ионы диффундируют от мест их проникновения в клетку и очень активно "удаляются при участии кальцийсвязывающих белков и особых механизмов (разд. 9.4). Снижение концентрации Са2+ приводит к тому, что кальцийзависимые калиевые каналы закрываются и гиперполяризация прекращается. Если подавить кальциевый ток с помощью какого-либо блокирующего агента (например, кобальта или кадмия), то медленно спадающей гиперполяризации, при которой мембранный потенциал неуклонно приближается к Ек, не будет. Фаза реполяризации ПД в этих условиях будет определяться исключительно работой более быстрых потенциалзависимых калиевых каналов.

Итак, мы рассмотрим четыре типа потенциалзависимых ионных каналов. Каждый из этих каналов обладает сравнительно высокой избирательностью по отношению к тому или иному иону. Через натриевые и кальциевые каналы в норме течет входящий ток, а через потенциалзависимые и кальцийзависимые калиевые каналы-выходящий. Существуют и другие разновидности потенциалзависимых каналов, определяющих электрические свойства клеток; число их в разных возбудимых клетках и в разных частях этих клеток неодинаково.

Рис. 5.36.
Рис. 5.36.

Взаимоотношения между кальциевыми и Са2+-зависимыми калиевыми каналами, характерные для многих возбудимых тканей. Цветные стрелки - отрицательная обратная связь. Накопление в клетке свободных ионов Са2+ при деполяризации приводит к активации некоторых Са2+-зависимых калиевых каналов, что в свою очередь вызывает активацию некоторых кальциевых каналов. Видно, что на каждом из этих этапов, начинающихся с повышения внутриклеточной концентрации кальция и заканчивающихся деполяризацией, существует отрицательная обратная связь, ограничивающая степень деполяризации. Она оказывает действие, противоположное действию положительной обратной связи (циклу Ходжкина), усиливающей степень деполяризации.

157

Рис. 5.37.
Рис. 5.37.

Предполагаемая последовательность событий, приводящих к появлению пейсмекерных потенциалов в спонтанно "взрывных" нейронах моллюсков. Во время медленной деполяризации происходит увеличение gCa и появляется входящий Са2+ -ток. По мере повышения концентрации [Са2+] постепенно увеличивается Са2+-зависимая калиевая проводимость gK(Ca)- При этом мембранный потенциал начинает смещаться к Ек, мембрана реполяризуется и кальциевая проводимость вновь снижается. Поскольку цитоплазма может играть роль кальциевого буфера, [Сa2+]i постепенно уменьшается, gK(Ca)- снижается и мембранный потенциал снова становится более отрицательным, чем Ек, т. е. мембрана деполяризуется. Это приводит к увеличению gCa и к запуску нового цикла. Когда амплитуда таких медленных деполяризующих пейсмекерных потенциалов превышает критический уровень, на их гребне возникают разряды ПД. Для простоты на данном рисунке первый пейсмекерный потенциал изображен без потенциалов действия.

158


5.8. Пейсмекерные потенциалы

Взаимодействия между различными системами, обусловливающими ионные токи, могут приводить к колебаниям мембранного потенциала. Если эти колебания регулярны, медленны и вызывают появление ПД, то их называют пейсмекерными потенциалами. Какой-либо единой последовательности событий, приводящих к появлению всех разновидностей пейсмекерных потенциалов, не существует, однако показано, что в их возникновении играют определенную роль медленно активирующиеся и инактивирующиеся входящие кальциевые и(или) натриевые токи, а также Са2+-зависимые калиевые токи. Лучше всего изучены пейсмекерные потенциалы, возникающие в миоцитах сердца позвоночных (разд. 10.9) и в некоторых нейронах моллюсков. Показано, что в обоих случаях пейсме-керная активность является самопроизвольной и не зависит от каких-либо внешних сигналов или воздействий.

У улиток и других брюхоногих моллюсков имеются особые "пачечно-пейсмекерные" нейроны, которые через каждые несколько секунд разряжаются сериями ("пачками") импульсов. Каждая такая серия возникает на гребне спонтанного пейсмекер-ного потенциала. Этот потенциал обусловлен последовательностью ионных механизмов, приведенной на рис. 5-37. Во время деполяризации активируются кальциевые каналы, ионы Са2+ проникают через них в клетку и накапливаются в ней. По мере накопления эти ионы активируют" кальцийзависимые калиевые каналы и инактивируют кальциевые каналы (см. выше). И то и другое способствует реполяризации мембраны, т. е. приближению мембранного потенциала к Ек. В свою очередь под влиянием реполяризации кальциевые каналы закрываются, вход ионов Са2+ прекращается, а накопившиеся в клетке свободные ионы кальция постепенно удаляются из цитозоля с помощью "кальциевых буферов". По мере удаления этих ионов снижается проницаемость для калия, обусловленная кальцийзависимыми каналами, а инактивация кальциевых каналов, развившаяся под действием высокой концентрации Са2+ , напротив, постепенно уменьшается. Оба этих механизма способствуют деполяризации мембраны, под действием которой в свою очередь постепенно активируются потенциалзависимые натриевые и кальциевые каналы. По этим каналам в клетку проникают ионы Са2+ и Na2+, мембрана деполяризуется еще больше до тех пор, пока не возникнет пейсмекерный потенциал. Этот медленный деполяризующий потенциал запускает последовательность быстрых ПД, во время которых в нейрон входит дополнительное количество Na+ и Са2+, По мере накопления ионов Са2+ вновь подавляется кальциевый ток, начинает течь кальцийзависимый калиевый ток, и вся последовательность событий повторяется снова. На -

158

накопление свободных ионов кальция у внутренней поверхности клеточной мембраны и удаление этих ионов требуется определенное время, и именно этим определяются те периодические процессы, которые лежат в основе колебаний деполяризации и реполя-ризации.

Дополнение 5-1. Разделение зарядов по разные стороны мембраны

Для того чтобы мембранный потенциал стал равным Eк, через каждый квадратный сантиметр мембраны (см. рис. 5-11) должно продиффундировать лишь очень небольшое число ионов. Для системы, в которой через мембрану проходит только один какой-либо ион, найти это число не составляет труда. Избыточное количество ионов калия, накапливающихся в отсеке II (а также соответственно избыточное количество ионов хлора, остающихся в отсеке I), зависит от: 1) равновесного калиевого потенциала; 2) емкости мембраны. Электрический заряд Q (в кулонах), накапливающийся на обкладках конденсатора, пропорционален емкости конденсатора С (в фарадах) и напряжению на его обкладках V (в вольтах). Емкость биологических мембран обычно составляет порядка 1 мкФ (10-6 Ф) на 1 см2. Отсюда можно найти общий заряд ионов, диффундирующих через каждый квадратный сантиметр мембраны в том случае, если эта мембрана разделяет два раствора диффундирующего одновалентного катиона, причем концентрация одного раствора в 10 раз больше, чем другого (при этом равновесная разность потенциалов составляет 58 мВ):

Один грамм-эквивалент (или 1 моль) моновалентного иона несет электрический заряд F = 96 500 Кл. Значит, количество К+ (в молях), необходимое для переноса через 1 см2 мембраны заряда в 5,8 × 10-8 Кл, можно рассчитать, разделив этот заряд на F:

Для того чтобы определить, какое количество ионов калия накапливается в отсеке II (см. рис. 5-11), надо умножить полученную величину на число Авогадро (6·1023 молекула-моль-1):

Такое же количество ионов хлора останется в избытке в отсеке I. Это более чем в 10 миллионов раз меньше, чем число ионов калия в 1 см3 раствора II (6·1018 иона). Значит, разделение зарядов по разные стороны мембраны практически не влияет на концентрацию растворов I и II. Поэтому, даже несмотря на то что мембрана в какой-то степени отделяет катионы от анионов, такое разделение существует лишь на микроскопическом уровне, соизмеримом с толщиной клеточных оболочек (см. рис. 5-6). В макроскопических же масштабах правило электронейтральности, согласно которому число положительных и отрицательных зарядов должно быть равно, фактически не нарушается.

Дополнение 5-2. Вывод уравнения Нернста

Уравнение Нернста - это одно из наиболее часто используемых в физиологии математических соотношений. Оно имеет важнейшее значение для понимания биоэлектрических явлений. Вывод этого уравнения основан на том, что работа по преодолению осмотических сил, затрачиваемая на перенос через мембрану в каком-либо направлении определенного количества ионов, равна работе по преодолению электрических сил, затрачиваемой на транспорт эквивалентного количества зарядов через мембрану в обратном направлении. Работу по преодолению осмотических сил, необходимую для переноса 1 моль-эквивалента иона X из раствора с концентрацией [Х]I в раствор с большей в 10 раз концентрацией, [Х]II, можно найти из уравнения состояния идеального газа:

где W- механическая (или осмотическая) работа, равная произведению силы на расстояние.

Иными словами, если мембрана разделяет два раствора одинаковой концентрации, содержащие вместе 1 моль иона X, то для того, чтобы в результате переноса этого иона через мембрану концентрации растворов по разные стороны мембраны стали различаться в е раз, требуется совершить работу W, определяемую уравнением (1). Если же мембрана проницаема для этого иона, то он будет диффундировать обратно в раствор с более низкой концентрацией до тех пор, пока не создастся равновесный потенциал, в точности

159

компенсирующий это стремление иона X к обратной диффузии. Зная это, мы можем приравнять работу, необходимую для преодоления осмотических сил, работе, затрачиваемой на противодействие электрическим силам:

где Е- разность потенциалов, F-постоянная Фарадея (равная заряду одного моля одновалентного иона), Z-валентность иона. Подставляя уравнение (2) в уравнение (1), получаем

или

Это и есть уравнение Нернста в общем виде.

Дополнение 5-3. Метод фиксации потенциала

Для изучения потенциалзависимых мембранных каналов оказался очень полезным метод фиксации потенциала. Он заключается в том, что разность потенциалов по разные стороны мембраны фиксируют на определенном уровне с помощью электронной системы с обратной связью. При этом мембранный потенциал можно ступенчато изменять на строго определенную величину. Такой метод позволяет измерять ионные токи, протекающие сквозь мембрану через каналы, которые активируются при изменении потенциала. В соответствии с законом Ома (дополнение 2-1), если напряжение на мембране постоянно, изменения тока однозначно связаны с изменениями проводимости. В свою очередь изменения мембранной проводимости связаны с открыванием и закрыванием ионных каналов. Таким образом, мы можем фиксировать мембранный потенциал на разном уровне и измерять возникающие при этом токи. Если же вдобавок использовать растворы с различным ионным составом и препараты, избирательно блокирующие тот или иной канал, то можно будет изучать поведение различных ионных каналов, через которые протекают измеряемые нами токи.

Технически фиксация потенциала осуществляется следующим образом. При помощи усилителя-регулятора внутриклеточный потенциал сравнивают с управляющим потенциалом (см. рисунок). Любое отклонение мембранного потенциала от управляющего усиливается, и на выходе усилителя возникает управляющий ток. Этот ток течет через электроды, расположенные по разные стороны мембраны, в таком направлении, что мембранный потенциал вновь становится равным управляющему. Такое автоматическое согласование происходит за долю миллисекунды после того, как задается ступенчатый управляющий потенциал. Когда в ответ на такую ступенчатую деполяризацию открываются натриевые (или какие-либо другие) каналы, соответствующие ионы входят в аксон по электрохимическому градиенту и переносят с собой электрические заряды. Эти входящие заряды стремятся сдвинуть мембранный потенциал в положительном направлении, однако малейшее отклонение от управляющего потенциала немедленно компенсируется в результате удаления из клетки избыточных зарядов

Схема фиксации напряжения
Схема фиксации напряжения

в опытах на аксоне кальмара. С помощью усилителя-регулятора сравнивается мембранный потенциал Vм с управляющим потенциалом. Если на выходе усилителя появляется ненулевая разность потенциалов, к клетке подводится ток, под действием которого Vм вновь становится равным управляющему потенциалу. Этот ток Iм зависит от изменений ионной проницаемости мембраны.

160

с помощью усилителя-регулятора. При этом записывается тот ток, который подается усилителем для поддержания мембранного потенциала на необходимом уровне, и этот ток, разумеется, в точности равен ионному току, протекающему через мембрану.

Дополнение 5-4. Вольт-амперные характеристики

Если построить график зависимости натриевого тока (на рис. А это INa) от напряжения стимула, то мы получим так называемую вольт-амперную характеристику (рис. Б), типичную для регенеративных токов электровозбудимых мембран. Чтобы построить такую характеристику, на мембрану подают ступеньки напряжения, в результате чего потенциал каждый раз скачкообразно изменяется от исходного значения (Vп) до нового уровня (Vм). При этом измеряют амплитуду тока, возникающего при каждом таком сдвиге потенциала, а затем строят график зависимости этой амплитуды от Vм.

При отрицательных сдвигах потенциала и небольших положительных сдвигах вольт-амперная характеристика представляет собой прямую, совпадающую с осью ординат (рис. Б): при этих значениях потенциала натриевые каналы не активируются. При более положительных значениях потенциала на вольт-амперной характеристике появляется нисходящая (отрицательная) ветвь; это означает, что сдвиг потенциала в положительную сторону приводит к увеличению входящего тока.

Отрицательное колено на вольт-амперной характеристике для натриевого тока (рис. Б) обусловлено открыванием все новых натриевых каналов при увеличении степени деполяризации. Такое поведение натриевых каналов иллюстрирует рис. В, где приведена характерная S-образная кривая зависимости натриевой проводимости от мембранного потенциала. При таком потенциале, когда активация каналов достигает максимума, натриевый ток, входящий в клетку, также становится наибольшим (на рис. Б-точка минимума кривой). При еще более положительных потенциалах натриевый ток начинает снижаться, поскольку при увеличении степени деполяризации линейно уменьшается действующая на ионы Na+ ЭДС (т.е. Vм-ENa), а новые каналы уже не открываются. Когда Vм становитя равным ENa, натриевый ток прекращается, а вольт-амперная характеристика пересекается с осью ординат.

161


5.9. Резюме

Электрические свойства клеточных мембран тесно связаны с молекулярной структурой этих мембран. Липидный бислой обладает емкостными свойствами: через него не могут свободно проходить ионы, и в то же время он достаточно тонок (~ 5 нм), чтобы по разные его стороны благодаря электростатическому взаимодействию между катионами и анионами могли накапливаться заряды. Липидный бислой пронизан каналами, образуемыми белковыми молекулами. Эти каналы ответственны за электропроводимость мембраны, поскольку по ним через мембрану могут проходить некоторые неорганические ионы. Каналы обладают избирательной проницаемостью по отношению к тем или иным ионам. Перемещаясь по каналам, ионы порождают электрический ток. Эти два свойства электровозбудимых мембран-емкость и проводимость (величина, обратная сопротивлению) - определяют временные характеристики изменений напряжения, связанных с потоком ионов через мембраны.

Асимметричное распределение ионов по разные стороны мембраны может приводить к возникновению трансмембранного электрического потенциала. Этот потенциал зависит от относительной проницаемости мембраны для ионов, присутствующих в клетке и внеклеточной среде. Если мембрана проницаема только для одного какого-либо иона, то по разные стороны ее возникнет разность потенциалов, пропорциональная логарифму отношения концентраций этого иона вне и внутри клетки. Эта разность потенциалов связана с тем, что ионы, диффундирующие через мембрану, переносят заряд. После установления так называемого равновесного потенциала, зависящего от отношения концентраций иона по разные стороны мембраны, диффузионная и электростатическая силы, действующие на этот ион, будут равны и направлены противоположно друг другу. Если мембрана проницаема более чем для одного иона (а именно так чаще всего и бывает в биологических системах), то в мембранный потенциал будут вносить свой вклад диффузионные потенциалы всех проникающих ионов. В покое клеточные мембраны наиболее проницаемы для К+ и Сl-, поэтому потенциал покоя близок к равновесным потенциалам этих ионов; обычно концентрационные градиенты К+ и Сl- равны друг другу, но направлены противоположно. Поскольку же содержание свободных ионов К+ внутри клетки обычно в 10-60 раз выше, чем снаружи, потенциал покоя (т. е. внутриклеточный потенциал относительно внеклеточного) может достигать -100 мВ.

Благодаря активному транспорту Na+ и Са2+ содержание этих ионов в цитоплазме меньше, чем во внеклеточной среде. Из-за этого они постоянно стремятся проникнуть в клетку, и их надо все время выкачивать обратно. В покое проницаемость мембран для этих ионов мала, но под действием тех или иных раздражителей проницаемость для одного из этих ионов может увеличиться, и он будет входить в клетку. Это приведет к уменьшению отрицательного потенциала внутри клетки, т. е. к ее деполяризации. Так, фаза нарастания (деполяризация) потенциала действия обусловлена временным открыванием натриевых каналов. Поскольку к увеличению натриевой проницаемости приводит деполяризация мембраны, фаза нарастания нервного импульса носит регенеративный характер, и в конце ее (на пике потенциала действия) мембранный потенциал на короткое время приближается к натриевому равновесному потенциалу (50-60 мВ). Затем под действием изменении мембранного потенциала возрастает проницаемость для калия и происходит инактивация натриевых каналов. В результате этих процессов мембранный потенциал возвращается к уровню покоя, и ПД завершается.

В некоторых возбудимых мембранах входящий деполяризующий ток полностью или частично обусловлен срабатыванием кальциевых каналов. В некоторых таких клетках входящие ионы Са2+ активируют калиевые каналы, и это ускоряет реполяриза-цию. Далее свободные ионы Са2+ удаляются из цитоплазмы, [Са2+]i возвращается к своему исходному низкому уровню, и проницаемость для калия становится такой же, как и в покое. Повышение [Ca2+]i приводит также к закрыванию определенных кальциевых каналов, которые открываются в ответ на деполяризацию мембраны.

Спонтанные деполяризующие пейсмекерные потенциалы обусловлены взаимозависимой активацией двух или нескольких типов мембранных каналов, причем перенос ионов по каждому из этих типов каналов приводит к противоположным смещениям мембранного потенциала. Проникновение Са2+ в клетку вызывает деполяризацию мембраны, но одновременно приводит к активации калиевых каналов. Ионы К+ выходят по этим каналам из клетки, и она реполяризуется. Поскольку эти два процесса несколько разнесены по времени, мембранный потенциал в пейсмекерных клетках претерпевает спонтанные колебания.

Таким образом, электрические процессы в возбудимых мембранах зависят от пассивных свойств мембраны (емкости), концентрационных градиентов ионов по разные стороны мембраны, поддерживаемых с помощью энергии метаболических процессов, и от наличия избирательно проницаемых каналов, таких, что некоторые из них активируются при деполяризации мембраны.

162


5.10. Вопросы для повторения

  1. Гальвани и Вольта считали друг друга неправыми в трактовке явлений "животного электричества" (т. е. электрофизиологии). Объясните, почему на самом деле каждый из них был со своей стороны все-таки прав.

162

  2. Клеточные мембраны разделяют электрические заряды, поэтому между их поверхностями создается разность потенциалов. Нарушает ли это правило электронейтральности? Обоснуйте ваше мнение.
  3. Какие структуры мембран обусловливают их емкость, а какие проводимость?
  4. Как связаны временные характеристики изменений трансмембранного потенциала с сопротивлением и емкостью мембраны?
  5. Если направить входящий ток одной и той же величины в две клетки разного размера, имеющие одинаковые мембраны, то в маленькой клетке потенциал изменится больше, чем в большой. Почему?
  6. Почему та сторона мембраны, где содержание основного проникающего катиона выше, заряжена отрицательно по отношению к другой стороне?
  7. Объясните, почему в искусственной системе с мембраной, абсолютно непроницаемой для всех ионов, кроме одного, содержание этого иона по разные стороны мембраны будет всегда неодинаковым?
  8. Что препятствует постепенной замене К+ на другие катионы во внутриклеточной среде живой клетки, проницаемой не только для К+, но и для других ионов?
  9. Рассчитайте с помощью уравнения Нернста изменение потенциала, которое произойдет при увеличении в два раза содержания К+ во внеклеточной среде, если клетка в 100 раз более проницаема для К+, чем для какого-либо другого иона.
  10. Чему равны равновесные потенциалы в следующих трех случаях: а) [К+]o = 3 мМ, [K+]i = 150 мМ; б) [Na+]o = 100 мМ, [Na+ ]i = 10 мМ; в) [Са2+]o = 10 мМ, [Ca2+]i = - 10 мМ.
  11. В 1939 г. Коул и Кертис сообщили, что во время ПД проводимость мембраны увеличивается, а емкость практически не изменяется. Объясните эти факты исходя из особенностей структуры мембраны и изменений этой структуры при возбуждении.
  12. Приведите две основные группы фактов, свидетельствующие о том, что входящий ток, отвечающий за фазу нарастания потенциала действия, обусловлен ионами Na+.
  13. Каким образом Ходжкин и Хаксли показали, что фаза реполяризации (т.е. восстановления потенциала покоя) ПД частично обусловлена повышением калиевой проницаемости?
  14. Играет ли работа натриевого насоса непосредственную роль в возникновении ПД? Обоснуйте вашу точку зрения.
  15. Какова косвенная роль натриевого насоса в возникновении ПД?
  16. Объясните с позиций современной ионной гипотезы и представлений о ионных каналах следующие классические факты: а) наличие порогового потенциала; б) наличие овершута, подчиняющегося закону "все или ничего"; в) реф-рактерность; г) аккомодацию.
  17. Рассчитайте, какое (примерно) количество ионов натрия должно пройти через каждый квадратный сантиметр поверхности аксона для того, чтобы возник ПД с амплитудой 100 мВ. Напомним, что 1 моль-экв заряда соответствует 96 500 Кл, емкость мембраны обычно составляет 10-6 Ф/см2, а число Авогадро равно 6,022 × 1023 молекула·моль-1.
  18. Почему в волокнах большого диаметра содержание ионов после нескольких ПД практически не изменяется, а в волокнах очень малого-меняется существенно?
  19. Цикл Ходжкина служит примером положительной обратной связи в биологических системах. Учитывая, что положительные обратные связи дестабилизируют процессы, как вы можете объяснить, что амплитуда переднего фронта ПД ограничена?

163


ЛИТЕРАТУРА

  • Aidley D.J. 1978. The Physiology of Excitable Cells, 2d ed,
  • New York, Cambridge University Press. Bullock Т.Н., Orkand R., Grinnell A.D. 1977. Introduction to
  • Nervous Systems, New York, W.H. Freeman and Company. Cooke L, Lipkin M. 1972. Cellular Neurophysiology, New
  • York, Holt, Rinehart and Winston. Hagiwara S., Byerly L. 1981. Calcium channel, Ann. Rev.
  • Neurosci., 4, 69-125. Hille B. 1985. Ionic Channels of Excitable Membranes, Suhder-
  • land, Mass., Sinauer. Hodgkin A.L. 1964. The Conduction of the Nervous Impulse,
  • Springfield, 111, Thomas. Junge D. 1980. Nerve and Muscle Excitation, 2d ed., Sunder-
  • land, Mass., Sinauer. Kandel E. R., Schwartz J. H. 1985. Principles of Neural Science,
  • 2d. ed., New York, Elsevier. Katz B. 1966. Nerve, Muscle and Synapse, New York,
  • McGraw-Hill. Keynes R.D., Aidley D.J. 1981. Nerve and Muscle, Cambridge,
  • Cambridge University Press. Tanouye M.A., Kamb C.A., Iverson L.E., Salkoff L. 1986.
  • Genetics and molecular biology of ionic channels in
  • Drosophila, Am. Rev. Neurosci., 9, 255-276.

163


Глава 6

Распространение и передача
нервных импульсов

Нервные системы животных-это, несомненно, самые сложно организованные структуры, когда-либо существовавшие на Земле. Нервная система человека, например, состоит из 1010-1011 нейронов, а кроме того, из такого же или даже большего числа невозбудимых "опорных" клеток-сателлитов, которые называются глиалъными клетками, или нейроглией. В ходе развития все эти клетки удивительным образом самоорганизуются во взаимодействующие цепи - нервные сети, из которых и состоит нервная система. Большинство нейробиологов считают, что в основе многих удивительных функций нервной системы, в том числе управления движениями, восприятия, научения и сознания, лежат физические или химические процессы, протекающие в нервных структурах. Стремление понять, каким образом деятельность нервной системы обеспечивает восприятие, научение, сознание и все другие проявления поведения животных, -это, несомненно, один из самых дерзких вызовов, который был брошен Природе человеком. Пока мы можем лишь гадать о том, удастся ли когда-либо свести сложные психические процессы к физическим и химическим закономерностям.

Несмотря на сложнейшую организацию нервной системы, многое о фундаментальных механизмах ее деятельности уже известно. Работа нервной системы в значительной степени зависит от электрической активности возбудимых нервных клеток -нейронов, число которых у животных, как мы уже отмечали, огромно. К счастью для нейробиологов, это не означает, что существует столь же большое разнообразие вырабатываемых ими сигналов. Иными словами, сложность нервной системы определяется не большим разнообразием нервных сигналов, участвующих в передаче информации, а огромным количеством и сложностью взаимодействий между нейронами. На самом деле "палитра" нервных сигналов, которые нейроны передают друг другу, весьма небогата. Более того, в основе всех этих сигналов лежат те механизмы, которые мы уже в значительной степени рассмотрели в гл. 5. К этим механизмам относятся: 1) запасание электрохимической энергии в виде концентрационных градиентов ионов по разные стороны клеточной мембраны; 2) высвобождение этой энергии в виде ионных токов, протекающих через селективные мембранные каналы со специальными воротными механизмами; 3) пассивные электрические свойства мембраны (т.е. электрическая проводимость и емкость).

6.1. Нервные клетки

Нервные клетки различаются как по форме, так и по размерам (рис. 6-1). Их можно подразделять несколькими способами в зависимости от используемых морфологических особенностей. Один из важных критериев для такого раз деления-это наличие или отсутствие у клетки аксона (длинного нервного волокна). Знаменитый анатом Камильо Гольджи назвал нейроны с аксонами клетками типа I, а без аксонов - клетками типа II. Последние образуют связи лишь в пределах локальных нейронных контуров с непосредственно прилегающими к ним клетками.

На рис. 6-2 схематично изображен мотонейрон (двигательный нейрон) позвоночных. Тела таких нейронов лежат в спинном мозге, а отростки иннервируют волокна скелетных мышц. Это - классический нейрон типа I, специализированный для проведения возбуждения, на большие расстояния и входящий обычно в состав контуров, объединяющих отдаленные структуры (рис. 6-3). На мембране дендритов (древовидных цитоплазматических выростов мембраны) и сомы (тела) таких нейронов оканчиваются отростки других нервных клеток. По аксону

164

Рис. 6.1. Четыре морфологические разновидности нейронов. В пределах каждой разновидности в свою очередь наблюдается значительное разнообразие. Нейроны А, Б, и В относятся к нейронам типа I по Голъджи, а нейрон Г (без аксона)-к нейронам типа IL (Montagna, 1959.)
Рис. 6.1. Четыре морфологические разновидности нейронов. В пределах каждой разновидности в свою очередь наблюдается значительное разнообразие. Нейроны А, Б, и В относятся к нейронам типа I по Голъджи, а нейрон Г (без аксона)-к нейронам типа IL (Montagna, 1959.)

потенциалы действия (ПД) проходят от зоны генерации ПД, расположенной рядом с аксоннъш холмиком, к окончаниям, которые в нашем примере иннервируют мышечные клетки. Нейронные отростки -дендриты и аксоны-вырастают из сомы в процессе развития, и по ним идет медленный, но постоянный ток белков и других веществ, образующихся в теле клетки. Будучи отделенными от тела, эти отростки постепенно перерождаются и через несколько дней или недель погибают. У млекопитающих регенерация (восстановление) аксонов наблюдается только в периферических нервах; у низших же беспозвоночных регенерация и реиннервация мышц происходят довольно легко.

Функция нейрона зависит от его структуры и от свойств поверхностной мембраны. К этим свойствам в свою очередь относятся пассивные электрические характеристики - емкость и сопротивление (гл. 5), а также наличие различных ионных каналов с воротами, определяющими активное поведение мембраны. Эти ионные каналы распределены по поверхности нейрона неравномерно; они сосредоточиваются в различных его участках, выполняющих соответственно различные специализированные функции. Так, в мембране аксона встречаются преимущественно быстрые потенциалзависимые натриевые каналы, отвечающие за проведение нервных импульсов в большинстве нейронов (в частности, в нейронах типа I). В окончаниях аксона содержатся потенциалзависимые кальциевые каналы и другие специализированные структуры, отвечающие за выделение медиаторов во внеклеточную среду. Такое выделение происходит в области особых соединений - синапсов, посредством которых нейроны передают сигналы на свои клетки-мишени. В мембране дендритов и сомы нервных клеток имеются каналы, активируемые теми медиаторами, которые выделяются окончаниями других нейронов. При активации этих каналов возникают постсинаптические токи; эти токи интегрируются (алгебраически суммируются), и в результате возникают постсинаптические потенциалы в дендритах, теле и аксонном холмике нейрона. Таким образом, различные отделы нейрона специализированы как с анатомической, так и функциональной точек зрения.

На долю глиальных клеток, или нейроглии, представленных различными типами клеток, приходится около половины общего объема нервной системы у позвоночных (у большинства беспозвоночных-меньше). Глиальные клетки заполняют все межнейронное пространство, за исключением очень узких (~ 20 нм) промежутков между этими клетками и мембранами нейронов.

В глиальных клетках иногда встречаются потенциалзависимые ионные каналы, однако обычно они не генерируют ПД. Таким образом, эти клетки электрически невозбудимы, и их роль в деятельности нервной системы долгое время оставалась

165

Рис. 6.2. Мотонейрон спинного мозга позвоночного. Указаны функции, выполняемые различными его частями. Направление передачи сигналов изображено цветными стрелками.
Рис. 6.2. Мотонейрон спинного мозга позвоночного. Указаны функции, выполняемые различными его частями. Направление передачи сигналов изображено цветными стрелками.

неясной. Мембраны глиальных клеток высокопроницаемы для К+, и граничащие друг с другом глиальные клетки часто электрически сопряжёны, что обеспечивает переход К+ от одной клетки к другой. Благодаря такому транспорту глиальные клетки могут снижать локально высокую концентрацию К+, которая создается в узких межклеточных промежутках, когда этот ион выходит из нейронов при возбуждении. В дальнейшем К+ медленно

Рис. 6.3. Области возникновения градуальных и импульсных электрических сигналов в нейронной цепи. Градуальные потенциалы, возникающие в чувствительных окончаниях афферентных (чувствительных, сенсорных) нервных клеток в ответ на раздражитель, приблизительно соответствуют его величине и длительности, хотя они и не бывают строго пропорциональны амплитуде раздражителя и не повторяют его конфигурацию. Эти потенциалы распространяются по телу чувствительного нейрона и вызывают в его аксоне импульсные распространяющиеся потенциалы действия. Когда потенциал действия достигает окончания нейрона, происходит выброс медиатора, приводящий к появлению градуального потенциала в следующем нейроне. Если в свою очередь этот потенциал достигает порогового уровня, в этом постсинаптическом нейроне появляется потенциал действия или серия таких потенциалов. Таким образом, в нервные цепи наблюдается чередование градуальных и импульсных потенциалов.

166

выделяется из глии и вновь захватывается нейронами. По-видимому, в этом заключается одна из функций глии по обеспечению деятельности нервных клеток. Поскольку потенциал покоя клетки частично зависит от внеклеточной концентрации К+ (см. рис. 5-13), электрическая регистрация потенциалов глиальных клеток оказалась удобным способом, позволяющим следить за изменением внеклеточной концентрации этого иона, происходящим при возбуждении нейронов. Деполяризация мембран глиальных клеток, обусловленная накоплением К+ во внеклеточной среде при возбуждении нейронов, сохраняется в течение нескольких секунд, и это указывает на удаление избыточного К+ из узких внеклеточных промежутков. Очевидно, по крайней мере отчасти калий удаляется через поверхностные мембраны как нервных, так и глиальных клеток. "Забу-ферирование" резких подъемов содержания К+ во внеклеточной жидкости, осуществляемое многочисленными глиальными клетками, препятствует накоплению этого иона во внеклеточном пространстве. Если бы этого не было, то из-за повышения концентрации К+ во внеклеточной среде нейроны сильно деполяризовывались бы, а это нарушало бы такие функции, как генерация нервного импульса и выделение медиаторов в синапсах. Глиальные клетки не только служат "буферами калия", но также обеспечивают нейронам структурную и, возможно, метаболическую поддержку. Как мы вскоре увидим, глиальные клетки двух типов-шванновские клетки и олигодендроциты-еще и образуют вокруг аксона изолирующую оболочку.

167


6.1.1. Два основных типа электрических
сигналов в нервных клетках

Даже в "простых" нервных системах беспозвоночных, служащих излюбленным объектом изучения для нейробиологов, содержатся десятки, сотни или тысячи нейронов. Дело, однако, облегчается тем, что, несмотря на такое большое количество нервных клеток, они сообщаются друг с другом с помощью лишь двух основных типов электрических сигналов - градуальных и импульсных потенциалов, причем варианты такого сообщения весьма ограничены.

На рис. 6-3 показано, в каких участках рефлекторной дуги, отвечающей за возбуждение мотонейрона (двигательного нейрона, иннервирующего мышцу или другой эффекторный орган), в ответ на раздражитель возникают эти два типа электрических сигналов. Под действием энергии раздражителя в специализированных чувствительных окончаниях сенсорных нейронов возникает рецепторный потенциал (т. е. изменение трансмембранного потенциала). Этот потенциал градуальный - амплитуда его зависит от силы раздражителя: слабый стимул вызывает небольшой рецепторный потенциал, а сильный - более высокоамштатудный. Такие рецепторные потенциалы обычно сохраняются, лишь немного уменьшаясь, в течение всего времени действия раздражителя. Поскольку динамика и амплитуда рецепторного потенциала связаны с соответствующими характеристиками раздражителя, можно считать, что такие потенциалы представляют собой электрический аналог стимула. Рецепторные потенциалы пассивно распространяются по чувствительным окончаниям нервных клеток; при этом такой регенерации потенциалов, как при распространении ПД, не происходит, поэтому рецепторные потенциалы постепенно затухают. Следовательно, эти потенциалы, которые можно назвать модулированными по амплитуде аналоговыми сигналами от рецепторных окончаний, не могут передавать информацию на большие расстояния. Для того чтобы такая передача сигналов между отдаленными участками центральной нервной системы (ЦНС) была возможна, рецепторные потенциалы должны превратиться в ПД-регенерирующие потенциалы, способные передаваться без затухания (т. е. без уменьшения амплитуды) на большие расстояния по аксонам нервных клеток.

Под действием импульсов, поступающих по аксону чувствительного нейрона к его центральным окончаниям, из последних выделяется медиатор. Этот медиатор вызывает изменения мембранного потенциала постсинаптического нейрона. Как количество выделяемого медиатора, так и величина постсинаптического потенциала зависят от частоты ПД, поступающих к окончаниям пресинаптического нейрона (рис. 6-3). Чем она выше, тем (в определенных пределах) быстрее и больше выделяется медиатора и тем значительнее изменяется потенциал постсинаптической мембраны. Постсинаптические потенциалы, как и рецепторные,-это своего рода электрические аналоги (хотя уже нелинейные и существенно искаженные) исходного раздражителя. Если постсинаптический деполяризующий потенциал достаточно велик, он вызывает в постсинаптическом нейроне разряд потенциалов действия. Таким образом, в нейронных цепях градуальные местные аналоговые мембранные потенциалы обычно чередуются с импульсными и передаваемыми на большие расстояния потенциалами действия. Градуальные потенциалы возникают на мембранах чувствительных окончаний и постсинаптических мембранах, а потенциалы действия-в основном в проводящих структурах (типа аксонов), которые соединяют участки с такими мембранами между собой. За редким исключением, все электрические сигналы этих двух разновидностей (импульсные и градуальные) обусловлены деятельностью воротных механизмов специализированных мембранных каналов.

167


6.2. Пассивное распространение
электрических сигналов

Важную роль в характере распространения потенциалов и токов по нервным клеткам играют емкость и сопротивление мембраны (разд. 5.2). В простой сферической клетке (см. рис. 5-3) потенциалы распространяются в основном равномерно с минимальным затуханием. Это связано с тем, что сопротивление клеточной мембраны высоко по сравнению с общим сопротивлением току, текущему через цитоплазму на относительно короткое расстояние-порядка диаметра клетки. Благодаря этому ток, входящий в сферическую клетку, проводится и выходит через мембрану с более или менее одинаковой плотностью по всей ее поверхности. Однако живые клетки редко бывают столь просто устроены. Обычно у нервных клеток имеются длинные отростки, отвечающие за проведение сигналов на большие расстояния. В подобных длинных и тонких цилиндрических структурах (аксонах, дендритах или мышечных клетках) электрические сигналы электротонически могут распространяться лишь на короткие расстояния. Электротоническое распространение мембранных потенциалов от места вхождения тока обусловлено кабельными свойствами нервных или мышечных волокон. Ток, текущий вдоль нервного волокна, быстро затухает по двум причинам: 1) цитоплазма между двумя участками волокна обладает сопротивлением; 2) сопротивление мембраны, окружающей цитоплазму, не является бесконечно большим. Из-за этого ток, текущий в продольном направлении, постепенно затухает, поскольку происходит его утечка во внешнюю среду по всей длине цилиндрического отростка. Этот ток утечки распространяется далее в направлении, противоположном току в цитоплазме, и замыкает тем самым электрическую цепь.

Для того чтобы разобраться во всех этих процессах, полезно провести следующую аналогию. Аксон в какой-то мере подобен проложенному под водой изолированному электрическому кабелю. При этом цитоплазма служит аналогом проводника, а мембрана-аналогом изолирующей оболочки. Роль морской воды играет внеклеточная среда. Как мы увидим, такие кабельные свойства нервных и мышечных клеток играют важную роль в распространении тока и проведении импульса вдоль мембраны.

Ток, входящий в аксон, распространяется по нему в соответствии с его пассивными электрическими свойствами. Эти свойства можно проиллюстрировать с помощью эквивалентного контура, приведенного на рис. 6-4. Элементы Rм и См в данном случае такие же, что и на рис. 5-6: они соответствуют равномерно распределенным пассивному сопротивлению и емкости невозбужденной мембраны.

Рис. 6.4.
Рис. 6.4.

Кабельные свойства клетки цилиндрической формы, каковой является аксон. А Эквивалентный контур гипотетического кабеля. Сопротивления и емкости соединены через продольные наружные и внутренние сопротивления. Мембранное сопротивление Rм, продольное сопротивление Rп и емкость См произвольно расчленены на отдельные элементы 0, 1, 2, 3, 4. Цветные стрелки показывают направление тока. Б. Электрические ответы, которые можно было бы зарегистрировать на RC-элементах в ответ на прямоугольный импульс, возникающий при присоединении цепи к источнику тока. По мере увеличения расстояния от этого источника амплитуда скачка потенциала (ΔV1-4) экспоненциально уменьшается, снижается и скорость нарастания потенциала.

Здесь они изображены как дискретные элементы лишь для удобства. Для начала мы будем перенеб-регать мембранной емкостью и представим себе, что ток протекает лишь по участкам с сопротивлением.

Сумма всех токов, выходящих из какой-либо точки электрического контура, должна быть равна сумме всех токов, входящих в эту точку (первый закон Кирхгофа). Из этого закона и закона Ома следует, что в точках ветвления электрического контура ток будет распределяться таким образом, что его величина через каждый отходящий от этой точки участок будет пропорциональна сопротивлению данного участка. Таким образом, если в

168

эквивалентном контуре, представленном на рис. 6-4, замкнуть контакты переключателя, то возникающий ток постоянной величины (ΔI) будет протекать через "мембрану" и соответствующим образом распределяться по всем параллельным компонентам (0, 1, 2, 3, 4). При каждом увеличении продольного сопротивления Rn продольный ток будет уменьшаться, поскольку при последовательном соединении сопротивления складываются. В каждой точке ветвления ток будет разделяться: часть его будет проходить через Rм, а часть-через Rп. Значит, трансмембранный ток, текущий через Rм, будет экспоненциально уменьшаться по мере удаления от источника. Поскольку же все сопротивления Rм в нашем контуре одинаковы, в соответствии с законом Ома потенциалы на них также будут экспоненциально уменьшаться по мере удаления от источника. Следовательно, трансмембранная разность потенциалов (ΔV), возникающая в невозбужденном волокне, экспоненциально убывает с увеличением расстояния от точки вхождения тока (рис. 6-4).

Характер затухания трансмембранных потенциалов с увеличением расстояния зависит от соотношений между сопротивлениями различных участков мембраны. Расстояние, на котором сигнал уменьшается на 63%, называется постоянной длины. Экспоненциальное убывание стационарного потенциала с расстоянием описывается уравнением, которое впервые было применено по отношению к аксонам А. Ходжкином и У. Раштоном (1946):

где Vx-изменение потенциала на расстоянии х от нулевой точки (х = 0), Vo-изменение потенциала в точке х = 0, λ - постоянная длины, связанная с сопротивлением аксона следующим соотношением:

где rм-поперечное сопротивление участка мембраны аксона, rп- общее продольное внутреннее и внешнее сопротивление данного участка (ri + r0).

Как видно из уравнения (6-1), при х = λ,

Значит, λ-это расстояние, на котором потенциал уменьшается на 63% (рис. 6-5).

В соответствии с уравнением (6-2) величина λ прямо пропорциональна квадратному корню, из rм и из 1/rп. Это означает, что распространение электрического тока вдоль цитоплазмы аксона облегчается при увеличении поперечного сопротивления мембраны и (или) уменьшении продольного сопротивления. Ниже мы обсудим, почему скорость проведения ПД тесно связана с эффективностью распространения тока вдоль цитоплазмы аксона. Кабельные свойства нервных клеток играют также важную роль в обработке информации в нервной системе (гл. 8).

Рис. 6.5
Рис. 6.5.

Уменьшение амплитуды скачка потенциала в нервном или мышечном волокне по мере удаления от места введения стимулирующего электрода. Постоянной длины λ называется расстояние, на котором потенциал снижается в е раз (63%) по сравнению с его значением Vo в месте введения электрода.

169


6.3. Распространение нервных
импульсов

Размеры многих нейронов типа II, а также некоторых мелких нейронов типа I (см. рис. 6-1) достаточно малы по сравнению с постоянной длины их нейритов (нервных отростков), и поэтому они могут выполнять все (или большую часть) свои функции по передаче электрических сигналов без распространяющихся потенциалов действия. Обычно такие клетки не могут генерировать ПД, и их называют неимпулъсирующими нейронами, или нейронами локальных контуров. Градуальные сигналы, которые они вырабатывают, электротонически проводятся к их окончаниям без участия импульсных процессов. По мере распространения подобные сигналы угасают, однако их амплитуда остается все же достаточно высокой для того, чтобы, дойдя до окончаний нейронов, они могли инициировать высвобождение медиатора. Подобные нейроны встречаются в сетчатке и других отделах ЦНС позвоночных, в глазу усоногих раков, в нервной системе насекомых и в стоматогастральном ганглии ракообразных. Обычно общая длина этих клеток не превышает нескольких миллиметров, и, как правило, для них характерно высокое удельное сопротивление мембраны, благодаря чему достигается эффективное

169

Рис. 6.6.
Рис. 6.6.

При возникновении в нервном волокне ПД (А) через мембрану начинают течь местные токи (Б). Препотенииал связан с тем, что через участок, расположенный впереди от зоны генерации ПД, течет выходящий ток; в самой же этой зоне в это время происходит вход ионов Na + . Выходящий ток в участке позади волны возбуждения порождается в основном ионами К+. Ток, текущий впереди от области ПД, в значительной степени представляет собой емкостный ток, возникающий в "неактивной" мембране, в которой открыто сравнительно мало ионных каналов.

электротоническое распространение сигналов с малым затуханием.

Что же касается передачи информации между различными участками нервной системы, отстоящими друг от друга на большее расстояние, то здесь необходимо распространение нервных импульсов (ПД) по аксонам нейронов. Так же распространяется возбуждение и по мышечным клеткам. Как уже отмечалось в гл. 5, при ПД изменение трансмембранного потенциала примерно в пять раз больше, чем величина пороговой деполяризации. Благодаря такому высокому фактору надежности возбуждение какого-то участка аксона способно вызвать возбуждение в соседних участках, пребывавших до того в состоянии покоя, т. е. привести к распространению ПД по аксону.

Для того чтобы понять механизм распространения нервных импульсов, необходимо вспомнить (см. гл. 5), что при деполяризации мембраны натриевые потенциалзависимые каналы становятся более проницаемы для Na+ и проникновение этого иона в клетку приводит к возникновению быстрого мощного тока в возбужденном участке аксона. Входящий ток распространяется по цитоплазме вдоль аксона, а затем выходит через мембрану, замыкая электрическую цепь. Такое электротоническое распространение местных токов вдоль аксона обусловлено его кабельными свойствами (рис. 6-4). Таким образом, вход натрия, ответственный за фазу деполяризации ПД (рис. 6-6, А), приводит к появлению тока, текущего вдоль аксона в обоих направлениях (вперед и назад) (рис. 6-6, Б). Местные токи, текущие по аксону вперед (от участка возбуждения), ответственны за распространение ПД.

Рассмотрим ток, текущий по аксону в направлении распространения нервного импульса (на рис. 6-6, Б- влево). Для того чтобы электрическая цепь была замкнута, этот ток должен вытекать через невозбужденные участки мембраны впереди от той области, где происходит вход натрия, и затем возвращаться назад к этой области. Поскольку в покое проводимость мембраны обусловлена главным образом открытыми калиевыми каналами, выходящий ток переносится в основном ионами калия. Этот калиевый ток, вытекающий наружу через невозбужденные участки мембраны, частично деполяризует мембрану, что сопровождается появлением препотенциала на кривой распространяющегося нервного импульса (см. рис. 5-15 и 6-6, А). Такая электротоническая деполяризация невозбужденных участков мембраны, находящихся впереди от возбужденной области, была впервые четко показана в 1937 г. Аленом Ходжкином, когда он еще учился в университете (схема опыта Ходжкина приведена на рис. 6-7).

По мере того как участки мембраны, расположенные впереди от места возникновения ПД, деполяризуются местными токами, их натриевая проницаемость возрастает, и в результате развивается регенеративный процесс (цикл Ходжкина), приводящий к генерации ПД. Появление ПД в новом участке вызывает местные токи, деполяризующие и возбуждающие следующие участки. Иными словами, местные токи в каждом возбужденном участке мембраны вызывают деполяризацию и возбуждение соседнего участка. Тем самым распространяющийся по аксону сигнал постоянно усиливается и поддерживается на одинаковом уровне. Порог деполяризации в невозбужденной мембране составляет около 20 мВ, тогда как общая величина деполяризации при ПД обычно равна примерно 100 мВ. Иными словами, при ПД благодаря циклу Ходжкина происходит усиление электротонического сигнала примерно в пять раз.

Ток, входящий в аксон в месте возбуждения, частично распространяется и назад, т. е. в направлении, противоположном распространению нервного импульса. Такой ток не вызывает возбуждение

170

мембраны, поскольку ее участки, находящиеся непосредственно сзади от распространяющейся волны возбуждения, пребывают в состоянии рефрактер-ности (разд. 5.6.1). Калиевые каналы в таких участках открыты, и калиевый ток выходит из клетки.

Таким образом, для распространения нервных импульсов имеют основное значение два фактора.

  1. Электрическая возбудимость натриевых каналов мембраны аксона, через которые течет ток, приводящий к пятикратному регенеративному усилению пассивной деполяризации, вызываемой местными токами.
  2. Пассивные кабельные свойства аксона, обусловливающие электротоническое распространение местных токов от участков мембраны, где происходит вход натрия, к расположенным впереди невозбужденным участкам.

Рис. 67. Опыт, в котором Ходжкин впервые показал, что при ПД возникает ток, распространяющийся по аксону и электротонически вызывающий деполяризацию неактивной мембраны впереди от возбужденной области. А. Участок нерва (затенен) был заблокирован путем охлаждения, и регистрировались потенциалы в точках б-е. Б. Оказалось, что электротоническая деполяризация экспоненциально убывает по мере, увеличения расстояния от места блокирования. (Hodgkin, 1937.)

Косвенную роль играет также задержанная активация калиевых каналов: благодаря ей реполяризация ускоряется, и мембрана становится готовой для проведения следующего ПД.

Здесь может возникнуть вопрос, почему же внеклеточные токи, появляющиеся при генерации ПД в каком-либо аксоне, не возбуждают соседние аксоны, иными словами, каким образом предупреждается межаксонная передача сигналов? Коротко на этот вопрос можно ответить так: дело в том, что сопротивление невозбужденной мембраны настолько высоко по сравнению с сопротивлением, оказываемым току внеклеточной средой, что лишь очень небольшая часть общего тока, возникающего при ПД, входит в соседний невозбужденный аксон. Именно благодаря шунтирующему эффекту внеклеточной среды токи, возникающие при возбуждении аксона, обычно бывают слишком незначительны, чтобы возбудить соседние нейроны. В то же время эти токи можно обнаружить с помощью внеклеточных электродов (дополнение 6-1).

171


6.3.1. Скорость распространения
нервных импульсов

В 1830 г. один из крупнейших физиологов XIX века Иоганн Мюллер заявил, что скорость распространения ПД измерить невозможно. По его мнению, поскольку ПД-это электрический импульс, он должен проводиться со скоростью, примерно равной скорости света (3·1010 см/с); учитывая небольшие размеры биологических объектов, даже с помощью лучших инструментов того времени измерить такую скорость было невозможно.

Спустя 15 лет один из студентов Мюллера Герман фон Гельмгольц с помощью простого и изящного эксперимента, который легко воспроизвести на студенческом лабораторном практикуме (рис. 6-8), измерил скорость распространения импульсов в нерве лягушки. В своих опытах Гельмгольц раздражал нерв в двух участках, отстоящих друг от друга на 3 см, и измерял время от момента подачи стимула до максимума мышечного сокращения. Предположим, что при раздражении дистального (расположенного ближе к мышцам) участка это время уменьшается на 1 мс. Тогда скорость распространения импульсов V равна

171

Рис. 6.8.
Рис. 6.8.

Экспериментальная установка, аналогичная той, с помощью которой Гельмгольц измерил скорость распространения импульсов в нерве лягушки. Стимулирующие электроды сначала подводились к точке Ст1, а затем-к точке Ст2. К мышце был подсоединен рычаг, заостренный конец которого вычерчивал кривую на закопченном листе бумаги, быстро передвигаемом в продольном направлении.

Эта величина оказалась на семь порядков меньше, чем скорость распространения электрического тока в медном проводнике или в растворе электролита. Отсюда Гельмгольц сделал совершенно правильный вывод, что проведение нервного импульса-это более сложный процесс, чем простое продольное распространение тока в нервном волокне.

Скорость распространения импульсов в различных аксонах варьирует от 120 м/с (в некоторых крупных волокнах) до нескольких сантиметров в секунду (в очень тонких аксонах). Эти различия между скоростью проведения в разных волокнах иллюстрируют табл. 6-1 и рис. 6-9.

Скорость распространения импульса в значительной степени зависит от того, как быстро участок мембраны, расположенный на определенном расстоянии от места подачи стимула, деполяризуется местными токами до порогового уровня. Чем выше постоянная длины волокна, тем дальше могут распространяться эти токи, тем быстрее происходит деполяризация мембраны впереди от места возбуждения и, следовательно, тем выше скорость распространения импульса. Влияние постоянной длины на эту скорость можно продемонстрировать, если поместить аксон в масло или в воздух. При этом на поверхности аксона остается лишь тонкая пленка солевого раствора, и постоянная длины уменьшается из-за увеличения наружного продольного сопротивления [в уравнении (6-2) -r0]. В этих условиях скорость проведения возбуждения будет ниже, чем при погружении аксона в солевой раствор.

Таблица 6-1. Классификация нервных волокон лягушки по их диаметру и скорости проведения возбуждения (Erlanger, Gasser, 1937)

В процессе эволюции живые организмы выработали два способа увеличения постоянной длины аксона и тем самым - скорости распространения импульса. Один из них (типичным примером могут быть гигантские аксоны кальмаров, членистоногих, кольчатых червей, костистых рыб)-это увеличение

Рис. 6.9. Скорость распространения возбуждения в различных группах волокон нерва лягушки. А. Экспериментальная установка для стимуляции пучка нервных волокон и регистрации возникающих при этом потенциалов. Б. Составной потенциал действия, записанный с помощью внеклеточных электродов и представляющий собой сумму потенциалов во всех возбужденных волокнах пучка. Волокна группы а имеют наибольший диаметр и характеризуются самой высокой скоростью проведения. Напротив, у волокон группы у как диаметр, так и скорость проведения наиболее низки (см. табл. 6-1). Стимуляция осуществлялась до момента начала регистрации.

172

диаметра аксона, т. е. уменьшение внутреннего продольного сопротивления [в уравнении (6-2)-ri]. Подробнее этот вопрос рассмотрен в дополнении 6-2. Гигантские аксоны развились в процессе эволюции у некоторых видов животных для того, чтобы обеспечивать быструю синхронную активацию двигательных рефлексов, например движении мантии у кальмара и рефлекса отдергивания либо избегания у некоторых членистоногих (раков, тараканов) и кольчатых червей (например, земляных).

173


6.3.2. Сальтаторное проведение

Второй способ увеличить скорость проведения нервных импульсов, реализовавшийся только у позвоночных животных, состоит в изоляции участков аксона с помощью миелиновой оболочки. При этом постоянная длины соответствующих участков значительно увеличивается, и тем самым существенно облегчается проведение тока в продольном направлении. По мере развития животного миелин откладывается вокруг периферических и центральных аксонов глиальными клетками, расположенными вблизи этих аксонов. В результате вокруг волокон образуется плотная многослойная оболочка из клеточных мембран. К клеткам, синтезирующим миелин, относятся шванновские клетки (в области периферических нервов) и олигодендроциты (рис. 6-10) (в ЦНС). На поперечных срезах миелиновой оболочки видны периодически повторяющиеся промежутки в 12 нм, образующиеся в результате наслоения мембран глиальных клеток. С образованием каждого нового слоя поперечное сопротивление оболочки увеличивается. Поскольку слоев в этой оболочке много, ее емкость гораздо ниже, чем у одиночной мембраны. Многослойная миелиновая оболочка периодически прерывается (так называемые перехваты Ранвье), и на этих небольших участках возбудимая мембрана аксона контактирует с внеклеточной средой. Между перехватами Ранвье миелиновая оболочка тесно прилегает к мембране аксона, практически вытесняя внеклеточную среду. Кроме того, участки мембраны аксона между перехватами Ранвье, по-видимому, не содержат натриевых каналов.

Рис. 6.10. Перехват Ранвье. Показан короткий "голый" участок аксона, расположенный между двумя миелинизированными участками. Именно этот участок возбуждается при салътаторном проведении. На рис. 4-12 приведена электронная микрофотография, на которой видна многослойная миелиновая оболочка, образуемая мембранами глиальных клеток. (Bunge et al., 1961.)

Благодаря изолирующим свойствам миелиновой оболочки постоянная длины аксона резко возрастает: наличие этой оболочки оказывает такой же эффект, как и увеличение rм [уравнение (6-2)]. Из-за высокого сопротивления миелиновой оболочки местные токи, текущие впереди от волны возбуждения, выходят из аксона почти исключительно в области перехватов Ранвье. Кроме того, поскольку емкость толстой миелиновой оболочки мала, на перезарядку этой емкости в участках между перехватами расходуется лишь очень небольшой ток. Благодаря этим особенностям ПД, возникающий в каком-либо перехвате, электротонически деполяризует лишь мембрану, расположенную в области следующего перехвата, и поэтому импульсы в таких аксонах не распространяются по всей их длине, как в немиелинизированных нервных волокнах (например, в аксоне кальмара). Они возникают лишь в небольших участках мембраны - перехватах Ранвье. Все это обусловливает салътаторное (скачкообразное) проведение; при котором импульсы распространяются прерывисто от перехвата к перехвату (рис. 6-11). Скорость распространения ПД при этом резко увеличивается, поскольку электротоническое проведение местных токов между перехватами осуществляется очень быстро. Таким образом, у позвоночных животных Природа решила проблему быстрого распространения нервных импульсов, не прибегая к созданию таких громоздких структур, как гигантские аксоны.

173


6.4. Представление о синапсах

В начале нашего века великий гистолог Сантьяго Рамон-и-Кахаль с помощью световой микроскопии и метода импрегнации серебром по Гольджи показал, что нейроны прокрашиваются как отдельные клетки. Несмотря на это, некоторые анатомы продолжали считать, что нервная система состоит не из отдельных нейронов, а представляет собой единую

173

Рис. 6.11.
Рис. 6.11.

Сальтаторное проведение в миелинизированном аксоне. Приведены кривые тока, как бы "зафиксированные" в определенный момент времени. А. ПД возникает только в перехватах Ранвъе и перескакивает от одного перехвата к другому. Местный ток распространяется между перехватами в продольном направлении. Крупными стрелками изображен вход Na+ через активированные натриевые каналы в области перехватов. Б. Внутриклеточный потенциал в каждом перехвате в момент времени (кружки), представленный в верхней части рисунка.

сеть. Четкие данные о дискретной организации нервной системы и наличии особых участков межнейронного взаимодействия были получены в 40-х годах с использованием методов электронной микроскопии.

В 1897 г., т.е. задолго до выявления ультраструктурных основ межнейронных взаимодействий, Чарльз Шеррингтон, считающийся основателем современной нейрофизиологии, назвал связь между двумя нейронами синапсом. Он писал, что "сам нейрон от одного его конца до другого, без сомнения, непрерывен, однако в тех участках, где нейроны сообщаются друг с другом, т.е. в синапсах, эта непрерывность уже не обнаруживается. Здесь, по-видимому, осуществляется иной способ передачи" (Sherrington, 1906, р. 21). У Шеррингтона не было прямых данных о микроструктуре или микрофизиологии этих специализированных участков взаимодействия возбудимых клеток, однако он проявил удивительную интуицию, поставив чрезвычайно тонкие эксперименты по изучению спинальных рефлексов у животных. Он пришел к выводу, что одни из этих синапсов являются возбуждающими, т.е. запускают генерацию ПД, а другие -тормозными (препятствуют возникновению ПД).

Сегодня мы знаем, что существуют две основные разновидности синапсов -химические и электрические. Сначала мы рассмотрим более простые из них - электрические.

174


6.5. Передача возбуждения
в электрических синапсах

В электрических синапсах пре- и постсинаптическая мембраны тесно прилегают друг к другу (рис. 6-12, А). При этом образуется плотный контакт (разд. 4.10), через который электрический ток может прямо проходить от одной клетки к другой. Благодаря такому простому проведению тока через контакт электрический сигнал в пресинаптической клетке вызывает сходный, но несколько ослабленный сигнал в клетке постсинаптической. Таким образом, в электрическом синапсе информация передается чисто электрически без каких-либо химических медиаторов.

Электрическое проведение между нейронами можно исследовать, поставив эксперимент, подобный представленному на рис. 6-13. Подача импульса тока, амплитуда которого не превышает пороговой величины, в клетку а приводит к временному изменению мембранного потенциала этой клетки. Если достаточно большая часть этого тока проходит через плотный контакт в клетку б, то и в ней возникает ощутимое изменение мембранного потенциала. Поскольку в области плотного контакта ток, проходящий из клетки а в клетку б, ослабевает, электротоническое изменение потенциала клетки б будет меньше, чем клетки а. Сопротивление таких межклеточных плотных контактов, как правило (но не всегда), бывает симметричным, т. е. одинаковым в обоих направлениях.

Благодаря электрическим соединениям между двумя нейронами местные токи, возникающие при генерации ПД в одном из них, могут распространяться в другой и деполяризовать его. Принципиально проведение ПД через электрический синапс не отличается от распространения импульсов в одном нейроне, поскольку в обоих случаях в его основе лежат пассивное протекание местных токов перед волной возбуждения, а также деполяризация и возбуждение этими токами участков, расположенных по ходу распространения волны. Как мы уже отмечали, фактор надежности (отношение

174

амплитуды ПД к порогу деполяризации) для потенциала действия обычно составляет около 5. В связи с этим для того, чтобы электротоническая деполяризация постсинаптической клетки могла достичь порога и вызвать потенциал действия, сигнал при передаче от одной клетки к другой не должен уменьшаться более чем в 5 раз. Поэтому трудно было бы ожидать, чтобы одиночный импульс в тонком аксоне мог через электрический синапс вызвать достаточно мощный для возникновения ПД местный ток в сравнительно крупной клетке, скажем мышечном волокне: площадь мембраны такой клетки огромна по сравнению с площадью мембраны аксона, а, следовательно, ее входное сопротивление значительно ниже. Несомненно, это одна из причин того, что в процессе эволюции электрические синапсы не получили столь широкого распространения, как химические.

Электрическая передача сигналов между возбудимыми клетками впервые была продемонстрирована Эдвином Фершпаном и Дейвидом Поттером в 1959 г. в опытах на раке. Синапс, соединяющий у рака гигантское латеральное нервное волокно и крупный двигательный аксон, обладает необычным свойством-он проводит ток преимущественно в одном направлении (рис. 6-14). Вскоре электрическая передача возбуждения между клетками была обнаружена в ЦНС, гладких мышцах, сердечной мышце, рецепторных клетках и аксонах. Поскольку ток при такой передаче непосредственно течет из пресинаптической клетки в постсинаптическую без каких-либо промежуточных этапов, задержка при проведении возбуждения в электрических синапсах меньше, чем в химических. Значит, электрическое проведение более удобно в тех случаях, когда необходимо синхронизировать электрическую активность нескольких нервных клеток или быстро охватить возбуждением несколько клеток. В качестве примера можно привести гигантские нервные волокна земляного червя и миокард позвоночных.

175


6.6. Передача сигналов
в химических синапсах

В большинстве синапсов нервной системы для передачи сигналов от пресинаптического нейрона на постсинаптический используются химические вещества - медиаторы. В этом разделе мы подробно рассмотрим последовательность событий при такой химической передаче. Схематично эта

Рис. 6.12. Два типа синапсов. А. Электрический синапс. Ток течет через узкие каналы (см. среднюю часть рис. А.) в области щелевых контактов между пре-и постсинаптическими мембранами и деполяризует последнюю. Б, Химический синапс. В этом случае клетки не соединены друг с другом непрерывным образом, и, следовательно, ток не может течь непосредственно из пре-в постсинаптическую клетку. Синаптические токи начинают течь через постсинаптическую мембрану лишь при открывании в последней ионных каналов (средняя часть рис. Б) под действием медиатора. (Из работы Whittaker, 1968, с изменениями.)

175

Рис. 6.13. А. Если между клетками существует электрический контакт, то введение тока в одну из них вызывает изменение потенциала в обеих. Б. Контакт между клетками обычно симметричен, т. е. ток одинаково хорошо проходит в обоих направлениях. Для простоты предположим, что возбуждение в клетках не возникает и они отвечают на стимуляцию лишь пассивно.

Рис. 6.14. Гигантский электрический синапс рака. А. Установка для раздражения и регистрации активности пре- и постсинаптических аксонов. Б. ПД, возникающий в пресинаптическом аксоне (латеральном гигантском аксоне), передается через электрический синапс в постсинаптический аксон (гигантский двигательный аксон) и вызывает в нем возбуждение. В. ПД, возникающий в постсинаптическом аксоне, не вызывает существенных изменений потенциалов в пресинаптическом аксоне. Эти опыты показывают, что ток распространяется преимущественно из пресинаптической клетки в постсинаптическую-ситуация, не типичная для электрических синапсов. (Furshpan, Potter, 1959.)

последовательность приведена на рис. 6-15. После поступления ПД к пресинаптическому окончанию (вверху) происходит деполяризация мембраны этого окончания, активируются кальциевые каналы и в окончание входит Са2+. Повышение [Ca2+]i инициирует экзоцитоз везикул, наполненных медиатором. Содержимое везикул высвобождается во внеклеточное пространство, и часть молекул медиатора, диффундируя, связывается с рецепторными молекулами постсинаптической мембраны. В результате происходит активация ионных каналов, связанных с этими молекулами, и переход по каналам соответствующих ионов по их электрохимическим градиентам порождает прстсинаптический ток, под действием которого возникает постсинаптический потенциал. Если этот потенциал превосходит пороговый, возникает ПД. Химическая передача возбуждения более гибкая, чем электрическая, поскольку при этом без труда может осуществляться как возбуждающее, так и тормозное действие. Кроме того, при активации постсинаптических каналов химическими агентами может возникать достаточно сильный ток, способный деполяризовать крупные клетки, поэтому при химической передаче мелкие пресинаптические волокна могут возбуждать большие постсинаптические клетки.

176

В течение первых шести десятилетий нашего века среди ученых шли споры о наличии химической передачи и медиаторов. Первые прямые данные в пользу существования химического медиатора были получены Отто Леви (1921). Он обнаружил, что при торможении деятельности сердца лягушки путем раздражения блуждающего нерва из сердца выделяется вещество, под действием которого частота сокращений сердца другой лягушки также уменьшается. Работы, последовавшие за открытием Леви, увенчались тем, что была установлена природа медиатора посттанглионарных нейронов блуждающих нервов (см. рис. 8-ll,Б) и мотонейронов, иннервирующих скелетные мышцы у позвоночных. Этим медиатором оказался ацетилхолин (АцХ)- С тех пор был обнаружен ряд других медиаторов и получено множество новых данных об их действии.

Рис. 6.15. Последовательность событий, происходящих в химическом синапсе от момента возбуждения пресинаптического окончания до возникновения ПД в постсинаптической мембране.
Рис. 6.15. Последовательность событий, происходящих в химическом синапсе от момента возбуждения пресинаптического окончания до возникновения ПД в постсинаптической мембране.

177


6.6.1. Строение химических синапсов

Химическая передача сигналов осуществляется через синаптическую щель-область внеклеточного пространства шириной около 20 нм, разделяющую мембраны пре- и постсинаптических клеток (рис. 6-12,5). В пресинаптическом окончании содержатся синоптические везикулы (рис. 6-16, 6-17)-мембранные пузырьки диаметром порядка 50 нм, в каждом из которых заключено 1·104-5·104 молекул медиатора. Число таких пузырьков в пресинаптических окончаниях составляет несколько тысяч. Так, во всех веточках окончания, иннервирующего одиночное мышечное волокно лягушки, обычно содержится около 105 синаптических пузырьков. При передаче сигнала медиатор высвобождается в синаптическую щель и диффундирует к постсинаптической мембране. Синаптическая щель заполнена мукополисахаридом, "склеивающим" пре- и постсинаптическую мембраны. В области синапса эти мембраны обычно несколько утолщены.

Наиболее полно изучено синаптическое проведение через нервно-мышечный синапс, или концевую пластинку скелетных мышц позвоночных (рис. 6-17), в частности портняжной мышцы лягушки1. Проведение возбуждающих сигналов в нейронах ЦНС, за исключением различий в природе медиаторов и некоторых количественных особенностей, осуществляется так же, как и в нервно-мышечном синапсе. На примере этого синапса мы и рассмотрим механизм химического проведения.

Обратимся к рис. 6-17 и трехмерной реконструкции двигательной концевой пластинки лягушки, приведенной на рис. 6-18. Из этих рисунков видно, что нервно-мышечный синапс состоит из специализированных участков постсинаптической мембраны, окончания двигательного нерва и шванновских

177

клеток. От окончания нерва отходят ветви толщиной около 2 мкм, каждая из которых лежит в продольном углублении поверхностной мембраны мышечного волокна. Мембрана, выстилающая это углубление, с периодичностью 1-2 мкм образует поперечные субнейроналъные складки. В. участках нервного окончания, расположенных непосредственно над этими складками, имеются так называемые активные зоны-поперечные участки с несколько утолщенной пресинаптической мембраной, над которыми скапливаются синаптические пузырьки. Есть указания на то, что пузырьки выделяются из активных зон путем экзоцитоза; в пользу этого говорят электронно-микроскопические данные, такие, например, как на рис. 6-16. Выделение медиатоpa из пресинаптического окончания начинается под действием поступающего к этому окончанию ПД. Высвободившийся медиатор (в нервно-мышечном синапсе позвоночных это ацетилхолин) гидролизуется ацетилхолинэстеразой (АцХЭ). Этот фермент можно обнаружить гистохимическими методами (рис. 6-17). Оказалось, что в нервно-мышечном синапсе лягушки он располагается в области суб-нейрональных складок. Еще до гидролиза АцХ связывается с рецептором в постсинаптической мембране концевой пластинки, в результате чего на короткое время открываются расположенные рядом с этими рецепторами каналы, более или менее избирательно проницаемые для Na+ и К+.

Рис. 6.16. Поперечный срез синаптического окончания в электрическом органе ската Torpedo; препарат получен методом замораживания -скалывания. В окончании видны синаптические пузырьки; два из них были заморожены в тот момент, когда они вскрывались в синаптическую щель. Увеличение 40000. (Nickel, Potter, I970.)

Рис. 6.17. Двигательная концевая пластинка (нервно-мышечное соединение) лягушки. А. Снимок цельного препарата под световым микроскопом. Видно двигательное волокно (идет в направлении сверху), разветвляющееся вправо и влево по поверхности мышечной клетки. С помощью специфической гистохимической реакции ацетилхолинэстераза на постсинаптической (мышечной) мембране была окрашена в черный цвет. Б. Электронная микрофотография области двигательной концевой пластинки. Мышечная клетка (в ней видна поперечная исчерченность миофибрилл) расположена внизу. В мембране мышечной клетки образуются многочисленные впячивания - так называемые субнейрональные складки. Над мышечным волокном проходит окончание аксона (здесь виден его продольный срез), в котором содержатся бледные синаптические пузырьки, группирующиеся над участками утолщения пресинаптической мембраны и образующие так называемые активные зоны. Над пузырьками видны более темные гранулы и митохондрии. Синоптическая щель заполнена аморфным мукополисахаридом. (McMahan et al, 1972.)

178

Рис. 6.18. Трехмерная реконструкция двигательной концевой пластинки лягушки по данным электронной микроскопии. Нервное окончание лежит в углублении на поверхности мышечного волокна, В этом углублении имеются поперечные субнейроналъные складки (cc), над которыми располагаются активные зоны (аз) нервного окончания, богатые синаптическими пузырьками (сп). Окончание покрывает шванновская клетка (Ш), от которой под это окончание протягиваются тонкие отростки. (Для сравнения см. рис. 6-17.) (Peper et al., I974.)

179

1Строго говоря, термин "концевая пластинка" не совсем точно описывает строение нервно-мышечного синапса у земноводных; первоначально он был применен к нервно-мышечному соединению млекопитающих, которое действительно было компактно и больше похоже на пластинку, чем у земноводных.


6.6.2. Синаптические потенциалы

В 1942 г. Стефан Куффлер опубликовал результаты опытов на одиночных мышечных волокнах лягушки. В этих опытах были зарегистрированы деполяризующие потенциалы, тесно связанные с концевой пластинкой. Они возникали в ответ на поступление импульсов по двигательным нервам и предшествовали генерации ПД в мышечной клетке. Деполяризующие потенциалы, зарегистрированные Куффле-ром с помощью достаточно грубых по современным понятиям внеклеточных методик, были наибольшими в области концевой пластинки и постепенно уменьшались и исчезали по мере удаления от нее. В связи с этим они были названы потенциалами концевой пластинки (ПКП). Куффлер сделал правильный вывод о том, что распространяющийся в мышечной клетке ПД возникает в результате местной деполяризации постсинаптической мембраны в ответ на поступление ПД к пресинаптическому окончанию.

После того как в конце 40-х гг. была разработана методика измерений с помощью стеклянных капиллярных микроэлектродов, появилась возможность существенно углубить эти первые исследования. Те данные, которые мы будем здесь рассматривать, получены при изучении синаптической передачи в нервно-мышечном соединении лягушки с использованием внутриклеточных методик; эти работы были выполнены главным образом в лаборатории Бернарда Катца.

Если ввести микроэлектрод в мышечное волокно на расстоянии нескольких миллиметров от области ветвления двигательного нерва, то мы зарегистрируем потенциал покоя, а затем, через несколько миллисекунд вслед за поступлением ПД в окончание двигательного аксона, импульсный ПД. При раздражении двигательного аксона каждый раз будет регистрироваться ПД мышечного волокна, а само волокно будет сокращаться. Если же подействовать на препарат ядом кураре (D-тубокурарином; см. дополнение 6-3), использовавшимся южноамериканскими племенами для смазывания стрел, и постепенно увеличивать концентрацию этого яда, то при какой-то пороговой величине будет наблюдаться резкое полное подавление ПД в мышце (по закону "все или ничего") и мышца не сократится. В то же время никаких изменений ПД в двигательном нервном волокне не произойдет, а мышечное волокно сможет генерировать ПД и сокращаться в ответ на прямой электрический стимул. Значит, кураре не действует на генерацию ПД в пресинаптическом волокне и постсинаптической клетке, и из этого можно заключить, что данный яд каким-то образом блокирует синаптическую передачу в нервно-мышечном соединении.

При введении же микроэлектрода в непосредственной близости (на расстоянии менее 0,1 мм) от концевой пластинки (рис. 6-19,Б) происходит следующее.

  1. ПД возникает не скачкообразно от уровня потенциала покоя, ему предшествует появление деполяризующего потенциала, значительно более медленного и низкоамплитудного, чем сам потенциал действия. Это и есть ПКП, или постсинаптический потенциал.

179

Рис. 6.19. Разделение ПКП и ПД. А. ПД, регистрируемый в мышечном волокне на некотором расстоянии от концевой пластинки. Б. ПД, регистрируемый рядом с концевой пластинкой; видно, что ПД как бы "вырастает" из ПКП. В. Если уменьшить амплитуду ПД ниже критического уровня, введя кураре-препарат, блокирующий постсинаптические рецепторы, то можно будет зарегистрировать только ПКП. В этом случае на некотором расстоянии от двигательной концевой пластинки будет регистрироваться лишь потенциал покоя.

  1. По мере увеличения концентрации кураре величина ПКП становится все меньше.
  2. Для того чтобы постсинаптический потенциал мог запустить ПД, он должен достичь некоего критического уровня-порогового потенциала. Именно поэтому в том случае, когда при достаточной концентрации кураре амплитуда постсинаптического потенциала снижается ниже пороговой величины, ПД резко подавляется.

В том случае, когда под действием кураре постсинаптический потенциал становится меньше порогового, генерация ПД подавляется и регистрируется один лишь ПКП без наложенного на него потенциала действия (рис. 6-19,В). Если теперь снова вводить регистрирующий микроэлектрод все дальше и дальше от концевой пластинки, то окажется, что амплитуда постсинаптического потенциала будет убывать примерно экспоненциально (рис. 6-20). Таким образом, в отличие от регенеративного и распространяющегося без затухания ПД постсинаптический потенциал проводится пассивно и постепенно затухает.

Рис. 6.20. Затухание ПКП по мере увеличения расстояния от концевой пластинки. А. Для записи ПКП микроэлектроды вводили на расстоянии 0, 0,5; 1,0; 7,5; 2,0; 2,5 и 3 мм от концевой пластинки мышечного волокна лягушки при частичном блокировании кураре. Б. ПКП, зарегистрированные на разном расстоянии (оно указано над кривыми в миллиметрах) от концевой пластинки. В. По мере удаления от концевой пластинки максимальная амплитуда потенциала убывает примерно экспоненциально. (Fall, Katz, 1951.)

180


6.6.3. Синаптические токи

При изменении мембранной проницаемости для одного или нескольких ионов (т. е. при открывании или закрывании соответствующих каналов)

180

мембранный потенциал, согласно уравнению (5-7), может смещаться до нового уровня. Когда открываются каналы того или иного типа, через них устремляются соответствующие ионы и возникает электрический ток. Эти механизмы важно иметь в виду, если мы хотим понять сущность химической передачи сигналов, поскольку под действием медиатора, высвобождающегося из пресинаптических окончаний, постсинаптические каналы открываются (или, реже, закрываются). Через активированные постсинаптические каналы течет синаптический ток. Таким образом, процессы, происходящие при химической передаче, определяются тем, какие каналы (для каких ионов) будут открываться под действием медиатора: от природы проходящих через каналы ионов зависят направление и величина протекающего через мембрану тока, а следовательно, полярность и амплитуда постсинаптического потенциала.

Ионные токи, обусловливающие постсинаптический потенциал, можно зарегистрировать, поддерживая этот потенциал на постоянном уровне методом фиксации потенциала на постсинаптической мембране (см. дополнение 5-4). Потенциал нервно-мышечного препарата следует фиксировать в непосредственной близости от концевой пластинки (рис. 6-21, ,A). В подобных экспериментах потенциал постсинаптической мембраны поддерживают на постоянном уровне с помощью электронной системы с обратной связью, а двигательное (пресинаптическое) волокно раздражают. Медиатор, высвобождающийся из окончания этого волокна, вызывает характерный синаптический ток (рис. 6-21, Б). Он порождается ионами, переносимыми по их электрохимическому градиенту через каналы, которые открываются в постсинаптической мембране под действием медиатора.

Для выяснения природы ионов, отвечающих за синаптический ток, первоначально изменяли внеклеточные концентрации различных ионов и исследовали влияние этих изменений на синаптический ток. Так было обнаружено, что входящий синаптический ток в концевой пластинке порождается входящими ионами Na+ , причем этот ток частично компенсируется меньшим по величине выходящим калиевым током. Сегодня известно, что через одни и те же каналы, активируемые в концевой пластинке АцХ, проходят и те и другие ионы. Значит, эти каналы характеризуются меньшей селективностью, чем по-тенциалзависимые натриевые и калиевые каналы, активируемые при деполяризации мембраны (см. табл. 5-1).

Из рис. 6-21, Б видно, что синаптический ток гораздо менее продолжителен, чем синаптический потенциал. Синаптические каналы открываются на очень небольшое время, поскольку АцХ быстро подвергается ферментативному расщеплению. После удаления медиатора каналы закрываются и синаптический ток прекращается. При этом мембранный потенциал после некоторой задержки, определяемой постоянной времени мембраны (разд. 5.2.3), возвращается к уровню покоя.

Рис. 6.21.
Рис. 6.21.

Синаптический ток и синаптический потенциал в двигательной концевой пластинке лягушки. А. На мембране мышечного волокна методом фиксации потенциала поддерживается постоянный постсинаптический потенциал и записывается ток концевой пластинки Ic. Б. Раздражение двигательного нерва приводит к выбросу медиатора и возникновению синаптического тока (нижняя кривая). Если мембранный потенциал не фиксируется, возникает ПКП (верхняя кривая), убывающий во времени гораздо медленнее, чем ток концевой пластинки.

181


6.6.4. Потенциал реверсии

Как мы уже говорили (разд. 5.5), активация мембранных каналов, избирательно проницаемых для иона X, приводит к сдвигу мембранного потенциала Vм к равновесному значению Еx для данного иона. В некоторых случаях под действием химического медиатора или какого-либо другого раздражителя активируются мембранные каналы, проницаемые не только для одного иона, а, например, для Na+ и К+. В качестве примера можно привести АцХ-

181

активируемый постсинаптический канал в нервно-мышечном соединении позвоночных. В ответ на ацетилхо-лин этот канал становится проницаемым как для Na+, так и для К + . При этом возникает смешанный ионный ток, под действием которого потенциал постсинаптической мембраны смещается к новому уровню - потенциалу реверсии Eрев. Этот потенциал всегда занимает некоторое промежуточное положение между равновесными потенциалами для этих двух проникающих ионов. Независимо от числа активируемых каналов сдвиг потенциала при их активации никогда не превышает потенциала реверсии. Можно показать, что при открывании такого рода канала мембранный потенциал всегда смещается к потенциалу реверсии, каким бы ни был исходный потенциал. Значит если сместить этот исходный потенциал за уровень потенциала реверсии Eрев, то постсинаптический потенциал, возникающий при действии медиатора, изменит свой знак на противоположный. Представление о потенциале реверсии оказалось довольно удобным для физиологов, поскольку этот потенциал позволяет в какой-то степени судить о том, какие ионы отвечают за смешанный ионный ток. Кроме того, в случае, если возникают подобные смешанные токи (т.е. токи, порождаемые более чем одним типом ионов), потенциал реверсии служит аналогом равновесного потенциала, образующегося при переносе лишь одной разновидности ионов.

На рис. 6-22 представлена схема опыта, позволяющего определить потенциал реверсии для синаптического тока двигательной концевой пластинки. При раздражении пресинаптического волокна из него выделяется медиатор (АцХ), активирующий постсинаптические каналы; по этим каналам, как мы уже знаем, течет смешанный Na+-K+-ток. При этом постсинаптический потенциал регистрируется внутриклеточным способом. Через постсинаптическую мембрану пропускается ток, смещающий потенциал до задаваемого экспериментатором уровня. По мере деполяризации клетки под действием этого тока амплитуда синаптического потенциала все более уменьшается, и при потенциале 0-10 мВ синаптический потенциал исчезает. Если же далее смещать мембранный потенциал в сторону еще более положительных величин, то постсинаптический потенциал вновь появится, однако знак его уже будет противоположным.

Рассмотрим ток, который переносится через АцХ-активированные каналы мышечного волокна лягушки ионами Na+ и К+. Если зафиксировать

Рис. 6.22. А. Методика определения потенциала реверсии для синаптического потенциала. В мышечное волокно вводят постоянный ток, под действием которого мембранный потенциал смещается на разную величину; на этом фоне путем раздражения двигательного нейрона активируют синапс и записывают потенциалы с помощью регистрирующего электрода. Б. Если мембранный потенциал более положителен, чем потенциал реверсии, то знак синаптического потенциала, вызываемого синоптическим током, меняется на противоположный. Если же мембранный потенциал равен потенциалу реверсии, то суммарный ток через активируемые каналы становится равным нулю (т. е. не течет ни в одном направлении) и мембранный потенциал не меняется. В. График зависимости амплитуды синаптического потенциала от фонового мембранного потенциала.

182

Рис. 6.23.
Рис. 6.23.

Различные токи, текущие через каналы в области концевой пластинки при разной величине мембранного потенциала. А. Схематическое изображение натриевых и калиевых токов, текущих через АцХ-активируемые каналы при различных значениях мембранного потенциала (начиная от Ек). На данном рисунке ворота изображены открытыми; длина стрелок отвечает относительным значениям натриевого и калиевого токов. Б. Суммарные синоптические токи, возникающие в случаях, изображенных в левой части рисунка. Видно, что при определенном значении мембранного потенциала входящий и выходящий токи становятся равными друг другу, но противоположно направленными (в), а суммарный ток-равным 0. Этот потенциал и соответствует потенциалу реверсии Ерев.

мембранный потенциал на уровне Ек, то движущая сила, обеспечивающая перенос К+, станет равной 0 и весь ток через эти каналы будет порождаться входящим Na+, движущимся под действием большого электрохимического градиента Vм-ЕNa (рис. 6-23, д). Теперь представим себе, что Vм фиксируется на уровне ENa и каналы опять активируются АцХ. В этом случае движущая сила, обусловливающая перенос Na+, равна 0, но возникает большой электрохимический градиент для К+. Синаптический ток при этом будет порождаться исключительно ионами К+, проходящими через активированные каналы (рис. 6-23, а). Из всего этого следует, что где-то между ENa и Ек должен существовать мембранный потенциал, при котором натриевый и калиевый парциальные токи через канал будут равны по величине и противоположны по направлению. В этом случае при открывании канала суммарный ток будет равен 0 (рис. 6-23, в). Именно такой потенциал и соответствует потенциалу реверсии для АцХ-акти-вируемого тока. Каналы концевой пластинки лягушки примерно одинаково проницаемы для обоих ионов-Na+ и К+, поэтому потенциал реверсии равен алгебраической сумме ENa и Ек. Чисто интуитивно кажется (а в дополнении 6-4 это подробно доказывается), что потенциал реверсии для данного синаптического тока (или любых других токов, переносимых двумя ионами) должен зависеть от двух факторов: 1) относительных проницаемостей активированного канала для проникающих ионов; 2) равновесных потенциалов для этих ионов,

183

зависящих в свою очередь от их концентрационных градиентов.

Потенциал реверсии постсинаптического тока имеет важное значение, поскольку от него зависит, к чему будет приводить этот ток - к возбуждению или торможению постсинаптической клетки. Различия между этими двумя процессами рассматриваются в следующем разделе.

184


6.6.5. Постсинаптическое торможение

Если процессы, происходящие в синапсе, увеличивают вероятность возникновения ПД в постсинаптической клетке, то их называют возбуждающими. Напротив, если эта вероятность снижается, то говорят о торможении. Значит, любой постсинаптический ток, потенциал реверсии для которого более положителен, чем пороговый потенциал, является возбуждающим (рис. 6-24, А и 6-25, А), а если этот потенциал реверсии более отрицателен, чем пороговая величина, то говорят о тормозном постсинаптическом токе. Возбуждающие токи текут через каналы, проницаемые для Na+ или Са2+ , а часто - и для К+ . Что же касается тормозных синаптических токов, то они текут через каналы, пропускающие К+ или Сl-, поскольку равновесные потенциалы любого из этих ионов обычно близки к потенциалу покоя и, следовательно, более отрицательны, чем пороговая величина.

В тех случаях, когда потенциал реверсии для медиаторного тока равен потенциалу покоя, при увеличении проводимости постсинаптической мембраны, обусловленном активацией тормозных каналов тормозным медиатором, синаптический ток не возникает и мембранный потенциал не изменяется. Иными словами, даже несмотря на увеличение проницаемости для Сl- или К+ , мембранный потенциал в этих случаях остается постоянным и равным потенциалу покоя. Однако медиатор в таких случаях все же оказывает тормозное действие, поскольку активация соответствующих каналов противодействует тому эффекту, который может оказывать одновременное открывание возбуждающих каналов. Если потенциал реверсии для тормозных каналов более отрицателен, чем потенциал покоя, то под действием тормозного медиатора потенциал клетки будет смещаться по направлению к потенциалу реверсии, т. е. наступит гиперполяризация (рис. 6-24). Напротив, если потенциал реверсии для каких-то каналов более положителен, чем потенциал покоя, но отрицательнее порогового уровня, то активация

Рис. 6.24.
Рис. 6.24.

А. Деполяризующий и гиперполяризующий синоптические- потенциалы. Под действием медиатора D возникают такие изменения проницаемости постсинаптической мембраны, при которых через эту мембрану течет суммарный входящий ток (переносимый преимущественно ионами Na+). В результате число положительных зарядов внутри клетки возрастает, и появляется деполяризующий постсинаптический потенциал. Что же касается медиатора Н, то on увеличивает мембранную проницаемость преимущественно для ионов, электрохимические градиенты для которых таковы, что при переносе этих ионов (это могут быть, например, К+ или Сl-) положительные заряды выходят из клетки. Поэтому под действием данного медиатора появляется гиперполяризующий синаптический потенциал. Б. Направления токов, возникающих в постсинаптической мембране под действием медиаторов D и Н, взаимно противоположны.

184

Рис. 6.25. Взаимодействие тормозных и возбуждающих потенциалов. А. Если возбуждающий постсинаптический потенциал превышает пороговую величину, возникает ПД. Б. Постсинаптический потенциал может быть тормозным даже в том случае, если он деполяризующий; важно лишь, чтобы потенциал реверсии такого тормозного потенциала был выше порогового уровня возникновения ПД. В. Под действием тормозного медиатора (например, такого, эффект которого представлен на рис. Б) степень деполяризации, вызванной возбуждающим медиатором (рис. А), может уменьшаться настолько, что постсинаптический потенциал не достигнет уровня порога.

этих каналов приведет к деполяризации (рис. 6-25, Б). В то же время, если одновременно с медиатором, активирующим каналы, действует возбуждающий медиатор, то деполяризующий потенциал, возникающий под действием последнего, будет уменьшаться (рис. 6-25,B). Таким образом, основной эффект активации тормозных постсинаптических каналов заключается в том, что возбуждающие токи как бы "закорачиваются" из-за того, что положительные заряды, входящие в клетку по возбуждающим каналам, будут выходить из нее по тормозным каналам, а не накапливаться в ней и не деполяризо-вывать клетку до порогового уровня.

Разумеется, никакой медиатор не может быть сам по себе исключительно "возбуждающим" или "тормозным". Так, в двигательных концевых пластинках и симпатических ганглиях позвоночных животных АцХ выполняет функцию возбуждающего медиатора-под его действием преимущественно увеличивается натриевая и калиевая проводимости постсинаптической мембраны. Напротив, в парасимпатических окончаниях сердца и внутренних органов он активирует калиевые или хлорные каналы и играет уже роль тормозного медиатора. Именно ионная проницаемость каналов, активируемых медиатором, определяет, какой постсинаптический ток будет возникать в ответ на выделение этого медиатора из пресинаптических окончаний. Потенциал реверсии постсинаптического потенциала зависит от относительных ионных проницаемостей каналов и, разумеется, от электрохимических градиентов для проникающих ионов. Значит, именно эти факторы в каждом случае определяют, какое действие будет оказывать тот или иной медиаторвозбуждающее или тормозное.

Из всего этого следует, что если в естественных условиях какой-либо медиатор оказывает на ту или иную клетку тормозный эффект, то этот эффект можно сделать возбуждающим, если в эксперименте вызвать перераспределение соответствующих ионных градиентов по разные стороны постсинаптической мембраны. Это было показано на нейронах улитки и спинного мозга позвоночных. В естественных условиях при действии АцХ на некоторые нейроны улитки увеличивается хлорная проницаемость постсинаптической мембраны. В одних таких нейронах (Н-клетки, или гиперполяризующиеся клетки) внутриклеточная концентрация СГ сравнительно мала, и поэтому ЕCl более отрицателен, чем потенциал покоя. При этом медиатор нервных окончаний АцХ, действуя на Н-клетки, вызывает открывание хлорных каналов, Сl- поступает в клетку и мембранный потенциал смещается к ECl. В результате возникает гиперполяризация (рис. 6-26, А). Если же заменить во внеклеточной среде ионы хлора на ионы сульфата, не проходящие через хлорные каналы, то под действием АцХ будет происходить уже выход СГ, поскольку электрохимический градиент для этого иона будет направлен наружу. Выход отрицательных зарядов приведет к деполяризации клетки, и частота ПД увеличится (рис. 6-26, Б). Иными словами, АцХ, являющийся в нормальных условиях для этих клеток тормозным медиатором, будет вызывать их возбуждение, если электрохимический градиент для ионов Сl- изменит свой знак на противоположный1.

185

Рис. 6.26.
Рис. 6.26.

Влияние ионных градиентов на характер ответа постсинаптической мембраны на действие медиатора. А. Ацетилхолин, апплицируемый на Н-клетки нервной системы улитки, активирует хлорные каналы. Ионы Сl- перемещаются по концентрационному градиенту в клетку, и возникает гиперполяризация. Б. Если заменить во внеклеточной среде Сl- на SO2-4 , то направление тока, а следовательно, и изменение потенциала, станет противоположным: ионы СГ будут уже выходить из клетки. Записи, приведенные справа, показывают, как влияет такая замена на импулъсацию нейрона. (Kerkut, Thomas, 1964 )

186

1Интересно, что в других типах нейронов улитки (D-клетки, или деполяризующиеся клетки) в естественных условиях поддерживается высокая внутриклеточная концентрация Сl- путем активного транспорта этих ионов. В этих клетках АцХ также вызывает увеличение проницаемости для Сl-, но, поскольку электрохимический градиент для этого иона у них направлен наружу, они в ответ на действие медиатора деполяризуются.


6.6.6. Пресинаптическое торможение

В основе еще одной разновидности торможения нейронов лежит выделение тормозного медиатора из окончания, расположенного на пресинаптическом окончании возбуждающего аксона (рис. 6-27). В этом случае Пресинаптическое возбуждающее окончание служит постсинаптической структурой для тормозного окончания. При таком пресинаптическом торможении не подавляется действие возбуждающего медиатора на постсинаптическом уровне, но снижается количество этого медиатора, выделяющегося из возбуждающего окончания. В ряде случаев при пресинаптическом торможении медиатор повышает проницаемость мембраны возбуждающего пресинаптического окончания для К+ или Сl-, в результате чего уменьшается амплитуда ПД, поступающего в это окончание, и, следовательно, количество выделяемого им медиатора. Появляется также все больше данных о том, что во многих случаях при пресинаптическом торможении тормоз-ный медиатор блокирует или инактивирует пресинаптические кальциевые каналы и они становятся менее чувствительными к деполяризации. Поскольку же выделение медиатора связано с поступлением Са2+ в окончания (разд. 6.6), уменьшение количества этого иона сопровождается снижением уровня высвобождающегося медиатора. Однако независимо от конкретных механизмов Пресинаптическое торможение сводится к тому, что на постсинаптическую (для возбуждающего окончания) клетку действует меньшее количество медиатора и постсинаптический потенциал становится меньше.

Пресинаптическое торможение было обнаружено у многих животных. Его значение для интегратив-ной деятельности ЦНС позвоночных мы рассмотрим позже. Кроме того, оно выявлено в нервно-мышечном соединении ракообразных (рис. 6-27), где ветвления аксонов, образующих тормозные окончания на мышечных волокнах, посылают также веточки к окончаниям возбуждающих аксонов.

186


6.7. Постсинаптические рецепторы
и каналы

Как мы уже знаем, когда медиатор взаимодействует с постсинаптической мембраной, он вызывает изменение (как правило, повышение) ее проницаемости для определенных ионов. При таком взаимодействии должны происходить два основных процесса.

  1. Медиатор должен связываться с молекулой рецептора в постсинаптической мембране.
  2. Взаимодействие медиатора с рецептором должно приводить к временному открыванию (реже-к закрыванию) соответствующего ионного канала. При этом сам рецептор может располагаться

186

Рис. 6.27. Структуры, обеспечивающие пресинаптическое торможение в мышцах ракообразных. Тормозной нейрон образует синапс на пресинаптических окончаниях возбуждающего двигательного волокна. При выделении тормозного медиатора проницаемость этого волокна для калия и хлора увеличивается, что приводит к уменьшению амплитуды ПД в этом волокне и, следовательно, уменьшению количества выделяемого окончанием медиатора. В том же случае, когда тормозное волокно оканчивается непосредственно на мышечной клетке, наблюдается постсинаптическое торможение. (Lang, Atwood, 1973.)

отдельно от канала либо представлять собой его составную часть (или части).

Когда при связывании медиатора с рецептором канал активируется и открывается, через него проходит кратковременный ток. В обычных условиях в мембране происходит суммирование многих таких токов через одиночные каналы. В результате, когда в пресинаптическое окончание поступает ПД и из него выделяются десятки, сотни или тысячи молекул медиатора, через постсинаптическую мембрану вытекает достаточно мощный суммарный синаптический ток. Многое из того, что мы знаем о всех этих механизмах, было получено при изучении никотинчувствительных АцХ-активируемых каналов. Эти каналы, в частности, отвечают за посинаптические токи в двигательной концевой пластинке.

187


6.7.1. АцХ-активируемый канал

Выделить, идентифицировать и изучить то вещество, которое связывает медиатор и при этом вызывает открывание ионного канала, отнюдь не просто. Дело в том, что таких воротных молекул по сравнению с общим числом белковых молекул в мембране довольно мало. В решении этой проблемы ученым помогли два случайных обстоятельства. Во-первых, оказалось, что на поверхности электрических пластинок (составных частей мощных электрических органов некоторых пластиножаберных и костистых рыб, представленных плоскими клетками, которые развиваются в эмбриональном периоде из мышечной ткани) имеется большое количество никотинчувствительных АцХ-рецепторов. Эти рецепторы удалось выделить химическими методами и получить их в достаточно большом количестве. Во-вторых, было обнаружено вещество а-бунгаро-токсин (дополнение 6-3), обладающее способностью необратимо связываться с АцХ-рецептором. Пометив его радиоактивной меткой, удалось локализовать, идентифицировать и выделить АцХ-рецептор. Биохимическое выделение АдХ-рецептора показало, что он идентичен каналу, активируемому АцХ, вернее, рецептор, с которым связывается молекула АцХ, представляет собой составную часть этого канала.

АцХ-активируемый канал образован пятью белковыми субъединицами. Две из них - α-субъединицы - идентичны, а остальные три - β-, γ- и δ-субъединицы-различаются (рис. 6-28). Их мол. масса варьирует от 40000 до 65000, а в целом они образуют трубчатую структуру с общей мол. массой около 250000. Эти данные хорошо согласуются с размерами каналообразных структур, которые (по результатам электронно-микроскопических исследований) пронизывают мембрану. Каналы выступают из мембраны с обеих сторон, причем над наружной ее поверхностью возвышается воронкообразная структура, образующая вход в канал.

Рецепторный участок канала располагается на наружной поверхности мембраны. Впервые это было показано в опытах, в которых введение АцХ в мышцу рядом с концевой пластинкой не вызывало каких-либо изменений потенциала. Сначала было неясно, какая именно молекула или молекулы связывают АцХ, т.е. служат холинорецептором АцХ-активируемого канала. Теперь известно, что каждая из двух α-субъединиц канала содержит участок связывания АцХ. Если к обоим этим участкам присоединяется лиганд (АцХ или какой-либо его агонист, например карбахолин или никотин), то канал с высокой вероятностью переходит из закрытого состояния в открытое. Этот воротный процесс лучше всего изучен на мышцах лягушки, в двигательных концевых пластинках которых располагаются АцХ-активируемые каналы (см. рис. 6-18). Как мы уже говорили, постсинаптические каналы двигательной концевой пластинки скелетных мышц лягушки при активации ацетилхолином становятся проницаемыми как для К+, так и для Na+ . При этом возникает входящий ток, потенциал реверсии для которого составляет около -10 мВ. В норме эти каналы и связанные с ними АцХ-рецепторы располагаются только в постсинаптической мембране концевой пластинки. По оценкам плотность АцХ-активируемых каналов в этой области равна примерно 104/мкм2.

187

Рис. 6.28. Реконструкция канала ацетилхолинового рецептора (никотинчувствительного) по данным электронной микроскопии и дифракции рентгеновских лучей. А. Канал, состоящий из пяти субъединиц, пронизывает липидный бислой и возвышается над обеими поверхностями мембраны. Вход в канал представляет собой широкое воронкообразное углубление, постепенно сужающееся и переходящее в конце концов в селективный фильтр. Б. Вид на канал сверху. Изображено пять субъединиц в их предполагаемом взаимном расположении. Особый интерес представляют а-субъединицы, поскольку именно на них локализованы два участка связывания двух молекул АцХ; это связывание и приводит к активации канала. (Из работы Kistler et al, 1982, с изменениями.)

Если денервировать мышцу, перерезав двигательный нерв, то зона чувствительности к АцХ будет постепенно распространяться от области концевой пластинки и охватит большую часть или даже все мышечное волокно. Значит, рецепторы и каналы, которые в норме сосредоточены лишь вблизи концевой пластинки, каким-то образом появляются во внесинаптических участках. В естественных условиях эти вне синоптические АцХ-рецепторы (т.е. каналы) блокированы, причем блокирование частично связано с мало изученным трофическим влиянием мотонейронов, иынервирующих мышечные клетки, а частично-с электрической и сократительной активностью таких иннервированных клеток. Если двигательное волокно регенерирует и реиннерви-рует мышцу, внесинаптические рецепторы исчезают и чувствительность к АцХ вновь начинает проявляться лишь в области синапса (концевой пластинки).

Такое "рассеянное" распределение внесинаптических АцХ-активируемых каналов, проявляющееся после денервации мышцы лягушки, исследовали Эрвин Неер и Берт Сакман (1976), изучавшие воротные процессы. Авторы использовали разработанный ими метод локальной фиксации (см. рис. 5-28, А). Для того чтобы увеличить движущую силу для входящего тока, на мышечном волокне фиксировали гиперполяризующий мембранный потенциал. Микропипетку с оплавленным кончиком (диаметр отверстия 10 мкм2) заполняли раствором Рингера, содержащим АцХ или один из его агонистов (т.е. веществом, оказывающим сходное действие) в низкой концентрации, и подсоединяли ее к высокочувствительному усилителю тока, обладающему низким уровнем шумов (рис. 6-29, А). Когда такую пипетку плотно прижимали к поверхности денерви-рованного мышечного волокна, усилитель регистрировал очень небольшие (менее 5·10-12 А) кратковременные входящие токи (рис. 6-29, Б). Эти токи возникали в результате временного открывания каналов, активируемых АцХ (или его агонистом). В этом опыте Неер и Сакман впервые в истории записали токи через одиночные каналы в биологической мембране. Это были первые прямые данные о том, что ионные токи текут через мембрану по дискретным каналам с воротными устройствами, а не с помощью каких-либо других механизмов, например при участии молекул-переносчиков.

Важная особенность такого рода токов через одиночные каналы заключается в том, что они имеют вид более или менее прямоугольных импульсов (скачкообразно возникают и прекращаются), т.е. подчиняются закону "все или ничего". Именно так должны вести себя каналы, которые могут находиться лишь в одном из двух состояний-полностью открытом или полностью закрытом. Более того, если электрохимические градиенты не изменяются, то токи через одиночные АцХ-активируе-мые каналы по величине примерно одинаковы. Следовательно, проводимость всех этих каналов также одинакова. Если в участке под микропипеткой одновременно открываются два или несколько каналов, то одиночные токи через каждый из этих каналов суммируются и в результате регистрируется ток, в два (или три и более) раза превышающий одиночный ток. Частота возникновения таких токов

188

пропорциональна концентрации АцХ или его агониста в растворе, содержащемся в микропипетке; если же эти вещества в растворе отсутствуют, то токи не регистрируются: Из величины одиночного тока была рассчитана проводимость отдельного канала в открытом состоянии; она оказалась равной около 2·10-11 См, что соответствует сопротивлению 5·1010Ом.

После этих первых работ по локальной фиксации, проведенных Неером и Сакманом, появилось множество других исследований, в которых методами регистрации токов через одиночные каналы был детально изучен как АцХ-активируемый канал, так и многие другие хемочувствительные постсинаптические каналы. Статистический анализ одиночных токов показал, что каналы случайным образом изменяют свое состояние (флуктуируют), переходя из нескольких закрытых состояний в по меньшей мере одно открытое. Очевидно, связывание молекулы агониста с рецептором закрытого канала резко увеличивает вероятность его перехода в открытое состояние, когда ионы в течение короткого промежутка времени могут переходить через данный канал. Далее либо канал временно спонтанно переходит в закрытое состояние, либо молекула агониста отсоединяется от рецептора, и канал снова закрывается и находится в этом состоянии до тех пор, пока агонист вновь не свяжется рецептором.

Рис. 6.29.
Рис. 6.29.

Токи, текущие через одиночный АцХ-активируемый канал. Использовали препарат денервировашюй мышцы лягушки и метод локальной фиксации. А. Методом фиксации потенциала на мембранном волокне создавали гиперполяризующий потенциал ( - 120мВ). Микропипетка для локальной фиксации была заполнена раствором Рингера, содержащим агонист АцХ суберилхолин (2·10-7М). Б. Запись кратковременных входящих токов, регистрируемых с помощью микропипетки, плотно прижатой к мембране. Токи текут через АцХ-активируемые каналы, открывающиеся при связывании с рецепторами агониста АцХ. (Neher, Sakmann, 1976.)

Такого рода синаптическая активация, при которой медиатор увеличивает вероятность перехода постсинаптического канала в открытое состояние, распространена наиболее широко. Мы лишь вкратце отметим, что известно несколько синапсов, в которых медиатор, напротив, снижает вероятность открывания канала. Так, в нейронах морского зайца Aplysia californica медиатор серотонин (5-гидрокси-триптамин, 5-ГТ) вызывает закрывание определенных калиевых каналов. Подобного рода снижение ионной проницаемости при синаптической активации было обнаружено и в некоторых нейронах вегетативных ганглиев позвоночных. В то же время такой механизм, очевидно, встречается гораздо реже, чем механизм с увеличением ионной проницаемости. Недавно были получены данные, свидетельствующие о том, что уменьшение проницаемости постсинаптических каналов при связывании медиатора с рецептором обусловлено внутриклеточными переносчиками типа циклического адено-зин-3'-5'-монофосфата (сАМР; разд. 9.2.1).

189


6.8. Выделение медиаторов
пресинаптическими окончаниями

Эффективность синаптической передачи зависит от выделения медиатора из пресинаптического окончания. В самом деле, величина постсинаптического потенциала определяется числом молекул медиатора, высвобождаемых в синаптическую щель. Значит, для того чтобы разобраться в механизме синаптической передачи, необходимо выяснить, каким образом происходит высвобождение медиатора из синаптического окончания. Этот вопрос важен не только сам по себе как одна из проблем физиологии; помимо этого история изучения механизма выделения медиатора дает нам немало ярких примеров успешной разработки научной методологии и экспериментальных подходов. Одним из наиболее выдающихся примеров такого рода служит доказательство того, что медиаторы обычно выделяются квантами. Этому и будет посвящен следующий раздел.

189

Рис. 6.30. Спонтанные миниатюрные потенциалы концевой пластинки (МПКП), записанные от области двигательной концевой пластинки волокна скелетной мышцы. Видно, что амплитуда МПКП невелика и непостоянна.
Рис. 6.30. Спонтанные миниатюрные потенциалы концевой пластинки (МПКП), записанные от области двигательной концевой пластинки волокна скелетной мышцы. Видно, что амплитуда МПКП невелика и непостоянна.

190


6.8.1. Квантовое выделение медиаторов

Изучая механизмы нервно-мышечной передачи, Пол Фетт и Бернард Катц в 1952 г. зарегистрировали миниатюрные (амплитудой менее 1 мВ) спонтанные деполяризующие потенциалы, которые можно было записать лишь в области постсинаптической мембраны двигательной концевой пластинки мышцы лягушки (рис. 6-30). По мере удаления внутриклеточного регистрирующего электрода от концевой пластинки эти потенциалы становились все меньше. Поскольку по своей форме, динамике и чувствительности к различным препаратам они были сходны с ПКП, исследователи назвали их миниатюрными потенциалами концевой пластинки (МПКП). Далее мы увидим, что регистрация этих потенциалов сыграла важную роль в понимании механизмов выделения медиаторов.

Катц и его сотрудники решили исследовать, как связаны эти спонтанные миниатюрные потенциалы с обычными ПКП, возникающими при возбуждении двигательных нервов. Они предположили, что МПКП соответствуют выделению "кванта" медиатора, а нормальный ПКП складывается из многих таких квантов, высвобождаемых одновременно в ответ на поступление импульса в пресинаптическое волокно. Для того чтобы проверить это предположение, они использовали тот уже известный факт, что при постепенном повышении во внеклеточной среде концентрации Mg2+ и(или) снижении концентрации Са2+ амплитуда обычного, вызванного раздражением нерва ПКП убывает. Подробно изучив эту зависимость, исследователи обнаружили, что при соответствующих концентрациях этих катионов величина ПКП становится равной амплитуде одиночного спонтанного МПКП или сумме нескольких таких МПКП. Измерив постсинаптические потенциалы, возникающие в ответ на поступление импульсов в пресинаптические окончания двигательных нервов в условиях высокой концентрации Mg2+ и низкой - Са2+ и соответствующим образом статистически обработав данные, Катц с сотрудниками пришел к следующим выводам.

  1. В некоторых случаях поступление ПД к двигательному окончанию не вызывает никаких реакций (исследователи назвали подобную ситуацию выпадением).
  2. В других случаях в ответ на ПД в пресинаптическом волокне возникают ПКП примерно три же амплитуды, что и одиночные спонтанные МПКП.
  3. Наконец, в ряде случаев в ответ на ПД в пресинаптическом волокне возникают постсинаптические потенциалы, амплитуды которых кратны средней амплитуде одиночного спонтанного МПКП (т.е. превышают МПКП в 2, 3, 4 и т.д. раз) (рис. 6-31).

Эти данные послужили в дальнейшем подтверждением гипотезы, согласно которой ПКП возникает в результате суммации большого числа квантов медиатора, высвобождаемых в ответ на поступление к пресинаптическому окончанию ПД; по отдельности же каждый такой квант вызывает одиночный спонтанный МПКП. Исходя из амплитуды ПКП в мышце лягушки можно сделать вывод, что этот потенциал возникает при одновременном выделении 100-300 квантов ацетилхолина.

При охлаждении нервно-мышечного препарата и соответствующем замедлении высвобождения медиатора из нервного окончания кванты медиатора выделялись не одновременно; при этом фаза нарастания ПКП становилась ступенчатой. Каждая такая ступенька, очевидно, соответствовала отдельному кванту медиатора. Это также свидетельствовало о том, что ПКП формируется в результате суммации эффектов множества квантов медиатора, действующих в нормальных условиях одновременно. Так возникли представления о квантовом выделении медиаторов. Далее Катц и его сотрудники задали себе простой, прямой, но важный вопрос: что же физически представляет собой один квант медиатора, соответствует ли он одной молекуле АцХ, и если нет, то какому количеству этих молекул? Если бы спонтанные МПКП были обусловлены действием одиночных молекул АцХ, "просачивающихся" из пресинаптического окончания, то добавление в среду, где находится препарат, ацетилхолина до очень низкой концентрации вызвало бы резкое увеличение числа МПКП. Катц с сотрудниками использовали вначале крайне низкие

190

концентрации АцХ и постепенно повышали их. Однако при этом они ни разу не зарегистрировали увеличение числа МПКП, а по мере увеличения концентрации АцХ наблюдали плавно нарастающую деполяризацию. Из этого они заключили, что МПКП не возникают в ответ на действие отдельных молекул АцХ. По их расчетам, каждый МПКП соответствует выбросу кванта медиатора, состоящего из 10000-40000 молекул АцХ, и при этом активируется около 2000 постсинаптических каналов. Примерно в это же время (50-е годы) методами электронной микроскопии в пресинаптических окончаниях были обнаружены пузырьки (разд. 6.6.1)-структуры, в которых могли содержаться кванты медиатора. Тем самым квантовая теория выделения медиаторов получила морфологическое обоснование. Это позволило сформулировать представление о том, что выброс медиатора, содержащегося в пресинаптических пузырьках, путем экзоцитоза (рис. 6-32) вызывает как МПКП (при экзоцитозе одиночных пузырьков), так и обычный ПКП (выброс содержимого многих пузырьков). Сегодня получено множество разнообразных данных в пользу такой точки зрения. Так, измерение емкости мембраны показало, что при экзоцитозе она увеличивается, поскольку в результате слияния пузырьков с мембраной ее площадь возрастает.

Рис. 6.31.
Рис. 6.31.

Выделение медиаторов в двигательной концевой пластинке, А. Нервно-мышечный препарат помещен в раствор с низким содержанием Са2+. В таком растворе количество медиатора, высвобождаемого при возбуждении двигательного нервного окончания, уменьшается, а амплитуда ПКП варьирует. Б. Вверху: частота возникновения одиночных спонтанных МПКП разной амплитуды (вертикальные столбики), записанных в течение определенного промежутка времени. Внизу: частота возникновения МПКП разной амплитуды, вызванных раздражением двигательного нерва. Видно, что во многих случаях наблюдается "выпадение" МПКП. Для большей части вызванных ПКП (внизу) распределение по амплитудам такое же, как и для одиночных спонтанных МПКП (вверху). Огибающие кривые соответствуют теоретическому распределению Пуассона, полученному в предположении, что вызванные МПКП складываются из одиночных спонтанных МПКП. (Del Castillo, Katz, 1954.)

Квантовое выделение медиатора в двигательной концевой пластинке лягушки было подвергнуто тщательному статистическому анализу. При этом оказалось, что лишь определенная часть из всего количества пузырьков, содержащихся в нервном окончании, может непосредственно опорожняться в ответ на поступление в это окончание ПД. При определенных физиологических условиях (концентрации Са2+ и Mg2+, температуре и т. д.) существует некая вероятность того, что какой-либо из этих "готовых"

Рис. 6.32. Экзоцитоз синоптических пузырьков с медиатором. Пузырьки сливаются с плазматической мембраной и выбрасывают свое содержимое в синоптическую щель. Медиатор диффундирует к постсинаптической мембране и связывается с расположенными на ней рецепторами. (Eccles, 1965.)
Рис. 6.32. Экзоцитоз синоптических пузырьков с медиатором. Пузырьки сливаются с плазматической мембраной и выбрасывают свое содержимое в синоптическую щель. Медиатор диффундирует к постсинаптической мембране и связывается с расположенными на ней рецепторами. (Eccles, 1965.)

191

пузырьков выбросит свое содержимое в синаптическую щель. При снижении концентрации Са2+ во внеклеточной среде этот ион поступает в волокно в меньшем количестве и вероятность опорожнения пузырьков падает. Если эта вероятность будет достаточно низкой, возникнет ситуация, приведенная на рис. 6-31: раздражение пресинаптического волокна будет сопровождаться множественными "выпадениями" (т.е. пузырьки не будут опорожняться вовсе) или выбросом содержимого лишь одного, двух или нескольких пузырьков. При этом возникнут ПКП, амплитуды которых будут соответствовать величине одного, двух, трех и т.д. МПКП. Таким образом, уменьшая концентрацию Са2+ во внеклеточной среде, можно добиться того, что на одиночный ПД будет выделяться не 200-300 квантов, как в норме, а 0, 1, 2, 3 и т. д. При этом можно будет рассчитать, какое количество пузырьков опорожняется в ответ на одиночный стимул, подать большое количество таких стимулов и произвести статистический анализ полученных данных. В результате такого анализа было показано, что вероятность опорожнения пузырьков подчиняется типичному для случайных событий пуассоновскому распределению (рис. 6-31).

192


6.8.2. Электросекреторное сопряжение

В соответствии с квантовой теорией выделения медиаторов, если мембранный потенциал пресинаптического окончания равен потенциалу покоя, вероятность того, что тот или иной пузырек в тот или иной момент времени подвергнется экзоцитозу и его содержимое высвободится в синаптическую щель, довольно мала. Действительно, спонтанное опорожнение пузырьков происходит редко и случайным образом, однако при деполяризации пресинаптической мембраны вероятность выброса квантов медиатора резко возрастает. В этом можно убедиться на примере увеличения частоты МПКП при постепенной деполяризации мембраны (рис. 6-33).

Влияние мембранного потенциала пресинаптического окончания на выделение медиатора было исследовано Бернардом Катцем и Рикардо Миледи на сверхкрупном синапсе гигантского аксона кальмара (рис. 6-34). Благодаря большим размерам этого синапса можно было ввести микроэлектроды как в пресинаптическое окончание, так и в постсинаптическую клетку рядом с синаптической областью. Это позволяло одновременно подавать ток и регистрировать мембранный потенциал, что на большинстве других синапсов осуществить было невозможно из-за малых размеров пресинаптических окончаний. Активация натриевых каналов в этих опытах подавлялась тетродотоксином (разд. 5.6.4), а калиевых-ТЭА (разд. 5.6.5). Благодаря этому при деполяризации пресинаптической мембраны не возникал ПД (рис. 6-34). С помощью третьего микроэлектрода записывались постсинаптические потенциалы, служащие высокочувствительным "микрохимическим датчиком" медиатора, выбрасывающегося пресинаптическим окончанием. В этих опытах были получены следующие результаты (рис. 6-34, Б и В).

Рис. 6.33. Увеличение частоты МПКП под действием электрического раздражителя. При деполяризации пресинаптического окончания, возникающей при подаче импульса тока (внизу), вероятность высвобождения медиатора увеличивается. Об этом свидетельствует возрастание частоты МПКП (вверху). (Katz, Miledi, 1967.)

  1. Деполяризация пресинаптической мембраны приводила к выделению медиатора (о чем свидетельствовала деполяризация постсинаптической мембраны), хотя естественный механизм запуска этого выделения-ПД-был подавлен.
  2. Амплитуда постсинаптического потенциала (пропорциональная количеству выделившегося медиатора) увеличивалась при повышении степени деполяризации пресинаптической мембраны.
  3. При данном уровне деполяризации пресинаптической мембраны постсинаптический потенциал был меньше, если концентрация кальция во внеклеточной среде снижалась.

Когда пресинаптическое окончание деполяризовалось до уровня кальциевого равновесного потенциала EСа, поступление в это окончание Са2+ по соответствующим каналам прекращалось. В этих условиях выделение медиатора не происходило и восстановить его можно было, лишь скачкообразно изменив мембранный потенциал от ЕСa до уровня покоя. При этом для ионов Са2+ возникал высокий электрохимический градиент, и они успевали создать кратковременный входящий ток до того, как кальциевые каналы в ответ на реполяризацию закрывались.

Связь между входом Са2+ и выделением медиатора была продемонстрирована на гигантском синапсе аксона кальмара методом регистрации люминесценции экворина - кальцийчувствительного белка, экстрагируемого из тканей медузы. Этот белок вводили в пресинаптическое окончание, записывали пре- и постсинаптические мембранные потенциалы и регистрировали люминесценцию экворина в ответ на связывание его с входящим в пресинаптическое окончание Са2+ (рис. 6-35). В том случае, если в пресинаптическое волокно подавался деполяризующий ток, постсинаптические потенциалы регистрировались лишь тогда, когда одновременно

192

наблюдалась люминесценция экворина, свидетельствующая о входе Са2+ в пресинаптическое волокно.

В пользу того, что для выделения медиатора из пресинаптического волокна нервно-мышечного синапса под действием потенциала действия необходим Са2+ , говорит тот факт, что в условиях, когда вход этого иона в волокно затруднен (например, при низкой концентрации Са2+ или наличии конкурирующих ионов типа Mg2+ или La2+ во внеклеточной среде), выход медиатора подавляется. Наконец, показано, что медиатор выбрасывается из пресинаптического окончания гигантского синапса кальмара в ответ на микроинъекции в это волокно ионов Са2+.

Итак, все эти факты говорят о том, что для выделения из пресинаптического окончания медиатора необходимы ионы Са2+, входящие в это окончание в момент пробегания по нему нервного импульса. Полагают, что внутриклеточный Са2+ участвует в слиянии синаптических пузырьков с внутренней поверхностью клеточной мембраны нервного окончания или в каких-то еще стадиях экзоцитоза. Недавно был найден еще один ключ к разгадке роли Са2+ в экзоцитозе синаптических пузырьков: оказалось, что этот процесс стимулируется агентами, усиливающими активность фосфори-лирующего фермента -протеинкиназы С (разд. 9.3). С другой стороны, известно, что ионы Са2+ также активируют этот фермент. Значит, один из возможных способов участия Са2+ в процессе экзоцитоза может состоять в облегчении фосфорилирования некоего белка, необходимого (в фосфорилированном состоянии) для запуска этого процесса.

Рис. 6.34.
Рис. 6.34.

Взаимосвязь между деполяризацией пресинаптического окончания и выделением медиатора в гигантском синапсе кальмара. А. Деполяризация мембраны пресинаптического волокна при импульсном введении тока через внутриклеточный микроэлектрод. Б. Запись пре- и постсинаптических потенциалов с помощью двух регистрирующих микроэлектродов. Амплитуда импульса, вызывающего деполяризацию пресинаптического окончания, возрастает от а тс в. В. При данной концентрации Са2+ во внеклеточной среде увеличение степени деполяризации пресинаптической мембраны приводит к повышению выделения медиатора и, следовательно, амплитуды постсинаптического потенциала. Снижение [Сa2+] сопровождается уменьшением этого потенциала. (Katz, Miledi, 1966, 1970.)

Данные, полученные с применением разнообразных подходов на различных синапсах (в том числе на нервно-мышечном соединении лягушки и гигантском аксоне кальмара), свидетельствуют о том, что выделение медиатора может запускаться в том случае, когда с каждым рецепторным участком связывается более одного иона Са2+. Дело в том, что этот выход медиатора пропорционален числу ионов кальция, поступающих в окончание, в степени п (где п в зависимости от ткани может достигать 4). Иными словами, если п = 4 (как, например, в нервно-мышечном соединении лягушки), то при повышении [Са2+]; вдвое выход медиатора увеличивается в 16 раз (24 = 16), при повышении [Ca2+]i втрое - в 81 раз (34 - 81) и т. д. Значит, можно представить себе, что для инициации экзоцитоза с некоей молекулой в пресинаптическом окончании должны связаться до четырех ионов кальция. Что это за молекула - пока неясно.

193


6.9. Синаптическая интеграция

Процессы обработки сигналов нервной системой получили общее название нервной интеграции. "Интегрировать" в данном контексте означает "объединять в единое целое". На уровне одиночных нервных клеток интеграция сводится к тому, что эти клетки отвечают на поступление информации по различным синаптическим входам тем, что либо

193

Pиc. 6.35.
Pиc. 6.35.

Роль Ca2+ в электросекреторном сопряжении. В данном эксперименте натриевые и калиевые каналы гигантского синапса кальмара блокировали соответственно ТТХ и ТЭА. В Пресинаптическое волокно вводили калъцийчувствителъное вещество экворин и подавали деполяризующий импульс тока. С помощью микроэлектродов записывали пре- и постсинаптические потенциалы. В правой части рисунка представлена реакция на раздражение пресинаптического волокна слабым и сильным токами. Нарастание постсинаптического потенциала, вызываемого, очевидно, выделением медиатора, совпадает с увеличением интенсивности люминесценции экворина в пресинаптическом окончании; это свидетельствует о входе в окончание ионов Са2+. (Из работы blinds, Nicholson, 1975.)

вырабатывают распространяющиеся импульсы, либо нет. Иными словами, в каждом нейроне интегрируются поступающие к нему возбуждающие и тормозные синаптические сигналы. Эти процессы в значительной степени зависят от пассивных электрических свойств участков нейрона, расположенных между областью синапсов и зоной генерации ПД. Кроме того, величины порога раздражения и частоты импульсации, возникающей в ответ на данный деполяризующий синаптический потенциал, зависят от плотности и чувствительности натриевых и калиевых каналов.

Многое из того, что мы знаем о нервной интеграции, было получено в опытах на а-мотонейронах (рис. 6-36)-крупных нейронах, тела которых лежат в передних рогах спинного мозга. Отростки этих нейронов иннервируют группировки из нескольких волокон скелетных мышц. На дендритах и телах мотонейронов оканчиваются тысячи тормозных и возбуждающих синаптических терминалей. От того, какой будет частота импульсации (т.е. число импульсов в секунду) мотонейрона в ответ на возбуждение того или иного синапса, зависит сила сокращения иннервируемой им группы мышечных волокон (так называемой двигательной единицы). Вся интегративная деятельность мотонейрона сводится к генерации ПД (т.е. возбуждению) или подавлению этой генерации (т.е. торможению). Поскольку только с помощью ПД нервные сигналы могут распространяться на расстояние, большее нескольких миллиметров, лишь те синаптические потенциалы, которые могут привести к генерации ПД, способны вызвать сокращение функциональной единицы, иннервируемой мотонейроном. Если же

194

Рис. 636. α-Мотонейрон переднего рога серого вещества спинного мозга, который входит в состав двухсинаптической рефлекторной дуги. Болевой раздражитель, воздействующий на кожу, через вставочный нейрон вызывает возбуждение мотонейрона; это в свою очередь приводит к сокращению соответствующей двигательной единицы, т. е. группы мышечных волокон, которую иннервирует данный мотонейрон.

возбуждающие потенциалы не достигают порогового уровня-либо в одиночку, либо при суммации с другими сигналами, - то они не вызовут никакой реакции и фактически будут игнорироваться.

195


6.9.1. Суммация

Зоной генерации потенциалов действия в мотонейроне служит начальный сегмент аксона, расположенный непосредственно за аксонным холмиком (см. рис. 6-2). Этот участок чувствителен к деполяризации и обладает более низким пороговым уровнем возбуждения, чем тело и дендриты нейрона (рис. 6-37). Возможно, здесь наиболее высока плотность натриевых каналов. Как бы то ни было, именно в этой области впервые возникают нервные импульсы. Значит, для того чтобы вызвать возбуждение, синаптический ток должен выйти через мембрану этого участка и деполяризовать ее до порогового уровня.

На каждом мотонейроне имеется несколько тысяч синаптических окончаний. Каким же образом отдельные синаптические входы влияют на импульсацию мотонейрона? Дело в том, что синаптические токи электротонически распространяются от синапсов, расположенных на дендритах и соме, в соответствии с кабельными свойствами нейрона. Как видно из рис. 6-37, по мере распространения синаптических потенциалов от области их возникновения к зоне генерации импульса эти потенциалы становятся все меньше. Из-за такого угасания, неизбежного при распространении нерегенеративных электрических сигналов по клеточным отросткам (см. рис. 6-20), синаптический ток, возникший в окончании длинного тонкого дендрита, будет уменьшаться существенно больше, а значит, оказывать гораздо меньшее влияние на зону генерации ПД, чем ток, зародившийся в теле клетки рядом с аксонным холмиком. Отсюда ясно, что кабельные свойства нейрона (разд. 6.2) играют важную роль в суммации синаптических токов, возникающих в различных его участках. Плотность расположения тормозных синапсов обычно наиболее высока близ аксонного холмика - именно это позволяет им наиболее эффективно препятствовать деполяризации до порогового уровня зоны генерации импульсов под действием возбуждающих синаптических токов.

Для изучения интегративных свойств мотонейронов выделяют несколько сегментов спинного мозга анестезированной лягушки. При этом микроэлектрод погружают в передние рога серого вещества спинного мозга и вводят в тело одиночного мотонейрона. Небольшие пучки афферентных отростков, выделенных из заднего корешка, подсоединяют к раздражающим электродам из серебряной проволоки, и это позволяет-в зависимости от целей эксперимента - вызывать импульсацию либо в возбуждающих, либо в тормозных волокнах1.

Если пресинаптические волокна не раздражаются, регистрирующий электрод, введенный в тело мотонейрона, записывает случайно возникающие синаптические потенциалы. Большая часть из них обусловлена импульсной активностью пресинаптических нейронов, не зависящей от действий экспериментатора. Такая активность вызывает "спонтанные" синаптические потенциалы амплитудой около 1 мВ, в чем-то напоминающие МПКП двигательной концевой пластинки нервно-мышечного соединения (см. рис. 6-30). Если раздражать одиночное

Каким будет волокно-возбуждающим или тормозным-зависит от того, какой оно выделяет медиатор и как в ответ на действие этого медиатора изменяется ионная проводимость постсинаптической мембраны.

195

Рис. 6.37. Пространственное затухание синоптического потенциала и генерация потенциала действия. Возбуждающие синаптические потенциалы, возникающие в дендрите, распространяются по нейрону электротонически и с расстоянием затухают. Порог генерации ПД (сплошная черная кривая) зависит от плотности натриевых каналов (цветные точки). В связи с этим, хотя синаптический потенциал (он изображен в верхней части рисунка) и затухает по мере распространения от дендрита к аксону, ПД все же возникает в области аксонного холмика, или в так называемой зоне генерации импульса (эта зона соответствует первому перехвату Ринвье). Именно здесь плотность натриевых каналов наиболее высока, а пороговый уровень деполяризации наиболее низок. Цветные пунктирные кривые иллюстрируют динамику синаптического потенциала, которая наблюдалась бы, если бы ПД был блокирован.

пресинаптическое возбуждающее волокно, то можно убедиться в том7 что в ответ на ПД, поступающий в пресинаптическое окончание, из этого волокна выделяется лишь один или несколько квантов медиатора. В этом отношении возбуждающие синаптические окончания на мотонейронах отличаются от нервно-мышечного соединения скелетной мышцы позвоночных - в этом соединении в ответ на поступление одиночного ПД в пресинаптическое окончание мотонейрона выделяется около 100-300 квантов (разд. 6.8.1), что вызывает ПКП амплитудой 60 мВ или более. Напротив, при поступлении ПД в синаптическое окончание на мотонейроне выделяется такое количество медиатора, которое деполяризует этот мотонейрон лишь примерно на 1 мВ. Для сдвига же мембранного потенциала до критического уровня нужна гораздо большая деполяризация.

Столь малый вклад одиночного синаптического окончания в возбуждение мотонейрона играет большую роль в его интегративной деятельности. Если нервно-мышечный синапс позвоночных работает как реле, передающее сигналы один к одному (т. е. в ответ на каждый пресинаптический импульс возникает ПД в постсинаптической мембране), то в мотонейроне для того, чтобы синаптические потенциалы достигли критического уровня генерации ПД, необходима более или менее синхронная активация многих возбуждающих синапсов. Иными словами, "решение" о том, генерировать или нет потенциал действия, принимается в ответ на активацию целой популяции пресинаптических окончаний. Такое "демократичное" поведение мотонейрона предотвращает его возбуждение под действием единственного сигнала или спонтанной активности и-что еще важнее-создает условия для того, чтобы исходящая

196

от него импульсация зависела от интеграции активности различных входов - как возбуждающих, так и тормозных.

По мере увеличения силы тока, подаваемого на пресинаптические волокна дорсального корешка, происходит так называемое вовлечение все большего числа возбуждающих окончаний. Поскольку в данном случае они разряжаются одновременно, общее количество выделяемого ими медиатора также увеличивается, и в результате возникает больший постсинаптический потенциал (рис. 6-38). Такое увеличение деполяризации, связанное со сложением токов,

Рис. 6.38. Пространственная суммация в мотонейроне. А. Возбуждающие синаптические токи а и б, возникающие в двух разных синапсах. Б. Потенциалы, возникающие на мембране в зоне генерации импульса при раздражении волокна а или б либо обоих этих волокон одновременно (а + б). В. Для того чтобы потенциал в области аксонного холмика превысил пороговый уровень, необходима пространственная суммация токов, возникающих в нескольких синапсах.

Рис. 6.39. Суммация возбуждающих и тормозных синаптических токов, А. При раздельном раздражении пресинаптических волокон возникают в одном случае возбуждающий (а), а в другом -тормозной (б) синаптические токи. Б. Потенциалы в зоне генерации импульсов, регистрируемые при возникновении этих токов.
Рис. 6.39. Суммация возбуждающих и тормозных синаптических токов, А. При раздельном раздражении пресинаптических волокон возникают в одном случае возбуждающий (а), а в другом -тормозной (б) синаптические токи. Б. Потенциалы в зоне генерации импульсов, регистрируемые при возникновении этих токов.

возникающих в нескольких синапсах, называется пространственной суммацией. Если же одновременно с возбуждающим выделяется и тормозный медиатор, степень этой суммарной деполяризации снижается (рис. 6-39). В этом случае открывание "тормозных" каналов закорачивает ток, обусловленный входом Na+ через "возбуждающие" каналы. Иными словами, часть поступающих в клетку с ионами Na+ зарядов (деполяризующий ток) сразу же удаляется из клетки с током К+ или Сl- (реполяризующий ток). Таким образом, активация тормозных импульсов снижает степень деполяризации в зоне генерации ПД и уменьшает вероятность возникновения импульса.

Если вскоре после одного постсинаптического потенциала возникает другой, то он как бы "садится верхом" на первый потенциал, складываясь с ним (рис. 6-40). Это явление называется временной сумацией. Чем короче при этом будет интервал между двумя последовательными синаптическими потенциалами, тем выше будет амплитуда суммарного потенциала. Еще больший суммарный потенциал можно вызвать, если подать на пресинаптическое волокно еще один стимул; при этом третий постсинаптический потенциал наложится на второй и т. д.

197

Рис. 6.40. Временная суммация. А. В ответ на одиночный раздражитель возникает синоптический ток (затененная область) и синоптический потенциал, спадающий более медленно. Б. Поскольку синоптический потенциал длительнее синоптического тока, для суммации этих потенциалов сложение синоптических токов необязательно. Стрелками указано время поступления потенциалов действия в пресинаптическое окончание.

В естественных условиях обычно одновременно происходит пространственная и временная суммации. Так, если различные возбуждающие синапсы на одном мотонейроне будут активироваться через короткие промежутки времени, то будет наблюдаться и пространственная, и временная суммации.

Оба этих вида суммации зависят от пассивных электрических свойств нейронов. Пространственная суммация связана с тем, что синаптические токи, возникающие одновременно в разных синапсах, электротонически распространяются к зоне генерации импульса и складываются в этой зоне (рис. 6-37). Что же касается временной суммации, то для того, чтобы она произошла, синаптические токи не обязательно должны складываться; суммация может наблюдаться даже в том случае, если эти токи не перекрываются во времени (рис. 6-40). Такая особенность обусловлена тем, что процессы, протекающие в мембране, характеризуются определенной постоянной времени (разд. 5.2.3). Дело в том, что с первым синаптическим током в мембрану входят положительные заряды и частично снижают ее отрицательный потенциал покоя. Поскольку мембрана обладает сопротивлением и емкостью, эти вошедшие положительные заряды вытекают из клетки (через калиевые каналы) медленно, и поэтому после прекращения синаптического тока потенциал еще некоторое время возвращается к уровню покоя. Значит, синаптический потенциал "длится" намного дольше, чем синаптический ток, и поэтому в том случае, когда до "окончания" первого синаптического потенциала возникает второй синаптический ток, он вызывает очередной деполяризующий потенциал, складывающийся с нисходящей фазой первого потенциала (хотя, повторяем, сами токи при этом перекрываться во времени не будут). Таким образом, благодаря способности мембраны накапливать заряды (т.е. благодаря ее емкостным свойствам) может осуществляться как бы "следовое" взаимодействие коротких синаптических токов, не совпадающих во времени. Чем больше при этом будет постоянная времени мембраны, тем медленнее будут угасать синаптические потенциалы и тем эффективнее будет происходить временная суммация потенциалов, возникающих при возбуждении разных синапсов. В мотонейронах спинного мозга постоянная времени мембраны составляет около 10 мс, а в других нейронах может колебаться от 1 до 100 мс.

В естественных условиях в мотонейронах практически всегда наблюдается электрическая активность - синаптический шум (нерегулярные колебания мембранного потенциала), обусловленный фоновой импульсацией пресинаптических нейронов. Этот шум проявляется как постоянные нерегулярные колебания мембранного потенциала. В тех случаях, когда суммарная активность возбуждающих синаптических входов оказывается достаточно мощной, в мотонейроне возникают периодические ПД. Эти ПД в свою очередь вызывают потенциалы действия и сокращения в каждом из мышечных волокон двигательной единицы мотонейрона (разд. 8.2). Поскольку в естественных условиях разряжается то один, то другой мотонейрон и сокращаются соответствующие мышечные волокна, возникает некоторый тонус (постоянное напряжение) мышцы.

Полной аккомодации мембраны в зоне генерации импульса к длительной деполяризации не происходит. Значит, при длительном интенсивном синаптическом возбуждении мотонейрона он будет выдавать постоянную импульсацию. Частота импульсов при этом будет пропорциальна степени деполяризации (рис. 6-41). Таким образом, частота импульсации постсинаптического нейрона в данном случае соответствует суммарной возбуждающей синаптической активности за вычетом тормозной синаптической активности.

Итак, для возникновения импульса в нейроне необходимо, чтобы начальный сегмент аксона,

198

Рис. 6.41. Частота начальной (т. е. возникающей в первые моменты времени) импульсации мотонейрона примерно пропорциональна степени деполяризации мембраны. В данном опыте в мотонейрон введены два микроэлектрода: один для подачи деполяризующего тока, другой - для записи мембранного потенциала. А-В. Схематическое представление записей, из которых видно, что при повышении степени деполяризации (отклонение кривой вверх) частота импульсации увеличивается. Г. Зависимость начальной частоты импульсации от степени деполяризации

обладающий низким порогом возбуждения, был деполяризован до критического уровня. В этом случае возникает импульсация, частота которой нарастает пропорционально степени деполяризации вплоть до максимально возможной. В свою очередь степень деполяризации нейрона зависит от соотношения во времени и точек приложения (по отношению к зоне генерации импульсов) возбуждающих и тормозных синаптических токов.

199


6.10. Функциональная пластичность
синапсов

Пластичность нервных структур, т.е. их способность изменять свою функцию под влиянием накопленного опыта,-это одно из самых удивительных свойств нервной системы. В нашей жизни подобная пластичность проявляется в способности к научению, выработке рефлексов, двигательных навыков и привычек. Она служит основой интеллекта человека и способности всех высших животных формировать приспособительные реакции на раздражители, выходящие за рамки тех жестких генетически предопределенных рефлекторных программ, которые закладываются в мозг в ходе его развития. Пластичность поведения наблюдается даже у таких низших животных, как моллюски. Пластичности нервных структур посвящено множество работ, однако здесь еще пока очень много неясного. Полагают, однако, что эта особенность нервных структур обусловлена изменениями эффективности синоптической передачи (т.е. способности пресинаптическо-го импульса вызывать сдвиг постсинаптического потенциала). Подобные изменения могут быть обусловлены изменением активности пресинаптического окончания или какими-либо другими эффектами, оказывающими влияние на синаптические процессы. Изменение эффективности синаптической передачи-это не единственный возможный способ изменить функционирование нервных структур, однако в настоящее время большая часть экспериментальных данных свидетельствует именно о таком механизме.

Совершенно очевидно, что можно выделить две группы синаптических механизмов, ответственные за изменения эффективности синаптической передачи: пресинаптические и постсинаптические. В первом случае эффективность синаптической передачи может зависеть от количества медиатора, высвобождаемого пресинаптическими окончаниями в ответ на поступление в них ПД. Во втором случае могут происходить какие-то изменения постсинаптических структур, при которых меняется степень деполяризации в ответ на действие определенного количества медиатора. О постсинаптической пластичности известно сравнительно мало, хотя в некоторых тканях она и была обнаружена. Поэтому мы ограничимся лишь обсуждением пресинаптических механизмов пластичности.

Существуют две основные группы пресинаптических механизмов, которые могут приводить к изменениям эффективности синаптической передачи. В первом случае изменения свойств пресинаптического окончания возникают в связи с его собственной активностью, если эта активность высока; подобные изменения обычно бывают кратковременными. Такие механизмы носят общее название гомосинаптической модуляции. Во втором случае

199

свойства пресинаптических окончаний изменяются под действием модулятора, высвобождаемого другим, тесно прилегающим нервным окончанием. Подобные сдвиги обычно бывают более долговременными. Механизмы такого рода называются гетеросинаптической модуляцией.

200


6.10.1. Гомосинаптическая модуляция

6.10.1.1. Облегчение

Изменение эффективности синаптической передачи, происходящее при высокой активности синапса, можно пронаблюдать в следущем опыте. Представим себе, что мы осуществляем микроэлектродное отведение от области частично кураризованной концевой пластинки скелетной мышцы лягушки и подаем на двигательное волокно два стимула, причем второй из этих стимулов следует за первым через различные промежутки времени (рис. 6-42). Если второй постсинаптический потенциал возникает до окончания первого, то эти потенциалы будут, естественно, суммироваться; однако амплитуда этого второго потенциала будет больше, чем должно было бы быть в результате простой суммации. Если второй постсинаптический потенциал возникает вскоре после окончания первого, его величина будет больше, чем первого. В двигательной концевой пластинке это явление, получившее название синоптического облегчения, длится 100-200 мс.

По имеющимся данным облегчение обусловлено скорее всего тем, что поступление в пресинаптическое волокно первого импульса сопровождается повышением в нем концентрации свободных ионов Са2+ , которое сохраняется непродолжительное время. В результате, когда в волокно поступает второй импульс и тоже вызывает увеличение [Са2+]i, эта новая "порция" ионов Са2+ суммируется с тем количеством этих ионов, которое осталось от первого возбуждения. Поскольку же выделение медиатора связано степенной зависимостью с внутриклеточной концентрацией Са2+ в области пресинаптических участков высвобождения этого медиатора (разд. 6.8.2), небольшое повышение [Ca2+]i приводит к существенному увеличению количества медиатора, высвобождаемого в ответ на второй импульс. Экспериментальное подтверждение этой гипотезы было получено Бернардом Катцем и Рикардо Миледи (1968). Эти исследователи подводили микроэлектрод как можно ближе к области двигательной концевой пластинки мышцы лягушки, погруженной в бескальциевый раствор Рингера, и через этот микроэлектрод посылали "залпы" Са2+ (рис. 6-43, А). Оказалось, что ПКП возникает лишь тогда, когда ко времени прихода в пресинаптаческое окончание импульса во внеклеточной среде имеются ионы Са2+ (рис. 6-43, Б,B). Катц и Миледи обнаружили

Рис. 6.42. Синаптическое облегчение в нервно-мышечном соединении лягушки. С помощью кураре амплитуда постсинаптического потенциала была уменьшена ниже уровня порога. Видно, что второй постсинаптический потенциал суммируется с нисходящей фазой первого потенциала, однако амплитуда второго потенциала при этом оказывается выше, чем это следует из одной лишь суммации.

свойства также, что облегчение постсинаптического потенциала в ответ на второй стимул было более выраженным, если Са2+ подавался из микроэлектрода во внеклеточную среду одновременно с поступлением первого ПД (рис. 6-43, Д). Если первый кальциевый залп подавался после поступления первого импульса в окончание, существенного облегчения не наблюдалось (рис. 6-43, Г). Значит, для того чтобы произошло облегчение, к моменту прихода импульса в пресинаптическое волокно в среде должен содержаться кальций, который может войти в это волокно. Как мы уже говорили, по-видимому, некоторая часть ионов Са2+, вошедших в волокно при возбуждении, остается в нем и суммируется с тем количеством кальция, который поступает в ответ на второй импульс. В результате концентрация Са2+ в волокне увеличивается, высвобождается больше медиатора, а следовательно, повышается постсинаптический потенциал.

6.10.1.2. Посттетаническая потенциация

Если подвергать двигательный аксон лягушки тетаническому, т. е. высокочастотному, раздражению, то синаптическое проведение в нервно-мышечном соединении после такого раздражения будет сначала подавлено, но затем тестирующие стимулы, подводимые через различные промежутки времени, будут

200

потенцироваться (т. е. амплитуда ответов будет увеличиваться). Такая потенциация длится до нескольких минут (рис. 6-44). Это еще один пример того, как при высокой активности синапса происходят изменения эффективности синаптического проведения на пресинаптическом уровне. Посттетаническая потенциация в той или иной форме встречается и в других синапсах. На рис. 6-44, А приведены ПКП, для инициации которых вначале использовали низкочастотное раздражение (один стимул через каждые 30 с). Затем частоту раздражении в течение 20 с увеличили до 50 в секунду и далее снова подавали несколько тестирующих стимулов с интервалами в 30 с. В растворе Рингера с нормальным содержанием кальция после тетанизирующего раздражения сначала возникала посттетаническая депрессия ПКП. Вслед за этой депрессией наблюдалось быстрое увеличение амплитуды ПКП-посттетаническая потенциация. Величина ПКП возвращалась к

Рис. 6.43.
Рис. 6.43.

Зависимость синаптического облегчения от наличия во внеклеточной среде ионов кальция к моменту поступления в пресинаптическое волокно первого ПД. А. Схема опыта по кратковременному повышению концентрации Са2+ в области концевой пластинки. Б.-Д. Черные прямоугольники соответствуют времени импульсного введения кальция. Видно, что облегчение происходит лишь в том случае, когда кальций присутствует к моменту поступления первого ПД в пресинаптическое волокно. (Katz, Miledi, 1968.)

Рис. 6.44
Рис. 6.44

. Посттетаническая депрессия и посттетаническая потенциация ПКП лягушки. Для того чтобы снизить амплитуду постсинаптических потенциалов и избежать генерации ПД, использовался кураре. А. В растворе Рингера с нормальной концентрацией Са2+ (1,8 мМ) после высокочастотной стимуляции двигательного нерва сначала наблюдается депрессия ПКП. а затем - задержанная потенциация. Б. Когда концентрация Са2+ во внеклеточной среде снижается до 0,225 мМ, наблюдается лишь потенциация, (Rosenthal, 1969.)

исходному уровню примерно через 10 мин. В растворе Рингера с пониженной концентрацией кальция (рис. 6-44, Б) депрессия не развивалась, а посттетаническая потенциация прекращалась раньше.

Эти данные были объяснены следующим образом. При высокочастотном раздражении в условиях нормального содержания кальция во внеклеточной среде (рис. 6-44, ,A) кванты медиатора выделяются быстрее, чем вырабатываются, поэтому непосредственно после такой стимуляции уменьшается количество медиатора, высвобождающегося в ответ на раздражение. Далее медиатор снова образуется, и посттетаническая депрессия прекращается. Кроме того, во время тетанизирующего раздражения Са2+ , входящий в окончание при его возбуждении, накапливается в нем и занимает соответствующие места связывания; в дальнейшем он постепенно выводится с помощью активного транспорта. Считается, что посттетаническая потенциация и ее медленный спад обусловлены именно таким повышением и последующим снижением внутриклеточной концентрации кальция. В растворе Рингера с низким содержанием Са2+ (рис. 6-44,Б) количество этих ионов в окончании снижается, и поэтому уменьшается число выделяющихся синаптических пузырьков; в связи с этим запасы медиатора истощаются в меньшей степени. В результате посттетаническая депрессия не возникает, а посттетаническая потенциация достигает такой же величины, как и при нормальном срдержании кальция, однако она быстрее

201

спадает -возможно, из-за того, что кальций выкачивается из окончания быстрее, поскольку его содержание во внеклеточной среде понижено.

202


6.10.2. Гетеросинаптическая модуляция

В некоторых синапсах на выделение медиатора из пресинаптических окончаний под действием ПД влияют естественные нейрогуморальные агенты (нейромедиаторы или нейрогормоны). К этим так называемым модуляторам относятся серотонин (у моллюсков и позвоночных), октопамин (у насекомых), норадреналин и γ-аминомасляная кислота (ГАМК) (у позвоночных). Все эти вещества играют также роль медиаторов (табл. 6-2). Кроме того, было показано, что для нервных клеток позвоночных роль модуляторов могут играть некоторые опиаты (например, эторфин) и эндогенный опиоид энкефалин. Полагают, что, когда эти вещества попадают в кровоток или высвобождаются нервными окончаниями вблизи синапса, они в естественных условиях могут модулировать выделение медиатора из пресинаптических окончаний. В случае если они выделяются рядом с пресинаптическим окончанием, говорят о гетеросинаптическом действии, поскольку при этом проведение через синапс изменяется под действием добавочного (третьего) нейрона, из которого выделяется модулятор, изменяющий количество высвобождаемого из пресинаптического окончания медиатора. В качестве уже знакомого нам примера гетеросинаптического влияния можно привести пресинаптическое торможение (разд. 6.6.6), при котором снижается количество выделяемого медиатора. В тех же случаях, когда, напротив, количество медиатора возрастает, говорят о гетеросинаптическом облегчении.

В работах по исследованию механизма синаптической модуляции были получены данные о том, что модуляторы влияют на количество ионов кальция, входящее в нервные окончания в, ответ на ПД. Часто синаптические модуляторы не вызывают непосредственно открывание (или закрывание) каких-либо каналов. В типичном случае они влияют (т.е. оказывают модулирующее действие) на реакцию каких-то каналов на другие агенты. Так, модуляторы, как правило, увеличивают или снижают ток, текущий через популяцию пресинаптических каналов, активируемых потенциалом действия. В обычном случае этот механизм опосредуется системой внутриклеточных посредников, влияющих на ионные каналы. Что же касается "классических" медиаторов, то они являются своего рода химическими стимуляторами, непосредственно вызывающими открывание мембранных каналов.

Лучше всего изучена Гетеросинаптическая модуляция в синапсах брюхоногого моллюска морского

Таблица 6-2. Некоторые известные и предполагаемые нейромедиаторы и нейромодуляторы

202

Рис. 6.45.
Рис. 6.45.

Гетеросинаптическое облегчение у аплизии. А. Схема нейронных связей, благодаря которым проведение в возбуждающем синапсе между сенсорным нейроном (СП) и мотонейроном (МН) модулируется третьим, облегчающим интернейроном (ОИ). Б. ПД, возникающий в сенсорном нейроне (верхние кривые), вызывает возбуждающий постсинаптический потенциал в мотонейроне (нижние кривые). При возбуждении облегчающего интернейрона длительность ПД в сенсорном нейроне увеличивается и наступает облегчение проведения, о чем свидетельствует повышенная реакция мотонейрона. (Kandel et al., 1983.) В. После введения в сенсорные нейроны сАМР активность калиевых S-каналов (регистрируемая методом локальной фиксации на сенсорном нейроне) снижается. (Siegelbaum et al.t 1982.) Г. Полагают, что модулятор, выделяющийся облегчающим интернейроном, связывается с рецепторами на сенсорном нейроне, и это приводит к повышению содержания в этом нейроне сАМР. В результате этого снижается число калиевых S-каналов, открывающихся в ответ на потенциал действия, и ПД удлиняется. При этом кальциевые каналы в окончаниях чувствительных нейронов остаются открытыми в течение более продолжительного времени и, следовательно, приток Са2+ в эти окончания увеличивается. Это и приводит к облегчению проведения.

зайца, или аплизии (Aplysia californicd) (см. рис. 8-4). Это животное широко используется в опытах по изучению пластичности нервных структур. Эрик Кэндел и его сотрудники обнаружили, что проведение возбуждения между некоторыми идентифицированными нейронами ЦНС аплизии усиливается в ходе сенситизации (разд. 8.8). Это усиление оказалось обусловленным гетеросинаптическим облегчением выделения медиатора под действием модулятора, высвобождаемого в области синапса (рис. 6-45, А, Б). Полагают, что этот модулятор влияет на пресинаптические окончания путем повышения концентрации в них внутриклеточного посредника-циклического аденозин-3',5'-монофосфата (сАМР, разд. 9.2.1). Показано, что этот посредник влияет на открывание особого калиевого канала-так называемого канала S. Конкретный механизм заключается в том, что при повышении уровня сАМР в пресинаптическом нейроне эти каналы закрываются и вероятность их открывания при данном значении мембранного потенциала снижается (рис. 6-45,B). Поскольку же калий, выходящий через S-канал, по-видимому, участвует в фазе реполяризации ПД, закрывание этих каналов приведет к "удлинению" потенциала действия в пресинаптическом окончании, и в результате через потендиалзависимые кальциевые каналы в это окончание входит больше ионов Са2+ (рис. 6-45, Г). Считается, что такое опосредованное увеличение времени входа Са2+ служит основной причиной повышения количества высвобождаемого медиатора при гетеросинаптическом облегчении в данном синапсе.

203


6.11. Медиаторы

Одна из самых сложных задач, стоящих перед нейрофизиологами, состоит в точной химической идентификации медиаторов, действующих в различных синапсах. Пока идентифицировано лишь ограниченное число таких медиаторов; некоторые из них указаны в табл. 6-2. Для того чтобы медиаторная функция того или иного вещества в какой-либо ткани была неопровержимо доказана, должны удовлетворяться определенные критерии. Приведем некоторые из них.

  1. При прямом нанесении на постсинаптическую мембрану вещество должно вызывать в постсинаптической клетке абсолютно такие же физиологические эффекты, что и при раздражении пресинаптического волокна.
  2. Должно быть доказано, что это вещество выделяется при активации пресинаптического нейрона.
  3. Действие вещества должно блокироваться теми же агентами, которые подавляют и естественное проведение сигнала.

Наиболее известным из установленных медиаторов является ацетилхолин (рис. 6-46). Это вещество выделяется из окончаний двигательных аксонов и преганглионарных вегетативных нейронов позвоночных (см. рис. 8-13), постганглионарных окончаний парасимпатических вегетативных нейронов и пресинаптических окончаний некоторых нейронов ЦНС позвоночных. По-видимому, оно играет роль медиатора и в ряде нейронов беспозвоночных, в том числе в некоторых клетках ЦНС моллюсков и чувствительных нейронах членистоногих.

Ацетилхолин (АцХ), вьделяющийся окончаниями так называемых холинергических нейронов, гид-ролизуется до холина и ацетата ферментом ацетил-холинэстеразой (АцХЭ). Этот фермент обычно находится в синаптической щели рядом с поверхностью пресинаптической мембраны (рис. 6-47). Продукты гидролиза на постсинаптическую мембрану не действуют. Образующийся холин активно поглощается пресинаптическими окончаниями и здесь, конденсируясь с ацетил-коферментом А (СоА), образует новую молекулу АцХ.

Молекула АцХЭ имеет два участка (рис. 6-48): 1) анионный участок, связывающий четвертичный атом азота АцХ; 2) эстеразный участок, отдающий электроны ацетатному остатку молекулы АцХ; при этом и происходит расщепление АцХ на ацетат и холин. Процессы, осуществляющиеся в этих участках, приводят к гидролизу АцХ, и тем самым действие этого медиатора на постсинаптическую мембрану прекращается. АцХЭ инактивируется некоторыми нервно-паралитическими веществами и инсектицидами. В этом случае АцХ накапливается в синапсах. При этом либо не происходит реполяри-зация постсинаптической мембраны, либо (во

Рис. 6.46. Структурные формулы трех лигандов, способных связываться с Н-холинорецепторами. Естественным лигандом является ацетилхолин. Аналог АцХ карбахолин является его агонистом, т. е. он, как и АцХ, активирует АцХ-канал. D-тубокурарин также связывается с АцХ-рецептором, однако при этом . блокируется присоединение к этому рецептору ацетилхолина.

Рис. 6.47. Биохимические превращения ацетилхолина в холинергическом синапсе. АцХ, выделяющийся синоптическим окончанием, гидролизуется в синаптической щели ферментом ацетилхолинэстеразой (АцХЭ). Холин захватывается пресинаптическцм волокном и снова превращается в АцХ путем ацетилирования. (Mountcastle, Baldessarini, 1968.)

204

Рис. 6.48. А. Стерическое соответствие между активным центром молекулы АцХЭ и ее субстратом-АцХ. Б. Гидролиз ацетилхолина под действием АцХЭ. (На рисунке опечатка: строчка под вертикальной стрелкой должна выглядеть АцХЭ + Ац.)
Рис. 6.48. А. Стерическое соответствие между активным центром молекулы АцХЭ и ее субстратом-АцХ. Б. Гидролиз ацетилхолина под действием АцХЭ. (На рисунке опечатка: строчка под вертикальной стрелкой должна выглядеть АцХЭ + Ац.)

многих синапсах) наступает инактивация холинорецепторов, и постсинаптические каналы остаются постоянно закрытыми, хотя АцХ продолжает выделяться из пресинаптических окончаний. В обоих случаях нарушается деятельность межнейронных и нервно-мышечных синапсов и быстро наступает смерть-как правило, вследствие паралича дыхательных мышц. В экспериментальных условиях для того, чтобы замедлить гидролиз АцХ, используется антихолинэстеразное вещество эзерин (физостигмин).

205

1К катехо л аминам относятся такие моно амины, как дофамин, адреналин, норадреналин и сходные с ними вещества. Нейроны, медиатором которых служат адреналин или норадреналин, часто называют адренергическими.


6.11.1. Биогенные амины

Моноамины норадреналин, дофамин и серотонин (рис. 6-49)-это весьма сходные между собой вещества, концентрирующиеся в некоторых нервных окончаниях и выделенные из синаптических пузырьков в ряде нервных структур. Присутствие этих веществ в отдельных нейронах можно обнаружить по их люминесценции в УФ-свете после фиксации формальдегидом. Моноамины обнаружены в некоторых нейронах беспозвоночных и в центральной и вегетативной нервной системе позвоночных; показано, что они действительно выполняют функцию медиаторов (см. табл. 6-2).

Норадреналин (называемый также норэпинефри-ном)-это возбуждающий медиатор, выделяющийся постганглионарными симпатическими клетками (см. рис. 8-13), например хромаффинными клетками мозгового слоя надпочечников и симпатическими нейронами, иннервирующими сердце позвоночных. В эмбриональном периоде хромаффинные клетки развиваются из постганглионарных нейронов, и они выделяют не только норадреналин, но и адреналин (эпинефрин). По своим фармакологическим свойствам оба этих катехоламина1 сходны. Биохимические превращения, которые претерпевает норадреналин в адренергических синапсах, схематично представлены на рис. 6-50. Если проследить за синтезом норадреналина из аминокислоты фенилаланина (рис. 6-51), то станет видна тесная связь между этим веществом и дофамином. Интересно, что по своей структуре эти моноамины сходны с такими мощнейшими психотропными препаратами, как мескалин (рис. 6-49) и диэтиламид лизергиновой кислоты (ЛСД).

Рис. 6.49. Моноамины дофамин, норадреналин, адреналин (его формула здесь не приведена) и 5-гидрокситриптамин (серотонин)-это сходные друг с другом медиаторы, обнаруженные в нервной системе позвоночных и беспозвоночных животных. Мескалин-это психотропный препарат, выделяемый из кактуса Lophophora. Полагают, что он вызывает галлюцинации, влияя в центральной нервной системе на те процессы синоптической передачи, в которых участвует его аналог норадреналин.

205


6.11.2. Аминокислоты

В ряде возбуждающих синапсов ЦНС позвоночных и возбуждающих нервно-мышечных соединениях насекомых и ракообразных (табл. 6-2) выделяются некоторые аминокислоты, например глутаминовая (рис. 6-52). γ-Аминомаоляная кислота (ГАМК) (рис. 6-52) служит медиатором тормозных двигательных синапсов для мышц ракообразных и играет очень важную роль в качестве тормозного медиатора ЦНС у позвоночных. К возможным аминокислотам-медиаторам относятся глицин и аспарагиновая кислота.

205

Рис. 6.50. Биохимические превращения медиатора в адренергическом синапсе. Норадреналин (НА) синтезируется из аминокислоты фенилаланина с образованием промежуточного продукта-тирозина. Образующийся НА запасается в синоптических пузырьках. После высвобождения из синапса НА частично обратно захватывается пресиноптическим волокном, а частично инактивируется путем метилирования и удаляется с кровотоком. НА, попавший в цитоплазму пресинаптического окончания, либо захватывается в синоптические пузырьки, либо разрушается моноаминоксидазой (МАО). (Mountcastle, Baldessarini, 1968.)

206


6.11.3. Нейропептиды

Вещества, которые мы только что рассмотрели,- это "классические" низкомолекулярные медиаторы. Однако в нервной системе образуются и выделяются также пептиды, играющие роль медиаторов или синоптических модуляторов (агентов, влияющих на синаптическое проведение). Список этих пептидов постоянно растет, и в настоящее время их насчитывается более 30. Интересно, что многие такие нейропептиды образуются в различных тканях. Так, некоторые из них секретируются эндокринными клетками кишечника, нейронами вегетативной нервной системы, различными чувствительными нейронами и в разных отделах ЦНС. Некоторые нейропептиды были даже первоначально обнаружены во внутренних органах. Классическими примерами такого рода могут служить гормоны желудочно-кишечного тракта глюкагон, гастрин и холецистокинин (гл. 15).

Пока не ясно, сколько из этих тридцати с небольшим известных нейропептидов играют роль истинных нейромедиаторов, т. е. медиаторов, влияющих на постсинаптические клетки, непосредственно примыкающие к тому волокну, которое выделяет нейропептиды. Некоторые из этих нейропептидов, подобно рилизинг-факторам гипоталамуса, более корректно называют нейросекреторными веществами (разд. 9.8.1), т.е. веществами, которые выделяются из нервных окончаний в кровоток и поступают к клеткам-мишеням с кровью. Есть данные о том, что одни и те же пептиды могут выделяться в качестве медиаторов одними нейронами, нейросек-реторных веществ-другими и гормонов-тканями внутренних органов. Подобная полифункциональность не так уж удивительна, поскольку давно известно, что биогенный амин норадреналин (или весьма близкий к нему адреналин) играет роль гормона мозгового слоя надпочечников и одновременно-медиатора, высвобождаемого некоторыми нервными окончаниями. Гораздо более неожиданным явился тот факт, что нейропептид иногда выделяется в качестве комедиатора нервными окончаниями, высвобождающими одновременно и какой-либо "классический" медиатор, например ацетилхолин, серотонин или норадреналин.

Первый нейропептид был открыт в 1931 г. У. фон Эйлером и Джоном Геддумом. Эти исследователи изучали содержание АцХ в экстрактах мозга и кишечника кролика и обнаружили, что такие экстракты, как и ацетилхолин, вызывают сокращения изолированного кишечника, однако эти сокращения не снимаются антагонистами ацетилхолина. Оказалось, что сокращение кишечника вызывает полипептид, который фон Эйлер и Геддум назвали субстанцией Р. Субстанция Р и все большее число других нейропептидов обнаруживаются в различных отделах центральной, периферической и вегетативной нервной системы позвоночных и в нервной

206

Рис. 6.51 Путь биосинтеза адреналина и нор адреналина. (Eiduson, 1967.)
Рис. 6.51 Путь биосинтеза адреналина и нор адреналина. (Eiduson, 1967.)

Рис. 6.52. Структурные формулы глутаминовой кислоты и γ-амино масляной кислоты (ГАМК). Глутамат играет роль возбуждающего медиатора в ЦНС некоторых животных и возбуждающих синапсах на мышечных волокнах у насекомых, γ-Аминомасляная кислота служит тормозным медиатором в нервно-мышечном соединении членистоногих и в некоторых центральных синапсах у ряда животных.

системе многих беспозвоночных животных. Недавно был разработан метод обнаружения отдельных пептидов в гистологических микроскопических срезах, основанный на иммунологическом связывании пептида с флуоресцирующими антителами. К хорошо известным нейропептидам относятся антидиуретический гормон (гл. 12), рилизинг-факторы гипоталамуса (гл. 9) и различные гормоны желудочно-кишечного тракта (гл. 15).

207


6.11.4. Эндогенные опиоиды

Большой интерес исследователей вызывают две группы нейропептидов-эндофины и энкефалины. Эти вещества обладают аналитическими (уменьшающими боль), а также другими морфиноподоб-ными свойствами (вызывают ощущение удовольствия и эйфорию). Так, содержание этих веществ в головном мозге увеличивается, когда человек ест, слушает приятную музыку или занимается какими-то другими видами деятельности, которые, по всеобщему признанию, вызывают чувство удовлетворения. Благодаря таким своим свойствам, а также тому, что эти нейропептиды связываются в нервной системе с теми же рецепторами, что и опиаты (опий и его производные), они называются эндогенными апиоидами. До недавнего времени мы не знали, почему некоторые алкалоиды типа опия, морфина и героина оказывают столь мощное влияние на нервную систему. Теперь же известно, что на поверхностных мембранах некоторых нейронов имеются опиоидные рецепторы. В естественных условиях с этими рецепторами связываются пептидные вещества, вырабатываемые нервной системой-энкефалины и эндорфины. И лишь по случайному совпадению к ним присоединяются также наркотические опиаты-алкалоидные вещества, выделяемые из растений и по своей структуре не сходные с

207

естественными полипептидными опиоидами. Именно чувство удовольствия, возникающее при действии таких веществ, побуждает наркомана употреблять такие наркотические вещества, как опий, морфин и героин. Подобная неестественная мощная стимуляция рецепторов вызывает чрезвычайно приятное субъективное ощущение, сходное с оргазмом, однако более длительное. При повторном применении опиатов возникают компенсаторные изменения метаболизма нервных клеток, и тогда после их отмены состояние нервной системы становится таким, что больной без введения очередной дозы наркотика испытывает чрезвычайный дискомфорт. Подобная метаболическая зависимость называется пристрастием.

При изучении опиоидных рецепторов весьма полезным оказалось вещество налоксон - конкурентный блокатор этих рецепторов. Поскольку налоксон препятствует связыванию опиатов или опиоидов с клетками-мишенями, с его помощью можно определить, вызвана ли та или иная реакция возбуждением таких рецепторов. Было обнаружено, например, что налоксон в значительной степени снимает аналитический эффект плацебо (нейтрального вещества, которое дают больным, уверяя их, что оно снимет у них боль). Очевидно, вера в лекарство (или другое средство лечения), которое должно снять боль, приводит к выбросу опиоидных пептидов; возможно, в этом и состоит физиологический механизм действия плацебо. Налоксон снимает также обезболивающий эффект иглоукалывания. Отсюда был сделан вывод, что при иглоукалывании из ЦНС выбрасываются естественные опиоидные пептиды.

Обезболивающий эффект эндогенных опиоидов может быть связан с тем, что эти нейропептиды препятствуют выделению медиаторов из некоторых нервных окончаний. С такой точкой зрения согласуется тот факт, что энкефалины и эндорфины присутствуют в задних рогах спинного мозга, т. е. в той области, где в спинной мозг входят сенсорные пути. Болевые ощущения могут уменьшаться в результате выделения нейропептидов, вмешивающихся в синаптическое поведение в эфферентных путях, передающих болевые сигналы.

Дополнение 6-1. Регистрация нервных импульсов с помощью внеклеточных электродов.

Нервные импульсы можно зарегистрировать с помощью пары внеклеточных электродов (рис. А -В). Эти электроды располагают таким образом, чтобы при отрицательном потенциале под электродом I луч на экране осциллографа отклонялся вверх, а под электродом II-вниз. Если потенциалы под электродами будут положительными, картина будет обратной. Потенциал действия (ПД), проходящий по аксону,-это как бы бегущая волна отрицательного потенциала: когда во время фазы деполяризации ПД в клетку входят ионы Na+ , внеклеточная среда в области возбужденного участка становится более отрицательной, чем в соседних участках. Поэтому при распространении ПД от одного электрода до другого на экране осциллографа будет наблюдаться кривая, состоящая из двух пиков-положительного и отрицательного (рис. А).

Если блокировать распространение ПД на участок аксона, на который наложен электрод II, то мы увидим на экране осциллографа более простую картину. Блокирование можно осуществить с помощью анестетиков, охлаждения или повреждения части волокна (рис. Б). Такая же картина будет наблюдаться в том случае, если электрод II поместить в ванночку с раствором на некотором расстоянии от аксона (рис. В).

Внеклеточная регистрация часто используется и для изучения активности нервных стволов, состоящих из нескольких волокон (рис. Г). Такой суммарной активности нескольких волокон соответствует составной потенциал действия, параметры которого зависят от числа волокон, а также динамики токов и их интенсивности. Крупные аксоны генерируют более мощные внутриклеточные токи, поскольку величина трансмембранного тока пропорциональна площади поверхности мембраны. Амплитуда ПД, регистрируемого внеклеточным методом, определяется величиной тока, текущего через внеклеточную жидкость. Значит, при внеклеточной регистрации амплитуда ПД, записанных от крупных волокон, будет больше, чем от мелких, хотя трансмембранные изменения потенциала в обоих случаях будут одинаковыми. Благодаря таким различиям на записи активности целого нервного ствола можно выделить сигналы, отвечающие импульсации отдельных волокон.

208

Внеклеточная регистрация ПД в пучке нервных волокон
Внеклеточная регистрация ПД в пучке нервных волокон.

А. Биполярная регистрация. Б. Монополярная регистрация; один из электродов наложен на поврежденный участок волокна. В. Монополярная регистрация; один из электродов является контрольным и помещен в ванночку с раствором, t1 - t5 -некие фиксированные моменты времени. Сигнал на экране осциллографа представляет собой результат вычитания потенциала, регистрируемого электродом II из сигнала, регистрируемого электродом I. Г. При внеклеточной регистрации можно разграничить волокна разного диаметра, основываясь на различиях в амплитуде потенциалов действия. Чем выше ток, текущий во внеклеточной среде, тем больше будет разность потенциалов между записывающими электродами.

Дополнение 6-2. Диаметр волокна и скорость проведения возбуждения

Скорость проведения ПД частично зависит от того, на какое расстояние в каждый момент времени распространяются токи действия, возникающие при входе Na+. В свою очередь это расстояние определяется соотношением продольного (вдоль волокна) и поперечного (через мембрану) сопротивлений токам в каждом участке аксона [уравнение (6-2)]. Поперечное сопротивление мембраны rм волокна на участке длиной l обратно пропорционально радиусу р волокна, поскольку площадь поверхности As цилиндрической структуры равна 2πрl. Продольное же сопротивление rп аксоплазмы участка длиной l обратно пропорционально площади поперечного сечения Аx волокна. Поскольку А = πρ2, сопротивление rп обратно пропорционально квадрату радиуса волокна. Из этого следует, что при увеличении радиуса волокна rп уменьшится в большей степени, чем rм. Постоянная длины волокна λ, равна [image] [уравнение (6-2)], и, поскольку при увеличении диаметра волокна продольное сопротивление rп будет уменьшаться больше, чем поперечное, постоянная длины возрастет. Обычно rп≫r0, поэтому λ≈ k√ρ, где k-коэффициент пропорциональности. Итак,

209

можно считать, что постоянная длины возрастает пропорционально радиусу волокна.

Скорость проведения возбуждения зависит от скорости распространения деполяризации впереди от ПД, поэтому нужно учитывать емкость мембраны. Отметим, что постоянная времени (rм·См) участка мембраны волокна определенной длины не зависит от диаметра волокна: емкость мембраны См прямо пропорциональна площади поверхности мембраны, а сопротивление rм-обратно пропорционально ей. Значит, при увеличении диаметра волокна постоянная длины увеличивается, а постоянная времени остается неизменной. В связи с этим в волокнах большого диаметра ток, выходящий через мембрану на расстоянии х от ПД, больше, чем в тонких волокнах, а постоянная времени в обоих волокнах одинакова. Это приводит к тому, что на данном расстоянии деполяризация нарастает быстрее, мембранный потенциал достигает критического уровня раньше и скорость проведения возбуждения повышается.

Дополнение 6-3. Фармакологические агенты, используемые при изучении синоптической передачи

Очень важную роль в исследовании синаптической передачи сыграло открытие и применение веществ, избирательно влияющих на какие-то этапы передачи или воспроизводящих их. Здесь мы перечислим некоторые из этих веществ, применяющихся при изучении холинергической передачи.

Мускарин и другие аналогичные вещества (в том числе пилокарпин) активизируют определенные холинорецепторы (так называемые мускариновые, или м-холинорецепторы). Эти рецепторы преобладают в тканях внутренних органов, иннервируемых холи-нергическими парасимпатическими волокнами.

Алкалоид красавки (белладонны) атропин блокирует мускариноподобное действие агонистов АцХ.

Никотин и некоторые другие вещества, например лобелии, являются агонистами АцХ, активируя холинорецепторы двигательных концевых пластинок мышц и посттанглионарных вегетативных нейронов. Такого рода рецепторы называются никотинчувствителъными.

Препарат D-тубокурарин является действующим началом кураре-яда, которым южноамериканские индейцы смазывали свои стрелы. Это вещество блокирует передачу возбуждения на постсинаптическом уровне, конкурируя с АцХ за связывание с никотинчувствительными рецепторами. Такие рецепторы, как мы уже говорили, располагаются в двигательных концевых пластинках мышц и на постганглионарных вегетативных нейронах. D-тубокурарин обратимо связывается с такими рецепторами, однако их каналы при этом не открываются. Таким образом, D-тубокурарин препятствует развитию постсинаптического тока.

Декаметоний, карбахолин и сукцшилхолин-это аналоги ацетилхолина, которые, подобно кураре, связываются с никотинчувствительными холиноре-цепторами, однако не просто блокируют их, а активируют и вызывают открывание постсинаптических каналов.

α-Бунгаротоксин-это белковое вещество, выделенное из яда крайта (змеи семейства кобр, Еlаpidae). Молекула бунгаротоксина необратимо и с высокой специфичностью связывается с никотиновым холинорецептором постсинаптической мембраны. Это позволило, используя радиоактивно меченный бунгаротоксин, определить количество холино-рецепторов в мембране, а также выделить и очистить эти рецепторы.

Эзерин (физостигмин) - это антихолинэстеразный препарат, блокирующий действие АцХЭ- фермента, расщепляющего ацетилхолин после его высвобождения в синаптическую щель. Поскольку эзерин предотвращает ферментативное расщепление ацетилхолина, с его помощью оказалось возможным собрать выделяемый пресинаптическими окончаниями АцХ и определить его количество. В умеренных дозах эзерин увеличивает амплитуду постсинаптических потенциалов в холинергических синапсах.

Гемихолин и его производные блокируют захват холина нервными окончаниями, подавляя тем самым ресинтез ацетилхолина в этих окончаниях из холина и ацетата.

Ботулинический токсин синтезируется бактерией Clostridium botulinum, вызывающей пищевое отравление. Это один из самых мощных из известных ядов. Даже в самых малых дозах это вещество подавляет высвобождение ацетилхолина нервными окончаниями.

210

Дополнение 6-4. Расчет потенциала реверсии

Потенциал реверсии для ионного тока, возникающего под действием электрического раздражителя или медиатора, зависит от относительной проникающей способности ионов, переносящих этот ток, и от их равновесных потенциалов. Если предположить, что ток, возникающий под действием раздражителя, переносится только ионами Na+ и К+, то потенциал реверсии для него можно связать с проводимостью для этих ионов, используя уравнение (5-3). При этом gк и gNa - временные изменения этих проводимостей.

При потенциале реверсии Iк и INa независимо от того, каковы при этом относительные проницаемости для этих ионов, должны быть равны друг другу и противоположно направлены. Только при этом условии суммарный ток будет равным нулю. Значит, если Vм равен потенциалу реверсии Eрев, то

Подставив в это равенство выражения (1) и (2), получим

Ясно, что если qK > qNa, то Vм должен быть ближе к EK, чем к ENa, и наоборот. Решая уравнение

(4) при Vм = Eрев, получаем

Отсюда ясно, что Eрев равен не просто алгебраической сумме ENa и ЕK, а некоторому промежуточному значению между этими двумя равновесными потенциалами и зависит от отношения qNa/qK. Значит, если qNa и qK будут одинаковы (такая ситуация наблюдается, например, при возбуждении каналов двигательной концевой пластинки мышечного волокна лягушки ацетилхолином), то мембранный потенциал сместится к потенциалу реверсии, значение которого будет находиться ровно посередине между ENa и ЕK:

Для мышечного волокна лягушки ЕK составляет около - 100 мВ, a ENa -примерно + 60мВ. Значит, потенциал раверсии для постсинаптического тока будет равен Eрев = 1/2 (- 100 -1- 60) = - 20мВ. Измерение потенциала реверсии для постсинаптического тока в нервно-мышечном синапсе лягушки показало, что он равен - 10мВ, т.е. несколько положительнее. Это связано с тем, что qNa немного превышает qKк.

Итак, потенциалы реверсии для различных трансмембранных токов зависят от того, какие ионы являются носителями этих токов, каковы равновесные потенциалы для этих ионов и их относительные проницаемости.

211


6.12. Резюме

Элементарной структурной единицей нервной системы является нервная клетка-нейрон. Нейроны взаимодействуют друг с другом или с эффекторными клетками, передавая электрические или химические сигналы через синапсы. Обычно нейроны состоят из следующих компонент.

  1. Тело, или сома, содержащее ядро.
  2. Разное число дендритов, на которых образуют синаптические окончания отростки других нейронов (у некоторых нервных клеток синаптические окончания образуются также на теле).
  3. Аксон, по которому нервные импульсы поступают к пресинаптическим окончаниям.
  4. Пресинаптические окончания, из которых в ответ на поступление импульсов выделяется медиатор.

В нервной системе существуют два типа сигналов: 1) градуальные, нераспространяющиеся изменения потенциала; 2) импульсные, распространяющиеся потенциалы действия. Обычно при передаче информации в нервной системе эти два вида сигналов чередуются: градуальные потенциалы возникают в рецепторах и постсинаптических мембранах, а ПД-в основном в аксонах и связанных с ними структурах. При этом величина сигнала может кодироваться как амплитудой градуальных потенциалов, так и частотой ПД.

В распространении импульсов по аксону участвуют два процесса: 1) проведение тока в продольном направлении в соответствии с кабельными свойствами волокна; 2) регенерация сигнала, происходящая по всей длине волокна. Эта регенерация обусловлена возбуждением новых натриевых каналов в ответ на деполяризацию мембраны ранее не

211

возбужденного участка под действием местных токов, распространяющихся по аксону впереди импульса. Поскольку потенциалы действия распространяются по аксонам таким регенеративным способом без затухания, они используются для передачи информации от одного участка нервной системы к другому. Скорость распространения импульсов зависит от диаметра аксона и (в некоторых волокнах позвоночных животных) от наличия изолирующей миелиновой оболочки, покрывающей все волокно, за исключением небольших участков-перехватов Ранвье. В таких миелинизированных волокнах осуществляется сальтаторное (скачкообразное) проведение от одного перехвата к другому, при котором ПД как бы "перескакивает" через покрытые миелином участки. При этом скорость проведения возрастает.

Существуют две основные разновидности синапсов-электрические и химические. В электрических синапсах сигналы передаются в основном так же, как и по волокну: ток течет из одной клетки в другую через участки с низким сопротивлением (в частности, через щелевые контакты). Этот ток и вызывает деполяризацию постсинаптической клетки. При химическом проведении из пресинаптического окончания выделяется медиатор, взаимодействующий с рецепторными молекулами постсинаптической мембраны. В результате в этой мембране открываются каналы для тех или иных ионов и возникает ионный ток, генерирующий постсинаптический потенциал. Химические синапсы обладают тремя преимуществами по сравнению с электрическими: 1) постсинаптический ток может оказывать как возбуждающее, так и тормозное действие; 2) источником постсинаптического тока служит постсинаптическая мембрана, поэтому возбуждение крохотного пресинаптического волокна может вызывать-через влияние медиатора на постсинаптические каналы - большой постсинаптический ток; 3) создаются большие возможности для синаптической интеграции.

В возбуждающих синапсах медиатор вызывает такие изменения ионной проницаемости, при которых мембранный потенциал сдвигается в сторону порогового уровня возникнования ПД. В тормозных же синапсах медиатор вызывает изменения проводимости мембраны, препятствующие ее деполяризации до порогового уровня. Любой медиатор не является всегда и во всех условиях либо возбуждающим, либо тормозным; его влияние зависит от того, какие (для каких ионов) постсинаптические каналы будут открываться в ответ на его действие, и от потенциала реверсии для тока, текущего через эти каналы.

Как возбуждающие, так и тормозные медиаторы хранятся в пузырьках (везикулах) нервных окончаний, и именно из этих пузырьков они выделяются в синаптическую щель. Когда в пресинаптическое волокно приходит ПД, это волокно деполяризуется и в него входят ионы Са2+. По какому-то пока еще неизвестному механизму ионы кальция увеличивают вероятность слияния пузырьков с мембраной пресинаптического окончания и выделения их содержимого в синаптическую щель путем экзоцитоза. После выброса медиатора мембрана пузырьков снова захватывается окончанием (эндоцитоз) и используется для образования новых везикул.

В постсинаптических клетках в соответствии с их электрическими свойствами происходит временная и пространственная суммация синаптических потенциалов. Интеграция синаптических эффектов осуществляется путем сложения всех синаптических токов, и ее конечным результатом является деполяризация мембраны в области зоны генерации импульса. Поскольку постсинаптические клетки обладают определенной постоянной времени, временная суммация может происходить даже в том случае, когда синаптические токи не накладываются друг на друга во времени.

Активное функционирование синапсов может приводить к некоторым изменениям эффективности синаптической передачи. Было показано, что в ряде случаев эти изменения связаны с тем, что меняется количество медиатора, выделяемого в ответ на поступление импульсов в пресинаптическое волокно. На эффективность синаптической передачи могут влиять модуляторы, выделяемые "третьим" (не участвующим непосредственно в передаче) нейроном или эндокринными железами. Под действием этих модуляторов изменяется количество ионов Са2+ , входящих в окончание в ответ на ПД, и, следовательно, доза медиатора, выбрасываемого в синаптическую щель.

212


6.13. Вопросы для повторения

  1. Сравните между собой два основных типа электрических сигналов, использующихся в нервной системе.
  2. Потенциалы действия порождаются электрическим током. Почему же эти потенциалы не распространяются по аксонам с такой же скоростью, как и электрический ток в проводнике?
  3. Почему ПД распространяются на длительное расстояние без затухания, а синаптические потенциалы - нет ?
  4. Объясните, почему при прочих равных условиях волокно большого диаметра проводит импульсы с большей скоростью, чем тонкое.
  5. Объясните, почему наличие прерывистой миелиновой оболочки повышает скорость проведения импульсов.

212

  6. В чем состоит сходство между миелинизирован-ным нервным волокном и подводным коммуникационным кабелем?
  7. Как можно было бы экспериментально определить природу соединения между двумя нервными клетками (т.е. выяснить, является она электрической или химической)?
  8. Сравните свойства электрических и химических синапсов.
  9. От чего зависит, будет ли тот или иной медиатор возбуждающим или тормозным?
  10. От каких факторов зависит, будет ли медиатор деполяризовывать или гиперполяризовывать постсинаптическую мембрану?
  11. Объясните, почему постсинаптический потенциал может быть деполяризующим, но тем не менее оказывать тормозное действие.
  12. Благодаря чему ацетилхолин, выделяемый пресинаптическими окончаниями, не остается постоянно в синаптической щели и не мешает проведению следующих сигналов?
  13. Какое возможное значение может иметь структурное сходство между медиаторами-моноаминами и такими психотропными агентами, как ЛСД и мескалин, для объяснения действия этих агентов?
  14. Какие данные свидетельствуют о том, что потенциал концевой пластинки состоит из компонент, называемых миниатюрными потенциалами концевой пластинки?
  15. Какое влияние может оказывать предшествующая синаптическая активность на амплитуду постсинаптического потенциала?
  16. Объясните, почему величина постсинаптического потенциала ограничена, даже если в каком-то синапсе может выделяться любое количество медиатора.
  17. Почему в мотонейронах позвоночных животных потенциалы действия возникают в области аксонного холмика, а не в дендритах или теле?
  18. Известно, что постсинаптические потенциалы распространяются с затуханием. Исходя из этого ответьте на вопрос: где на нейроне должен быть расположен синапс, чтобы оказывать на этот нейрон наибольшее влияние?
  19. Что такое пространственная и временная сумация? От каких свойств мембраны зависят эти два процесса?
  20. Расскажите о роли ионов Са2+ в следующих процессах: электросекреторное сопряжение, облегчение, посттетаническая потенциация и гетеросинаптическая модуляция выделения медиатора.
  21. Сравните кодирование интенсивности стимула градуальными сигналами (например, рецепторными и синаптическими потенциалами) и потенциалами действия.

213


ЛИТЕРАТУРА

  • Aidley DJ. 1978. The Physiology of Excitable Cells, 2d ed.,
  • New York, Cambridge University Press. Augustine G. J.t Charlton M.P., Smith S. J. 1987. Calcium
  • action in synaptic transmitter release, Ann. Rev. NeuroscL, 10,
  • 633-693. Bullock Т.Н., Orkand R., Grinnell A.D. 1977. Introduction to
  • Nervous Systems, New York, W. H. Freeman and Company. Cooper J.R., Bloom F.E., Roth R. 1986. The Biochemical Basis
  • of Neuropharmacology, 5th, ed." New York, Oxford
  • University Press. Gainer H., ed 1977. Peptides in Neurobiology, New York,
  • Plenum. Hall Z., Hildebrand J., Kravitz E. 1974. The Chemistry of
  • Synaptic Transmission, Newton, Mass,, Chiron. Hille B. 1985. Ionic Channels in Exitable Membranes, Sunder-
  • land. Mss., Sinauer. Hodgkin A.L. 1964. The Conduction of the Nervous Impulse,
  • Springfield, 111, Thomas. Kandel E.R., Schwartz J.H. 1985. Principles of Neural Science,
  • 2d ed." New York, Elsevier.
  • Kandel E.R., Schwartz J.H. 1982. Molecular biology of learning: Modulation of transmitter release, Science, 218,
  • 433-443. Kate B. 1966. Nerve, Muscle and Synapse, New York,
  • McGraw-Hill. Kravitz E. A., Treheme J.E., eds. 1980. Neurotransmission,
  • Neurotransimitters and Neuromodulators, Cambridge,
  • Cambridge University Press. Kuffler S. W., Nicholls J., Martin R. 1984. From Neuron to
  • Brain, 2d ed., Sunderland, Mass., Sinauer. Llinas R. 1982. Calcium in synaptic transmission, Scientific
  • American, 247, 56-65. McCarthy M. P., Earnest J. P., Young E.F., Choe S., Stroud
  • R.M. 1986. The molecular neurobiology of the acetyl-
  • choline receptor, Am. Rev. NeuroscL, 9, 383-413. Roberts A., Bush B.M., eds. 1980. Neurones without Impulses"
  • Cambridge, University Press. Schmitt F. 0., Worden F. G., eds. 1979. The Neurosciences:
  • Fourth Study Program, Cambridge, Mass,, M. I. T. Press. SnyderS.H. 1985, The molecular basis of communication
  • between cells, Scientific American, 253, 114-123.

213


Глава 7

Сенсорные механизмы

Органы чувств являются единственными каналами связи от внешнего мира к нервной системе. Здесь запас "знаний" у животного опосредован сенсорным входом, взаимодействующим с нервной системой, организация и свойства которой определяются наследственностью и формируются в процессе онтогенетического развития. Аристотель выразил эту мысль следующими словами: "В уме нет ничего, что сначала не прошло бы через органы чувств". Таким образом, изучение преобразования внешней информации в нервные сигналы и понимание их дальнейшей переработки в нервной системе представляет не только естественнонаучный, но и значительный философский интерес.

Процессы сенсорной рецепции начинаются в органах чувств, точнее - в рецепторных клетках. Образно говоря, рецепторные клетки настроены на специфическую модальность стимулов. У высших животных (как можно полагать исходя из человеческого опыта) сенсорные стимулы большинства типов вызывают субъективное ощущение, отождествляемое с этими стимулами. Так, например, свет с длиной волны 650-700 нм, попадающий в глаз, воспринимается как "красный", а сахар на языке - как "сладкий". Ощущения-это субъективные феномены, возникающие в нервной системе в результате неизвестных физических и химических событий; способность вызывать определенные ощущения отнюдь не присуща самим источникам внешней стимуляции.

Традиционный перечень чувств: зрение, слух, осязание, вкус и обоняние - неполон, так как не учитывает существования также различных интероцептивных (внутренних) рецепторов, или интероцепторов, деятельность которых мы по большей части не осознаём. К таким рецепторам относятся проприоцепторы (находящиеся в мышцах и суставах и информирующие о положении тела) и рецепторы, контролирующие химическое и температурное состояние организма. В этой главе, однако, мы будем классифицировать рецепторы по более фундаментальному признаку-по тем формам энергии, к которым рецепторы обладают специфической чувствительностью. Соответственно мы рассмотрим хеморецепторы, механорецепторы, электрорецепторы, терморецепторы и фоторецепторы.

В процессе эволюции сенсорные системы из одиночных, независимых рецепторных элементов превратились в такие сложные органы чувств, как, например, глаза позвоночных, в которых рецепторные клетки организованы в ткань, связанную со сложными вспомогательными структурами. Комплекс рецепторных клеток и вспомогательных структур позволяет животному гораздо более тонко и точно анализировать окружающую среду, чем независимые, изолированные друг от друга рецепторные клетки. Представление о том, насколько различны функциональные возможности простого рецептора и сложного органа чувств, можно получить, сравнивая, например, глаз усоногого рака с более сложным глазом, снабженным оптическими механизмами. Боковой глаз усоногого состоит из трех простых фоторецепторных клеток без какой-либо линзы и поэтому не может формировать изображение. Он, очевидно, выработался в ходе эволюции как орган фоторецепции, но не зрения. Фоторецепторы усоногого рака сигнализируют всего лишь об изменениях освещенности, что позволяет нервной системе адекватно реагировать защитными рефлексами, когда на животное падает тень от хищника. Напротив, в глазу позвоночного формируется изображение, различные элементы которого кодируются активностью зрительного нерва. На основании этой информации центральная нервная система строит сложное нейронное отображение внешнего мира, и это

214

субъективно переживается как "видение", или зрительное восприятие.

В первой части этой главы мы рассмотрим общие принципы сенсорных функций; остальная часть ее посвящена более детальному описанию главных органов чувств и их физиологии. Предполагается, что читатель усвоил материал, изложенный в гл. 5 и 6.

215


7.1. Рецепторные клетки как
сенсорные преобразователи

Как уже говорилось, обработка сенсорной информации начинается в рецепторных клетках, точнее-в специализированных мембранах этих клеток. Особенно важное значение для переработки входных сигналов имеют два свойства специализированных рецепторных клеток (рис. 7-1). Во-первых, рецепторные клетки отличаются высокой избирательностью по отношению к стимулам определенной модальности и, как правило, не реагируют на стимулы других модальностей. Иными словами, они обладают дифференциальной чувствительностью и преобразуют в биологические сигналы лишь определенные формы энергии, что обычно связано с конформационным изменением рецепторной молекулы-вероятно, всегда белковой. Этот первичный процесс называют активацией рецепторной молекулы. Активация вызывает в рецепторах разных типов разную последовательность молекулярных событий. В некоторых рецепторах активация рецепторной молекулы инициирует каскад ферментативных реакций, служащий для усиления сигнала. Каждая последующая реакция в таком каскаде сопровождается многократным (в 10-1000 раз) увеличением числа активных молекул, за счет чего и достигается усиление (см., например, дополнение 9-1). Последняя реакция каскада обычно приводит к открытию (или закрытию) ионных каналов, которые проводят рецепторный ток, модулирующий нервный сигнал. Таким образом, рецепторная клетка преобразует внешний стимул в трансмембранный ток, вызывающий изменение мембранного потенциала. Рецепторную клетку можно сравнить с обыкновенным микрофоном, который преобразует механическую энергию звука в модулированные электрические сигналы, или с фотоэлементом, преобразующим в такие сигналы изменение освещенности.

В качестве примера избирательности рецепторных клеток можно привести тот факт, что фоторецепторы глаза гораздо чувствительнее к свету, чем к какой-либо другой форме энергии. Будучи необычайно чувствительны к свету, они совершенно не реагируют на другие стимулы (например, механические). Наоборот, волосковые клетки внутреннего уха позвоночных отличаются тончайшей чувствительностью к механической энергии и совсем не отвечают на воздействие света. Таким образом, рецепторные клетки определенного типа обычно реагируют только на адекватные стимулы.

Puc. 7.1. Главные функции, выполняемые рецепторными клетками при переработке сенсорных стимулов. Хотя на данный рецептор могут воздействовать самые разнообразные стимулы, он улавливает лишь стимулы какого-то определенного вида энергии, а на все остальные не реагирует (если только они не очень сильны), Как правило, дальнейшие события включают преобразование стимула в биологически значимые (например, биохимические) сигналы и нередко - усиление этих сигналов; один из обязательных этапов - активация (или инактивация) рецепторных каналов, в результате которой запускается цепь электрофизиологических событий, приводящих к возникновению нервного сигнала.

За счет чего достигается такая избирательность? Фоторецепторные клетки содержат зрительный пигмент, состоящий из белковых молекул, способных поглощать кванты света. Поглощение световой энергии приводит к кратковременному изменению конформации белка, а вместе с этим и его свойств; в результате дальнейшей цепи событий изменяется активность ионных каналов в мембране рецепторной клетки. В отличие от этого в механорецепторных клетках имеются молекулы, реагирующие на легкую деформацию или растяжение клеточной мембраны. Таким образом, преобразование стимула и избирательность рецепторных клеток в основном определяются чувствительными молекулами,

215

находящимися обычно в клеточной мембране рецептора.

Второе важное свойство рецепторных клеток-их способность генерировать электрический сигнал, энергия которого намного больше энергии внешнего стимула. Наиболее впечатляющими примерами такого усиления энергии стимула могут служить рецепторы глаза и уха позвоночных животных, а также обонятельные рецепторы некоторых насекомых. Лучистая энергия одного фотона красного света составляет всего лишь 3·10-19 джоулей (Дж) (один фотон представляет, конечно, теоретически минимальный зрительный стимул). Однако поглощение одного фотона зрительной рецепторной клеткой приводит к возникновению рецепторного тока, электрическая энергия которого составляет около 5·1014 Дж, что соответствует усилению приблизительно в 1,7·105 раз. Рецепторный ток участвует в модуляции импульсов в зрительном нерве. Необыкновенная чувствительность зрительной системы человека позволяет ему после привыкания к темноте воспринимать в виде слабых вспышек всего 5-10 фотонов, одновременно воздействующих на небольшой участок сетчатки.

216


7.1.1. События, происходящие между
сенсорным преобразованием
и сенсорным выходом

Поскольку модальность энергии стимулов неодинакова, процессы первичного преобразования энергии в рецепторах разного типа тоже, несомненно, различны. Сейчас эти процессы и дальнейшие события выходной электрической реакции более или менее изучены только в рецепторах одного типа. Речь идет о зрительных рецепторных клетках позвоночных, которые будут рассматриваться позже (разд. 7.9). Тем не менее ряд общих принципов функционирования в равной мере присущ всем рецепторам.

Электрофизиологические измерения позволили глубже понять процессы, протекающие между первичным преобразованием энергии и реакциями нервных клеток. Один из первых опытов в этом направлении был проведен на рецепторных клетках, чувствительных к растяжению, из брюшка речного рака и омара (рис. 7-2). Сравнительно крупные размеры этого рецептора растяжения делают его удобным объектом для экспериментов с внутриклеточной регистрацией активности. Если этот рецептор стимулировать легким растягиванием мышцы, к которой прикрепляются его дендриты, в аксоне рецептора можно зарегистрировать длительную серию импульсов. Частота разрядов зависит от степени растяжения мышцы. С помощью микроэлектрода, введенного в тело клетки, можно обнаружить, что легкое растягивание расслабленной мышцы вызывает небольшую деполяризацию рецептора-так называемый рецепторный потенциал (рис. 7-3, А).

Рис. 7.2. Рецептор растяжения из брюшка речного рака, состоящий из сенсорного нейрона с чувствительными к растяжению дендритами. Рецептор находится в специализированном мышечном пучке, лежащем на дорсальной поверхности мышц брюшка. При сгибании брюшка эти мышцы растягиваются и рецептор активируется. Слева представлены записи электрических ответов рецептора на слабую и сильную стимуляцию. Справа указаны функции различных частей нейрона. Градуальные рецепторные токи, возникающие в чувствительной к растяжению мембране дендритов, в зоне инициации импульсов превращаются в электрические сигналы типа "всё или ничего".

Рис. 7.3. Электрическая активность рецепторов растяжения .речного рака (данные внутриклеточной регистрации). А. Ответ быстро адаптирующегося рецептора на слабый (слева) и сильный (справа) стимулы. Стрелками указаны моменты начала и прекращения стимуляции. (Eyzaguirre, Kuffler, 1955.) Б. Активность медленно адаптирующегося рецептора в физиологическом растворе. Добавление тетродотоксина приводит к блокаде потенциалов действия, что позволяет выявить обусловливающий их рецепторный потенциал. (Loewenstein, 1971.)

216

Более сильное растяжение приводит к более значительной деполяризации. Изменение потенциала явно свидетельствует о том, что в клетке должен возникать и обусловливающий его рецепторный ток; кроме того, чтобы вызывать деполяризацию клетки, этот рецепторный ток должен переносить в нее положительные электрические заряды. Достаточно большие рецепторные потенциалы сопровождаются одним или несколькими потенциалами действия.

Какова природа связи между стимулом, рецепторным током, рецепторным потенциалом и потенциалом действия? Потенциал действия можно подавить (рис. 7-3, Б) путем блокады электрически возбужденных натриевых каналов тетродотоксином (см. разд. 5.6.4). При этом, однако, рецепторный потенциал сохраняется, что указывает на разные механизмы генерирования рецепторного потенциала и быстрого, возникающего по закону "всё или ничего" потенциала действия. Кроме того, можно видеть, что рецепторный потенциал - градуальный, т.е. может быть разной величины в зависимости от силы стимула, а не подчиняется закону "всё или ничего". В этом отношении рецепторный потенциал сходен с возбудительным постсинаптическим потенциалом мышечных и нервных клеток (разд. 6.6.2).

Для того чтобы сенсорный нейрон мог сигнализировать о длительно воздействующих стимулах, он должен обладать способностью к тоническому (т. е. длительному) разряду. Способность различных участков клеточной мембраны генерировать длительные серии импульсов изучалась путем локальной стимуляции рецептора растяжения. Как видно из рис. 7-4, постоянный стимулирующий ток вызывал длительные серии разрядов только в том случае, если он деполяризовал в рецепторе низкопороговую зону инициации импульсов. В других участках клеточной мембраны наблюдается гораздо более быстрая аккомодация (см. разд. 5.6.1). Полагают, что это различие связано с разным характером распределения ионных каналов в клеточной мембране и (или) разными их свойствами.

Теперь можно составить общую картину всей цепи событий между воздействием на сенсорный нейрон внешнего стимула и возникновением в нем серии импульсов (рис. 7-5). Энергия стимула вызывает изменение рецепторного белка, обычно локализованного в клеточной мембране. Рецепторный белок либо сам может быть частью ионного канала, либо может модулировать активность мембранных каналов косвенным образом, через каскад ферментативных реакций, усиливающий клеточный сигнал. В обоих случаях поглощение энергии стимула рецепторной молекулой в конце концов приводит к модуляции (открытию или закрытию) системы ионных каналов, по которым проходит рецепторный ток. Происходящее при этом изменение проницаемости мембраны вызывает сдвиг мембранного потенциала в соответствии с принципами, рассмотренными в гл. 5.

Рис. 7.4. Способность зоны инициации импульсов (указана цветными точками) медленно адаптирующегося рецептора растяжения отвечать стойким длительным разрядом на продолжительную стимуляцию. Другие области клетки обнаруживают быструю адаптацию. (Nakajima, Ouodeka, 1969.)
Рис. 7.4. Способность зоны инициации импульсов (указана цветными точками) медленно адаптирующегося рецептора растяжения отвечать стойким длительным разрядом на продолжительную стимуляцию. Другие области клетки обнаруживают быструю адаптацию. (Nakajima, Ouodeka, 1969.)

С увеличением силы стимула число реагирующих (открывающихся или закрывающихся) ионных каналов возрастает. В результате рецепторный ток усиливается (или ослабевает) и рецепторный потенциал повышается. Таким образом, все процессы, приводящие к возникновению рецепторного потенциала, как и он сам, имеют градуальный характер. В отличие от натриевго тока при потенциале действия рецепторный ток (даже если он частично или полностью опосредуется ионами Na+) не регенерируется и поэтому может распространяться только пассивно, электротонически (разд. 6.2). Для того чтобы сенсорные сигналы могли распространяться на большие расстояния и доходить до ЦНС, содержащаяся в рецепторном потенциале информация должна быть преобразована в потенциалы действия. Это достигается одним из следующих двух способов (рис. 7-6).

1. В некоторых рецепторах деполяризационный рецепторный потенциал электротонически распространяется из места возникновения в сенсорной зоне в зону инициации импульсов у основания аксона, где затем и генерируются потенциалы действия. Рецепторная зона может быть частью того же самого нейрона, который передает сенсорные импульсы в ЦНС (рис. 7-6, А и Б), или частью другой,

217

Рис. 7.5. Последовательность событий в рецепторной клетке с момента воздействия стимула до возникновения импульсов в сенсорном аксоне. Этапы 1 и 2 - преобразование стимула; этапы 3 и(или) 4-усиление сигнала. Этап 3 имеет место не во всех рецепторах. В некоторых сенсорных системах импульсы генерируются самими рецепторными клетками и передаются по их аксонам в ЦНС (левая ветвь схемы). В других системах рецепторные клетки через синапсы модулируют импулъсацию в нейронах 2-го порядка (правая ветвь схемы).

Рис. 7.6. Преобразование рецепторного потенциала в распространяющиеся нервные импульсы (см. также рис. 7-5). А и Б. В первичных рецепторах этих двух типов рецепторный ток, возникающий в сенсорной зоне, распространяется электротонически и непосредственно деполяризует зону инициации импульсов. В обоих случаях рецепторные клетки снабжены и афферентным сенсорным волокном; единственное различие состоит в расположении тела клетки-периферическом в одном случае (А) и центральном-в другом (Б). В. Рецепторная клетка здесь не генерирует импульсы, а освобождает синоптический медиатор, модулирующий импульсную активность афферентного нервного волокна (это пример вторичного рецептора).

проводящей импульсов клетки, электрически связанной с афферентным нейроном (этот случай на рисунке не изображен). Если рецепторный потенциал распространяется непосредственно (без прохождения через синапс) на электрически возбудимую мембрану и непосредственно модулирует генерирование импульсов в зоне их инициации, его иногда называют также генераторным потенциалом.

2. В рецепторах другого типа сенсорные и проводящие элементы разделены химическим синапсом. В этом случае деполяризационный или гиперполяризационный рецепторный потенциал электротони-чески распространяется из сенсорного участка рецепторной клетки в пресинаптическую зону той же самой клетки, модулируя освобождение медиатора (рис. 7-6, В). Медиатор модулирует частоту посылаемых в ЦНС импульсов, которые постсинаптически генерируются в афферентном нервном волокне. В этом случае сама рецепторная клетка не генерирует импульсов.

Касаясь терминологии, следует отметить, что в обоих рассмотренных случаях аксон, проводящий сенсорные импульсы в ЦНС, называют сенсорным волокном, афферентным волокном или просто сенсорным нейроном.

Таким образом, рецепторный потенциал служит локальным сигналом, который сенсорная часть рецепторной клетки посылает секреторным или генерирующим импульсы участкам, влияя таким образом на частоту импульсов, передающих сенсорную информацию на далекое расстояние в ЦНС.

218


7.2. Кодирование интенсивности
стимула

Отдельные потенциалы действия, возникающие в разных органах чувств, практически неразличимы. Таким образом, модальность стимула не кодируется какими-либо свойствами одиночных импульсов. Воспринимаемая ЦНС модальность стимула зависит от анатомической связи между сенсорными нейронами и "высшими" когнитивными центрами головного мозга. (Это будет подробнее рассмотрено в гл. 8).

Единственный параметр стимула, который кодируется не анатомическими связями, а характером импульсации данного нервного волокна,-это интенсивность стимула. Высокая частота импульсов обычно отражает воздействие сильных стимулов, а снижение частоты означает ослабление стимуляции. Поскольку связь между стимулом и сенсорным ответом в рецепторах разного типа неодинакова, какого-либо единого правила кодирования нет. И все же можно сделать ряд обобщений относительно электрофизиологической реакции рецепторной клетки. С увеличением интенсивности стимула происходит усиление рецепторного тока деполяризации (в некоторых случаях-гиперполяризации). Зона инициации импульсов (см. рис. 7-2) в рецепторах многих типов почти не обнаруживает адаптации и при постоянном уровне деполяризации мембраны способна к длительному разряду постоянной частоты.

7.2.1. Зависимость между входом
и выходом

Идеальная сенсорная система должна быть способна перекодировать стимулы любой интенсивности в полезные сигналы. В биологических сенсорных системах, однако, такая способность отчасти ограничена. Например, максимальную реакцию рецепторной клетки на воздействие сильного стимула лимитируют три фактора:

  1. конечное число ионных каналов в рецепторе определяет наибольшую силу рецепторного тока, который может возникать при сильном внешнем стимуле.
  2. рецепторный потенциал не может быть больше потенциала реверсии рецепторного тока (см. разд. 6.6.4)
  3. частота импульсации в сенсорных аксонах ограничена длиной периода рефрактерности после каждого импульса (разд. 5.6.1); поэтому максимальная частота импульсации в большинстве нервных волокон не может превышать нескольких сотен в секунду.

Диапазон интенсивностей стимула, в котором рецептор способен реагировать без "насыщения" (т. е. диапазон, в котором он может кодировать силу стимула, генерируя с увеличением энергии стимула все более интенсивные сигналы), называется динамическим диапазоном рецептора или органа чувств. В большинстве рецепторных клеток амплитуда рецепторного потенциала приблизительно пропорциональна логарифму интенсивности стимула (рис. 7-7, А). Частота сенсорных импульсов связана более или менее линейной зависимостью с амплитудой рецепторного потенциала (рис. 7-7, Б) вплоть до той точки, в которой рефрактерность мембраны после каждого импульса начинает ограничивать частоту импульсации. Вследствие этих двух зависимостей частота импульсов в медленно адаптирующемся рецепторе (см. ниже, разд. 7.3.1), как правило, является функцией логарифма интенсивности стимула (рис. 7-7, В). Достигнув центральных окончаний сенсорных нейронов, импульсы вызывают синаптические потенциалы, которые суммируются и создают синаптическое облегчение в зависимости от частоты импульсации. Таким образом, возникающий на этом этапе постсинаптический потенциал градуально изменяется как функция интенсивности стимула и поэтому может служить грубым аналогом внешнего воздействия (см. рис. 6-3).

Если учесть, в каких широких пределах может изменяться интенсивность стимулов, легко понять, насколько важна для многих сенсорных систем логарифмическая зависимость между энергией стимула и частотой сенсорных разрядов. Так, например, солнечный свет примерно в 109 раз ярче лунного; слуховая система человека способна воспринимать без значительного искажения звуки, энергия

Рис. 7.7. Зависимость между входом и выходом органа чувств. А. Во многих рецепторах амплитуда рецепторного потенциала связана линейной зависимостью с логарифмом интенсивности стимула в широком диапазоне значений. Б. Частота сенсорных импульсов связана линейной зависимостью с амплитудой рецепторного потенциала. В. В результате этого во многих сенсорных волокнах частота импульсов пропорциональна логарифму интенсивности стимула. Пунктирные части кривых на графиках Б и В означают неспособность нервных волокон к дальнейшему учащению импульсации из-за рефрактерности мембраны аксона.

219

рых различается в 1012 раз. Способность органов чувств функционировать в столь огромных диапазонах интенсивности внешних стимулов поистине удивительна. Она определяется не только большим динамическим диапазоном первичного преобразования стимулов, но также, как мы увидим, процессами адаптации, происходящими при длительном воздействии стимулов. Кроме того, нервные сети, перерабатывающие сенсорные сигналы (см. гл. 8), тоже снабжены механизмами, расширяющими динамический диапазон сенсорной системы.

При воздействии слабых стимулов очень большое усиление энергии в неадаптированном рецепторе достигается за счет рецепторного потенциала. Степень этого усиления постепенно снижается по мере увеличения силы стимула. Подобную логарифмическую зависимость между интенсивностью стимула и амплитудой рецепторного потенциала можно предсказать из уравнения Годдмана (разд. 5.4.1), из которого видно, что мембранный потенциал изменяется пропорционально логарифму ионной проницаемости мембраны. Таким образом, изменение проницаемости, например, для Na+ приводит к сдвигу мембранного потенциала, пропорциональному логарифму изменения натриевой проницаемости мембраны под действием стимула. Интенсивность стимулов, обычных для окружающей среды, находится, как правило, в логарифмической области кривой "вход-выход" (рис. 7-7, А). Некоторым рецепторам, однако, свойственна не логарифмическая, а степенная зависимость, при которой логарифм амплитуды рецепторного ответа пропорционален логарифму интенсивности стимула.

Логарифмическая зависимость "стимул - реакция", показанная на рис. 7-7, В, "сжимает" область высоких интенсивностей, тем самым значительно расширяя диапазон, в котором возможно различение стимулов по силе. Вследствие логарифмической зависимости между амплитудой рецепторного потенциала и силой стимула данное относительное усиление стимула приводит к одинаковому приращению (т.е. к увеличению на то же самое число милливольт) рецепторного потенциала в очень широком диапазоне интенсивностей. Иными словами, удвоение силы стимула в области его низких интенсивностей приведет к такому же приращению амплитуды рецепторного потенциала, как и при удвоении силы стимула в области высоких интенсивностей. Таким образом,

где I-интенсивность (сила) стимула, а K-постоянная величина. Эта зависимость сходна с той, которая описывает субъективное восприятие изменений в силе стимула и известна в психологии под названием закона Вебера-Фехнера.

Рассмотренное свойство сенсорных систем имеет огромное функциональное значение. Так, например, кажущаяся яркость предметов, воспринимаемых при данной освещенности (скажем, в полдень), изменяется в гораздо меньшей степени, чем сама эта освещенность в другое время (скажем, при наступлении сумерек). Однако относительная интенсивность стимулов и ее изменения при наблюдении данной сцены гораздо более информативны для наблюдателя, чем абсолютная энергетическая характеристика стимулов. Например, пасущийся на лугу или в лесу олень чутко реагирует на всякое движение (на соответствующее изменение зрительных стимулов) в очень широком диапазоне освещенности.

220


7.2.2. Дробление динамического диапазона

Динамический диапазон различения силы стимулов у многонейронной сенсорной системы, как правило, гораздо шире, чем у одиночного рецептора или одиночного афферентного (сенсорного) волокна. Расширение динамического диапазона всей системы обеспечивается тем, что ее отдельные афферентные волокна различаются по своей чувствительности. Наиболее чувствительные рецепторы дают максимальный ответ и насыщаются при воздействии таких стимулов, интенсивность которых ниже или лишь ненамного выше порога других, менее чувствительных рецепторов данной системы. Таким образом, при воздействии стимулов с наименьшей энергией будут слабо реагировать лишь некоторые, особенно чувствительные сенсорные волокна. С увеличением силы стимула частота разряда этих волокон будет возрастать и, кроме того, начнут слабо реагировать и менее чувствительные волокна. С дальнейшим ростом интенсивности стимула к ним

Рис. 7.8. Дробление динамического диапазона. Кривые а, б, в и г отражают частоту разрядов отдельных сенсорных афферентов в зависимости от силы стимула. В данном условном примере динамический диапазон каждого сенсорного волокна составляет от 3 до 4 логарифмических единиц интенсивности стимула, а общий динамический диапазон волокон а-г охватывает 7 логарифмических единиц.

220

присоединятся другие, ранее "молчавшие" малочувствительные афференты. Если сила стимула возрастает еще больше, в процесс импульсации в конце концов вовлекаются наименее чувствительные волокна и все афференты начинают разряжаться с максимальной частотой. В этот момент система насыщается и становится неспособной реагировать на дальнейшее усиление стимула. Такого рода дробление диапазона, когда отдельные рецепторы или афферентные волокна обеспечивают лишь какую-то часть общего динамического диапазона сенсорной системы (рис. 7-8), позволяет центральным сенсорным структурам различать интенсивности стимулов в гораздо более широком диапазоне по сравнению с каким-либо одиночным сенсорным рецептором.

221


7.3. Факторы, определяющие чувствительность рецепторов

С какой точностью сенсорная информация передается в ЦНС? Можно ли сравнивать в этом отношении органы чувств с такими физическими приборами, как термометр, люксметр или тензометр? Из собственного опыта все мы знаем, что биологические сенсорные системы не очень надежны как индикаторы абсолютного уровня энергии. Кроме того, со временем многие ощущения изменяются. Так, например, человеку, вышедшему из темного помещения, приятный солнечный день в первые минуты может показаться болезненно ярким. По этой причине даже опытному фотографу для точного определения выдержки требуется люксметр. Человеку, входящему в необогреваемый водоем поплавать, вода сначала кажется холоднее, чем минуту-другую спустя. Такого рода феномены объединяют общим термином сенсорная адаптация. Где в организме происходит эта адаптация? Ответить на этот вопрос не просто. Одни адаптационные процессы протекают в рецепторных клетках, другие развиваются в результате изменений во вспомогательных тканях, третьи-в ЦНС.

7.3.1. Рецепторная адаптация

У рецепторов разного типа адаптация выражена в разной степени. Тонические (медленно адаптирующиеся) рецепторы при непрерывном воздействии стимула разряжаются с постоянной частотой. Так ведет себя, например, детектор смещения (рис. 7-9, А), разряжающийся с почти постоянной частотой в ответ на длительное изменение его положения. Многие рецепторы относятся к так называемому фазическому (быстро адаптирующемуся) типу-их импульсация замедляется или даже прекращается вскоре после начала воздействия постоянного стимула. Фазические рецепторы одного из подтипов разряжаются только во время изменения интенсивности стимула. Так, некоторые механорецепторы посылают импульсы только во время смещения, причем частота разряда зависит от скорости смещения (рис. 7-9, Б).

Адаптация рецептора может происходить на разных этапах цепи событий от воздействия стимула до генерации нервных импульсов (рис. 7-10).

1. Сенсорный фильтр может избирательно пропускать кратковременные стимулы; это характерно для многих механорецепторов.

2. При воздействии постоянного стимула может уменьшаться число молекул, преобразующих его энергию. Например, при длительном воздействии света обесцвечивается значительная часть молекул зрительного пигмента, и для того, чтобы он

Рис. 7.9. Сравнение детекторов смещения и скорости смещения. А. Поведение детектора смещения. Данный тонический (т.е. медленно адаптирующийся) механорецептор реагирует на длительное смещение (показанное цветными линиями) импулъсацией сравнительно постоянной частоты. Вверху: ответ детектора на три стимула разной интенсивности. Внизу: зависимость частоты разряда в фазе стабильной импульсации от растягивающей силы. Б. Поведение детектора скорости смещения. Этот быстро адаптирующийся механорецептор реагирует на скорость изменения положения тканей. Вверху: чем выше скорость смещения (цветные линии), тем больше возникает импульсов. Внизу: число импульсов в ответе на 0,5-секундное растяжение пропорционально логарифму скорости смещения. (Schmidt, 1971.)

221

Рис. 7.70. Различные уровни, на которых возможна сенсорная адаптация. Пунктирные линии означают, что в одних случаях процессы сенсорной фильтрации и (или) модуляции импульсного разряда происходят в самой рецепторной клетке, а в других-за ее пределами.
Рис. 7.70. Различные уровни, на которых возможна сенсорная адаптация. Пунктирные линии означают, что в одних случаях процессы сенсорной фильтрации и (или) модуляции импульсного разряда происходят в самой рецепторной клетке, а в других-за ее пределами.

вновь приобрел способность реагировать на свет, необходима его метаболическая регенерация.

3. В некоторых рецепторах в результате накопления регуляторного вещества может ингибироваться каскад ферментативных реакций, активируемый рецепторной молекулой. Полученные недавно данные указывают на то, что при адаптации к свету зрительных рецепторов позвоночных такую функцию регулятора, возможно, рыполняет Са2+.

4. Во время длительной стимуляции

Рис. 7.11. Фазический (А) и тонический (Б) рецепторы растяжения речного рака. Фазический рецептор при длительном растяжении быстро адаптируется и генерирует лишь короткую серию импульсов. Тонический же рецептор в этом случае дает продолжительный разряд.
Рис. 7.11. Фазический (А) и тонический (Б) рецепторы растяжения речного рака. Фазический рецептор при длительном растяжении быстро адаптируется и генерирует лишь короткую серию импульсов. Тонический же рецептор в этом случае дает продолжительный разряд.

рецепторной клетки могут изменяться ее электрические свойства. В некоторых рецепторах длительная стимуляция ведет к накоплению Са2+ внутри клетки, что снижает активность рецепторных каналов. Накопление Са2+ может также приводить к активации Са2+-зависимых калиевых каналов и в результате-к сдвигу мембранного потенциала в сторону потенциала покоя.

5. Возможна адаптация мембраны в зоне инициации импульсов (см. разд. 5.6.1 и рис. 7-4).

6. Сенсорная адаптация может происходить и в центральной нервной системе (к которой относится и сетчатка позвоночных животных).

Первый и пятый из перечисленных механизмов адаптации свойственны, в частности, мышечным рецепторам растяжения речного рака и омара. Эти рецепторы расположены в мускулатуре брюшка попарно, причем каждая пара состоит из фазического и тонического рецепторов. Скачкообразное увеличение длины рецепторного мышечного волокна вызывает кратковременную реакцию первого из них и

222

Рис. 7.12. Адаптация тельца Пачини, A. Экспериментальная установка для раздражения рецептора иглой с пъезокристаллическим приводом. Электрическая активность рецептора регистрируется между крючковидным электродом и поверхностью раздела масло/вода. Б, Электрический ответ интактного тельца Пачини. Как при включении, так и при выключении стимула возникают кратковременные деполяризационные сдвиги. B. Если освободить рецептор от наружного пластинчатого слоя, его ответ на длительное смещение становится длительным. Г. Рецепторный ток, вызываемый деформацией чувствительной зоны аксона. Импульс возникает из рецепторного потенциала (справа) в первом перехвате Ранвье. (Loewenstein, 1960.)

длительный разряд второго (рис, 7-11, Б). Если рецепторный ток шунтировать прямым пропусканием через микроэлектрод деполяризующего тока, обе рецепторные клетки сохраняют некоторые из своих электрических свойств. Например, фазический рецептор будет реагировать на длительное пропускание тока более быстрым снижением частоты импульсации, чем тонический рецептор при тех же условиях стимуляции.

"Фильтрующее" действие вспомогательных структур (первый из перечисленных выше механизмов адаптации) играет важную роль в быстрой адаптации телец Пачини-рецепторов давления и вибрации, имеющихся в коже, мышцах, брыжейке, сухожилиях и суставах млекопитающих (рис. 7-12). Они состоят из нервного окончания" чувствительного к механическому раздражению, и окружающей его капсулы-концентрических слоев соединительной ткани, подобных слоям чешуек в луковице. Когда тельце при давлении на него деформируется, эта деформация через капсулу механически передается чувствительной мембране нервного окончания. Последнее обычно реагирует кратковременной деполяризацией как в начале деформации, так и при ее снятии (рис. 7-12, Б). Если нервное окончание тельца Пачини освободить от капсулы, позволив тем самым механическому стимулу воздействовать прямо на голый аксон, то возникнет рецепторный потенциал, который будет гораздо более точным аналогом внешнего стимула, чем рецепторный потенциал в интактном тельце Пачини. Хотя рецепторный потенциал и в этом случае обнаруживает некоторую адаптацию (спад на рис. 7-12, В), он появляется только в начале деформации. Быстрая адаптация интактного тельца Пачини к длительно поддерживаемой деформации отчасти, вероятно, обусловлена фильтрующими свойствами капсулы, избирательно передающей быстрые изменения давления. Этим можно частично объяснить тот факт, что мы быстро перестаем ощущать постоянное давление умеренной силы.

Адаптация независимо от места и механизмов ее развития играет важную роль в расширении динамического диапазона сенсорной рецепции. Наряду с логарифмическим характером первичного преобразования стимула сенсорная адаптация позволяет животному замечать малые изменения в силе стимула при самых различных уровнях его абсолютной интенсивности (которая может различаться на много порядков величины).

223


7.3.2. Механизмы повышения чувствительности

Многие сенсорные волокна проявляют спонтанную активность при отсутствии какой-либо сенсорной стимуляции. Это обстоятельство имеет два важных следствия.

Во-первых, если сенсорная клетка разряжается спонтанно, тогда любое, даже самое малое, увеличение энергии стимула будет повышать частоту ее импульсации. Небольшие рецепторные токи, возникающие в ответ на воздействие слабых стимулов, могут модулировать частоту импульсов за счет укорочения интервалов между ними (рис. 7-13). Чувствительность рецептора с такой модуляцией частоты разрядов может быть намного выше, чем у

223

Рис. 7.13. Межимпулъсный интервал спонтанно разряжающейся рецепторной клетки может укорачиваться под влиянием чрезвычайно слабых стимулов, так как они увеличивают крутизну подъема пейсмейкерного потенциала (или синаптического потенциала, если речь идет о сенсорных волокнах 2-го порядка).
Рис. 7.13. Межимпулъсный интервал спонтанно разряжающейся рецепторной клетки может укорачиваться под влиянием чрезвычайно слабых стимулов, так как они увеличивают крутизну подъема пейсмейкерного потенциала (или синаптического потенциала, если речь идет о сенсорных волокнах 2-го порядка).

рецептора, в котором рецепторный ток должен деполяризовать до порогового уровня зону иншщации импульсов, пребывающую в полном покое. Зависимость "вход-выход" для такого сенсорного нейрона описывается сигмовидной кривой (рис. 7-14). Без всякой стимуляции частота его разрядов уже лежит в области крутого подъема кривой, и даже незначительный входной сигнал способен сильно повысить частоту импульсации.

Во-вторых, в некоторых спонтанно активных сенсорных нейронах модуляция частоты разрядов может происходить как в сторону ее увеличения, так и в сторону уменьшения, что позволяет рецептору

Рис. 7.14. Типичная зависимость между входом и выходом спонтанно активной рецепторной клетки или сенсорного волокна 2-го порядка. При отсутствии входного сигнала (О на абсциссе) клетка разряжается спонтанно. Поскольку этот спонтанный выход располагается на крутом участке кривой, даже очень слабый стимул увеличит частоту импульсов. Пунктирная часть кривой описывает поведение трех рецепторов, стимуляция которых может приводить не только к увеличению, но и к уменьшению частоты импульсации.

по-разному реагировать на разную полярность или направление стимула. Примером может служить электрическая активность таких механорецепторов, как волосковые клетки: смещение волосков в одну сторону повышает, а в другую-снижает частоту спонтанных разрядов в сенсорных волокнах.

Способность нервной системы выделять "сигнал" (т. е. изменение активности, вызванное стимулом) из "шума" (т. е. фоновой активности афферентных волокон) может увеличиваться также за счет многочисленных параллельных сенсорных путей, благодаря которым небольшие одновременные изменения на входе многих рецепторных клеток могут в ЦНС суммироваться. Таким образом, случайные сигналы на входе отдельных сенсорных каналов "исчезают" в шуме, а одновременная активность многих каналов может выделяться из шума. По этой причине человек обычно не способен воспринять один поглощенный рецепторной клеткой фотон, тогда как при одновременном поглощении одиночных фотонов несколькими рецепторами у него возникает ощущение света.

224


7.3.3. Эфферентный контроль чувствительности рецепторов

ЦНС влияет на реактивность некоторых органов чувств через иннервирующие их эфферентные (центробежные) аксоны. Например, рецепторы растяжения в скелетных мышцах позвоночных и ракообразных связаны с особыми рецепторными мышечными волокнами, имеющими двигательную иннервацию. Контролируя длину этих волокон, моторная иннервация позволяет контролировать и величину ответа рецептора растяжения на изменение общей длины мышцы. Например, укорочение всей мышцы (скажем, разгибателя хвоста) сопровождается укорочением также и рецепторных мышечных волокон, расположенных параллельно мышце-разгибателю. При разгибании хвоста (которое само по себе устраняло бы силу, растягивающую рецепторы) рецепторное мышечное волокно поддерживает более или менее постоянное натяжение сенсорной части рецепторной клетки. Вследствие этого рецептор сохраняет чувствительность к сгибанию хвоста какой-либо внешней силой независимо от степени его разгибания.

Сенсорные нейроны рецепторов растяжения в брюшке речного рака и омара иннервированы, кроме того, эфферентными нейронами, образующими на них тормозные синапсы (см. рис. 7-11). Величина рецепторного потенциала уменьшается под влиянием медиатора, выделяемого тормозными окончаниями, что приводит либо к прекращению сенсорной импульсации, генерируемой клетками рецептора растяжения, либо к снижению частоты их разряда. Таким образом, ЦНС способна непосредственно

224

модулировать чувствительность рецепторных клеток.

225


7.3.4. Торможение рецепторов по принципу обратной связи

С эфферентным контролем чувствительности рецепторов тесно связано их торможение по принципу обратной связи. В некоторых сенсорных системах активность рецепторов ведет к возникновению тормозного сигнала, который поступает обратно к рецепторам. Примером опять-таки могут служить рецепторы растяжения в брюшке ракообразных (рис. 7-15). Активация сенсорного нейрона под влиянием растяжения приводит к рефлекторному возникновению в ЦНС сигнала, который по эфферентным тормозным нервам передается обратно на тот же самый сенсорный нейрон (самоторможение) и на расположенные впереди и позади него соседние сенсорные нейроны (латеральное торможение). Разумеется, чем сильнее стимул, тем сильнее и возвратный тормозный сигнал. С другой стороны, поскольку для рефлекторной активации центральных тормозных нейронов нужен сравнительно мощный сенсорный разряд, при воздействии слабых стимулов обратная связь не имеет или почти не имеет никакого значения. Таким образом, подавляются главным образом эффекты сильных стимулов. В результате уменьшается вероятность того, что разряд на выходе рецептора превысит его "рабочий диапазон" (т.е. максимальную частоту импульсации), и поэтому динамический диапазон, или диапазон чувствительности, рецепторного нейрона под влиянием тормозной обратной связи увеличивается.

Другое важное следствие взаимного торможения в сенсорных системах-это усиление контраста за счет латерального торможения. Впервые обнаруженный в зрительной системе (разд. 8.4.1) этот феномен отмечается и в некоторых других сенсорных системах. Одна из особенностей взаимного торможения-то, что чем сильнее разряд на выходе рецептора, тем больше подавляется активность соседних рецепторов. В таких условиях происходит непропорционально сильное подавление разряда на выходе слабо стимулируемых рецепторов, так как обратное тормозящее воздействие последних проявляется в меньшей степени. Таким образом, различие в ответах слабо и сильно стимулируемых рецепторов "преувеличивается", что усиливает контраст между слабыми и сильными стимулами.

225


7.4. Хеморецепция

Чувствительность клеток к специфическим веществам-широко распространенное явление; она проявляется и в метаболических ответах тканей на воздействие химических стимулов, и в способности

Рис. 7.15. А. Рефлекторное затормаживание мышечных рецепторов растяжения (см. рис. 7-11) в брюшке речного рака. Мышечные рецепторы растяжения одного сегмента удалены при сохранении их иннервации: электрическую активность регистрируют электродами 1 и 2. Б. Электрод 1 регистрирует длительную импульсацию тонического рецептора в ответ на длительное растяжение. Когда растягивают изолированный тонический рецептор, электрод 2 регистрирует последовательность импульсов, а электрод 1- снижение частоты разряда интактного рецептора. Электрическая активность, записываемая электродом 2, вызывает активацию тормозного аксона, и этот аксон подавляет непрерывную импульсацию рецептора растяжения, регистрируемую электродом 1. (Eckert, 1961.)

низших организмов (например, бактерий) обнаруживать определенные вещества в окружающей среде. Мы ограничимся рассмотрением специальных хеморецепторных клеток, к которым относятся вкусовые рецепторы, выявляющие молекулы, растворенные в воде, и обонятельные рецепторы, способные обнаруживать определенные вещества в воздухе. Поскольку молекулы, присутствующие в воздухе, переходят в водный слой, обволакивающий мембрану обонятельного рецептора, принципиальных различии между обонятельной и вкусовой рецепцией нет. На рис. 7-16 изображены вкусовые и обонятельные рецепторы позвоночного животного и обонятельные рецепторы насекомого.

Некоторые хеморецепторные системы отличаются необычайно высокой чувствительностью. Примером могут служить антеннальные хеморецепторы самца тутового шелкопряда (Bombyx mori), реагирующие на бомбикол -половой аттрактант самки

225

Рис. 7.16. Три типа хеморецепторов. А -вкусовая почка языка позвоночного со вторичными аксонами, иннервирующими первичные рецепторные клетки (Murray, Murray, 1970). Обонятельные рецепторы позвоночных (Б) и насекомых (В) посылают первичные афференты в ЦНС. Аналогичные структуры изображены на рис. Б и В одинаково. Тонкие отростки рецепторов всех трех типов находятся в слое слизи; у насекомых это истинные дендриты. (Steinbrecht, 1969.)

этой бабочки. Даже столь низкая концентрация этого вещества в воздухе, как 1 молекула на 1017 молекул воздуха, вызывает у самца соответствующую поведенческую реакцию. Рецепторы отличаются высокой специфичностью и реагируют только на бомбикол и некоторые его химические- аналоги. Биологическое значение этой высокоспецифичной рецепторной системы очевидно: она позволяет самцу определить ночью местонахождение единственной самки на расстоянии нескольких миль против ветра.

Путем регистрации электрических ответов антен-нальных обонятельных рецепторов была изучена их чувствительность к бомбиколу. Значительное повышение частоты разряда рецептора отмечалось, когда на рецептор попадало всего лишь 90 молекул этого феромона в секунду. Поведенческая же реакция самца (например, возбужденные взмахи крыльев) наблюдалась уже тогда, когда примерно 40 рецепторных клеток антенны (которых в антенне около 20 тысяч) сталкивались с одной молекулой феромона в секунду. Поскольку электрофизиологическая регистрация не позволяет надежно выявлять изменение частоты разряда одиночной рецепторной клетки при ее стимуляции одной молекулой пахучего вещества, предполагается, что ЦНС бабочки чувствительна к очень малому увеличению частоты импульсации в ее многочисленных хемосенсорных каналах.

Много интересных данных, касающихся одиночной хеморецепторной клетки, было получено при электрофизиологическом исследовании контактных хеморецепторов (вкусовых волосков) насекомых. Эти рецепторные клетки посылают тонкие дендриты к кончикам полых волосковидных выростов кутикулы, называемых сенсиллами. Каждая сенсилла имеет крошечное отверстие, открывающее доступ для молекул химических веществ к сенсорной клетке (рис. 7-17). У обыкновенной комнатной мухи сенсиллы хоботка и ног содержат по нескольку рецепторных клеток, каждая из которых чувствительна лишь к определенному химическому раздражителю (например, воде, катионам, анионам или углеводам).

Электрическую активность контактных хеморецепторов мухи можно регистрировать через отверстие, проделанное в боковой стенке сенсиллы (рис. 7-17). При такой внеклеточной регистрации в ответе хеморецептора выявляются два компонента: 1) рецепторный потенциал и 2) импульсы. Рецепторный потенциал возникает в концевых участках денд-ритов у кончика сенсиллы, а потенциалы действия-около тела клетки.

С помощью адекватной химической стимуляции одиночной сенсиллы у мухи можно вызвать поведенческую реакцию. Капелька сахарного раствора, нанесенная на сенсиллу лапки, заставляет муху вытягивать хоботок для кормежки. С помощью этого рефлекса была изучена эффективность, с которой различные вещества вызывают у мухи описанный

226

Рис. 7.77. Запись электрической активности контактной хеморецепторной сенсиллы мухи. Дендриты разных нейронов чувствительны к разным классам веществ (сахарам, катионам, анионам, воде). Электрические ответы сенсиллы регистрируются через отверстие, проделанное в ее стенке (справа).
Рис. 7.77. Запись электрической активности контактной хеморецепторной сенсиллы мухи. Дендриты разных нейронов чувствительны к разным классам веществ (сахарам, катионам, анионам, воде). Электрические ответы сенсиллы регистрируются через отверстие, проделанное в ее стенке (справа).

поведенческий стереотип. Оказалось, что все вещества, вызывающие пищевой рефлекс, вызывают также и электрическую активность рецептора сахара - одной из рецепторных клеток сенсиллы. Эта клетка реагирует только на некоторые углеводы. Вещества, не вызывающие пищевого поведения (например, D-рибоза), не стимулируют и рецептор сахара. Интересно отметить, что для мухи различные сахара располагаются по способности стимулировать хеморецепторы в том же порядке, что и для человека (фруктоза > сахароза > глюкоза).

Кодирование обонятельной информации у позвоночных изучали путем регистрации электрической активности в аксонах одиночных рецепторов (электрод 2 на рис. 7-18, Б) и суммарных потенциалов (электроольфактограмма, ЭОГ) большого числа рецепторов обонятельного эпителия лягушки (электрод 1). Разряды отдельных рецепторов с помощью электронной аппаратуры накладывались на ЭОГ перед ее отображением на осциллоскопе, и это позволяло сравнивать активность отдельных нервных элементов с общим ответом многих рецепторов на различные пахучие вещества (одоранты). Полученные результаты показывают, что кодирование обонятельного стимула у позвоночных происходит гораздо сложнее, чем в контактных хеморецепторах насекомых. Разные рецепторы реагируют на один и тот же одорант по-разному. В некоторых сенсорных аксонах частота импульсов увеличивается только при воздействии определенного одоранта (рис. 7-19). Пожалуй, наибольший интерес представляет тот факт, что одоранты, имеющие для человека одинаковый запах, на одни обонятельные клетки лягушки оказывают одинаковое влияние, а на другие-разное (рис. 7-19). Однозначной связи между определенными запахами и типами обонятельных клеток у лягушки выявить не удалось. Вместо этого выяснилось, что каждая обонятельная рецепторная клетка -может иметь мозаику рецепторных молекул для разных одорантов. Обонятельная клетка реагирует на данный одорант различными комбинациями возбудительных и тормозных ответов в зависимости от относительного количества имеющихся на ней рецепторных молекул с разной специфичностью. Таким образом, способность млекошггающих разли-

Рис. 7.18. Установка для изучения сенсорного кодирования в обонятельном эпителии лягушки. А. Эпителий носа лягушки стимулируют различными запахами и одновременно регистрируют электроольфактограмму (ЭОГ) и спайки, которые после суммации записывают в виде составной реакции (справа). Б. Обонятельный эпителий и электроды крупным планом. Электрод 1, расположенный на некотором расстоянии от аксонов, регистрирует общую ЭОГ. (Gesteland, 1966.)

227

Рис. 7.19. Два вещества, одинаково действующие на клетку а, в клетке б вызывают совершенно разные эффекты. Таким образом, клетка б способна дифференцировать те запахи, которые клетка а не различает. (Gesteland, 1966.)
Рис. 7.19. Два вещества, одинаково действующие на клетку а, в клетке б вызывают совершенно разные эффекты. Таким образом, клетка б способна дифференцировать те запахи, которые клетка а не различает. (Gesteland, 1966.)

чать многообразные запахи может определяться тем, что обонятельные центры их мозга "узнают" множество разных комбинаций повышенных и пониженных частот импульсации различных обонятельных клеток в эпителии носа.

Согласно одной из классификаций, имеется семь основных категорий запахов: камфорные, мускусные, цветочные-, мятные, эфирные, едкие и гнилостные. Человек способен различать по запаху несколько сотен химических соединений, но это не означает, что для каждого одоранта существует рецепторная молекула или рецепторная клетка, реагирующая только на него. Скорее всего у человека, как и у лягушки, рецепторные молекулы распределены между различными группами обонятельных клеток, связанных с соответствующими центральными структурами; это обеспечивает кодирование разнообразных комбинаций основных типов запахов и тем самым делает возможным тонкое различение запахов.

Каким образом вкусовая или обонятельная рецепторная клетка преобразует химический стимул? В связи с этим вопросом следует вспомнить поведение постсинаптической мембраны химического синапса (разд. 6.7), которую можно рассматривать как высокоспециализированную хемосенсорную мембрану. Связав медиатор ацетилхолин, постсинаптические рецепторные молекулы концевой моторной пластинки позвоночных подвергаются конформационному изменению, приводящему к активации мембранных каналов для Na+ и К+ . В результате возникает направленный в клетку синаптический ток (аналогичный "рецепторному току"), который деполяризует ее и генерирует потенциалы действия.

Известно, что участок связывания ацетилхолина расположен на белковой молекуле. Это не удивительно, так как мы знаем, что некоторые белки при взаимодействии с другими молекулами изменяют свою конформацию. Это явление лежит в основе таких аллостерических эффектов, как активация ионных каналов (разд. 5.6.3) или каталитических центров ферментов (разд. 3.5.5). Таким образом, конформационное изменение при связывании молекулы пахучего вещества могло бы быть одним из способов преобразования химического стимула в открытие каналов для прохождения через мембрану рецепторного тока. Этот эффект мог бы вызываться обонятельным стимулом прямо (подобно активации мембранных каналов ацетилхолином; разд. 6.7.1) или через ряд промежуточных событий. Хотя рецепторные молекулы хемосенсорных клеток пока еще не выделены, они, вероятно, имеют белковую природу.

228


7.5. Механорецепция

К простейшим механорецепторам относятся морфологически недифференцированные нервные окончания, находящиеся в коже (рис. 7-20). Более сложные механорецепторы снабжены вспомогательными структурами, которые передают механическую энергию рецепторной клетке. Эти структуры, как правило, дифференцированы таким образом, что способны "отфильтровывать" определенные механические воздействия. Примерами могут служить тельца Пачини млекопитающих, чувствительное нервное окончание которых заключено в капсулу (см. рис. 7-12); разного рода мышечные рецепторы растяжения у членистоногих и позвоночных, сенсорные окончания которых, чувствительные к механическим стимулам, связаны со специализированными мышечными волокнами (см. рис. 7-11, а также 8-32); волосковидные сенсиллы, выступающие из наружного покрова членистоногих (рис. 7-21). Наиболее сложные вспомогательные структуры, связанные с механорецепторными клетками, находятся в среднем и внутреннем ухе позвоночных (см. рис. 7-26 и 7-27).

Как полагают, стимулом, непосредственно воздействующим на механорецептор, является растяжение или деформация поверхностной клеточной мембраны. Было показано, что растягивание

Рис. 7,20. Механорецепторы кожи-недифференцированные окончания аксонов. (Из W. R. Loewenstein, Biological Transducers, 1960.)
Рис. 7,20. Механорецепторы кожи-недифференцированные окончания аксонов. (Из W. R. Loewenstein, Biological Transducers, 1960.)

228

Рис. 7.21. Волосковидная механорецепторная сенсилла насекомого. А. Локализация рецепторов, воспринимающих положение сочленений. На каждом волосконосном щитке (ВЩ) расположено несколько сенсилл. Б. Отдельная сенсилла в состоянии покоя. В. Наклон сенсиллы вызывает растяжение и деформацию дендрита рецептора. (Thurm, 1965.)

мембраны одного из крупных аксонов омара повышает ее проницаемость для натрия. Согласно простейшей гипотезе о механорецепторном преобразовании, растяжение мембраны рецептора могло бы приводить к небольшому расширению заполненных водой ион-селективных каналов. Такое расширение каналов, размеры которых уже были почти достаточны для прохождения какого-либо иона (например, Na+), могло бы намного повышать проницаемость мембраны для этого иона (рис. 7-22). Очень незначительная механическая энергия, которая нужна для растяжения мембраны, достаточного для повышения ее ионной проводимости, высвобождает гораздо большую электрическую энергию градиента концентрации ионов. Хотя в свете данных о механизмах ионной селективности (разд. 7.2) эта гипотеза кажется несколько грубой, в ее пользу говорит тот факт, что некоторые мембранные каналы механорецепторов, по-видимому, представляют собой заполненные водой поры с относительно низкой ионной селективностью. Согласно другой, более сложной гипотезе, механическое напряжение рецепторной мембраны каким-то образом модулирует открытие ионного канала (разд. 5.1), вызывая кон-формационное изменение белка этого канала. Учитывая необычайную чувствительность многих механорецепторов, трудно себе представить, каким образом ничтожно малые пороговые смещения мембраны порядка 0,1 нм (на тканевом или клеточном уровне) могли бы приводить к изменению ее ионной проницаемости без участия высокоспециализированных рецепторных молекул.

Рис. 7.22. Простая гипотеза, объясняющая повышение проницаемости мембраны механорецептора для катионов при ее растяжении (для иллюстрации выбран ион Na+). Если диаметр пор мембраны в покое чуть меньше диаметра ионов натрия (А), то ее небольшое растяжение (Б) приведет к увеличению диаметра пор, и это позволит ионам Na + проникать в клетку. Но действительно ли механорецептор функционирует таким образом, не известно.

229


7.5.1. Волосковые клетки

Волосковые клетки позвоночных (рис. 7-23, А и Б)-это чрезвычайно чувствительные механорецепторы в системе боковой линии рыб и амфибий (рис. 7-24), органах слуха и органах равновесия (полукружных каналах). Своим названием волосковая

229

Рис. 7.23. Электрофизиология во ласковой клетки. А. Электронная микрофотография поперечного среза цилий волосковой клетки. Крупная цилия с характерной структурой "9 + 2"-киноцилия, остальные-стереоцилии. (Flock, 1967; из Ph. H. Kahn, ed., Lateral Line Detectors, 1967.) Б. Обобщенная схема волосковой клетки; показаны пространственные отношения между стереоцилиями и киноцилией, направление воздействия стимула, эфферентное и афферентное нервные волокна (в улитке млекопитающих киноцилий нет). (Harris, Flock, 1967.) В зависимости от того, в каком направлении сгибаются цилий, волосковая клетка может либо увеличивать, либо уменьшать частоту импульсации афферентного (сенсорного) волокна. Смещение цилий в ту и другую сторону вызывает изменение потенциала, регистрируемое внутриклеточным микроэлектродом. С помощью внеклеточного электрода регистрируются сенсорные импульсы в афферентном аксоне. В. Зависимость рецепторного потенциала от смещения цилий. Деполяризационные ответы ( + ), возникающие при смещении цилий в сторону киноцилии, выражены сильнее, чем гиперполяризация при движении цилий в противоположную сторону. (Russell, 1980.)

230

клетка обязана волоскам, отходящим от ее апикального конца, которые представлены одной киноцилией и примерно двумя дюжинами неподвижных стереоцилий. Расположение микротрубочек в киноцилии, как и в подвижных ресничках (см. гл. 11), описывается формулой "9 + 2". Стереоцилий содержат множество тонких, продольно расположенных актиновых филаментов и с киноцилией не сходны ни в структурном, ни в онтогенетическом отношении. Киноцилия имеется у волосковых клеток боковой линии и органа равновесия, но отсутствует у волосковых клеток органа слуха взрослых млекопитающих, так что существенной роли в преобразовании механических стимулов она, вероятно, не играет. Длина стереоцилий возрастает от одного края клетки к другому (рис. 7-23, Б).

Рис. 7.24. Колосковые клетки системы боковой линии земноводного (африканской шпорцевой лягушки XenopusJ. На поперечном срезе видна купула, смещение которой в результате движения воды стимулирует волосковые клетки. (Для сравнения см. рис. 7-23.)
Рис. 7.24. Колосковые клетки системы боковой линии земноводного (африканской шпорцевой лягушки XenopusJ. На поперечном срезе видна купула, смещение которой в результате движения воды стимулирует волосковые клетки. (Для сравнения см. рис. 7-23.)

Волосковые клетки чувствительны к направлению механического смещения стереоцилий. Изгиб в сторону самой длинной из них приводит к деполяризации волосковой клетки, а в противоположную сторону-к возникновению гиперполяризационного рецепторного потенциала (рис. 7-23, Б). Рецепторный потенциал волосковой клетки модулирует свойственное ей непрерывное спонтанное освобождение нейромедиатора из ее базального конца. В свою очередь скорость освобождения медиатора определяет частоту разрядов в сенсорных аксонах, с которыми волосковые клетки образуют химические синапсы. В зависимости от направления изгиба цилий выделение медиатора, а значит, и частота разрядов в аксонах увеличивается или уменьшается по сравнению со спонтанным уровнем, соответствующим нулевому смещению цилий. Важная особенность ответа волосковых клеток на стимуляцию состоит в том, что зависимость "вход-выход" у них заметно асимметрична (рис. 7-23, В). Изменение потенциала, вызываемое смещением стереоцилий в сторону самой длинной из них (деполяризация), больше, чем изменение, вызываемое таким же смещением в противоположную сторону (гиперполяризация). Значение такой асимметрии ответа можно понять, если учесть, что рецепторный потенциал волосковых клеток, подвергающихся воздействию симметричных колебаний (например, звуковых волн), способен "поспевать" за чередованием фаз стимула лишь до тех пор, пока его частота не превышает нескольких сотен герц (Гц). При больших частотах отдельные отклонения в ответе волосковых клеток сглаживаются, но даже при симметричных отклонениях стимула от некоторого нулевого уровня суммарным результатом будет все же деполяризация волосковых клеток, поскольку, как было сказано выше, "деполяризующее" направление стимула более эффективно, чем "гиперполяризующее". Длительная деполяризация волосковой клетки при воздействии высокочастотных стимулов поддерживает непрерывное выделение ею нейромедиатора, а тем самым и высокую частоту импульсации афферентного нерва.

231


7.5.2. Органы равновесия

Простейшим органом, сформировавшимся в процессе эволюции для определения ускорения тела и его положения относительно силы тяжести, является статоцист беспозвоночных. Различные формы этого органа имеются у животных самых разных групп-от медуз до позвоночных. У насекомых, однако, такого органа нет, и для оценки ориентации тела эти животные, по всей вероятности, используют зрение и, возможно, сигналы проприоцепторов сочленений. Статоцист состоит из полости, выстланной механорецепторными клетками, которые обычно снабжены ресничками и соприкасаются с

231

Рис. 7.25. Статоцист омара. А. Статоцист опирается на сенсорные отростки многочисленных нейронов. Б. Потенциалы действия, регистрируемые в отдельных отпрепарированных нервных волокнах при боковом наклоне тела омара. Представленные записи относятся к разным нервным волокнам. Линия под каждой записью отражает временной ход и степень наклона. В. Зависимость частоты импулъсации в разных нервных волокнах от положения тела животного. Каждая клетка разряжается с максимальной частотой при определенном положении тела. (Horndge, 1968.)

так называемыми статолитами (песчинками, известковыми конкрециями и т. п.). Статолит (рис. 7-25, А) или захватывается из внешней среды, или секрети-руется эпителием статоциста. В обоих случаях ста-толит должен иметь больший удельный вес, чем окружающая его жидкость. Если, например, тело омара наклоняется в сторону, статолит стимулирует рецепторные клетки на этой же стороне статоциста, вызывая тоническую (непрерывную) импульсацию в сенсорных волокнах стимулированных рецепторных клеток (рис. 7-25, Б). Каждая клетка разряжается с максимальной частотой при определенной ориентации тела омара. Сенсорный разряд, возникающий в ответ на наклон тела, приводит к рефлекторным движениям конечностей. В классическом опыте ста-толиты заменяют железными опилками и, воздействуя на такие искусственные статолиты магнитом, вызывают у омара соответствующие рефлексы.

У позвоночных органы равновесия расположены в перепончатом лабиринте, который развивается из переднего конца системы боковой линии. Они состоят из двух камер-саккулюса (круглого мешочка) и утрикулюса (овального мешочка)-и отходящих от утрикулюса трех полукружных каналов, которые лежат в трех взаимно перпендикулярных плоскостях (рис. 7-26). Органы равновесия реагируют на изменения в скорости вращения или поступательного движения головы. Когда голова движется с ускорением в одной из трех плоскостей, инерционный сдвиг эндолимфы в соответствующем канале приводит к относительному смещению студенистого выступа -купулы. Движение купулы стимулирует расположенные у ее основания волосковые клетки. Все эти клетки ориентированы таким образом, что их киноцилии располагаются на одной и той же стороне; поэтому все волосковые клетки купулы возбуждаются при ускорении жидкости в одном направлении и тормозятся при ускорении в противоположном направлении. Три полукружных канала великолепно приспособлены для сигнализации о движениях головы в трехмерном пространстве.

В расположенной под полукружными каналами большой камере содержатся еще три "пятна" во-лосковых клеток-так называемые макулы. С макулами связаны минерализованные отолиты. У позвоночных отолиты выполняют ту же функцию, что и статолиты у беспозвоночных, за исключением того только, что они, видимо, не играют сколько-нибудь существенной роли в восприятии ускорений, за которое ответствен инерционный сдвиг эндолимфы в полукружных каналах. Отолиты сигнализируют о положении головы относительно направления силы тяжести, а у низших позвоночных еще и воспринимают механические вибрации (например, звуковые волны). Сенсорные сигналы от полукружных каналов, объединяемые в мозжечке с другими

232

Рис. 7.26. Слуховая система человека. А. Главные части. Б. показаны пути распространения слуховых сигналов. (Beck, Полукружные каналы и улитка. Стремя удалено, чтобы 1971.) было лучше видно овальное окно. Цветными стрелками
Рис. 7.26. Слуховая система человека. А. Главные части. Б. показаны пути распространения слуховых сигналов. (Beck, Полукружные каналы и улитка. Стремя удалено, чтобы 1971.) было лучше видно овальное окно. Цветными стрелками

сенсорными сигналами, используются для контроля позных и других рефлексов.

233


7.6. Ухо млекопитающих

7.6.1. Структура и функции улитки

У млекопитающих волосковые клетки уха расположены в кортиевом органе улитки (рис. 7-27). Они напоминают волосковые клетки боковой линии низших позвоночных, но киноцилия у взрослых животных исчезает и остаются только стереоцилии. Большинство структур уха участвует в преобразовании звуковых волн (вибраций воздуха) в движения кортиевого органа, стимулирующие волосковые клетки, а эти клетки в свою очередь возбуждают сенсорные аксоны слухового нерва.

Из позвоночных настоящая улитка (cochlea) имеется только у млекопитающих; птицы и крокодилы, однако, обладают почти прямолинейным кохлеар-ным протоком, и некоторые его структуры (бази-лярная мембрана и кортиев орган) аналогичны таковым млекопитающих. У остальных позвоночных кохлеарных протоков нет. Восприятие звуковых волн у некоторых низших позвоночных осуществляют волосковые клетки, связанные с отолитами утрикулюса и саккулюса и лагеной (одной из трех макул). Рассмотрим теперь, каким образом в улитке млекопитающего и иннервирующих ее сенсорных аксонах кодируются частота и интенсивность звука.

Улитка, заключенная в сосцевидном отростке височной кости, представляет собой суживающуюся к концу трубку, закрученную наподобие раковины улитки. Внутри она разделена на три продольных канала (рис. 7-27, А). Два крайних канала [барабанная лестница (scala tympani) и лестница преддверия (scala vestibuli)] сообщаются через геликотрему-отверстие в области апикального (верхнего) конца улитки. Эти каналы заполнены водянистой перилим-фой; между ними лежит третий канал -внутренняя лестница (scala media), отделенная от них базилярной мембраной и рейснеровой мембраной и заполненная эндолимфой. Кортиев орган с волосковыми клетками расположен во внутренней лестнице на базилярной мембране.

У взрослого млекопитающего имеются четыре ряда волосковых клеток-один внутренний и три наружных (рис. 7-27, Б). Стереоцилии волосковых клеток трех наружных рядов (киноцилий в улитке взрослых млекопитающих нет) соприкасаются с текториалъной (покровной) мембраной, а стереоцилии волосковых клеток внутреннего ряда непосредственно с ней не контактируют (рис. 7-28). Как полагают, стереоцилии волосковых клеток внутреннего ряда стимулируются тогда, когда слой вязкой слизи, покрывающей текториальную мембрану, смещается перпендикулярно оси цилии; возможно, это указывает на большую чувствительность этих стереоцилии к ускорению или скорости смещения, нежели к степени смещения слизи. Непосредственный контакт внешних волосковых клеток с текто-риальной мембраной определяет их чувствительность не только к скорости, но и к степени смещения. Волосковые клетки располагаются правильными рядами. Стереоцилии наружных рядов волосковых клеток образуют V-образные фигуры (рис. 7-27, Б), причем самые длинные цилии находятся в вершине этих фигур.

233

Рис. 7.27. Улитка млекопитающего: детали строения. А. Поперечный разрез улитки; виден кортиев орган, связанный с базилярной мембраной. Б. Расположение во ласковых клеток в кортиевом органе. С текториальной мембраной соприкасаются только цилии наружных волосковых клеток.
Рис. 7.27. Улитка млекопитающего: детали строения. А. Поперечный разрез улитки; виден кортиев орган, связанный с базилярной мембраной. Б. Расположение во ласковых клеток в кортиевом органе. С текториальной мембраной соприкасаются только цилии наружных волосковых клеток.

Рис. 7.28. Схема возникновения гипотетической сдвигающей силы, воздействующей на цилии, при отклонении базилярной мембраны вверх. Скольжение текториальной мембраны по кортиеву органу обусловлено тем, что текториальная и базилярная мембрацы имеют разные точки вращения. Изображенные на рисунке смещения сильно преувеличены. (Davis, 1968.)

234

Вибрация воздуха, воздействующая на барабанную перепонку, через слуховые косточки (наковальню, молоточек и стремя, рис. 7-26, А) и овальное окно передается перилимфе (рис. 7-26, Б). Слуховые косточки усиливают давление воздушных волн на барабанную перепонку следующим образом. Поскольку площадь овального окна .составляет лишь около 1/25 площади барабанной перепонки, энергия звука, воздействующая на перепонку и передаваемая слуховыми косточками овальному окну, концентрируется на меньшей площади, и поэтому давление на овальное окно больше давления на барабанную перепонку. Такое увеличение давления очень существенно для передачи колебаний, так как инерция жидкости улитки по другую сторону овального окна больше, чем инерция воздуха, контактирующего с барабанной перепонкой.

Энергия вибраций, пройдя через жидкости улитки и через мембраны, разделяющие ее на каналы (рейснерову и базилярную), рассеивается благодаря мембране круглого окна. Это имеет болыдое значение, так как если бы заполненную жидкостью улитку окружала только твердая кость, смещения мембраны овального окна, жидкости и внутренних тканей были бы слишком малыми. Упругость мембраны круглого окна позволяет жидкости между овальным и круглым окнами смещаться при воздействии звуковых волн. Распределение возмущений в жидкости улитки зависит от частоты вибраций, поступающих на мембрану овального окна. Чтобы понять это, представим себе смещение барабанной перепонки, которое передается через косточки среднего уха мембране овального окна. Очень длинные (низкочастотные) звуковые волны вызывают смещение несжимаемой перилимфы в лестнице преддверия и (через геликотрему) в барабанной лестнице, передающееся мембране круглого окна. В отличие от этого быстрые колебания жидкости, вызываемые высокочастотными звуковыми волнами, проявляют тенденцию сократить свой путь; они смещают мембраны между двумя упомянутыми каналами и эндолимфу внутренней лестницы, не успев еще распространиться далеко от основания улитки. Такое представление о механике улитки сформулировал Георг фон Бекеши в результате экспериментов на обнаженной улитке. Его исследования показали, что

1) колебания базилярной мембраны при воздействии чистого тона (синусоидальных звуковых волн) имеют ту же частоту, что и тон;

2) эти колебания (главным образом низкочастотные) распространяются в виде бегущей волны по всей длине базилярной мембраны;

3) локализация максимальной амплитуды на базилярной мембране зависит от высоты тона. Высокочастотные вибрации вызывают смещение только начальных, а низкочастотные-более эффективное смещение дистальных участков базилярной мембраны.

Таким образом, каждая точка базилярной мембраны подвергается наиболее эффективному смещению под действием стимула определенной частоты.

235


7.6.2. Возбуждение волосковых клеток улитки

Регистрация электрической активности в разных участках улитки показала, что колебания электрического потенциала в них соответствует по частоте, фазе и амплитуде вызывающим их звуковым волнам. Эти так называемые микрофонные потенциалы улитки-результат суммации рецепторных токов, которые возникают в многочисленных волосковых клетках, стимулируемых движениями базилярной мембраны. Рецепторные токи волосковых клеток точно отражают движения этой мембраны во всем диапазоне звуковых частот, воспринимаемых ухом (примерно от 20 до 20000 Гц у молодых испытуемых). Волосковые клетки образуют синаптические контакты с сенсорными аксонами VIII черепномозгового нерва, принадлежащими слуховым нейронам, тела которых находятся в ядре улитки. Освобождение нейромедиатора волосковыми клетками модулирует частоту разрядов в сенсорных аксонах. В ответ на низкочастотные звуки сенсорные нервные волокна разряжаются синхронно с рецепторными потенциалами в волосковых клетках. Когда, однако, частота звука превышает примерно 1000 Гц, частоту разряда лимитирует константа времени мембраны рецепторной клетки, так же как и рефрактерность аксонов. (Кодирование частоты тона обсуждается в разд. 7.6.3.)

До сих пор плохо изучен вопрос, каким образом движения базилярной мембраны вызывают рецепторные потенциалы в волосковых клетках. Похоже, что первым этапом преобразования механической энергии стимула является относительный боковой сдвиг кортиева органа и текториальной мембраны, к которой прикреплены стереоцилии наружных волосковых клеток. Такой сдвиг обусловлен относительным расположением соответствующих центров вращения этих двух мембран (рис. 7-28). Благодаря такому расположению колебания базилярной мембраны вызывают боковое смещение кончиков стереоцилии. Последнее событие, вероятно, приводит к активации ионных каналов в рецепторной мембране и прохождению тока ионов через мембрану в во-лосковую клетку. Наоборот, смещение базилярной мембраны вниз вызывает наклон стереоцилии в противоположном направлении, уменьшает натяжение рецепторной мембраны и ослабляет рецепторныи ток. Рецепторные потенциалы модулируют приток в клетку ионов Са2+ по кальциевым каналам, находящимся в базальной области волосковой клетки и управляемым разностью потенциалов; таким образом регулируется выделение

235

синаптического медиатора, влияющего на частоту разрядов в волокнах слухового нерва.

236


7.6.3. Частотный анализ звуков в улитке

Как уже говорилось, когда частота звукового стимула превышает примерно 1000 Гц, однозначное соответствие между звуковыми волнами и электрическими сигналами в ухе становится невозможным из-за константы времени волосковой клетки и предела частоты импульсов в аксонах слухового нерва. Таким образом, информация о высоте звука, поступающая в ЦНС, должна кодироваться не частотой импульсов, а с помощью какого-то иного механизма.

В 1867г. Герман Гельмгольц заметил, что бази-лярная мембрана состоит из многочисленных поперечных полосок, длина которых увеличивается от ее проксимального конца (у круглого окна) к апикальному. Такая структура базилярной мембраны напомнила Гельмгольцу струны рояля и навела его на мысль о резонансной теории. Согласно этой теории, различные участки базилярной мембраны колеблются, резонируя с определенной частотой тона (подобно тому, как определенная струна рояля резонирует в ответ на звук камертона). Позднее Бекеши (1960) подверг эту теорию сомнению, когда обнаружил (о чем уже упоминалось), что движения базилярной мембраны в отличие от колебаний струн рояля представляют собой не стоячие (как предполагал Гельмгольц), а бегущие волны, распространяющиеся от ее узкого конца к более широкому апикальному концу (рис. 7-26, Б). Это волны той же частоты, что и воздействующий на ухо звук, однако скорость их распространения гораздо меньше, чем скорость звука в воздухе.

Бегущую волну можно, например, наблюдать, если тряхнуть свободный конец веревки с закрепленным другим концом. Базилярная мембрана от веревки отличается тем, что ее механические свойства в разных участках неодинаковы. Постепенное увеличение механической податливости ("ненатянутости") базилярной мембраны от ее узкого конца к широкому приводит к тому, что амплитуда бегущих по ней волн изменяется (рис. 7-29). Точка, в которой смещение мембраны имеет наибольшую амплитуду (и, следовательно, происходит максимальная стимуляция волосковых клеток и сенсорных аксонов), зависит от частоты бегущих волн, а значит, и от частоты звукового стимула. При воздействии высокочастотных стимулов бегущие волны вызывают максимальное смещение базилярной мембраны у базального конца улитки. При воздействии низкочастотных стимулов область максимального смещения базилярной мембраны сдвигается к апикальному концу улитки. Степень смещения базилярной мембраны в любой точке ее длины определяет силу стимуляции волосковых клеток и тем самым- частоту импульсов в сенсорных волокнах, отходящих от разных участков мембраны.

Следует подчеркнуть, что в профиле бегущей волны на рис. 7-29 амплитуды смещения базилярной мембраны сильно преувеличены. Самые громкие звуки смещают ее всего лишь примерно на 1 мкм. Если степень смещения базилярной мембраны на всем диапазоне от самых слабых до самых сильных звуков прямо пропорциональна интенсивности стимула, очевидно, что при воздействии звука, который едва воспринимается слуховой системой млекопитающего, амплитуда вибраций базилярной мембраны будет составлять всего лишь 10-11 см. С трудом верится, что столь ничтожные смещения (в 1000 раз меньше диаметра атома водорода) могут оказывать какое-либо воздействие на волосковые клетки. Нужно подчеркнуть, однако, что в приведенном расчете предполагается линейная зависимость смещения от силы звука во всем диапазоне, что может и не соответствовать действительности. Даже если пороговые смещения базилярной мембраны в 1000 раз больше, чувствительность волосковых клеток к вибрациям все-таки поразительна.

236


7.7. Электрорецепторы

В коже некоторых костистых и хрящевых рыб волосковые клетки утратили волоски и превратились в детекторы электрических токов в воде. Источниками токов служат или сами эти рыбы (электрические органы, генерирующие низковольтные разряды, имеются, например, у представителей семейства Mormyridae), или электрически активные ткани других животных, находящихся поблизости. Способность определять локализацию добычи по токам, исходящим от ее работающих мышц, особенно развита у некоторых акул. Электрорецепторы у рыб

Рис. 7.29. Профиль бегущей волны, распространяющейся вдоль базилярной мембраны в указанном стрелкой направлении, в два момента времени, а и б. Тонкими пунктирными линиями показана огибающая волны. Амплитуды на графике сильно преувеличены. (Von Bekesi, I960.)
Рис. 7.29. Профиль бегущей волны, распространяющейся вдоль базилярной мембраны в указанном стрелкой направлении, в два момента времени, а и б. Тонкими пунктирными линиями показана огибающая волны. Амплитуды на графике сильно преувеличены. (Von Bekesi, I960.)

236

Рис. 7.30. А. Положение электрического органа и нервного ствола боковой линии и распределение электрорецепторных пор на теле электрической рыбы Gnathonemus petersii, генерирующей слабые разряды. Б. На дне каждой поры находится электрорецепторная клетка^ у которой апикальная мембрана имеет более низкое сопротивление, чем базалъная. В. Спонтанно активный рецептор (а) необычайно чувствителен к электрическому току, входящему в рецепторную клетку (б) и выходящему из нее (в). (Bennett, 1968.)

находятся на голове и теле в системе боковой линии (рис. 7-30, А).

У "низковольтных" электрических рыб (в отличие от "высоковольтных", таких, например, как электрический угорь) электрические разряды, генерируемые на одном конце тела видоизмененной мышечной или нервной тканью, через эпителиальные поры в боковой линии входят обратно в тело рыбы. У основания каждой поры ток встречает на своем пути электрорецепторную клетку (рис. 7-30, Б), образующую синаптические контакты с аксонами VIII черепномозгового нерва, иннервирующими боковую линию. Мембрана рецепторной клетки, обращенная к внешней среде, обладает меньшим электрическим сопротивлением, чем мембрана на базальной стороне клетки. Поэтому наибольшее падение потенциала происходит в месте выхода тока из клетки. Таким образом, ток, входящий из окружающей среды в пору и проходящий через электрорецепторную клетку, вызывает положительный сдвиг потенциала (деполяризацию) мембраны в базальной области. Деполяризация активирует кальциевые каналы в этой части клеточной мембраны, и приток Са2+ в клетку через эти каналы ускоряет освобождение синаптического медиатора, а это в свою очередь ведет к повышению частоты импульсов в сенсорном волокне, иннервирующем рецептор. Наоборот, ток, выходящий из тела рыбы, гиперполяризует мембрану в основании рецепторной клетки и уменьшает выделение медиатора ниже спонтанного уровня. Таким образом, частота импульсов в аксонах может уменьшаться или увеличиваться в зависимости от направления тока, протекающего через электрорецепторную клетку (рис. 7-30, Б и В). Подобно волосковым клеткам уха позвоночных, эти рецепторы и иннервирующие их аксоны обладают поистине удивительной чувствительностью к внешним стимулам. Как видно из рис. 7-30, В частота разрядов в сенсорном нерве изменяется даже при сдвиге мембранного потенциала рецепторной клетки, составляющем всего лишь несколько микровольт (миллионных долей вольта). Некоторые угри, скаты и другие рыбы генерируют мощный разряд электрического тока, которым

237

Рис. 7.31. Ток, протекающий между электрическим органом (в хвосте рыбы) и рецепторными порами (на голове). Всякий внешний объект с более высокой, чем у воды, электропроводностью вызывает отклонение токи, к оси потока. Внешний объект с более низкой, чем у воды, электропроводностью (вверху справа) вызывает отклонение тока от оси потока. (Н. W. Lissman, Electric Location by Fishes, 1963.)

они оглушают врага или добычу. В отличие от них "низковольтные" электрические рыбы генерируют своими электрическими органами непрерывные серии синхронных деполяризаций довольно высокой частоты. Серии электрических импульсов распространяются в воде от заднего конца тела к переднему (рис. 7-31). Любой объект, электропроводность которого отличается от электропроводности воды, вызывает искажение линий тока. Электрорецепторы боковой линии "следят" за распределением тока, возвращающегося через поры боковой линии на голове и переднем конце тела, и способны выявлять изменения электрического поля, обусловленные присутствием в воде посторонних объектов. Эта сенсорная информация перерабатывается затем в имеющем очень крупные относительные размеры мозжечке рыбы, что позволяет ей обнаруживать в непосредственной от себя близости объекты и определять их местонахождение.

238


7.8. Терморецепторы

Некоторые нервные окончания специализировались для восприятия температуры и (или) изменений температуры кожи. Чувствительны к температуре и некоторые нейроны, находящиеся у позвоночных в таламусе. Нейроны другого типа получают сигналы от температурных рецепторов кожи и других областей тела и таким образом обеспечивают обратную связь для механизмов терморегуляции.

Некоторые терморецепторы обладают поистине поразительной чувствительностью к температуре. Детекторы инфракрасных лучей в лицевой ямке гремучих змей (рис. 7-32, А) действуют как рецепторы тепла, способные повышать частоту своих разрядов при повышении температуры в ямке всего лишь на 0,002 ºС. Их необычайную чувствительность можно продемонстрировать и в поведенческих опытах. Гремучая змея может улавливать лучистую теплоту (инфракрасные волны) от мыши, температура тела которой на 10ºС выше температуры окружающей среды, на расстоянии 40см. Поскольку терморецепторы лежат в лицевой ямке глубоко на мембране из соединительной ткани, змея может определять и направление источника инфракрасного излучения (рис. 7-32, Б). Рецептор инфракрасных

Рис. 7.32. А. Строение лицевой ямки гремучей змеи Crotalus viridis. Б. Расположение лицевых ямок змеи обеспечивает дирекционалъную чувствительность находящихся в них терморецепторов (Bullock, Diecke, 1956.)
Рис. 7.32. А. Строение лицевой ямки гремучей змеи Crotalus viridis. Б. Расположение лицевых ямок змеи обеспечивает дирекционалъную чувствительность находящихся в них терморецепторов (Bullock, Diecke, 1956.)

238

лучей состоит из разветвленных окончаний сенсорных нервных волокон, и в нем не заметно явных признаков структурной специализации. По-видимому, нервные окончания реагируют просто на изменение температуры окружающей ткани, а не на саму лучистую энергию.

Механизмы изменения сигнала на выходе рецептора под влиянием изменений температуры до сих пор не изучены. В коже и на верхней стороне языка у млекопитающих имеются температурные рецепто-7 ры двух типов: одни повышают частоту разрядов при обогреве ("тепловые" рецепторы), другие-при охлаждении ("холодовые" рецепторы). Эти типы различаются по реакции на небольшие отклонения от нормальной температуры тела (около 37 °С) в ту или другую сторону; рецепторы обоих типов при более значительном изменении температуры обнаруживают пиковую активность, сменяющуюся реверсией ответов (рис. 7-33). Первоначальный же ответ всегда надежно отражает направление температурного сдвига.

Рис. 7.33. А. Стабильная импулъсация «Холодовых» и «тепловых» нервных волокон языка млекопитающих. Б. Изменение частоты разрядов «холодового» нервного волокна при охлаждении и последующем согревании (изменение температуры показано черной линией внизу). (Zotterman, 1959.)
Рис. 7.33. А. Стабильная импулъсация "Холодовых" и "тепловых" нервных волокон языка млекопитающих. Б. Изменение частоты разрядов "холодового" нервного волокна при охлаждении и последующем согревании (изменение температуры показано черной линией внизу). (Zotterman, 1959.)

239


7.9. Фоторецепторы

Все фоторецепторы содержат светочувствительный пигмент, связанный с рецепторной мембраной. Молекулы этого фотопигмента, играющие роль первичных центров фоторецепции, изменяют свою структуру при поглощении фотонов света. У беспозвоночных фотопигмент обычно связан с миниатюрными трубчатыми выпячиваниями поверхностной клеточной мембраны -микроворсинками. У позвоночных животных мембранные образования, содержащие молекулы фотопигмента, представлены пластинками (ламеллами), имеющими вид либо уплощенных складок поверхностной клеточной мембраны, либо мембранных складок, обособившихся от поверхностной мембраны и превратившихся во внутриклеточные диски. В процессе эволюции у позвоночных и беспозвоночных выработались разные механизмы первичного преобразования световой энергии, приводящие к изменению ионной проницаемости мембраны фоторецепторной клетки и сдвигам ее мембранного потенциала. Рассмотрим сначала более простой из этих двух типов фоторецепторов.

7.9.1. Фоторецепторы беспозвоночных

Хотя у беспозвоночных фоторецепторы и их организация в виде "глаза" весьма разнообразны, все они, по-видимому, имеют ряд общих особенностей. Из фоторецепторов беспозвоночных лучше всего изучены латеральный глаз и вентральный глаз мечехвоста (Limulus polyphemus)1. В ранних электрофизиологических исследованиях по большей части изучались одиночные зрительные единицы латерального глаза, что было связано со сравнительной простотой регистрации электрической активности элементов этого сложного глаза.

Рецепторные клетки, расположенные у основания отдельного омматидия латерального глаза мечехвоста, изображены на рис. 7-34, А-В. Омматидии представляют собой отдельные функциональные единицы сложного глаза. Каждый омматидий снабжен собственным "хрусталиком" и рецепторными клетками; он располагается под отдельной шестиугольной фасеткой роговицы. Центральный дендрит, отходящий от эксцентрической клетки, окружен 12-ю ретинулярными клетками, играющими роль первичных фоторецепторов. У каждой ретикулярной клетки имеется рабдомер, состоящий из поверхностной мембраны, которая превратилась в плотно упакованные микроворсинки с фотопиг-

239

Рис. 7.34. Боковой глаз мечехвоста (Limulus). А. Общий вид животного. Б. Поперечный разрез бокового глаза, состоящего из омматидиев. В. Омматидий (на рисунке Б выделен прямоугольником). Свет входит в омматидий через расположенный сверху хрусталик и поглощается зрительным пигментом ретинулярных клеток, расположенных вокруг дендрита эксцентрической клетки наподобие долек апельсина. (W.H. Miller, F. Ratliff, Н.К. Hartline. How Cells Receive Stimuli, 1961.) Внизу представлена внутриклеточная запись ответа омматидия на световой стимул (Fuortes, 1959). Г. Электронная микрофотография рабдомера; видны микроворсинки в поперечном разрезе, × 120000. (Фото любезно предоставлено A. Lasansky.)

ментом (рис. 7-34, Г). Таким образом, поверхность клеточной мембраны в рабдомере сильно увеличена за счет множества микроворсинок. Прошедший сквозь хрусталик свет поглощается молекулами фотопигмента в образующей рабдомер рецепторной мембране. Если глаз мечехвоста подвергать непрерывному воздействию очень слабого света, в ретикулярных клетках будут происходить непредсказуемые кратковременные деполяризационные сдвиги мембранного потенциала. Частота этих "квантовых толчков" мембранного потенциала возрастает, если освещенность постепенно усиливается, так что фотоны все чаще поглощаются рецептором. Очевидно, это и есть электрические сигналы, генерируемые клетками при поглощении квантов света отдельными молекулами фотопигмента. Один фотон, поглощенный одной молекулой зрительного пигмента Limulus, вызывает рецепторный ток силой 10-9 А, т. е. энергия сигнала в процессе первичного преобразования увеличивается в 105-106 раз. Каким образом поглощение фотона молекулой фотопигмента приводит к столь быстрому освобождению энергии, во много раз превосходящей собственную энергию фотона? Одно из возможных объяснений состоит в том, что обесцвечивание молекулы фотопигмента приводит к активации фермента, катализирующего образование большого числа молекул внутриклеточного медиатора, каждая из которых вызывает затем открытие в мембране одного канала для диффузии множества ионов по электрохимическому градиенту.

240

У Limulus рецепторный ток, протекающий через активированные светом каналы, переносится ионами Na+ и К+; он создает деполяризационный рецепторный потенциал. Здесь действуют в принципе такие же механизмы, что и при активации каналов моторной концевой пластинки в мышце ацетилхолином. После прекращения световой стимуляции ионные каналы снова закрываются и мембрана реполяризуется.

Хотя у ретикулярных клеток есть аксоны, потенциалы действия в них, по-видимому, не генерируются. Вместо этого возникающий в клетках рецепторный ток проходит через щелевые контакты с низким электрическим сопротивлением (электрические синапсы) в дендрит эксцентрической клетки, и уже отсюда электротоническая деполяризация распространяется на аксон этой клетки, где генерируются импульсы (рис. 7-34, В). Импульсы по зрительному нерву проводятся в ЦНС. Хотя по сравнению с глазом позвоночных глаз Limulus организован просто, в целом зрительная система мечехвоста способна генерировать паттерны электрической активности, сходные с некоторыми из сложных паттернов зрительного восприятия у человека (см. дополнение 7-1).

241

1 Это "живое ископаемое" относится к хелицеровым и, следовательно, родственно паукам; с ракообразными оно находится в более отдаленном родстве.


7.9.2. Зрительные рецепторные клетки позвоночных

У млекопитающих, птиц и других позвоночных зрительные рецепторные клетки [палочки и (или) колбочки] распределены в сетчатке в виде плотной мозаики. В реакции глаза на свет участвуют все нейроны сетчатки, а также тесно связанные с ней эпителиальные клетки (см. дополнение 7-2). Центральная ямка представляет собой небольшой (1 мм2) центральный участок сетчатки, где достигается максимальная острота зрения (разрешающая способность). У человека и некоторых других млекопитающих с цветовым зрением в центральной ямке содержатся только колбочки, тогда как в остальной сетчатке представлены как колбочки, так и палочки. У млекопитающих колбочки ответственны за цветовое зрение, а более чувствительные к свету палочки за ахроматическое зрение. Такое различие функций палочек и колбочек свойственно не всем позвоночным; у некоторых из них в сетчатке имеются только палочки, но животные тем не менее могут быть способны к цветовому восприятию.

Два типа фоторецепторных клеток позвоночных гораздо менее разнообразны в структурном и функциональном отношении, чем представленные множеством различных форм фоторецепторы беспозвоночных. У каждой такой клетки имеется рудиментарная ресничка, которая соединяет содержащий рецепторные мембраны наружный сегмент с внутренним сегментом, где находятся ядро, митохондрии, синапсы и другие структуры (рис. 7-35). Рецепторная мембрана зрительных клеток позвоночных состоит из плоских пластинок, образованных поверхностной клеточной мембраной около того места, где начинается наружный сегмент. В колбочках млекопитающих и некоторых других позвоночных внутренняя полость каждой пластинки открывается в окружающее клетку пространство. В палочках пластинки полностью обособляются от поверхностной мембраны и образуют уплощенные мешки или диски (рис. 7-35), лежащие стопкой внутри наружного сегмента. Такая стопка дисков полностью окружена поверхностной мембраной клетки (рис. 7-36). В мембраны дисков встроены молекулы фотопигмента; поэтому первичные процессы фотохимического преобразования должны происходить именно в дисках, а не в поверхностной клеточной мембране.

В отличие от фоторецепторов беспозвоночных, реагирующих на свет деполяризацией (рис. 7-37, А), палочки и колбочки позвоночных отвечают на свет гиперполяризационным рецепторным потенциалом (рис. 7-37, Б). Измерение проводимости мембраны до и после освещения показало, что свет вызывает в зрительных рецепторах позвоночных снижение проницаемости мембраны наружного сегмента для натрия. В темноте эта мембрана примерно одинаково проницаема для Na+ и К+; поэтому величина потенциала покоя лежит приблизительно посередине между Ек и ENa. Ионы натрия входят в наружный сегмент через каналы, которые в темноте все время открыты. Ионы натрия, которые переносят внутрь клетки ток, чувствительный к свету ("темновой ток"), не накапливаются в ней благодаря непрерывной работе общего для Na+ и К+ метаболического насоса (см. разд. 4.6). Темновой ток обнаруживается в зрительных рецепторных клетках только у позвоночных.

Когда фотопигмент поглощает свет, проницаемость наружного сегмента для натрия уменьшается, что приводит к уменьшению темнового тока и к гиперполяризации, т. е. сдвигу мембранного потенциала в сторону Ек (рис. 7-38, Б). После прекращения световой стимуляции восстанавливается высокая проницаемость мембраны для натрия (такая, как в состоянии покоя, т. е. в темноте), и мембранный потенциал сдвигается в положительном направлении, возвращаясь к уровню покоя к величине, промежуточной между ENa и Ек. Вызываемые таким образом изменения мембранного потенциала передаются путем простого кабельного распространения тока на внутренний сегмент клетки, где модулируют непрерывный процесс высвобождения нейромедиатора из пресинаптических участков в базальной области. Так электрическая реакция фоторецепторной клетки влияет на электрическую активность нейронов сетчатки и волокон зрительного нерва.

241

Рис. 7.35. Палочка и колбочка глаза лягушки. Наружные сегменты этих клеток располагаются дальше от источника света, чем внутренние, и обращены к пигментному эпителию задней стенки глаза. Отдельно показана организация рецепторных мембран в палочке (слева) и колбочке (справа). Свободно плавающие в палочке уплощенные мешки образуются в результате впячивания мембраны и последующего отрыва от поверхностной мембраны у основания наружного сегмента. (R. W. Young. Visual Cells, 1970.)

Интересно, что стимуляция фоторецептора светом у позвоночных приводит не к деполяризации а к гиперполяризации (в большинстве рецепторов увеличение энергии стимула вызывает деполяризацию). Каким же образом гиперполяризация зрительного фоторецептора воздействует на нейроны, с которыми он образует синаптические контакты? В темноте внутренний сегмент фоторецептора, частично деполяризованный темновым током из наружного сегмента, непрерывно выделяет медиатор из своих пресинаптических участков. Под влиянием гиперполяризации, вызванной светом, освобождение медиатора замедляется! В следующей главе (разд. 8.4.2) мы увидим, как это отражается на сигнале в зрительном нерве.

Здесь уместно спросить, каким образом свет вызывает ослабление темнового тока? Вначале предполагалось, что фотохимическое изменение молекул зрительного пигмента в мембране диска приводит к открытию ее кальциевых каналов и что ионы Са2+, накопившиеся в высокой концентрации внутри диска, "вытекают" затем в цитоплазму наружного сегмента палочки, диффундируют к поверхностной мембране и блокируют здесь каналы, по которым ионы Na+ входят внутрь клетки, создавая темновой ток. Эту гипотезу подкреплял целый

242

Рис. 7.36. Электронная микрофотография участка палочки. Внутренний (внизу) и наружный (вверху) сегменты соединены видоизмененной ресничкой. Наружный сегмент содержит множество уплощенных мешков (дисков). Во внутреннем сегменте находятся ядро, митохондрии и другие обычные клеточные органеллы. × 28000. (Фото любезно предоставлено Т. Kuwabara.)

ряд данных, и она казалась весьма привлекательной, особенно ввиду аналогии с ролью Са2+ в регуляции мышечного сокращения. В науке проверка и опровержение (или подтверждение) какой-либо гипотезы-обычное дело. В данном случае новые подходы и методы исследования привели к опровержению прежней гипотезы и формулировке новой.

Согласно полученным недавно данным, связующим звеном между поглощением света фотопигментом и блокадой каналов, пропускающих тем-новой ток в наружный сегмент фоторецептора, служат не ионы Са2+, а ферментативное расщепление более сложной молекулы-циклического гуано-зин-3',5'-монофосфата, или cGMP (см. рис. 9-7), которое происходит в результате цепи событий, запускаемых фотоизомеризацией фотопигмента (рис. 7-39).

Утвердившееся недавно представление о cGMP как внутриклеточном посреднике, регулирующем активность мембранных каналов при поглощении квантов света фотопигментом, основано на следующих важных фактах, выявленных в ряде лабораторий.

1. Фотостимуляция палочки запускает каскад ферментативных реакций, приводящих к гидролизу 3',5'-cGMP с образованием 5'-GMP. Эту реакцию катализирует фосфодиэстераза.

2 Подведение cGMP к внутренней поверхности мембраны наружного сегмента палочки (или колбочки) приводит к закрытию натриевых каналов.

3. С. другой стороны, изменение концентрации Са2+ у поверхностной мембраны никак не отражается на состоянии этих каналов. Важно, однако, что Са2+ может влиять на действие фосфодиэстеразы.

В новой гипотезе о процессах преобразования стимула в зрительных рецепторах позвоночных (рис. 7-39), основанной на этих фактах, предполагается, что в темноте cGMP "удерживает" каналы в

Рис. 7.37. Электрические реакции на свет зрительных клеток беспозвоночных и позвоночных. А. Фоторецепторы большинства беспозвоночных реагируют на свет увеличением проницаемости поверхностной мембраны для ионов Na+ и К+. В результате мембранный потенциал сдвигается в сторону ENa и происходит деполяризация. Б. Фоторецепторы позвоночных реагируют на освещение снижением проницаемости мембраны для Na+. В результате мембранный потенциал сдвигается от ENa в сторону Ек и происходит гиперполяризация. (Toyoda et aL, 1969.)

243

Рис. 7.38. Влияние света на темновой ток в палочках позвоночных. Проницаемость мембраны наружного сегмента для натрия в темноте высока (А), а на свету снижается (Б). Поэтому при освещении темновой ток, обусловленный поступлением Na+ внутрь наружного сегмента, уменьшается. На эквивалентной электрической схеме (вверху слева) батарейка соответствует натриевому насосу, а активируемый светом переменный резистор-проницаемости наружного сегмента для Na+ . (Hagins, 1972.)

открытом состоянии. Поглощение света фотопигментом приводит к уменьшению количества cGMP в цитоплазме и тем самым-к закрытию каналов. Вся последовательность событий, вероятно, выглядит следующим образом. Поглощение света фотопигментом вызывает активацию G-белка, связывающего GTP (гуанозинтрифосфат). (Этот связанный с мембраной белок служит регуляторным агентом в клетках самого разного типа-см. разд. 9.2.1).

Рис. 7.39. Модель фотопреобразования в палочке позвоночного. Новейшие данные указывают на то, что фотоизомеризация родопсина (Ро) приводит к активации GTP-связывающего белка (G), а он в свою очередь активирует фосфодиэстеразу (ФДЭ). Последняя затем гидролизует циклический GMP (cGMP) в обычный GMP. Поскольку cGMP поддерживает рецепторные каналы в темноте открытыми, превращение на свету cGMP в GMP вызывает закрытие этих каналов и уменьшение темнового тока. Сигнал об этом событии передается па пресинаптическую терминаль у основания внутреннего сегмента в результате распространения возникающего рецепторного потенциала. (Attwell, 1985.)

Активированный G-белок в свою очередь активирует фосфодиэстеразу. Все эти процессы протекают в плоскости мембраны диска. Активированная фосфодиэстераза гидролизует в цитоплазме cGMP, превращая его в обычный GMP. Уменьшение концентрации cGMP в цитоплазме приводит к закрытию каналов, пропускающих темновой ток, и этот ток уменьшается. Когда снова наступает темнота, под действием другого

244

фермента-гуанилатциклазы - происходит регенерация cGMP. Повышение уровня cGMP ведет к открытию каналов, и рецепторный ток восстанавливается до своего полного "темнового" уровня.

Исключено ли участие в этих событиях ионов Са2+ ? Вероятно, нет, так как их концентрация в цитоплазме при освещении изменяется (снижается). Поскольку известно, что снижение уровня Са2 + уменьшает активность фосфодиэстеразы, гидроли-зующей cGMP, и стимулирует гуанилатциклазу, регенерирующую cGMP, можно думать, что вызываемое светом уменьшение концентрации Са2+ в цитоплазме играет важную роль в зрительной адаптации у позвоночных.

Одна из привлекательных сторон гипотезы о cGMP как "вторичном посреднике" в процессе фоторецепции у позвоночных - то, что она позволяет объяснить очень большое усиление сигнала. Как уже говорилось (разд. 7.1), поглощение даже одного фотона может изменить величину сигнала на выходе палочки. Согласно рассматриваемой гипотезе, фотоизомеризация одной молекулы фотопигмента вызывает каскад реакций, каждая из которых во много раз усиливает эффект предыдущей. Так, если одна молекула фотопигмента активирует 10 молекул G-белка, одна молекула G-белка активирует 10 молекул фосфодиэстеразы, а каждая молекула фосфодиэстеразы в свою очередь гидролизует 10 молекул cGMP, фотоизомеризация одной молекулы пигмента сможет вывести из строя 1000 молекул cGMP. Из этих произвольных, но скорее заниженных цифр нетрудно понять, как может усиливаться сенсорный сигнал с помощью каскада ферментативных реакций.

245


7.9.3. Зрительные пигменты

Спектр электромагнитного излучения простирается от γ-лучей с длиной волны всего лишь 10-12см до радиоволн длиной свыше 106см (рис. 7-40). Область электромагнитного спектра между 108 и 102 см называется светом. Человек видит лишь небольшую часть этой области - примерно от 400 до 740 нм. Электромагнитные волны меньшей длины относятся к ультрафиолетовой (УФ) части спектра, а большей длины - к инфракрасной области; ни те ни другие глазом человека и других млекопитающих не воспринимаются. То, что человек не видит эти волны, не связано, однако, с каким-либо их качественным отличием от волн видимой части спектра. Люди, у которых из-за катаракты был удален хрусталик (поглощающий УФ-излучение), могут видеть и ультрафиолет, невидимый для нормального глаза. Сложный глаз насекомых тоже воспринимает УФ-лучи; поэтому некоторые цветы, весьма невзрачные для глаз млекопитающих, насекомым могут казаться гораздо красивее благодаря наличию в них пигментов, отражающих ультрафиолетовые лучи.

Энергия одного кванта равна постоянной Планка, деленной на длину волны излучения λ (в сантиметрах):

Таким образом, энергия кванта увеличивается с уменьшением длины волны. Кванты излучения с длиной волны меньше 1 нм обладают столь высокой энергией, что они разрушают химические связи и атомные ядра. При длине волны больше 1000 нм энергии кванта недостаточно для изменения молекулярной структуры вещества. Пигменты, которые используются живыми организмами для поглощения лучистой энергии солнца, отбирались в процессе эволюции по признаку максимальной способности поглощать свет в промежуточной области. Когда молекула фотопигмента поглощает квант излучения, она переходит в возбужденное состояние (при этом изменяются орбиты электронов, участвующих

Рис. 7.40. Спектр электромагнитного излучения. (Lehninger, 1965.)
Рис. 7.40. Спектр электромагнитного излучения. (Lehninger, 1965.)

245

в образовании двойных связей). Этот процесс - основа фотосинтетического превращения лучистой энергии в химическую энергию у растений; он же лежит в основе фоторецепции у животных. Интересно, что фотохимические свойства всех известных органических пигментов обусловлены присутствием в их молекуле углеродной цепочки или кольца с чередующимися одиночными и двойными связями.

246


7.9.4. Фотохимия зрительных пигментов

Представление о том, что для процесса фоторецепции нужен какой-то пигмент, было выдвинуто в 1872г. Джоном Дрейпером, который пришел к выводу, что для восприятия света необходимо его поглощение молекулами в зрительной системе. Вскоре после этого Р. Болл обнаружил, что после освещения сетчатки лягушки столь характерный для нее пурпурный цвет бледнеет. В 1878г. В. Кюне выделил чувствительное к свету вещество родопсин, которое и придает сетчатке ее характерный цвет; этот исследователь установил также, что после обесцвечивания пигмента на свету его цвет восстанавливается, если сетчатка какое-то время находится в темноте, при условии что сохранен контакт между рецепторными клетками и пигментным эпителием глазного дна.

Позднее было показано, что родопсин лучше всего поглощает свет с длиной волны около 500 нм. Он содержится в наружном сегменте палочек многих позвоночных и в фоторецепторах различных беспозвоночных. Плотность молекул родопсина в рецепторных мембранах очень высока-5 · 1012 молекул на 1 см2 мембраны, т.е. расстояния между молекулами родопсина в мембране составляют всего лишь около 5нм.

Все изученные до сих пор зрительные пигменты состоят из двух главных компонентов: белка опсина и простетической группы, которая во всех случаях представлена либо ретиналем (рис. 7-41; это альдегидная форма витамина А15 т.е. спирта ретинола), либо 3-дегидроретиналем (альдегидная форма витамина А2, т.е. спирта 3-дегидроретинола). Говоря точнее, в молекулу зрительного пигмента входят: 1) простетическая группа; 2) белок, а с этим белком связаны 3) цепь полисахарида из шестиуглеродных Сахаров и 4) разное число (30 и более) молекул фосфолипида. Липопротеин опсин (к которому относятся все перечисленные выше компоненты, кроме первого), по-видимому, образует мозаичную структуру зрительной рецепторной мембраны; каротиноидная простетическая группа перемещается туда и обратно между рецепторной мембраной и расположенным позади сетчатки пигментным эпителием во время обесцвечивания и регенерации зрительного пигмента. Пигмент эпителия фотохимически неактивен и не родствен зрительному пигменту. Его функция - предотвращать рассеяние света и его диффузное отражение обратно к сетчатке.

Действие света на родопсин можно представить следующей схемой:

(сходными будут схемы и для всех других зрительных пигментов).

В темноте опсин и ретиналь тесно связаны, причем ретиналь находится в 11-цис-конфигурации (рис. 7-41, А). Как полагают, ретиналь точно "пригнан" к определенному участку молекулы опсина (рис. 7-41, В). Поглощение светового кванта вызывает изомеризацию 11-цис-ретиналя в полностью-транс-форму с образованием люмиродопсина (рис. 7-42). Цистранс-изомеризация - единственный эффект, вызываемый светом в зрительном пигменте, и это первичное событие (превращение 11-цис-ретиналя в полностью-транс-ретиналъ) - единственная реакция во всей цепи событий, которая не происходит спонтанно. Все последующие события-это реакции с выделением энергии, протекающие при физиологических температурах (температуре тела) спонтанно. Превращение 11-цис- в полностъю-транс-реткяалъ сопровождается распрямлением конъюгированной цепи ретиналя с образованием метародопсина I. В результате конформация опсина изменяется, так как полностъю-транс-ретттзлъ "не подходит" теперь к специфическому участку его молекулы (рис. 7-41, В). Конформационное изменение опсина, очевидно, вызывает активацию G-белка,- запускающего ферментативный каскад, в результате которого происходит гидролиз cGMP и закрытие натриевых каналов (разд. 7.9.2).

Последующие химические превращения ретиналя (рис. 7-42), по-видимому, не связаны с возбуждением зрительных рецепторных клеток, однако необходимы для восстановления родопсина. Метаро-допсин спонтанно гидролизуется до ретиналя и опсина, которые снова и снова включаются в повторные циклы обесцвечивания и восстановления родопсина. Исчезающий или химически разрушаемый ретиналь регенерируется из витамина А1 (ретинола), запасенного в клетках пигментного эпителия, которые активно поглощают этот витамин из крови. Недостаток витамина A1 в пище приводит к замедлению синтеза ретиналя и тем самым - к уменьшению количества родопсина. В результате чувствительность глаза к свету ослабевает и развивается так называемая ночная слепота.

246

Видимо, в качестве простетической группы во всех зрительных пигментах используется 11-цис-ретиналь или 11-цис-3-дегидроретиналь, присоединяющийся к специфическим молекулам опсина. Спектр поглощения данного зрительного пигмента зависит от электронной структуры хромофоратой части его молекулы, которая поглощает фотоны и состоит из каротиноидной простетической группы и тесно связанных с ней участков опсина. Простетической группой родопсинов, к которым у человека помимо пигмента палочек относятся еще три колбочковых пигмента, является ретиналь. Каждый из колбочковых родопсинов характеризуется определенным спектром поглощения, что, как мы увидим в следующем разделе, имеет важное значение для цветового зрения. Еще один каротиноид зрительных клеток - 3-дегидроретиналь - отличается от ретиналя лишь одной двойной связью в кольцевой структуре и входит в состав порфиропсинов.

Наличие у разных животных опсинов и порфиропсинов обнаруживает интересные экологические закономерности. У наземных позвоночных все зрительные пигменты - родопсины; они есть и у беспозвоночных, в том числе у мечехвоста (Limulus), насекомых и ракообразных. Порфиропсины весьма обычны у пресноводных и эвригалинных рыб и некоторых земноводных. У рыб, мигрирующих из пресных вод в море, во время миграции порфлропсины заменяются родопсинами. Выявлена корреляция между присутствием у животного зрительных пигментов с большей чувствительностью к красному участку спектра (порфиропсинов) и преобладанием в окружающей среде длинноволнового света. Предполагается, что замена порфиропсина на родопсин у рыб, переходящих из пресного водоема в

Рис. 7.4L Каротиноид ретиналь, имеющий в темноте изогнутую 11-иис-конфигурацию (А), на свету распрямляется, превращаясь в полностью-транс-ретиналь (Б). (R. Hubbard, A. Kropt. Molecular Isomers in Vision, 1967.) В. Гипотетический механизм, который мог бы приводить к конформационному изменению опсина при изомеризации ретиналя. До фотохимической изомеризации 11-цис-изомер ретиналя плотно "пригнан" к молекуле белка; реагируя на свет, ретиналь превращается в полностью-тргмс-изомер и, распрямляясь, вызывает конформационное изменение опсина.

247

Рис. 7.42. Цикл зрительного пигмента. Последовательность реакций, начинающаяся с фотохимической изомеризации ретиналя, приводит к диссоциации родопсина на ретиналъ и опсин. (S. В. Hendricks. How Light Interacts with living Matter, 1968.)
Рис. 7.42. Цикл зрительного пигмента. Последовательность реакций, начинающаяся с фотохимической изомеризации ретиналя, приводит к диссоциации родопсина на ретиналъ и опсин. (S. В. Hendricks. How Light Interacts with living Matter, 1968.)

море, имеет адаптивное значение и связана с большей способностью родопсина поглощать коротковолновый (синий) свет, преобладающий в океанских глубинах.

248


7.9.5. Цветовое зрение

В 1666г. Исаак Ньютон показал, что белый свет можно разложить на ряд цветных компонентов, пропустив его сквозь призму. Каждый такой спектральный цвет является монохроматическим, т.е. не способен больше разлагаться на другие цвета. К тому времени, однако, было уже известно, что художник может воспроизвести любой спектральный цвет (например, оранжевый), смешивая две чистые краски (например, красную и желтую), каждая из которых отражает свет, отличающийся по длине волны от данного спектрального цвета. Таким образом, открытый Ньютоном факт существования бесчисленного множества цветов и растущая убежденность художников Возрождения, что любой цвет можно получить, комбинируя три основные краски-красную, желтую и синюю, казалось, противоречили друг другу. Это противоречие в 1802г. разрешил Томас Юнг, предположивший, что рецепторы глаза избирательно воспринимают три основных цвета: красный, желтый и синий. Согласно его теории, цветовые рецепторы каждого типа в большей или меньшей степени возбуждаются светом с любой длиной волны, поэтому, хотя "красные" и "желтые" рецепторы сильнее всего реагируют соответственно на красный и желтый монохроматический свет, те и другие будут в какой-то мере отвечать и на монохроматический оранжевый свет. Иными словами, Юнг предположил, что ощущение "оранжевого цвета" возникает в результате одновременного возбуждения "красных" и "желтых" рецепторов. Таким образом он сумел примирить факт бесконечного многообразия спектральных цветов с выводом о возможности их воспроизведения с помощью ограниченного числа красок.

Эту трихроматическую теорию Юнга подтвердили в XIX столетии результаты многочисленных психофизических исследований Джеймса Максвелла и Германа Гельмгольца, а также более поздние данные Уильяма Раштона. Однако прямое доказательство существования трех типов цветовых рецепторов было получено лишь в 1964г., когда Уильям Б. Маркс (совместно с Эдвардом Ф. Мак-Николом) изучил спектры поглощения одиночных колбочек из сетчатки золотой рыбки (рис. 7-43). Были обнаружены три типа колбочек, которые различались по спектральным пикам поглощения световых волн и соответствовали трем зрительным пигментам. Аналогичные исследования на сетчатке человека и обезьян дали такие же результаты. Согласно одному из принципов фотохимии, свет, состоящий из волн разной длины, стимулирует фотохимические реакции пропорционально поглощению световых волн каждой длины. Если фотон не поглощается, то

248

Рис. 7.43. Микроспектрофотометрическое изучение колбочек золотой рыбки позволило выявить три спектра поглощения, каждый из которых соответствует определенному зрительному пигменту с характерным для него максимумом (Marks, 1965). У человека кривая для соответствующего "длинноволнового" пигмента имеет максимум примерно при 560 нм, т. е. в желтой области спектра. .

никакого влияния на молекулу пигмента он не оказывает. Поглощенный фотон передает часть своей энергии молекуле пигмента. Такой процесс переноса энергии означает, что волны разной длины будут возбуждать фоторецепторную клетку (что выражается в ее спектре действия) пропорционально тому, насколько эффективно пигмент этой клетки поглощает эти волны (т.е. в соответствии с ее спектром поглощения света).

Существование трех типов колбочковых пигментов было подтверждено данными о существовании трех электрофизиологических типов пигмента со спектрами действия, соответствующими спектрам поглощения (рис. 7-44). Таким образом, в настоящее время трихроматическая теория Юнга может быть сформулирована с учетом данных о колбочковых пигментах. Обнаружены три типа колбочек, в каждом из которых содержится зрительный пигмент, максимально чувствительный к синему, зеленому или желтому свету. Электрический сигнал на выходе колбочек того или иного типа зависит от количества квантов, возбуждающих фотопигмент. Цветовое ощущение, очевидно, определяется соотношением между нервными сигналами от каждого из этих трех типов колбочек.

Читателя может удивить кажущееся несоответствие между тремя типами колбочковых пигментов -синего, зеленого и желтого-и тремя "основными" цветами-синим, желтым и красным. Но хотя максимумы поглощения зрительных пигментов и не

Рис. 7.44. Спектры действия трех типов колбочек карпа. А-В. Электрические реакции отдельных колбочек на вспышки света с разной длиной волны (указанной на шкале сверху). Г. Графики зависимости амплитуды электрических ответов колбочек от длины волны позволили выявить три класса колбочек, у каждого из которых спектр действия близок к одному из спектров поглощения, представленных на рис. 7.43. (Tomita et al, 1967.)

совпадают с тремя основными цветами, существенного противоречия в этом нет, поскольку свет любой длины волны (как и свет, состоящий из сочетания волн разной длины) создает уникальное соотношение между уровнями возбуждения цветовых рецепторов трех типов. Такое соотношение теоретически может обеспечить нервную систему, перерабатывающую сигналы от "трехпигментной" зрительной системы, достаточной информацией для идентификации любых световых волн видимой части спектра.

Цветовое зрение было выявлено у представителей всех классов позвоночных. Трудно сделать какие-то обобщения о вкладе палочек и колбочек в цветовое зрение. Как правило, оно связано с наличием в сетчатке колбочек, однако в ряде случаев были обнаружены и "цветные" типы палочек. Например, у лягушки помимо колбочек имеются два типа палочек - "красные" (содержат родопсин и поглощают сине-зеленый свет) и "зеленые" (содержат пигмент, поглощающий свет синей части спектра). Из беспозвоночных способность различать цвета, в том числе и ультрафиолетовые лучи, хорошо развита у насекомых.

249

У человека и, вероятно, у других приматов в цветовом зрении участвуют главным образом колбочки. Что в этом отношении можно сказать о палочках? В сетчатке человека палочки имеются только за пределами центральной ямки и играют важную роль главным образом при слабой освещенности. Это объясняется двумя обстоятельствами. Во-первых, палочки более чувствительны к свету, чем колбочки. Во-вторых, в их нервных связях сильнее выражена конвергенция, чем в связях колбочек (см. рис. 8-14, Б), и это обеспечивает большую возможность суммации слабых стимулов. Поскольку у человека за цветовое зрение ответственны колбочки, при очень слабом освещении мы различаем лишь оттенки черного и серого. А так как в центральной ямке имеются в основном колбочки, мы лучше воспринимаем слабый свет, попадающий на участки вне центральной ямки-туда, где популяция палочек больше. Например, небольшая звездочка на небе кажется нам ярче, если ее изображение оказывается не в самой ямке, а в непосредственной близости от нее.

250


7.10. Оптические приспособления

Примитивные животные обладают лишь приспособлениями, позволяющими определять направление источника света и изменение его интенсивности; более совершенные зрительные системы формируют изображение зрительного стимула с помощью оптических механизмов. У простейших и у плоских червей направление источника света определяется с помощью экранирующего пигмента, отбрасывающего на фоторецептор тень. Например, у некоторых жгутиковых имеется светочувствительная органелла, расположенная у основания жгутика и экранированная с одной стороны пигментным пятном. Такая экранированная органелла позволяет простейшему грубо определять направление на источник света. Когда жгутиконосец плывет, он вращается вокруг своей продольной оси, делая примерно один оборот в секунду. При попадании животного в луч света, направленный сбоку перпендикулярно пути его передвижения, светочувствительная органелла у основания жгутика при каждом обороте на какое-то время затеняется. Всякий раз, когда это происходит, жгутик совершает движение, слегка поворачивающее животное в ту сторону, где в тот момент находится экранирующий пигмент. Поскольку это соответствует направлению к источнику света, жгутиконосец мало-помалу поворачивается именно туда. У одной из групп морских простейших есть даже специальная линзоподобная клеточная органелла, расположение которой позволяет фокусировать свет на "пигментную чашечку". Хотя такая органелла и способна формировать грубые изображения, одноклеточный организм вряд ли может использовать их для зрительного различения объектов. Линза для этого нужна, но одной только линзы, однако, недостаточно-необходим также пространственный анализ изображения рецепторными клетками. В большинстве типов глаз, способных формировать изображение, такой анализ осуществляют многочисленные рецепторные клетки сетчатки, каждая из которых воспринимает какой-то один элемент изображения и передает информацию в ЦНС в виде соответствующей последовательности импульсов (рис. 7-45, А). Несколько сложнее обстоит дело в фасеточных глазах членистоногих.

7.10.1. Сложные глаза членистоногих

В сложных (фасеточных) глазах членистоногих формируется изображение с помощью многочисленных оптических единиц (омматидиев), воспринимающих разные участки поля зрения (рис. 7-45, Б, слева). Каждый омматидий анализирует свой участок диаметром около 2-3º. Поэтому острота зрения такого сложного глаза меньше, чем у глаза позвоночных, в котором каждый рецептор может воспринимать участок величиной всего лишь 0,02º. Таким образом, мозаичное изображение (рис. 7-45, Б, справа), проецируемое на зрительные клетки сложного глаза насекомого, намного грубее, нежели изображение в глазу позвоночного.

Детали структуры и оптики сложных глаз у разных членистоногих весьма разнообразны, и поэтому мы не будем рассматривать их. Омматидий мечехвоста (см. рис. 7-34, В) - пример простейшего из двух основных типов сложных глаз членистоногих. У мечехвоста и некоторых насекомых (например, пчел) рабдомеры клеток ретинулы сгруппированы в центре омматидия, причем все они "видят" одну и ту же часть поля зрения (рис. 7-46, А).

Второй вариант сложного глаза свойствен мухам, у которых ретикулярные клетки расположены по окружности, хотя нередко одна или две из них могут находиться в центре. При такой организации омматидия каждая его ретикулярная клетка "видит" свою собственную часть зрительного поля, однако ретикулярные клетки соседних омматидиев связаны с нейронной сетью таким образом, что аксоны семи (или около того) клеток, воспринимающих одну и ту же часть поля, конвергируют на одних и тех же постсинаптических нейронах (рис. 7-46, Б). Конвергенция ретикулярных клеток, получающих одинаковые зрительные сигналы, обеспечивает пространственную связность поля зрения при его нейронном кодировании.

Некоторые насекомые и ракообразные способны ориентироваться по солнцу, даже когда самого солнца они не видят. Свет неба в зависимости от положения солнца поляризован в разных участках

250

Рис. 7.45. Простые и сложные глаза. А. Схема простого глаза, в котором каждая рецепторная клетка через общий хрусталик воспринимает определенную часть поля зрения. Б. В сложном глазу каждый омматидий воспринимает определенную часть поля зрения через собственный хрусталик. (Kirschfeld, 1971). В. Фотография бабочки Papilio machaon, как она воспринимается простым глазом. Г. Мозаичное изображение этой фотографии, приблизительно соответствующее тому, как бабочку с расстояния 10 см воспринимает стрекоза. (Мазохин-Поршняков, 1969.)

по-разному. Оказалось, что многие членистоногие могут реагировать на изменение плоскости электрического вектора поляризованного света и использовать эту информацию для ориентировки. Измерение двойного лучепреломления (способность вещества по-разному поглощать свет, поляризованный в разных плоскостях) в ретикулярных клетках сложного глаза речного рака показывает" что поглощение поляризованного света достигает максимума, когда плоскость электрического вектора света параллельна продольным осям микроворсинок, образующих рабдомер ретикулярной клетки (рис. 7-47). Рабдомеры семи ретикулярных клеток каждого омматидия накладываются друг на друга и образуют две группы. Микроворсинки одной группы расположены под прямым углом к микроворсинкам другой. Если молекулы фотопигмента ориентированы в микроворсинках определенным образом и предпочтительно поглощают свет, электрический вектор которого параллелен микроворсинке, то можно предположить, что именно такая организация микроворсинок служит анатомической основой способности членистоногих определять плоскость поляризации света. Запись электрической активности одиночных ретикулярных клеток (рис. 7-48) показала, что реакция клетки на свет данной интенсивности зависит от плоскости его поляризации, что согласуется с фактом предпочтительного поглощения света, плоскость поляризации которого параллельна микроворсинкам.

251

Рис. 7.47. Детектор поляризованного света в глазу ракообразного. А. Перекрывающие друг друга рабдомеры различных ретикулярных клеток состоят из взаимно перпендикулярных микроворсинок (Horridge, 1968). Б. Срез рабдома, проходящий через две группы микроворсинок (электронная микрофотография, х 24 000). Через верхнюю группу микроворсинок разрез прошел параллельно их продольным осям, через нижнюю-перпендикулярно. (Waterman et al., 1969.)

Рис. 7.46. А. В сложном глазу одного типа (например, в глазу мечехвоста) все ретинулярные клетки омматидия "смотрят" приблизительно в одну и ту же точку пространства. Б. В сложном глазу другого типа клетки с одним направлением "взора" распределены между семью или восемью омматидиями (по одной в каждом); на рисунке это показано цветными стрелками. Выходы таких клеток, относящихся к разным омматидиям, конвергируют на одной и той же вторичной клетке. (Б.-Kirschfeld, 197L)

Рис. 7.48. Электрофизиологическое подтверждение способности глаза ракообразного воспринимать поляризацию света. Две клетки, а и б, стимулировали серией вспышек поляризованного света с разной длиной волны (энергия вспышек была одинаковой; длина волны указана на шкалах внизу). Клетка а давала максимальный ответ приблизительно при 650 нм, клетка б - при 450 нм. Когда плоскость поляризации света была параллельна микроворсинкам, клетки реагировали слабо (слева). Если же плоскость поляризации была перпендикулярна микроворсинкам, ответы обеих клеток значительно усиливались (справа). (Waterman, Fernandez, 1970.)

252


7.10.2. Глаз позвоночных

Глаз позвоночного своим строением напоминает фотокамеру (рис. 7-49). Хрусталик фокусирует проходящий сквозь зрачок свет и формирует на сетчатке перевернутое изображение предмета. В фотокамере изображение фокусируют на пленке, перемещая объектив вдоль оптической оси. Для фокусировки близких предметов объектив должен удаляться от пленки. Таким же способом фокусируется изображение в глазах некоторых костистых рыб. У пауков-скакунов хрусталик в глазу жестко фиксирован, а вместо этого подвижна сетчатка. У высших позвоночных фокусировка происходит не за счет подвижности хрусталика или сетчатки, а путем изменения формы хрусталика и, как следствие, его фокусного расстояния. Хрусталик подвешен в глазу на радиально расположенных волокнах пояска. Эти соединительнотканные волокна, начинающиеся у наружного края цилиарного тела и прикрепленные к внешнему ободку (экватору) хрусталика, вызывают его радиальное растяжение. Когда радиально ориентированные мышечные волокна цилиарного тела расслаблены, хрусталик несколько уплощен, так как его растягивают эластичные волокна пояска. Аккомодация при рассматривании близких предметов осуществляется путем сокращения радиально направленных волокон гладкой мускулатуры цилиарного тела; при этом начальные участки поясковых волокон, примыкающие к наружному краю цилиарного тела, приближаются к хрусталику, что ослабляет их растягивающее воздействие на хрусталик. Это приводит к увеличению выпуклости хрусталика, уменьшению его фокусного расстояния и, таким образом, к фокусировке глаза на близкие предметы. Рефракция света происходит в основном у передней поверхности роговицы, так как именно здесь наиболее сильно изменяется показатель преломления. При аккомодации, однако, на этот основной светопреломляющий эффект накладываются еще аналогичные эффекты, связанные с изменением фокусного расстояния хрусталика при сокращении цилиарного тела. Способность к аккомодации у человека с возрастом ослабевает, и тогда возникает необходимость в бифокальных очках.

Вероятно, самое удивительное в аккомодации - не механические приспособления, изменяющие фокусное расстояние хрусталика, а нервные механизмы, благодаря которым импульсы к цилиарной мышце рефлекторно регулируют точную фокусировку "нужного" изображения на сетчатке. Согласованно с ними действуют и нервные механизмы, ответственные за бинокулярную конвергенцию, при которой оптические оси обоих глаз располагаются таким образом, что формирующиеся в них изображения предмета попадают в аналогичные участки обеих сетчаток независимо от расстояния предмета от глаз.

Рис. 7.49. Глаз млекопитающего. На сетчатке, на задней стенке глаза, создается перевернутое изображение предмета. Процесс преломления света на рисунке упрощен (не отражено преломление на поверхности раздела воздух/роговица). Цилиарное тело прикреплено в зоне лимба; когда оно сокращается, напряжение волокон пояска уменьшается и упругий хрусталик становится более выпуклым. Поскольку центральная ямка расположена не точно по ходу оптической оси, эта ось не совпадает со зрительной осью.

253

В фотокамере интенсивность света, падающего на пленку, регулируется размером отверстия механической диафрагмы, через которое свет проходит, внутрь камеры при открытии затвора. Аналогом механической диафрагмы в глазу является непрозрачная радужная оболочка. В ее центре имеется отверстие - зрачок, через который свет попадает в глаз. При сокращении круговых волокон гладкой мускулатуры радужной оболочки диаметр зрачка уменьшается и в глаз проникает меньше света. Сокращение радиальных мышечных волокон ведет к расширению зрачка. Работа всех этих волокон, а тем самым и диаметр зрачка регулируются рефлексами с сетчатки. Зрачковый рефлекс можно наблюдать в темной комнате, освещая глаза другого человека вспышкой света.

Изменения диаметра зрачка носят кратковременный характер. Через несколько минут зрачок постепенно возвращается к обычному состоянию. Кроме того, площадь зрачка способна увеличиваться всего лишь примерно в пять раз, что не позволяет зрачку в достаточной мере "нейтрализовать" те изменения освещенности, с которыми постоянно сталкивается глаз в обычных условиях (интенсивность света может меняться на много порядков). Зрачковый рефлекс способен обеспечить адаптацию лишь в небольшом диапазоне изменений освещенности; он полезен главным образом при быстром приспособлении к умеренным изменениям интенсивности света. Обесцвечивание и восстановление зрительного пигмента и нервные механизмы адаптации-более эффективные способы приспособления к экстремальным условиям освещенности. Одно из последствий сужения зрачка - формирование более четкого изображения на сетчатке: при суженном зрачке от света экранируются края хрусталика, которые, будучи оптически менее совершенными, нежели его центральные участки, привносят в изображение предмета искажения. Кроме того, сужение зрачка ведет к увеличению глубины резкости, что происходит и в фотокамере при уменьшении отверстия диафрагмы.

Структура и функции сетчатки позвоночных будут рассмотрены в следующей главе при обсуждении процессов переработки зрительной информации.

Дополнение 7-1. Субъективные корреляты первичных фотореакций

Изучая в 1930-х гг. глаз мечехвоста, X. Кеффер. Хартлайн с сотрудниками обнаружил корреляцию между первичной активностью рецепторов и. параметрами стимула. Хотя эти рецепторы отличаются от фоторецепторов человека, у тех и других имеется ряд фундаментальных общих свойств (например, у них одни и те же фотопигменты и одинаковые электрические свойства). Одним из самых интересных результатов оказалось то, что можно усмотреть параллелизм между некоторыми субъективными феноменами в области зрения у человека и электрофизиологией одиночных зрительных клеток мечехвоста. Это означает, что ряд простейших особенностей зрительного восприятия определяется уже на уровне фоторецепторных клеток и почти не подвергается модификации в нервной системе. Это видно из следующих примеров.

Частота импульсов в аксонах, идущих от отдельных омматидиев, пропорциональна логарифму интенсивности светового стимула (рис. 7-Г). Такая логарифмическая зависимость характерна и для субъективных оценок человека-испытуемого при сравнении силы света.

Реакция рецептора на световые вспышки длительностью менее 1 с пропорциональна общему числу фотонов во вспышке независимо от ее

Рис. 7. 1’. Если длительность вспышек не превышает 1 с, число импульсов в аксоне эксцентрической клетки зависит от числа фотонов, попадающих в омматидий. Поэтому при таких кратковременных предъявлениях короткая и яркая вспышка может вызывать такой же импульсный разряд нейрона, как и более длительная, но менее яркая вспышка. (Hartline, 1934.)

длительности. Другими словами, если произведение интенсивности вспышки на ее длительность остается постоянной величиной, число генерируемых рецептором импульсов тоже постоянно. Это вполне понятно, так как реакция рецептора на свет определяется (в известных пределах) числом молекул фотопигмента, изменяющих свою структуру под действием поглощаемых фотонов. При коротких

254

Рис. 7.1’’. Слияние мельканий на уровне рецепторной клетки. Включение и выключение света показано ломаными линиями под записями электрической активности. А. 'При частоте 10 вспышек в секунду реиепторный потенциал изменяется с этой же частотой. При 12 вспышках в секунду реиепторный потенциал начинает отставать от ритма световых вспышек и генерирование импульсов группами нарушается. Б. При высокой частоте вспышек (в данном случае около 16 в секунду) рецепторные потенциалы сливаются по существу в постоянную деполяризацию и моменты возникновения импульсов уже не приурочены к световым вспышкам. (Miller W.H., RatliffF., Hartline К., 1961.)

вспышках человек не в состоянии раздельно воспринимать взаимосвязанные изменения в их интенсивности и длительности.

Если рецептор стимулировать мелькающим светом, то его мембранный потенциал будет изменяться в ритме вспышек вплоть до частот около 10 Гц (рис. 7-1’’). При больших частотах мельканий рецепторный потенциал уже "не успевает" изменяться столь быстро и колебания мембранного потенциала сливаются в непрерывную деполяризацию. В результате рецептор перестает генерировать отдельную группу импульсов в ответ на каждую вспышку и переходит к импульсации постоянной частоты. ЦНС перестает теперь получать информацию о частоте мельканий, что равнозначно стимуляции глаза постоянным светом. Это одна из причин того, почему человек не в состоянии отличать непрерывный свет от света, частота пульсаций которого превосходит критическую частоту слияния мельканий (каков, например, свет лампы, питаемой переменным током с частотой 60 Гц). Понятно, что это свойство фоторецепторов имеет огромное значение для кинематографии и телевидения.

Дополнение 7-2. Электроретинограмма

Поскольку записывать суммарную электрическую активность глаза гораздо проще, чем регистрировать активность отдельных клеток микроэлектродами, такую запись нередко осуществляют в лечебных лабораториях. Регистрирующий электрод (обычно это ватный тампон, смоченный физиологическим раствором) помещают на роговицу глаза, а индифферентный электрод прикрепляют к какой-нибудь другой части тела. При освещении глаза вспышкой света регистрируется сложная волна (рис. 7-2'). Эта Электроретинограмма (ЭРГ) отражает главным образом суммарную электрическую активность зрительных рецепторов и нейронов сетчатки (см. рис. 8-26). После года дискуссий о структурных коррелятах различных компонентов ЭРГ исследователи пришли к выводу, что волна а обусловлена рецепторным током, генерируемым зрительными рецепторными клетками. За волной а следует волна &, отражающая электрическую активность нейронов сетчатки, иннервируемых рецепторными клетками. Волна с наблюдается только у позвоночных, и ее, вероятно, создают лежащие уже вне сетчатки клетки пигментного эпителия, к

Рис. 7.2’. Компоненты электроретинограммы (ЭРГ) позвоночного. На нижней линии указаны моменты включения и выключения светового стимула. Верхняя кривая отображает компоненты ЭРГ-волны a, b и с. (Brown, 1974.)
Рис. 7.2’. Компоненты электроретинограммы (ЭРГ) позвоночного. На нижней линии указаны моменты включения и выключения светового стимула. Верхняя кривая отображает компоненты ЭРГ-волны a, b и с. (Brown, 1974.)

которым примыкают наружные сегменты фоторецепторов. У головастиков, до того как образуются синаптические .контакты, в ЭРГ выявляется только волна а: только она обнаруживается и в ЭРГ взрослой лягушки, если синаптическую передачу у животного подавить блокирующим агентом.

255


7.11. Резюме

Отличаясь высокой чувствительностью к стимулам специфической модальности (т. е. типа, качества), рецепторные клетки почти не реагируют на стимулы других модальностей. В результате преобразования энергии стимула в электрический сигнал в рецепторных клетках, как правило (но не всегда), развивается деполяризация. Наиболее эффективно происходит преобразование энергии слабых стимулов, так что энергия, содержащаяся в сигналах рецептора, бывает на несколько порядков больше энергии стимула. С увеличением силы стимула эффективность процесса преобразования падает. В большинстве рецепторных клеток первичными центрами рецепции и преобразования энергии внешних стимулов служат рецепторные молекулы поверхностной мембраны или внутриклеточных мембран. Активация этих молекул ведет к изменению ионной проницаемости клеточной мембраны, что создает условия для протекания рецепторного тока и возникновения рецепторного потенциала, который инициирует или модулирует потенциалы действия в сенсорных нервах. Интенсивность стимула обычно кодируется частотой разрядов, которая во многих сенсорных волокнах приблизительно пропорциональна логарифму интенсивности стимула (в диапазоне, ограниченном максимальной частотой импульсов в волокне). Логарифмическая зависимость между силой стимула и ответом рецептора делает возможной рецепцию стимулов в широком динамическом диапазоне, обеспечивая в то же время высокую чувствительность к слабым стимулам. Параллельные входы от рецепторов, оптимально воспринимающих стимулы в разных диапазонах интенсивности, позволяют сенсорной системе перерабатывать сигналы в гораздо более широком диапазоне, чем в том случае, если бы сигналы поступали только от рецепторов какого-нибудь одного типа. Постепенное уменьшение чувствительности к длительно воздействующему стимулу (так называемая сенсорная адаптация) - весьма обычное свойство рецепторных клеток, но одни клетки адаптируются к стимулам быстро, а другие медленно. Процессы, ответственные за сенсорную адаптацию, различны; некоторые из них развиваются в самой рецепторной клетке, другие - в нервной системе. По крайней мере в одном случае (в фоторецепторах мечехвоста) адаптация отчасти обусловлена повышением внутриклеточной концентрации ионов Са2+ , которые блокируют активацию Na+-К+-ион-селективных каналов светом.

В одних случаях рецепторные клетки встречаются поодиночке, в других они организованы в сенсорные ткани и органы (обонятельный эпителий носа, сетчатка глаза). Анатомическая организация может играть очень важную роль в функционировании сенсорного органа. Например, изображение предмета, формирующееся в зрительной системе, зависит от наличия в глазу хрусталика и мозаики многочисленных фоторецепторных клеток в сетчатке.

Процессы хеморецепции (вкус, обоняние) в настоящее время изучены еще недостаточно. Согласно одной из гипотез, хеморецепция определяется стереохимической специфичностью молекул-рецепторов - тем, что стимулирующие молекулы точно соответствуют конфигурации белкового рецепторного участка рецепторной мембраны. Механорецепция связана с деформацией или растяжением мембраны, приводящими к изменению ее ионной проницаемости. Направление перемещения воспринимается в результате наклона стереоцилий волосковых клеток, модулирующего (в сторону увеличения или уменьшения) частоту спонтанных разрядов в сенсорных волокнах VIII черепномозгового нерва. Этот процесс играет важную роль в органах равновесия и слуха, а также в системе боковой линии рыб и земноводных. Улитка млекопитающих анализирует частоты звуков в соответствии с тем, насколько эффективно они смещают различные участки базилярной мембраны с ее волосковыми клетками. Бегущие волны, возникающие в базилярной мембране под влиянием вызванных звуками движений барабанной перепонки и слуховых косточек, стимулируют волосковые клетки, которые в свою очередь через синапсы модулируют активность слуховых нервных волокон. То обстоятельство, что звук данной частоты стимулирует определенный участок базилярной мембраны эффективнее, чем звуки иных частот, лежит в основе так называемой "пространственной теории" различения частот у млекопитающих.

Электрорецепторами у рыб служат модифицированные волосковые клетки, утратившие реснички. Внешние электрические токи, проходящие через электрорецептор, вызывают в нем изменения потенциала, которые модулируют освобождение медиатора из основания рецепторной клетки и определяют таким образом частоту разрядов в сенсорных волокнах.

В мембранах зрительных рецепторов имеются молекулы светочувствительного пигмента, которые, поглотив фотон, подвергаются конформационному изменению. Это инициирует каскад реакций, приводящих к изменению проводимости клеточной мембраны рецептора. Все зрительные пигменты состоят из белковой молекулы (опсина), связанной с каротиноидной хромофорной частью, представленной либо ретиналем (в случае родопсина), либо дегидроретиналем (в случае порфиропсина). Особенности структуры опсина определяют спектр поглощения пигмента. Первичным процессом всех

256

зрительных реакций является цистранс-изоизомеризация каротиноида. Эта фотохимическая реакция приводит к открытию (у беспозвоночных) или закрытию (у позвоночных) мембранных каналов благодаря цепи событий с участием вторичных посредников. В палочке позвоночных обесцвечивание молекулы родопсина под действием света ведет к активации молекул G-белка, связанных с рецепторной мембраной. Каждая молекула G-белка затем активирует много молекул фосфодиэстеразы, а каждая молекула фосфодиэстеразы гидролизует много молекул внутриклеточного посредника cGMP, превращая их в "обычный" GMP. В темноте cGMP поддерживает постоянную активность натриевых каналов, через которые протекает темновой ток. Гидролиз cGMP при воздействии света, таким образом, приводит к уменьшению темнового тока. Уменьшение темнового тока вызывает гиперполяризацию зрительной рецепторной клетки, и в результате этого замедляется выделение нейромедиа-тора из внутреннего сегмента рецептора. Замедление секреции медиатора приводит к изменению активности в волокнах зрительного нерва, сигнализирующему о фотостимуляции рецепторных клеток сетчатки.

В центральной ямке некоторых позвоночных имеются три типа колбочек, каждый из которых содержит зрительный пигмент с максимальной чувствительностью в определенной области спектра. Различные цветовые ощущения возникают в результате интеграции активности колбочек каждого из этих трех типов. Палочки, которые у человека содержат только один тип фотопигмента и с большой плотностью расположены на периферических участках сетчатки (за пределами центральной ямки), отличаются от колбочек большей чувствительностью к свету и гораздо большей конвергенцией в системе выходных путей. В связи с этим палочки играют важную роль в светоощущении, но не могут обеспечить значительную остроту зрения.

257


7.12. Вопросы для повторения

  1. Зрительные рецепторные клетки помимо света могут стимулироваться давлением, теплом и электрическим током. Как этот факт согласуется с представлением о специфичности рецепторов?
  2. Проследите события, развивающиеся между поглощением рецепторной клеткой энергии и возникновением разрядов в сенсорном нейроне, иннервирующем эту клетку.
  3. Почему рецепторные потенциалы должны преобразовываться в потенциалы действия?
  4. Вся сенсорная информация поступает в ЦНС в виде потенциалов действия с одинаковыми свойствами. Как же тогда ЦНС различает разные модальности стимулов?
  5. Каким образом рецепторы могут воспринимать и чрезвычайно слабые стимулы, и стимулы, интенсивность которых на много порядков больше, без эффекта "насыщения"?
  6. Какой количественной зависимостью обычно связаны интенсивность стимула и частота разрядов? Какие преимущества это дает сенсорной системе?
  7. Обсудите три главных механизма сенсорной адаптации.
  8. Обсудите на каком-либо примере влияние ЦНС на чувствительность рецепторов.
  9. Для хеморецепции, вероятно, требуется присутствие на мембране (или внутри нее) белковых рецепторных молекул. Какими, на ваш взгляд, должны быть важнейшие свойства хеморецеп-торных белков?
  10. Бекеши заметил, что звуковые волны вызывают бегущую волну, распространяющуюся по всей длине базилярной мембраны. Каким образом теория Бекеши объясняет различение частот с помощью улитки?
  11. В чем различие между механизмами частотного анализа в гипотезе бегущей волны Бекеши и в резонансной теории Гельмгольца?
  12. Каким образом движения базилярной мембраны преобразуются в разряды волокон слухового нерва?
  13. Как спонтанная импульсация может повышать чувствительность некоторых рецепторных систем, например электрорецепторов боковой линии рыб?
  14. Каким образом электрорецепторы "низковольтных" электрических рыб воспринимают присутствие внешнего предмета?
  15. Какие свойства зрительных рецепторных клеток могут определять присущую зрительной системе частоту слияния мельканий?
  16. В чем главное различие электрической реакции на освещение фоторецепторных клеток сетчатки у позвоночных и беспозвоночных животных?
  17. Проследите основные события, с которыми, по современным представлениям, связано преобразование световой энергии в зрительных рецепторах позвоночных.
  18. Какие современные данные подтверждают трихроматическую теорию цветового зрения Юнга?
  19. Рассмотрите основные морфологические и функциональные различия между палочками и колбочками позвоночных.
  20. Каким образом зрительная система некоторых членистоногих улавливает различия в поляризации света?

257

  21. Сравните способы фокусировки оптического изображения в глазу млекопитающих и костистых рыб.
  22. Видимый свет ограничен узкой частью спектра между 350 и 700 нм. Почему в процессе эволюции животные приспособились использовать для зрительного восприятия столь ограниченный диапазон электромагнитных волн?

258


ЛИТЕРАТУРА

  • Attwell D. 1985. Phototransduction changes focus, Nature, 317, 14-55.
  • Baylor D.A., O'Bryan P.M. 1971. Electrical signaling in vertebrate photoreceptors, Federation Proc., 30, 79-83.
  • Bekesy G. von. 1960. Experiments in Hearing, New York, McGraw-Hill
  • Bekesy G. von. 1970. Traveling waves as frequency analyzers in the cochlea, Nature, 225, 1207-1209.
  • Burn E. T. 1974. The Senses of Animals, New York, Springer-Verlag.
  • Fain G.L., Lisman J.E. 1981. Membrane conductances of photoreceptors, Progr. Biophys. Molec. BioL, 37, 91-147.
  • Fain G. L. 1980. Integration by spikeless neurones in the retina. In: A. Roberts and В. М. Bush, eds., Neurones Without
  • Impulses, Cambridge, Cambridge University Press. Fein A., Szuts E.Z. 1982. Photoreceptors: Their Role in Vision,
  • Cambridge, Cambridge University Press. Geldard F.A. 1972. The Human Senses, New York, Wiley. Hubbell W. L., Bownds D. 1979. Mechanisms of visual transduction, Ann. Rev. NeuroscL, 2, 17-34. Lancet D. 1986. Vertebrate olfactory reception, Ann. Rev.
  • NeuroscL, 9, 329-356. Loewenstein W.R. 1971. Handbook of Sensory Physiology:
  • Principles of Receptor Physiology, New York, Springer-
  • Verlag. McGoughJ.L., Weinberger N. M., Whalen R.E., eds. 1967.
  • Psychobiology: Readings from Scientific American, New
  • York, W. H. Freeman and Company. Nathans J. 1987. Molecular biology of visual pigments, Ann.
  • Rev. Neurosci., 10, 163-194. Rushton W.A.H. 1972. Pigments and signals in colour vision, J.
  • PhysioL, 220, 1-3IP. Russell I.J. 1980. The responses of vertebrate hair cells to mechanical stimulation. In: A. Roberts and B. M. Bush, eds., Neurones Without Impulses, Cambridge, Cambridge
  • University Press. Schwartz E. A. 1985. Phototransduction in vertebrate rods,
  • Ann. Rev. Neurosci., 8, 339-368. Sensory Receptors 1965. Cold Spring Harbor Symp. Quant.
  • BioL, Vol. 30. Stryer I. 1986. Cyclic GMP cascade of vision, Ann. Rev.
  • Neurosci., 9, 87-120.

258


Глава 8

Переработка информации в нервной системе и поведение

Мало найдется в природе явлений, которые захватывали бы воображение человека больше, чем поведение животных. Поведение же человека составляет главный предмет чуть ли не всей литературы, религии, политики и истории, а в нынешнем столетии его начали пристально изучать и этологи. Несмотря на все это, поведение человека продолжает оставаться одной из наименее понятных областей биологии. По мнению большинства этологов, чтобы хорошо разобраться в поведении человека и животных, необходимо прежде понять функции нервной системы.

Все поведенческие акты в конечном итоге определяются моторным выходом нервной системы, контролирующим сокращение мышц. Поведение (т. е. общая совокупность движений) животного непрерывно изменяется в ответ на воздействие внешних стимулов. Некоторые ответы представляют собой простые и предсказуемые рефлекторные реакции. Другие формы поведения очень сильно зависят от информации, накопленной в результате прошлого опыта, и поэтому предсказать их труднее. "Средства технического обеспечения" любой формы поведения представлены нейронными сетями, т.е. взаимосвязанными цепями нейронов. В отличие от цепей электрических некоторые нейронные сети "запаяны" не жестко и обнаруживают пластичность - способность подвергаться функциональным и в известной мере даже анатомическим изменениям под влиянием опыта.

Простейшей нервной сетью является рефлекторная дуга. Примитивная рефлекторная дуга, возможно, состояла из рецепторной клетки, непосредственно иннервировавшей эффекторную клетку (рис. 8-1, А). Усложнение нервных сетей в процессе эволюции сопровождалось созданием централизованных нервных систем, обеспечивающих компактность, экономность и большую сложность нервных взаимосвязей. Связь периферических рецепторов и эффекторов с центральной нервной системой (ЦНС) стали осуществлять длинные сенсорные и моторные аксоны. Так сформировались моносинаптические рефлекторные дуги (рис. 8-1,Б), в которых сенсорный нейрон образует в ЦНС синаптический контакт с мотонейроном, иннервирующим мышцу. В такой дуге всякий раз, когда внешний стимул вызывает в сенсорном нейроне достаточно интенсивную активность (импульсацию), происходит рефлекторное возбуждение эффекторного (исполнительного) органа. Фактически же более обычны полисинаптические нервные пути, в которых связь между сенсорным и моторным нейронами опосредуется интернейронами, или промежуточными нейронами (рис. 8-1,Б). В ходе эволюции число интернейронов в нервной системе постепенно увеличивалось, что намного расширяло возможности поведения животных и постепенно повышало их способность учиться на собственном опыте и ассоциативно связывать стимулы в разных сочетаниях. Важно отметить, что наиболее простые элементы рефлекторной дуги-пути сенсорного входа и общие конечные пути двигательного выхода - в процессе эволюции от самых примитивных беспозвоночных до самых высокоразвитых позвоночных существенно не изменились.

Нейрофизиологические механизмы сложных форм поведения, связанных с памятью и научением, до сих пор очень мало изучены, однако общепризнано, что их физическим субстратом служит огромное количество нервных цепей между сравнительно просто устроенными афферентными (сенсорными) и эфферентными (моторными) путями. Этот необычайно сложный "связующий блок" между сенсорными и двигательными компонентами нервной системы, изображенный на рис. 8-2 в виде

259

Рис. 8.1. Примеры простой рефлекторной дуги. А. Гипотетическая простейшая рецепторная клетка прямо иннервирует эффекторную клетку. Б. М оно синоптическая рефлекторная дуга. В. Цуга, включающая несколько синоптических переключений. Пунктирными кругами обведены те звенья рефлекторных дуг, которые находятся в ЦНС.

Рис. 5.2. Основные функциональные отделы ЦНС. Организация ЦНС определяется как генетическими факторами, так и прошлым опытом животного; как видно из рисунка, ЦНС грубо можно подразделить на отделы, ответственные за переработку сенсорного входа, ассоциативные цепи, которые объединяют разные входы и функционируют с учетом прошлого опыта, и, наконец, нервные сети, генерирующие моторный выход.

центрального прямоугольника, изучен пока еще весьма фрагментарно. Таким образом, говоря о наиболее сложных уровнях поведения, нервную систему и сегодня приходится рассматривать как "черный ящик", ответ которого можно в какой-то мере предсказать на основании прошлых и текущих сенсорных воздействий. Но это уже область психологии поведения. Чтобы хоть немного понять, как функционирует нервная система, мы рассмотрим некоторые из простейших нейрофизиологических коррелятов поведения животных. Для этого ознакомимся вначале с рядом общих принципов, а затем рассмотрим надболее изученный пример нервной интеграции - функционирование зрительной системы позвоночных.

260


8.1. Эволюция нервной системы

Поскольку мягкие нервные ткани быстро разрушаются, проследить эволюцию нервной системы непосредственно по ископаемым остаткам нельзя. Можно, однако, изучать усложнение нервной организации на примере ныне живущих представителей различных филогенетических групп животных и на основании полученных данных делать предположения, какими путями эволюция привела к более сложным типам нервной системы.

По-видимому, на клеточном уровне функционирования нервная система в процессе эволюции подверглась весьма незначительным изменениям по сравнению с другими тканями.

260

Рис. 8.З. Нервная сеть у нижней поверхности зонтика медузы Aurelia, освещенной косым светом. Идущие во всех направлениях аксоны иннервируют мускулатуру, ответственную за сокращение зонтика. (Horridge, 1968.)
Рис. 8.З. Нервная сеть у нижней поверхности зонтика медузы Aurelia, освещенной косым светом. Идущие во всех направлениях аксоны иннервируют мускулатуру, ответственную за сокращение зонтика. (Horridge, 1968.)

Электрофизиологические и химические свойства нервных клеток позвоночных и беспозвоночных животных удивительно сходны. Многие функциональные принципы, общие для всех типов нервных систем, впервые были выявлены на беспозвоночных и низших позвоночных, нервная система которых более удобна для экспериментального изучения, чем у высших позвоночных.

Самая простая в анатомическом отношении нервная система состоит из очень тонких нервных волокон (аксонов), образующих диффузную сеть (рис. 8-3) с синаптическими контактами в местах их соприкосновения. Такие диффузные нервные сети, особенно характерные для кишечнополостных, не обнаруживают явных предпочтений в отношении проведения нервных импульсов в том или ином направлении. Стимул, воздействующий на какую-либо часть организма, вызывает реакцию, распространяющуюся от точки стимуляции на некоторое расстояние. Если действие стимула повторяется с короткими перерывами, передача возбуждения в системе "облегчается" и реакция распространяется на большее расстояние. Поскольку диаметр нервных волокон в диффузных нервных сетях очень мал и регистрировать их активность внутриклеточными электродами чрезвычайно трудно, синаптические механизмы в нервных системах этого типа изучены очень плохо. У кишечнополостных и гребневиков появляются первые признаки организации нейронов в рефлекторные дуги.

Одним из важнейших усовершенствований нервной системы на ранних этапах эволюции было объединение нейронов в ганглии. Ганглии, впервые появляющиеся у кишечнополостных, весьма обычны у всех животных более высокого филогенетического уровня. Ганглий (рис. 8-4, А, В) представляет собой скопление тел многочисленных нейронов около сплетения нервных волокон, называемого нейропилем. Такая организация позволяет нейронам образовать богатую сеть связей за счет меньшего числа коллатералей (боковых ответвлений аксонов). Коллатерали ветвятся и образуют контакты в нейропиле. Хотя нейропиль выглядит как беспорядочное сплетение тонких нервных отростков, недавно путем введения в нейроны красителей и иных меток (рис. 8-4, Б и Г) было показано, что тонкая структура этих разветвленных коллатералей в разных препаратах сильно различается. Кроме того, судя по данным физиологических исследований, взаимосвязи между нейронами в нейропиле достаточно упорядоченны, так что у разных особей одного вида между гомологичными нейронами в ганглии могут обнаруживаться идентичные синаптические взаимодействия.

У сегментированных беспозвоночных ганглием снабжен каждый членик тела. Как правило, сегментарный ганглий обеспечивает рефлекторные функции того членика, в котором он находится, а также одного или нескольких соседних члеников. Ганглии следующих друг за другом члеников соединены нервными стволами, которые называют коннективами. В результате такого чередования ганглиев и коннектив образуется характерная для кольчатых червей и членистоногих брюшная нервная цепочка (рис. 8-5), сегментарная организация которой видна особенно четко. Сравнительно небольшое число нейронов в каждом сегменте и однотипность структуры и функций разных сегментов нервной цепочки делают сегментарные ганглии этих животных удобным объектом нейрофизиологических исследований. Анализ взаимосвязей нейронов в одном сегменте дает представление об общей картине нейронных взаимодействий во всех остальных сегментах. Такой подход оказался особенно эффективным при изучении нервной системы пиявки, у которой ганглиев очень много.

261

Рис. 8.4. Организация нервных клеток в ганглиях беспозвоночных. А. Изображение сегментарного ганглия пиявки Hirudo: показано расположение тел отдельных нейронов. Отходящие от ганглия сверху и снизу парные коннективы содержат аксоны, соединяющие его с ганглиями соседних сегментов тела. Латералъно отходящие от ганглия нервные стволы содержат моторные и сенсорные аксоны, направляющиеся к внутренним органам и мышцам. (You, 1976.) Б. Механосенсорный нейрон из ганглия пиявки (на рис. А выделен цветом), в который был введен внутриклеточный маркер. Этот маркер остается внутри клетки и диффундирует во все ее отростки. Многочисленные небольшие отростки образуют синоптические контакты с дендритами других клеток. Два крупных аксона клетки входят в левые периферические нервные стволы, а два более тонких-в коннективы. (Muller, 1979.) В. Схематическое изображение абдоминального ганглия морского слизня Aplysia califoraica. Отдельные нервные клетки здесь легко поддаются идентификации. (Kandel, 1976.) Г. Морфология одного нейрона (на рис. В выделенного цветом), в который был введен внутриклеточный маркер; ветви его аксона входят во все периферические нервы, на рис. В идущие от ганглия вниз. (Winlow, Kandel, 1976.)

262

Рис. 8.5. Брюшная нервная цепочка омара (Homarus) может служить примером сегментарной организации нервной системы многих беспозвоночных. Нервные корешки, отходящие от ганглиев, содержат сенсорные и моторные
Рис. 8.5. Брюшная нервная цепочка омара (Homarus) может служить примером сегментарной организации нервной системы многих беспозвоночных. Нервные корешки, отходящие от ганглиев, содержат сенсорные и моторные

Важным этапом в эволюции сложных форм поведения было слияние нескольких передних ганглиев в "суперганглий", или "головной мозг". Это образование сложнее сегментарных ганглиев и осуществляет более или менее выраженный контроль над ними. Большие размеры "мозга" по сравнению с ганглиями остальных отделов ЦНС обусловлены отчасти большим числом сенсорных волокон, приходящих от рецепторов передней части тела, а отчасти - развитием в "мозгу" различных регуляторных центров.

В отличие от червей и членистоногих, имеющих сегментарную структуру и двустороннюю симметрию, иглокожие, как правило, характеризуются наличием нервного кольца вокруг оси радиальной симметрии. Возможно, из-за радиальной симметрии у иглокожих нет ганглия, сходного с "мозгом". Моллюски обладают несегментированной нервной системой с несколькими отличающимися друг от друга ганглиями, которые соединены длинными нервными стволами. У заднежаберных моллюсков (например, Aplysia) и голожаберных моллюсков (например, Tritonia) имеются особые нейроны с необыкновенно большим клеточным телом; диаметр некоторых из них у Aplysia превышает 1 мм. Поскольку такие гигантские нейроны легко распознать индивидуально в разных препаратах и можно изучать с помощью таких экспериментальных приемов, как длительная регистрация электрической активности, внутриклеточное введение различных веществ, микрохимический анализ и т.п., они стали излюбленным объектом исследований в клеточной нейрофизиологии. У моллюсков, так же как у кольчатых червей и членистоногих, в настоящее время стало возможным многократно (у разных особей) выбирать для исследования данную идентифицированную нервную клетку и под микроскопом вводить в нее электроды.

Из всех беспозвоночных самой сложной нервной системой обладает осьминог. В одном только головном мозгу осьминога, по оценкам специалистов, насчитывается около 108 нейронов. Нейроны организованы в высокоспециализированные доли и тракты, вероятно, образовавшиеся в процессе эволюции из более рассеянных ганглиев низших моллюсков. Таким образом, если число нейронов принять за показатель интеллекта, то осьминог должен быть существом весьма неглупым. И в самом деле, как показали поведенческие исследования, по стандартам для беспозвоночных осьминог необычайно умен.

В нервной системе остальных беспозвоночных нейронов гораздо меньше, чем у позвоночных. По этой причине нервную систему беспозвоночных часто называют "простой". Однако внешние признаки иногда обманчивы, и при более пристальном рассмотрении очевидной становится функциональная сложность даже сравнительно просто устроенных нервных систем.

263


8.2. Нервная система позвоночных

Высшим эволюционным достижением у позвоночных является организация передних ганглиев в многофункциональной головной мозг, хотя рудиментарная сегментация нервной системы у этих животных сохраняется в виде черепномозговых и спинномозговых нервных корешков (рис. 8-6). Несмотря на свою устрашающую сложность, нервная система позвоночных обладает, с точки зрения экспериментатора-нейрофизиолога, рядом преимуществ. Одно из них, нашедшее отражение в сформулированном более 100 лет назад правиле Белла-Мажанди,

263

Рис. 8.6. Головной и спинной мозг лягушки (А) и человека (Б) с брюшной стороны. В расположении нервов, отходящих от ЦНС, проявляется рудиментарная сегментация. Симп. - симпатический. (Wiedersheim, 1907; Neat, Rand, 1936.)
Рис. 8.6. Головной и спинной мозг лягушки (А) и человека (Б) с брюшной стороны. В расположении нервов, отходящих от ЦНС, проявляется рудиментарная сегментация. Симп. - симпатический. (Wiedersheim, 1907; Neat, Rand, 1936.)

заключается в том, что афферентные (сенсорные) нервные волокна (аксоны) входят в ЦНС через дорсальные корешки черепномозговых и спинномозговых нервов, а эфферентные (моторные) выходят через вентральные корешки1 (рис. 8-7). Недавно, однако, выяснилось, что из этого правила есть исключения. Например, у кошки тонкие немиелини-зированные сенсорные афференты входят в спинной мозг и через некоторые из вентральных корешков. Моторные волокна начинаются от тел нервных клеток вентрального (переднего) рога спинного мозга. Афферентные волокна отходят от униполярных клеток спиналъных ганглиев (ганглиев дорсальных корешков). Разделение сенсорных и моторных аксонов между дорсальными и вентральными корешками позволяет избирательно стимулировать или, наоборот, выключать перерезкой сенсорный вход в ЦНС или моторный выход из нее.

Другое преимущество ЦНС позвоночных для нейрофизиолога - это обилие нейронов любого данного типа. У членистоногих один-единственный мотонейрон может иннервировать практически все мышечные волокна одной, а иногда и нескольких мышц конечности. У позвоночных каждая скелетная мышца, как правило, иннервирована большим пулом из нескольких сотен мотонейронов, каждый из которых осуществляет контроль над одной двигательной единицей, обычно содержащей около 100, а в некоторых мышцах-до 2000 мышечных волокон. Поскольку все мотонейроны пула по своим

264

Рис. 8.7. Организация спинного мозга позвоночных и его сегментарных нервных корешков (поперечный разрез). Цветом выделены нейроны, образующие полисинаптическую рефлекторную дугу между кожными рецепторами и двигательными окончаниями в мышце. Обратите внимание на то, что тело сенсорного (афферентного) нейрона расположено в спиналъном ганглии за пределами спинного мозга. (Montagna, 1959.)

физиологическим свойствам более или менее сходны, данные, полученные при изучении одного мотонейрона, типичны для всего пула в целом. Если бы нейроны каждого типа не были столь многочисленны и если бы все нейроны сильно различались по своим функциональным свойствам, попытки нейрофизиологов изучить функции нервной системы позвоночных скорее всего были бы безнадежными.

265

1 У человека вентральные и дорсальные корешки обычно называют соответственно передними и задними.-Прим. ред.


8.2.1. Главные отделы центральной нервной системы

Заключенный в позвоночном столбе спинной мозг (рис. 8-8) опосредует рефлекторные связи на уровне шейных, грудных, поясничных и крестцовых сегментов. Как видно на поперечном разрезе спинного мозга (рис. 8-7), восходящие (сенсорные) и нисходящие (моторные) интернейроны, расположенные на его периферии, образуют четко выраженные тракты белого вещества, цвет которых определяется миелиновыми оболочками аксонов. К центру от этих трактов находится серое вещество спинного мозга, состоящее из тел нервных клеток и немиелинизиро-ванных дендритов и пресинаптических терминален. Заполненный жидкостью центральный просвет спинного мозга - спинномозговой канал - сообщается с желудочками головного мозга.

Расширенная верхняя часть спинного мозга образует продолговатый мозг (рис. 8-6 и 8-9), в котором находятся центры регуляции дыхания и сердечно-сосудистых рефлексов. В спинном мозгу замыкаются рефлекторные связи, ответственные за локомоцию и другие движения конечностей, а также

Рис. 8.8. Позвоночный столб и спинной мозг. Спинной мозг проходит через отверстия в позвонках, а спинномозговые нервы выходят в промежутках между отдельными позвонками.
Рис. 8.8. Позвоночный столб и спинной мозг. Спинной мозг проходит через отверстия в позвонках, а спинномозговые нервы выходят в промежутках между отдельными позвонками.

265

Рис. 8.9. Головной мозг позвоночных. А. Рыба. Б. Лягушка. В. Птица. Т. Человек. Эволюция позвоночных сопровождалась постепенным увеличением относительных размеров большого мозга. Мозжечок, играющий важную роль в координации движений, сильно развит у птиц и млекопитающих. Римскими цифрами обозначены черепномозговые нервы. (Romer, 1955.)

за такие висцеральные функции, как контроль мочеиспускания и эрекция пениса или клитора. Спинномозговые рефлексы находятся под нисходящим контролем разных отделов головного мозга.

Расположенный над продолговатым мозгом мозжечок состоит из двух полушарий, которые у высших позвоночных покрыты извилинами. Мозжечок интегрирует информацию, поступающую от полукружных каналов и других проприоцепторов (сенсоров положения тела и движении), а также от зрительной и слуховой систем. Мозжечок сопоставляет все эти входные сообщения, и его выходные сигналы помогают координировать моторную импульсацию, ответственную за поддержание позы, ориентацию животного в пространстве и точные движения конечностей.

В гипоталамусе расположено несколько центров, регулирующих висцеральные функции и эмоциональные реакции, связанные с приемом пищи и воды, половым поведением, удовольствием и яростью, а также температуру тела. Нейроны гипоталамуса, выделяющие гормоны, контролируют баланс воды и электролитов и секреторную активность гипофиза. Более подробно эндокринные функции гипоталамуса рассматриваются в гл. 9.

Наибольшему развитию в процессе эволюции позвоночных подверглись полушария большого мозга (рис. 8-9). У высших млекопитающих кора (поверхностный слой серого вещества, содержащий высокоорганизованные "колонки" из тел нейронов) образует хорошо выраженные складки, благодаря которым площадь коры намного увеличивается. Некоторые области коры являются исключительно сенсорными, другие - исключительно моторными (рис. 8-10). Локальная электростимуляция сомато-сенсорной коры во время некоторых хирургических операций вызывает у бодрствующих больных различные ощущения, причем больные способны сказать хирургу, в какую периферическую область тела эти ощущения проецируются. Это еще раз показывает, что все ощущения возникают в Ц НС - главным образом в сенсорных областях коры больших полушарий.

Слуховая кора височной доли и зрительная кора затылочной доли мозга - исключительно сенсорные структуры; прямая электрическая стимуляция этих областей во время операций вызывает элементарные слуховые и зрительные ощущения. В настоящее время делаются попытки разработать своего рода нейропротезы, в которых электронные сигналы от искусственных сенсоров могли бы стимулировать соответствующие области мозга и вызывать хотя бы грубые эквиваленты восприятия сенсорных сигналов. Хотя подобные протезы вряд ли окажутся способными точно копировать нормальные сенсорные механизмы, они смогли бы помочь слепым "видеть", а глухим "слышать" хотя бы в самой элементарной форме.

Впереди центральной борозды располагается моторная кора, в которой периферия также представлена топографически (рис. 8-10, справа). Крупные клетки Беца, тела которых находятся в моторной коре, посылают аксоны вниз, в спинной мозг, где образуют синаптические связи с мотонейронами,

266

Рис. 8.10. Сенсорный и двигательный "гомункулюсы" в коре головного мозга человека. А. На этом поперечном разрезе через соматосенсорную кору показаны центральные проекции периферических рецепторных зон-тех частей тела, где "ощущается" воздействие стимула при поступлении сенсорного сигнала в данный участок коры. Обратите внимание, что зона представительства наружных половых органов глубоко скрыта в продольной щели между полушариями большого мозга. Б. Поперечный разрез через моторную кору, где показано соответствие корковых участков скелетным мышцам. (Penjield, Rasmussen, 1950.)

иннервирующими скелетные мышцы. Эти клетки непрерывно поддерживают слабую фоновую импульсацию. Усиление активности клеток Беца приводит к синаптической активации мотонейронов и энергичным движениям соответствующей конечности. Это обычно происходит, когда человек намеренно производит сильное сокращение какой-либо мышцы, а также в эксперименте, когда клетки Беца у наркотизированного животного непосредственно стимулируются электродом.

У низших млекопитающих вся кора состоит в основном из сенсорных и моторных областей; она не образует выраженных складок, за счет которых, как у высших млекопитающих, могла бы увеличиться ее поверхность. У высших млекопитающих, и особенно у человека, значительные участки коры не "привязаны" всецело к сенсорным или моторным функциям. Эти области участвуют в образовании межсенсорных ассоциаций и в процессах памяти и (у человека) речи.

267


8.2.2. Вегетативная нервная система

Висцеральные функции у позвоночных, регуляция которых осуществляется по большей части бессознательно, находятся главным образом под контролем вегетативной, или автономной, нервной системы (рис. 8-11), находящейся в основном за пределами ЦНС. Дуга вегетативного рефлекса изображена на рис. 8-12. Афферентная (сенсорная) часть дуги здесь существенно не отличается от афферентной части дуги соматического рефлекса (см. рис. 8-7); фактически данное сенсорное волокно может вызывать как соматический, так и вегетативный рефлексы. Дуги этих рефлексов различаются главным образом локализацией эффекторных нейронов. Эффекторные нейроны вегетативной системы, называемые здесь постганглионарными нейронами, располагаются всецело за пределами ЦНС. Соматические же мотонейроны, разумеется, лежат в сером веществе спинного мозга.

Преганглионарные нейроны симпатического отдела вегетативной системы располагаются в грудном и поясничном отделах спинного мозга (рис. 8-11, А) и образуют синапсы с постганглионарными нейронами в паравертебралъной цепочке вегетативных ганглиев. Преганглионарные нейроны парасимпатического отдела находятся в черепном и крестцовом отделах ЦНС (рис. 8-11,Б). Парасимпатические нейроны обычно образуют синапсы с постганглионарными нейронами не в отдельных ганглиях, а в самих висцеральных органах или около них.

267

Рис. 8.11. Вегетативная нервная система. А. Симпатический, или грудно-поясничный, отдел. С1~ корешок 1-го шейного нерва, Tl-I-го грудного, Ll-1-го поясничного, Sl-1-го крестцового, СХ-копчикового нерва. Б. Парасимпатический, или черепно-крестцовый отдел. Пунктирными линиями показаны постганглионарные волокна. Внизу представлены основные различия в организации симпатического и парасимпатического отделов. Окончания преганглионарных волокон (Пре-) в обоих отделах выделяют ацетилхолин (АХ), а окончания постганглионарных волокон (Пост-) симпатического отдела-как правило, норадреналин (НА). (Noback, Demarest, 1972.) ОН гнг.-основно-небный ганглий; У Г-ушной ганглий; ПН гнг.-поднижнечелюстной ганглий.

Парасимпатическая и симпатическая системы иннервируют одни и те же органы, но, как правило, выделяют разные нейромедиаторы и оказывают обычно противоположное действие на висцеральные функции. Так, например, деятельность сердца угнетается под влиянием секреции парасимпатическими нейронами медиатора ацетилхолина и усиливается в результате освобождения из симпатических нервов норадреналина. На пищеварительный тракт парасимпатическая и симпатическая системы оказывают

268

обратное действие: холинэргические (т. е. выделяющие ацетилхолин) парасимпатические нервные волокна стимулируют, а адренэргические (выделяющие норадреналин) симпатические волокна угнетают кишечную моторику и секрецию пищеварительных соков. Симпатическая система быстро реагирует на стресс и опасности, усиливая энергоснабжение скелетной мускулатуры за счет внутренних органов, чтобы подготовить организм к борьбе или бегству; эту реакцию подкрепляет также секреция в кровь норадреналина мозговым веществом надпочечников. Краткий перечень симпатических и парасимпатических эффектов, позволяющих сравнить их, приведен в табл. 8-1.

Симпатический и парасимпатический отделы нервной системы у млекопитающих различаются радом особенностей синаптических связей (рис. 8-11, внизу) и биохимии синапсов. Тела преганглиоыарных нейронов обеих систем лежат в спинном мозгу и посылают свои миелинизированные аксоны к внутренним органам через вентральные корешки. В симпатической нервной системе иннервация постганглионарных нейронов преганглионарными

Рис. 8.12. Дуга вегетативного рефлекса. Сенсорные сигналы проходят без синоптического переключения через паравертебральный ганглий вегетативной нервной цепочки. Выходной моторный путь образует синапсы либо в превертебральном, либо в паравертебральном ганглии. (Montagna, 1959.)
Рис. 8.12. Дуга вегетативного рефлекса. Сенсорные сигналы проходят без синоптического переключения через паравертебральный ганглий вегетативной нервной цепочки. Выходной моторный путь образует синапсы либо в превертебральном, либо в паравертебральном ганглии. (Montagna, 1959.)

Таблица 8-1. Некоторые постсинаптические эффекты вегетативной нервной системы1) (По Gordon, 1982)

269

терминалями осуществляется недалеко от спинного мозга в превертебральных и паравертебральных ганглиях (рис. 8-12). Медиатором в этих синапсах служит ацетилхолин. Постганглионарные волокна здесь гораздо длиннее преганглионарных, они проделывают почти весь путь к иннервируемому ими органу, где выделяют в качестве главного медиатора норадреналин. В отличие от этого в парасимпатической системе (блуждающий нерв и крестцовые нервы S2-4) преганглионарные аксоны гораздо длиннее отростков постганглионарных нейронов, с которыми они образуют синапсы и которые находятся в самих тканях внутренних органов (рис. 8-11). Главным медиатором, освобождающимся как из преганглионарных, так и из постганглионарных парасимпатических нейронов, является ацетилхолин.

Биохимия синапсов вегетативной нервной системы представляет интерес отчасти потому, что подтверждает положение, согласно которому данный медиатор может связываться с постсинаптическими рецепторами разного типа. Как ацетилхолин, так и норадреналин связываются в ЦНС с рецепторами двух типов. В обоих случаях эти рецепторы можно распознать фармакологическим методом - с помощью веществ, действующих как агонисты (т.е. иммитирующих действие природного медиатора) или как блокаторы. Холинэргические (чувствительные к ацетилхолину) рецепторы первого типа называются никотиновыми, а второго - мускариновыми. Эти названия рецепторы получили в результате ранних исследований, в которых было обнаружено, что в одних физиологических реакциях, опосредуемых ацетилхолином, его агонистом может служить никотин, а в других - мускарин (см. дополнение 6-3). Кураре блокирует воздействие ацетилхолина на никотиновые рецепторы (в том числе и рецепторы концевой пластинки скелетной мышцы); мускариновые рецепторы блокируются атропином. Помимо этих фармакологических особенностей никотиновые и мускариновые холинэргические реакции различаются и тем, что опосредуются совершенно разными механизмами. Так, никотиновая реакция опосредуется механизмами, описанными для двигательной концевой пластинки (см. разд. 6.7.1): две молекулы ацетилхолина связываются с двумя никотиновыми рецепторами, входящими в структуру канала, который они в результате этого связывания активируют. Все последующие события обусловлены протеканием деполяризующего тока через активированные каналы. В отличие от этого мускариновая реакция опосредуется мембранной рецепторной молекулой, которая может и не быть непосредственно связана с каналом, но активирует целый комплекс внутриклеточных посредников (см. разд. 9.4), регулирующих в клетке ряд биохимических реакций.

Как в симпатической, так и в парасимпатической нервной системе синапсы между пре- и постганглионарными нейронами - никотиновые. Постганглионарные нейроны парасимпатической системы вступают в контакты главным образом с мускариновыми рецепторами. Эти рецепторы опосредуют тормозные эффекты в одних тканях (например, в сердечной мышце) и возбудительные в других (например, в гладкой мускулатуре кишечника).

Адренэргические постганглионарные нейроны симпатической нервной системы образуют контакты с норадренэргическими рецепторами двух типов, называемыми альфа- и бета-рецепторами. Альфа-рецепторы отличаются от бета-рецепторов тем, что они более чувствительны к норадреналину, чем к изопротеренолу, и избирательно блокируются феноксибензамином. Бета-рецепторы чувствительнее к изопротеренолу, нежели к норадреналину, и избирательно блокируются пропранололом. Кроме того, альфа- и бета-рецепторы различаются тем, что участвуют в независимых, но параллельных механизмах внутриклеточной регуляции (см. дополнение 9-3). Активация альфа-рецепторов ведет к повышению внутриклеточного уровня Са2+, а бета-рецепторы регулируют активность связанного с мембраной фермента аденилатциклазы, ответственного за образование циклического AMP (см. разд. 9.2.1).

Постганглионарные участки выделения медиатора в тканях внутренних органов отличаются по своей организации от таких классических нейроэффекторных синапсов, как, например, концевые пластинки скелетных мышц. Пузырьки с медиатором рассредоточены в постганглионарных нейронах по всей длине аксона и лежат в многочисленных "варикозных" расширениях (см. рис. 10-37, Б). Из этих расширений и высвобождается медиатор, однако вокруг них нет каких-либо явно специализированных постсинаптических структур, какие, например, имеются в области моторной концевой пластинки. Вместо этого постсинаптические рецепторы широко распределены в толще ткани, и медиатор, чтобы достичь рецепторов, должен диффундировать на значительное расстояние. Это согласуется со сравнительно медленным, продолжительным характером реакций гладкой мускулатуры.

270


8.3. Нейронные цепи

Несмотря на большую сложность нервных систем, относительно их организации и функций можно сделать ряд обобщений. Первое обобщение заключается в том, что анатомическим субстратом нервных функций служат специфические связи между нейронами, образующие множество нейронных сетей. Эти системы связей формируются во время развития нервной системы; на протяжении всей последующей

270

Рис. 8.13. Результаты экспериментального изменения путей передачи сенсорной информации. А. У нормальной лягушки в ответ на болевое раздражение лапки происходит ее рефлекторное отдергивание. Б. Если сенсорные корешки перерезать и дать возможность нервным волокнам регенерировать так, как показано на рисунке, то при болевом раздражении лягушка будет отдергивать лапку противоположной стороны тела. Объясняется это тем, что сенсорный вход от правой лапки после регенерации нервов стал поступать в моторную сеть левой лапки. (R. W. Sperry, The Growth of Nerve Circuits, 1959.)

жизни организма они сохраняются и модифицируются. Их бездействие может привести к значительной утрате функции. Например, если котятам в ранний критический период жизни на некоторое время закрыть глаза светонепроницаемым (или пропускающим только рассеянный свет) материалом, функции зрительной системы у них развиваются лишь частично. Однажды сформировавшись, нервные цепи становятся менее лабильными.

Рис. 8-13 иллюстрирует результаты опыта, в котором изучались последствия изменения естественных нервных связей: у лягушки перерезали сенсорные волокна и соединяли их "неправильно"-так, чтобы волокна одной стороны тела входили в спинной мозг через дорсальный корешок противоположной стороны. У нормального животного болевое раздражение задней конечности вызывает ее рефлекторное отдергивание (рис. 8-13, А), а у лягушки с измененными нервными связями болевой стимул вызывал неадекватную реакцию-движение "не той" конечности (рис. 8-13, Б).

На важную роль специфичности нервных связей впервые более века назад указал Иоганнес Мюллер, отметивший, что модальность ощущения в конечном итоге определяется центральными" связями нервных волокон, активируемых стимулом, а не характером стимула, воздействующего на орган чувств. Широко принято мнение, что специфичность нервных связей - основной (а может быть, и единственный) способ передачи мозгу сообщения о модальности стимула. Как уже говорилось, разные ощущения, а также топографические области и части тела представлены в ЦНС участками коры (рис. 8-10), прямая электростимуляция которых вызывает у человека ощущения, более или менее сходные с теми, которые возникают при стимуляции соответствующего органа чувств. И наоборот, при раздражении определенных участков кожи соответствующие точки соматосенсорной коры генерируют электрические сигналы. Эти два обстоятельства позволили построить карту однозначных соответствий между точками соматосенсорной коры и участками кожи (рис. 8-10, слева). Поразительно, что, хотя восприятие периферических стимулов происходит в мозгу, мы этого совершенно не осознаем и воспринимаем свои ощущения так, как если бы они возникали в тех периферических участках, откуда исходят сенсорные импульсы. Таким образом, ощущения, возникающие в соматосенсорной коре, проецируются на периферию в соответствии с локализацией сенсорного входа.

Второе обобщение состоит в том, что синаптические, метаболические и электрические свойства каждого нейрона определяют характер его ответов на все многообразие воздействующих на него синаптических сигналов. И каждый активный нейрон через выходные синаптические связи в свою очередь влияет на активность других нейронов.

Третье, наиболее широкое обобщение-то, что сложность и многообразие функций нервной системы отражают сложность и многообразие нервных цепей, а не разнообразие видов передающихся в ней сигналов. Два основных типа сигналов - сигналы, распространяющиеся на значительные расстояния

271

Рис. 8.14. А. Дивергенция означает ветвление отростков При конвергенции один нейрон иннервируется несколькими нейрона и иннервацию ими нескольких других нейронов. Б. другими.
Рис. 8.14. А. Дивергенция означает ветвление отростков При конвергенции один нейрон иннервируется несколькими нейрона и иннервацию ими нескольких других нейронов. Б. другими.

по закону "всё или ничего" (потенциалы действия), и нераспространяющиеся градуальные сигналы (синаптические и рецепторные потенциалы)-были представлены на рис. 6-3. Как уже говорилось в гл. 5, 6 и 7, все биоэлектрические сигналы этих двух основных типов возникают в результате протекания ионных токов под действием электрохимических градиентов и регулируются открытием и закрытием ионных каналов.

Нервные сети можно подразделить на несколько основных типов (см. рис. 8-2). Сети сенсорной фильтрации, которые мы рассмотрим в следующем разделе, организованы таким образом, что "пропускают" лишь определенные элементы сложного сенсорного входа и "не пропускают" другие. Паттерн-генерирующие сети (ПГС) ответственны за формирование моторного выхода, регулирующего стереотипные движения. Сигналы на выходе одних ПГС имеют циклический характер (например, сигналы ПГС, контролирующих локомоцию и дыхание). Сигналы на выходе других ПГС нециклические (например, сигналы, контролирующие выбрасывание языка у лягушки или жабы при ловле насекомых). С некоторыми центрально запрограммированными ПГС связаны упоминавшиеся выше рефлекторные дуги, непрерывные изменения сенсорного входа которых модулируют двигательный выход. В раде форм поведения участвуют сети сенсорной фильтрации на входе и запрограммированные генераторы паттернов на выходе (см. рис. 8-2). Примером может служить пищевой рефлекс лягушки, который будет рассмотрен в следующем разделе. Простейшие рефлексы (такие, например, как коленный, см. ниже) не требуют участия ни сенсорных, ни моторных нервных сетей.

Число комбинаций, в которых нейроны могут объединяться в нервные сети, громадно. Отдельный нейрон может иметь тысячи синаптйческих входов, возбуждающих и тормозных, от других нейронов. Кроме того, аксон самого этого нейрона может многократно ветвиться и таким образом иннервировать множество других нейронов. Дивергенция - ветвление аксона - позволяет нейрону оказывать влияние на множество постсинаптических нейронов (рис. 8-14,А). Конвергенция входов, воздействующих на одиночный нейрон (рис. 8-14,Б), дает ему возможность интегрировать сигналы от многочисленных пресинаптических нейронов. Большинство нервных клеток (например, обсуждавшиеся выше мотонейроны млекопитающих) деполяризуется до уровня импульсного разряда только в результате значительной пространственной и временной суммации возбуждающих входных сигналов и поэтому генерирует импульсы лишь под влиянием более или менее одновременной активности многих пресинаптических нейронов.

Как правило, нейроны получают в одно и то же время и возбуждающие, и тормозные синаптические сигналы. Возбуждение нейрона будет подавлено, если вместе с возбуждающими входами на него будет воздействовать и достаточное число тормозных входов. Тормозные входы можно рассматривать как своего рода регулятор усиления, от которого зависит способность возбуждающих входов нейрона довести его до порога импульсации (рис. 8-15, А). Таким образом, чем сильнее тормозящее воздействие на нейрон, тем больше нужно возбуждающих сигналов, чтобы деполяризовать интегрирующий нейрон до уровня импульсного разряда. Интересно, однако, что при надлежащей

272

Рис. 8.15. Два возможных эффекта активации тормозного интернейрона. А. Если в нейронной цепи имеется только один тормозный интернейрон, то в результате его активации вероятность возбуждения в ее конечном пункте снижается (пунктирная стрелка). Б. Если в нейронной цепи имеются два тормозных интернейрона и второй из них тонически активирован или активен спонтанно, тогда возбуждение первого интернейрона повышает вероятность возбуждения в конечном пункте (растормаживание, жирная стрелка).

организации нервных цепей активность тормозного нейрона может в конечном итоге приводить к увеличению частоты разрядов другого нейрона (рис. 8-15, Б). Для этого требуется лишь то, чтобы один тормозный нейрон подавлял активность другого тормозного нейрона, ослабляя тем самым его тормозящее влияние на третий нейрон. Этот эффект получил название растормаживатя.

В нервных сетях широко используются обратные связи. Пример положительной обратной связи представлен на рис. 8-16,^4, изображающем гипотетическую реверберирующую нервную цепь: боковая ветвь аксона одного нейрона возбуждает интернейрон, который в свою очередь оказывает обратное возбуждающее действие на первый нейрон и таким образом поддерживает его длительную импульсацию. Теоретически такой нейрон, будучи однажды активирован, мог бы разряжаться неопределенно долго. Если же в подобной нервной цепи вместо возбуждающего интернейрона находится тормозный (рис. 8-16, Б), создается отрицательная обратная связь, подавляющая способность нейрона разряжаться повторно. Известный пример тормозной

Рис. 8.16. Две простые нервные цепи, в которых боковая ветвь аксона активирует интернейронг воздействующий обратно на первый нейрон. А. Возвратное облегчение: если интернейрон возбуждающий, создается положительная обратная связь. Б. Возвратное торможение: тормозный интернейрон создает отрицательную обратную связь.

(отрицательной) обратной связи мы имеем в системе мотонейронов спинного мозга позвоночных. Здесь альфа-мотонейроны (клетки, активирующие волокна скелетных мышц) образуют короткие ответвления к небольшим тормозным интернейронам- клеткам Реншоу (рис. 8-17,А). Последние посылают аксон обратно к мотонейрону и возбуждаются всякий раз, когда мотонейрон активируется. При возбуждении клетка Реншоу генерирует высокочастотную серию импульсов (рис. 8-17,Б), вызывающую в мотонейроне тормозные постсинаптические потенциалы. Хотя назначение подобной нервной цепи в спинном мозгу позвоночных не вполне ясно, мы знаем, что она участвует в контроле моторного разряда. Стрихнин нарушает функцию тормозных синапсов, образуемых клетками Реншоу на мотонейронах (как, вероятно, и других тормозных синапсов). Именно поэтому, видимо, он и вызывает судороги, спастический паралич и смерть в результате расстройства деятельности дыхательного центра. Эти пагубные последствия, вызываемые агентом, блокирующим тормозную передачу, говорят об огромном значении синаптического торможения в нервной системе.

273

Рис. 8.17. Торможение алъфа-мотонейронов клетками Реншоу. А. На этой упрощенной схеме изображен мотонейрон, аксонные коллатерали которого иннервируют группу клеток Реншоу (изображена только одна такая клетка). Клетки Реншоу образуют тормозные синапсы на мотонейронах. Б. Разряд клетки Реншоу в ответ на антидромное возбуждение мотонейрона б. В. Тормозные постсинаптические потенциалы мотонейрона в ответ на разряд клетки Реншоу. Эти тормозные потенциалы блокируются стрихнином. (Eccles, 1969.)

274


8.4. Сети сенсорной фильтрации

Сети сенсорной фильтрации выполняют функцию "отсеивания" определенных элементов сенсорного входа-функцию, которую не следует смешивать с "фильтрацией" форм энергии рецепторными клетками и вспомогательными структурами (см. начало главы 7). В этом отношении лучше всего изучена зрительная система. Ее мы и рассмотрим здесь по дробно - не только потому, что сама она представляет огромный интерес, но и потому, что это позволит нам сформулировать ряд важных общих принципов нейронной организации.

Работа зрительной системы прекрасно иллюстрирует концепцию сенсорной фильтрации. В отличие от телевизионной системы, которая последовательно, от точки к точке, передает информацию об интенсивности света с фотокатода телевизионной камеры на фосфоресцирующий экран телевизора, зрительная система отбирает из всего входного материала лишь определенные элементы, "игнорируя" остальное. Отдельная клетка в зрительных областях мозга не реагирует просто на освещенность соответствующей рецепторной клетки в сетчатке, а отвечает специфическим образом на определенные характеристики зрительного входа, опосредованного некоторой совокупностью рецепторных клеток. Каждый нейрон выделяет лишь какие-то элементы формирующегося на сетчатке изображения, например прямые края или полосы, их ориентацию или направление движения, о чем речь пойдет позже.

Классический пример сенсорной фильтрации представлен на рис. 8-18. Как видно из записей электрической активности зрительного нерва лягушки, некоторые его волокна реагируют только на специфические элементы зрительного поля, причем одни в этом отношении проявляют большую избирательность, нежели другие. Зрительные волокна одного типа разряжаются только при появлении небольших темных объектов (например, мух), движущихся на светлом фоне неподвижных предметов. Они не реагируют, когда движутся все находящиеся в поле зрения предметы или когда включается или выключается свет. Поскольку лягушки ловят летающих насекомых, зрительные волокна этого типа, вероятно, сообщают мозгу, что "ужин поднялся в воздух",-передают информацию, которая для лягушки, безусловно, гораздо важнее, чем прочие детали видимого окружения. Всякий, кто пытался держать лягушек в неволе, вскоре начинал понимать, что эти животные не признают мертвых насекомых пищей. Для лягушки, очевидно, неподвижная муха совсем не похожа на летящую. И важнее всего здесь, наверное, то, что изображение неподвижной мухи лишено той особенности (движение небольшого объекта относительно фона), которая активирует нервную цепочку, запускающую пищевую реакцию.

8.4.1. Латеральное торможение

Одна из форм фильтрации в зрительной системе служит для усиления контраста. Поскольку

274

Рис. 8.18. Сенсорная фильтрация в сетчатке лягушки. Лягушка реагирует на небольшой объект, движущийся в поле зрения, но не реагирует на движение фона относительно небольшого неподвижного объекта и на другие неспецифические зрительные стимулы. Поведенческая реакция лягушки состоит в выбрасывании из ротовой полости липкого языка. Одни волокна (на рисунке - волокна типа 1) зрительного нерва активируются только тогда, когда на светлом фоне движется небольшой темный, резко очерченный объект. Другие волокна (на рисунке-типа 2) активируются самыми разнообразными движениями в поле зрения. (Bullock, Horridge, 1965.)

изменения силы или качества стимула во времени или пространстве, как правило, имеют для животного большое значение, в процессе эволюции сформировались нервные механизмы для "подчеркивания" таких изменений. Об усилении зрительного контраста можно получить представление, бегло взглянув на рис. 8-19. Кажется, что каждая вертикальная полоса несколько светлее у ее границы с соседней более темной полосой. И наоборот, там, где она граничит с более светлой полосой, она кажется темнее. Это оптическая иллюзия; на самом деле светлота полосы по всей ее ширине одинакова (при хорошем качестве печати). Чтобы в этом убедиться, достаточно закрыть бумагой все полосы, кроме одной.

Как возникает эта иллюзия? Ее первое физиологическое объяснение появилось в результате изучения сложного глаза мечехвоста (см. разд. 7.10.1). Хотя организация такого глаза гораздо проще, чем организация сетчатки позвоночных, между отдельными омматидиями у мечехвоста также существуют взаимодействия. Впервые это было обнаружено в середине 1950-х годов в лаборатории Х.К. Хартлайна в Рокфеллеровском университете. Сначала в темной комнате регистрировали электрическую активность отдельного омматидия при стимуляции его ярким лучом света, направленным только на этот омматидий. Когда включали также общий свет в комнате, дополнительная стимуляция им омматидия не только не повышала частоту разрядов в омматидий, но, наоборот, приводила к ее снижению. Впоследствии было установлено, что причиной торможения (снижения частоты импульсащщ) данного омматидия было возбуждение окружаюпщх его омматидиев рассеянным комнатным светом.

Рис, 8.19. Усиление зрительного контраста. Светлота каждой из полос по всей ее ширине одинакова, однако каждая полоса кажется светлее у границы с более темной полосой и темнее-у границы с более светлой полосой. В том, что это лишь иллюзия, можно убедиться, закрыв с обеих сторон соседние полосы.
Рис, 8.19. Усиление зрительного контраста. Светлота каждой из полос по всей ее ширине одинакова, однако каждая полоса кажется светлее у границы с более темной полосой и темнее-у границы с более светлой полосой. В том, что это лишь иллюзия, можно убедиться, закрыв с обеих сторон соседние полосы.

275

Рис. 8.20. Латеральное торможение в глазу мечехвоста: реакция омматидия на непрерывное освещение становится слабее при стимуляции соседних омматидиев. (Hartline et al., 1956.)
Рис. 8.20. Латеральное торможение в глазу мечехвоста: реакция омматидия на непрерывное освещение становится слабее при стимуляции соседних омматидиев. (Hartline et al., 1956.)

Этот феномен, получивший название латерального торможения, позднее наблюдался и в зрительной системе других животных, а также в ряде сенсорных систем иного типа.

Выявление взаимодействий между рецепторами в боковом глазу мечехвоста иллюстрируется также на рис. 8-20: освещение группы омматидиев подавляет непрерывную импульсацию омматидия а. Разумеется, тормозные влияния между взаимодействующими омматидиями носят двусторонний характер. Их важная особенность-то, что они ослабевают с увеличением расстояния между омматидиями. Самое сильное торможение отмечается между соседними омматидиями. Латеральное торможение в глазу мечехвоста осуществляется при участии бокового нервного сплетения, состоящего из коллатеральных ветвей аксонов эксцентрических клеток, которые образуют друг на друге тормозные синапсы. Импульсная активность в коллатералях эксцентрических клеток вызывает освобождение тормозного медиатора из синаптических окончаний на аксонах соседних эксцентрических клеток. Воздействие медиатора на постсинаптический аксон снижает вероятность возникновения в нем разрядов. Так как тормозящее влияние данного омматидия на соседей возрастает с увеличением его активности (частоты разрядов), сильно стимулируемый омматидий будет сильнее тормозить соседние, слабее стимулируемые, омматидий и испытывать с их стороны меньшее тормозное влияние. В результате произойдет

Рис. 8.21. Усиление контраста на границе светлого и темного. Прямоугольник яркого света продвигается по сложному глазу при умеренной общей освещенности (А), и в это время регистрируется частота импульсов от отдельного омматидия (Б). Если все остальные омматидий от света закрыты, ответ изучаемого омматидия изменяется скачкообразно (черная ломаная линия на рис. Б). Если же свету доступен весь глаз и световое пятно продвигается по всем омматидиям, то изменение ответа будет приблизительно соответствовать цветной кривой. (W.H. Miller, F. Ratliff, H.K. Hartline, How Cells Receive Stimuli, 1961.)

276

усиление контраста (увеличение различия в ответах) между соседними омматидиями, освещенными в неравной степени (рис. 8-21,A). Поскольку латеральное торможение с расстоянием ослабевает, наибольшее усиление контраста дают омматидии, лежащие у самой границы освещенности по обеим ее сторонам. Таким образом, латеральное торможение обостряет восприятие разного рода краев за счет увеличения контраста на границе участков неодинаковой светлоты. Такой же эффект возникает в глазу человека, когда он видит вертикальные полосы на рис. 8-19.

Как видно из рис. 8-21, Б, латеральное торможение может вызывать сходные эффекты и в одном омматидии при изменении светлоты во времени. В этом можно убедиться, медленно продвигая по слабо освещенному сложному глазу прямоугольник света. Частота импульсов, регистрируемых в одном рецепторе, падает по мере приближения к нему светлого участка. Это снижение частоты обусловлено усилением торможения рецептора со стороны примерно половины окружающих его сильно освещенных омматидиев. Затем, когда свет попадает на исследуемый рецептор, частота его разрядов резко увеличивается. В этот момент он не только подвергается сильной прямой стимуляции, но к тому же испытывает лишь слабое тормозящее влияние со стороны приблизительно половины ближайших к нему омматидиев, еще не стимулированных ярким светом. По мере дальнейшего продвижения светлого края и освещения соседних омматидиев тормозные влияния со стороны последних усиливаются, и омматидии начинает разряжаться с новой, несколько более низкой частотой.

277


8.4.2. Переработка зрительной информации в сетчатке позвоночных

Сетчатка у позвоночных состоит из зрительных рецепторных клеток и высокоупорядоченной сети нейронов. Хотя эта сеть и располагается на периферии, по сути дела она составляет часть ЦНС. Поэтому не удивительно, что процесс формирования зрительного образа начинается в сетчатке еще до того, как частично переработанная зрительная информация передается по волокнам зрительного нерва для дальнейшего анализа в латеральное (боковое) коленчатое тело большого мозга и кору (у птиц и млекопитающих) или в зрительную покрышку (у низших позвоночных) (рис. 8-22). В зрительном нерве сигналы передаются по аксонам находящихся в сетчатке ганглиозных клеток.

Зрительные рецепторы связаны с ганглиозными клетками через биполярные клетки (рис. 8-23). Рецепторы можно рассматривать как клетки 1-го порядка, биполяры-как клетки 2-го порядка и ганглиоз-ные клетки-как клетки 3-го порядка афферентного

Рис. 8.22. Зрительные пути млекопитающих и земноводных. А. У млекопитающего разные половины поля зрения проецируются в зрительную кору разных полушарий мозга (Noback, Demarest, 1972). Б. У земноводного на каждую из двух зрительных покрышек проецируется все поле зрения контралатералъного глаза (C.R. Michael, Retinal Processing of Visual Images, 1969).

пути. Такая классификация элементов сетчатки является, однако, сильно упрощенной, так как в образовании связей здесь участвуют еще два типа нейронов - горизонтальные и амакриновые клетки, которые играют особо важную роль в латеральных взаимодействиях. Горизонтальные клетки имеют входы от соседних и других не очень удаленных рецепторов и иннервируют биполяры, а амакриновые клетки соединяют между собой биполяры и ганглиозные клетки. Проведенные недавно исследования с внутриклеточной регистрацией в сочетании с микроинъекциями флуоресцентных красителей позволили идентифицировать электрическую активность каждого типа клеток сетчатки (рис. 8-24).

Как уже говорилось в гл. 7, в зрительных рецепторных клетках позвоночных при освещении

277

Рис. 8.23. Клеточная организация сетчатки позвоночных. Биполярные клетки передают сигналы от зрительных рецепторных клеток ганглиозным клеткам, аксоны которых образуют зрительный нерв. Горизонтальные и аммакриновые клетки передают сигналы в боковом направлении. (R. W. Young, Visual Cells, 1970.)
Рис. 8.23. Клеточная организация сетчатки позвоночных. Биполярные клетки передают сигналы от зрительных рецепторных клеток ганглиозным клеткам, аксоны которых образуют зрительный нерв. Горизонтальные и аммакриновые клетки передают сигналы в боковом направлении. (R. W. Young, Visual Cells, 1970.)

возникают гиперполяризационные (т.е. отрицательные) сдвиги потенциала, а спайки (потенциалы действия), как правило, не генерируются. В темноте эти клетки непрерывно выделяют синаптический медиатор, а когда в ответ на освещение рецептор гиперполяризуется, секреция медиатора ослабевает. В горизонтальных клетках тоже происходят лишь градуальные, не сопровождающиеся спайками, изменения потенциала гиперполяризационной природы (рис. 8-24). Не генерируют спайков и биполярные клетки, у которых, однако, потенциал может смещаться в обоих направлениях. Сдвиги мембранного потенциала ганглиозных клеток направлены в ту же сторону, что и сигналы иннервирующих их биполярных клеток. При деполяризации биполяров ганглиозные клетки деполяризуются и генерируют потенциалы действия, а при гиперполяризации-тоже гиперполяризуются и прекращают спонтанную

Рис. 8.24. Электрические ответы клеток сетчатки на световое пятно (слева) и кольцо света (справа). В данном примере ганглиозная клетка имеет рецептивное поле с оп-центром. Время световой стимуляции указано под каждой записью. Обратите внимание, что биполярные и ганглиозные клетки реагируют на пятно и кольцо ответами противоположной полярности. Как полагают, этот эффект обусловлен латеральным торможением, подобным описанному у мечехвоста. Важно отметить, что off-биполяры и оп - ганглиозные клетки синоптически не связаны. Связь между активностью ганглиозных и биполярных клеток более подробно представлена на рис. 8-26. (Werblin, Dowling, 1969.)

импульсацию. Амакриновые клетки дают кратковременные ответы на изменения активности биполяров в ту или другую сторону.

Как правило, биполяры соединяют с каждой ганглиозной клеткой несколько рецепторов; они могут также соединять одну рецепторную клетку с

278

несколькими ганглиозными клетками. Таким образом, в зрительной системе уже между клетками 1-го и 3-го порядка обнаруживаются конвергенция и дивергенция; слабее всего они выражены в центральной ямке - области наибольшей остроты зрения, где преобладают прямые связи с одной колбочки к одной биполярной клетке и от одного биполяра к одной ганглиозной клетке. За пределами центральной ямки ганглиозные клетки получают входные сигналы от многих рецепторов (в основном палочек), что обусловливает большую чувствительность к слабому свету, но меньшую остроту зрения.

Входные сигналы от сетчатки передаются по зрительному нерву, т.е. аксонам ганглиозных клеток. В темноте все ганглиозные клетки спонтанно активны; при этом каждая из них реагирует на световое пятно, попадающее в любую точку внутри более или менее округлой области сетчатки. В зависимости от того, какие рецепторные клетки освещаются небольшим пятньппком света, ганглиозная клетка может давать либо on-ответ (повышение частоты разрядов при включении светового стимула), либо off-ответ (повышение частоты разрядов при выключении стимула) (рис. 8-25). Область сетчатки, освещение которой в разных точках вызывает ответ (увеличение или уменьшение частоты импульсов) нервной клетки, называется ее рецептивным полем. Рецептивное поле любого нейрона - это та часть сенсорного поля (в данном случае сетчатки), в пределах которой стимул может влиять на активность этого нейрона.

Центр рецептивного поля ганглиозной клетки приблизительно совпадает с самой этой клеткой, а его размеры варьируют от нескольких рецепторов в середине центральной ямки до нескольких тысяч рецепторов на периферии сетчатки (где диаметр рецептивного поля ганглиозной клетки может достигать 2 мм).

Можно выделить два основных типа ганглиозных клеток. Клетки первого типа имеют рецептивные поля с on-центром и дают on-ответ на освещение центральной части рецептивного поля (рис. 8-25, А). Освещение кольцевой зоны вокруг центрального участка рецептивного поля такой клетки вызывает у нее off-ответ. Более слабый off-ответ отмечается в том случае, когда световое пятно падает лишь на часть кольцевой зоны. Такое кольцо получило название тормозной периферии рецептивного поля. Клетки второго типа имеют рецептивные поля с off-центром (рис. 8-25, Б) и реагируют противоположным образом - перестают разряжаться или снижают частоту импульсов при освещении центральной зоны рецептивного поля и увеличивают частоту импульсов при освещении периферии.

Подразделение рецептивного поля на центр и периферию - это особый случай латерального торможения, во многом сходный с рассмотренным

Рис. 8.25. Электрическое поведение ганглиозных клеток с on-центром и с off-центром в сетчатке млекопитающих. А. Клетка с on-центром реагирует на свет, попадающий в центр ее рецептивного поля (верхняя запись-). Если световое пятно попадет в периферическую зону рецептивного поля, электрический разряд клетки будет подавлен (нижняя запись). Б. Если световое пятно попадает в центр рецептивного поля клетки с off-центром, ее активность подавляется (верхняя запись); если же оно окажется в периферической зонег клетка будет возбуждена (нижняя запись). (D. Н. Hubel, The Visual Cortex of the Brain, 1963.)

выше тормозным процессом в сложном глазу мечехвоста. Латеральные взаимодействия в сетчатке в значительной части опосредуются горизонтальными клетками. Боковые отростки этих клеток, лежащих в наружном плексиформном слое сетчатки, образуют электротонические связи с соседними горизонтальными клетками. Помимо этого горизонтальные клетки образуют химические синапсы на биполярах и получают входные сигналы от многочисленных рецепторов. Свет, падающий на периферию рецептивного поля ганглиозной клетки, воздействует на эту клетку через горизонтальные клетки. Поскольку горизонтальные клетки образуют обширную сеть и взаимодействуют между собой через щелевые контакты с низким сопротивлением, сигнал, поступающий от какого-либо рецептора на вход одной горизонтальной клетки, вызывает гиперполяризационный потенциал, распространяюпщйся электротонически во всех направлениях от этого рецептора (рис. 8-26). Каждый биполяр получает входные сигналы от окружающих его рецепторов через латеральную сеть горизонтальных клеток, причем интенсивноть этого сигнала падает с расстоянием вследствие кабельных потерь при электротоническом распространении градуальных гиперполяризационных потенциалов (см. разд. 6.2), Непрямой вход, который биполярная клетка получает от

279

Рис. 8.26. Организация сетчатки, определяющая создание рецептивных полей с on- и с off-центрами. А. Стимуляция пятном света. Б. Стимуляция световым кольцом. Два типа биполярных клеток, Бon и Бoff, реагируют на сигналы от рецепторов (Р), поступающие прямо от них или через горизонтальные клетки (Гор); оn - биполяры при активации расположенных над ними рецепторных клеток деполяризуются, а под действием латерального входа от горизонтальных клеток слабо гиперполяризуются. Off-биполяры обнаруживают противоположное поведение. Для упрощения схемы амакриновые клетки на рисунке не показаны. Цветом выделены прямые пути к ганглиозным клеткам (ГГ). Непрямые (латеральные) пути к ганглиозным клеткам через горизонтальные клетки представлены серым цветом. Знаками "плюс" и "минус" указаны синапсы, в которых полярность сигнала сохраняется (+) или изменяется на противоположную (-).

расположенных вокруг рецепторов через сеть горизонтальных клеток, антагонистичен прямому входу, который она получает от лежащих непосредственно над ней зрительных рецепторов по прямым связям. Описанные взаимодействия служат основой организации рецептивного поля, состоящего из центра и периферии. Локальный, прямой путь от рецептора через биполяр определяет ответы ганглиозной клетки на стимуляцию центральной зоны ее рецептивного поля, а непрямые пути от рецепторов через горизонтальные клетки и биполяры опосредуют ее ответы на освещение периферии рецептивного поля. Существование двух типов рецептивных полей - с on- и off-центром - определяется наличием в сетчатке двух типов биполярных клеток - on-биполяров и off-биполяров, дающих противоположные ответы на синаптические сигналы как от рецепторов, так и от горизонтальных клеток (рис. 8-26). При освещении (и, следовательно, гиперполяризации) лежащих сверху рецепторов off-биполяры гиперполяризуются, а on-биполяры деполяризуются. Освещение периферии рецептивного поля биполяров обоих типов вызывает ответ, опосредованный горизонтальными клетками и противоположный по электрическому знаку ответу при освещении центра рецептивного поля. Как только что говорилось, каждая биполярная клетка вызывает в связанной с нею ганглиозной клетке (или клетках) изменение синаптического потенциала того же знака, что и изменение потенциала самого биполяра. Таким образом, у ганглиозных клеток, иннервированных on-биполярами, будут рецептивные поля с ,оп-центром, а у ганглиозных клеток, иннервированных off-биполярами, -с off-центром. Ганглиозная клетка с on-центром возбуждается через прямой вход от рецептора к иннервирующим ее биполярам и тормозится через горизонтальные клетки при освещении периферии рецептивного поля. Для ганглиозных клеток, иннервированных off-биполярами, эти отношения будут обратными.

Два противоположных типа ответов, опосредуемых on- и off-биполярными клетками, определяются

280

различиями постсинаптических реакций биполяров на медиатор, выделяемый рецепторами, и характером медиатора, освобождаемого горизонтальными клетками. Длительная гиперполяризация on-биполяров в темноте поддерживается действием медиатора, непрерывно выделяемого в темноте частично деполяризованными рецепторами. Когда световой стимул вызывает гиперполяризацию рецептора, секреция его медиатора снижается и on-биполяр получает возможность деполяризоваться до низкого (близкого к нулю) уровня своего потенциала покоя. Деполяризованный on-биполяр выделяет возбуждающий нейромедиатор, и соответствующие ганглиозные клетки деполяризуются, что приводит к возрастанию частоты их разрядов (on-ответ). Наоборот, off-биполяры, обладающие постсинаптическими каналами с иной ионной селективностью, в темноте под влиянием непрерывно выделяемого рецепторами медиатора деполяризованы. Освещение рецептора и сопутствующее снижение секреции им медиатора вызывает гиперполяризацию off-биполяра до сравнительно высокого (т.е. сильно отрицательного) уровня потенциала покоя. Эта гиперполя-ризация ведет к уменьшению освобождения медиатора off-биполяром и, следовательно, к гиперполя-ризации соответствующих ганглиозных клеток (off-ответ).

Таким образом, организация рецептивных полей ганглиозных клеток в сетчатке позвоночных определяется тремя главными обстоятельствами:

1) ганглиозные клетки двух типов, обладающие рецептивными полями с on-центром и с off-центром, имеют входы от соответствующих двух типов биполярных клеток;

2) на биполярные клетки обоих типов через сеть электротонически связанных друг с другом горизонтальных клеток оказывают действие рецепторы с "антагонистической" периферии рецептивного поля;

3) прямой вход к биполярным клеткам от лежащих над ними рецепторов находится в антагонистических отношениях с непрямым входом через сеть горизонтальных клеток, благодаря чему в ганглиозных клетках как с on-центром, так и с off-центром возникают противоположные "центральные" и "периферические" эффекты.

Изучение сетчатки позволяет сделать ряд общих выводов, которые, по-видимому, важны и для понимания нейронной организации других отделов ЦНС Во-первых, следует отметить, что при малом расстоянии между нервными клетками они могут посылать друг другу электротонические сигналы, не генерируя потенциалов действия. Такие "безымпульсные" нейроны могут передавать более точную информацию, чем нейроны, работающие по принципу "все или ничего". Кроме того, электротонические сигналы ослабевают с увеличением расстояния, что полезно, например, при латеральном торможении.

Во-вторых, возбуждение не обязательно означает деполяризацию: в некоторых нервных клетках, например в зрительных рецепторах и горизонтальных клетках, обычной реакцией, модулирующей синаптическую передачу (а именно снижающей непрерывное освобождение медиатора), служит гиперполяризация. В-третьих, постсинаптический ответ нейрона нельзя предсказать по знаку изменения пресинаптического потенциала. Так, в ответ на гиперполяризацию пресинаптической клетки нейрон может деполяризоваться, и наоборот. Вспомним, что реакция постсинаптической клетки зависит от ионных токов, возникающих в ней при изменении секреции медиатора пресинаптическим нейроном.

281


8.4.3. Переработка информации в зрительной коре

У птиц и млекопитающих аксоны ганглиозных клеток в области зрительного перекреста разделяются, направляясь частью в ипсилатеральное (расположенное на той же стороне тела), частью - в контралатеральное (противоположное) полушарие мозга (рис. 8-22,A); у более примитивных позвоночных они перекрещиваются полностью (рис. 8-22, Б). В коленчатом теле таламуса зрительные волокна образуют синаптические контакты с нервными клетками 4-го порядка, аксоны которых идут к нейронам 5-го порядка ("простым" клеткам) поля 17 зрительной коры в затылочной доле мозговых полушарий (см. рис. 8-9). Рецептивные поля клеток 4-го порядка в коленчатом теле сходны с рецептивными полями ганглиозных клеток, только контраст между ярко и слабо освещенными участками сетчатки проявляется здесь резче.

Среди наиболее плодотворных исследований по переработке сенсорной информации следует отметить работы по изучению зрительных областей мозга Дэвида Хьюбела и Торстена Визела, проведенные в 1960-х годах и посвященные зрительным областям мозга. У кошки с помощью электродов регистрировали активность отдельных нейронов мозга, в то время как на экран, занимавший все поле зрения обездвиженного животного, проецировались такие простые зрительные стимулы, как точки, кружки, полосы или края. Ответы нейронов сопоставлялись с положением стимулов на экране, их формой и движением (рис. 8-27,A). Было выделено два важных функциональных типа корковых нейронов поля 17. Они получили названия простых клеток и сложных клеток.

Подобно многим другим корковым нейронам, простые клетки расположены в ткани коры упорядочение в виде вертикальных "колонок". Предполагают, что эти клетки - первое входное звено зрительной коры; их рецептивные поля сильно отличаются от рецептивных полей ганглиозных клеток

281

Рис. 5.27. Постановка эксперимента для изучения нейронных реакций в зрительной коре наркотизированной кошки. А. Электрод в коре регистрирует ответы нейронов на световой стимул, появляющийся на экране. (G.S. Stent, Cellular Communication, 1972J Б. Рецептивное поле простой клетки коры имеет форму полосы. Пятно света, попадающее в любую часть оп-зоны этого рецептивного поля, вызывает слабое возбуждение такой клетки. При воздействии светового пятна где-то вне оп-зоны поля происходит торможение ее импулъсации. В. При повороте полосы света относительно рецептивного поля простой клетки ответ будет максимальным тогда, когда световая полоса совпадает с оп-зоной ее рецептивного поля; при иной ориентации световой полосы клетка возбуждается лишь частично. (D. И. Hubel, Visual Cortex of. the Brain, 1963.)

сетчатки и нейронов коленчатого тела. Хотя рецептивные поля простых клеток можно подразделить на несколько типов, все они имеют одну общую особенность: граница, разделяющая зоны с on- и off-эффектами, всегда имеет у них вид прямой линии, а не окружности, как у полей ганглиозных клеток или нейронов коленчатого тела. On-зона рецептивного поля некоторых простых клеток имеет вид полосы, по обеим сторонам которой расположены off-зоны (рис. 8-27, Б). У других клеток off-зона граничит с обеих сторон с on-зонами. Рецептивные поля клеток третьего типа разделены прямой границей пополам на on- и off-зоны. У простых клеток, как и у ганглиозных клеток сетчатки и нейронов коленчатого тела, рецептивные поля занимают в сетчатке фиксированное положение.

Ориентация и расположение границы между on- и off-зонами у разных простых клеток неодинаковы, так что полоса света, горизонтально или вертикально передвигающаяся по сетчатке, поочередно активирует одну простую клетку за другой, последовательно проходя через их рецептивные поля. На рис. 8-27, В показано, что происходит при повороте полоски света вокруг центра on-зоны рецептивного поля простой клетки. Располагаясь под прямым углом к границе между on- и off-зонами, полоска или не влияет на спонтанную электрическую активность простой клетки, или тормозит ее; когда полоска накладывается на on-зону, клетка дает максимальный разряд (понятно, что с помощью этого эффекта можно определить границы рецептивного поля). Если затем световую полоску полностью вывести из on-зоны рецептивного поля в off-зону, активность клетки будет заторможена.

Как достигается специфическая чувствительность простых клеток к проецируемым на сетчатку прямым полосам или прямым краям, ориентированным и расположенным в поле зрения определенным образом? По мнению Хьюбела и Визела, каждая простая клетка с полосовидным рецептивным полем имеет возбуждающие связи от клеток коленчатого тела, в рецептивных полях которых оп-цент-ральные зоны лежат в сетчатке на одной прямой линии (рис. 8-28, А). Простые клетки с рецептивными полями, разделенными пополам на on- и off-зоны, имеют входные связи, показанные на рис. 8-28, Б. Таким образом, простая клетка сильнее всего реагирует, когда освещены все рецепторы, входящие в рецептивные поля с on-центрами ганглиозных клеток и клеток коленчатого тела, иннервирующих данную простую клетку. Всякое дополнительное освещение тормозных периферических зон в полях ганглиозных клеток тормозит реакцию корковой клетки.

Более высокую организацию имеют рецептивные поля сложных клеток. Как полагают, эти клетки, иннервированные простыми клетками,

282

занимают в иерархии зрительных элементов 6-й уровень. Сложные клетки сильнее всего реагируют на прямой край определенной ориентации. В отличие от простых клеток, однако, сложные клетки не имеют фиксированных рецептивных полей. Они одинаково отвечают на адекватные стимулы в пределах сравнительно больших зон сетчатки, тогда как общее освещение всей рецептивной зоны не вызывает никакого эффекта. Одни сложные клетки реагируют на световые полоски определенной ориентации (рис. 8-29, А) другие дают on-ответ на прямой край со светлым участком по одну сторону и off-ответ, если светлый участок лежит по другую сторону. Некоторые сложные клетки реагируют на край, движущийся только в определенном направлении (рис. 8-29, Б); движение в других направлениях не вызывает или почти не вызывает ответа. Этот эффект получил следующее объяснение. Сложная клетка, по-видимому, получает вход от простых клеток одной и той же корковой колонки. Все простые клетки данной колонки имеют одинаково ориентированные, но несколько смещенные относительно друг друга рецептивные поля. По мере того как граница света и темноты продвигается по этим рецептивным полям, простые клетки возбуждают сложную клетку в той последовательности, в какой граница раздела освещенности пересекает границы on- и off-зон их рецептивных полей. Дирекциональная чувствительность сложных клеток обусловлена тем, что тормозный эффект освещения off-зоны каждой простой клетки предшествует освещению соседней on-зоны (рис. 8-29, Б). Нужно вспомнить, что освещение всего рецептивного поля стимулирует корковую сложную клетку очень слабо. Если край движется таким образом, что on-зона рецептивного поля каждой простой клетки освещается до соседней off-зоны, сложная клетка будет получать возбуждающие сигналы в той последовательности, в какой будут возбуждаться одна за другой простые клетки.

Таким образом, изучение зрительной коры позволяет сделать ряд выводов об организации ее сенсорных сетей, и эти выводы, видимо, имеют и более общее значение. Во-первых, зрительная система, вероятно, организована в основном по принципу конвергенции. Каждая ее клетка имеет входы от многочисленных клеток с менее сложными рецептивными полями. В результате складывается иерархия, в которой сложная клетка получает сигналы от большого числа простых клеток и извлекает из них необходимую информацию в соответствии с существующими связями и синаптическими механизмами. В свою очередь другие клетки более высокого уровня могут получать сигналы от большого числа таких сложных клеток и таким образом извлекать еще более интегрированную информацию. Во-вторых, хотя главной особенностью зрительной

Рис. 8.28. Возможный механизм образования рецептивных полей корковых простых клеток. А. Предполагается, что фиксированное полосовидное рецептивное поле простой клетки образуется в результате конвергенции выходов от ганглиозных клеток и клеток латерального коленчатого тела, у которых оп-центры рецептивных полей лежат на прямой линии. Б. Аналогичным образом рецептивное поле с on/qff-краем может образовываться в результате конвергенции на простой клетке нейронов латерального коленчатого тела с off- и оп-центрами.

283

Рис. 8.29. Возникновение ответов сложной клетки. А. Некоторые сложные клетки реагируют на полосы света, попадающие в любую часть их большого рецептивного поля, но имеющие определенную угловую ориентацию. Такая реакция может быть результатом конвергенции многочисленных простых клеток со сходно ориентированными полосовидными рецептивными полями. В данном примере вертикальная полоса света вызывает импульсацию одной простой клетки, падая на расположенные в ряд рецептивные поля ганглиозных клеток, образующих полосовидное рецептивное поле этой простой клетки. Горизонтальная полоса света вызовет лишь подпороговую стимуляцию простой клетки, несущественную для сложной клетки. Б. Некоторые сложные клетки реагируют на световые края, движущиеся только в определенном направлении. Такая реакция может быть результатом конвергенции группы простых клеток, чувствительных к сходно ориентированным границам свет/темнота. Возбуждение сложной клетки происходит в том случае, если край движется таким образом, что оп-половины'рецептивных полей простых клеток освещаются раньше, чем off-половины. Движение края в противоположном направлении вызовет торможение сложной клетки.

системы является конвергенция, значительную роль в ней играет и дивергенция, поскольку каждая рецепторная клетка образует связи с многочисленными ганглиозными клетками, а в конечном итоге и с тысячами корковых клеток. В-третьих, зрительная кора не получает от сетчатки простые входы "из точки в точку" - вместо этого в активности каждого коркового нейрона поля 17 отображена какая-то сравнительно простая особенность зрительного поля, определяемая многими его точками. Из сделанных выводов следует, что в процессе развития нейроны мозга образуют высокоспецифическую анатомическую организацию, обеспечивающую точное распределение информации между отдельными нейронами (см. дополнение 8-1).

284


8.5. Двигательные нейронные сети

Хотя некоторые из элементарных принципов переработки сенсорной информации стали сегодня понятными, многое остается еще не ясным. Например, до сих пор не известны нервные механизмы, ответственные за создание субъективного восприятия внешнего мира на основе оптического изображения, формируемого глазом; не ясно, каким образом вообще в нервной системе возникают субъективные ощущения любого рода. Остается загадочной и такая сложная и мало изученная область, как нервные цепи между сенсорным входом и моторным выходом. Схема, представленная на рис. 8-30, отражает современные представления о простом генераторе ритмического моторного паттерна, находящегося под влиянием сенсорного входа и лежащего в основе таких процессов, как ходьба, дыхание и т. п. Конечным итогом центральной интеграции сенсорных сигналов, действовавших в прошлом и действующих в настоящий момент, является координированный двигательный выход, который мы называем поведением. Рассмотрим некоторые простые примеры моторного контроля.

284

Рис. 8.30. Блок-схема нейронной цепи между сенсорным входом и двигательным выходом. Сенсорный вход отчасти определяется двигательной активностью животного. Обратите внимание, что на "магнитофоне" воспроизводится записанная на бесконечную ленту "моторная программа", т.е. эндогенный паттерн двигательных сигналов. Представленная схема несколько произвольна, так как в действительности отдельные ее блоки обычно в известной мере перекрываются.

285


8.5.1. Миотатический рефлекс (рефлекс на растяжение)

У позвоночных в простейших формах миотатического рефлекса (рефлекса на растяжение мышц) участвуют всего два типа нервных элементов: афферентные волокна 1а и альфа-мотонейроны (рис. 8-31, А). Афференты типа 1а имеют в мышце окончания, чувствительные к растяжению. В ЦНС они образуют синапсы на альфа-мотонейронах, так что создается моносинаптическая рефлекторная дуга. Сенсорные терминали афферентного волокна 1а спирально закручены вокруг центрального несократимого участка мышечного веретена. Мышечное веретено представляет собой рецептор растяжения, содержащий тонкий пучок специализированных интрафузалъных мышечных волокон; эти волокна отличаются от экстрафузальных волокон, составляющих основную массу мышцы. Экстрафузальные волокна иннервируются альфа-мотонейронами. Именно эти волокна ответственны за развитие напряжения и сокращение мышцы. Интрафузальных волокон в мышце гораздо меньше, и в развитии мышечного напряжения они практически не участвуют. Их иннервируют мотонейроны особого типа - гамма-мотонейроны (на рис. 8-31 не изображены). Гамма-контроль интрафузальных волокон будет рассмотрен в следующем разделе.

Изменения общей длины мышцы воспринимаются окончаниями афферентных волокон 1а, чувствительными к изменению длины центральных несократимых участков интрафузальных волокон, находящихся в средней части каждого мышечного веретена. Важно отметить, что веретена располагаются параллельно экстрафузальным мышечным волокнам (рис. 8-31,Б и В). Таким образом, когда мышца под влиянием внешней силы (например, действующей на скелет силы тяжести) или сокращения мьшцы-антагониста растягивается, они растягиваются тоже. Растяжение центральной зоны мышечного веретена ведет к учащению разрядов в афферентных волокнах типа 1а, а так как они образуют синаптические контакты с альфа-мотонейронами, их разряды вызывают и рефлекторное сокращение экстрафузальных мышечных волокон.

Рассмотрим эту рефлекторную дугу как систему с обратной связью (см. дополнение 1-1). Когда на эту систему действует сила, вызывающая растяжение мышцы, учащение разрядов в афферентных волокнах 1а приводит к повышению частоты разрядов и в альфа-мотонейронах (рис. 8-31,5) и тем самым-к усиленному сокращению иннервируемых ими экстрафузальных волокон. Это рефлекторное сокращение противодействует силе, первоначально растянувшей мышцу, и заставляет ее вернуться к исходной длине. Уменьшение растягивающего воздействия на интрафузальные волокна снижает частоту разрядов в афферентах 1а, и система возвращается в стационарное состояние. Хотя рефлекторное укорочение и приводит к восстановлению почти исходной длины мышцы, полной компенсации ее растяжения оно не обеспечивает. Для этого потребовалась бы петля обратной связи с бесконечной чувствительностью (см. дополнение 1-1). Разница между исходной длиной мышцы (до растяжения) и ее длиной после рефлекторного сокращения называется ошибкой (рис. 8-31).

Из такого упрощенного описания становится

285

Рис. 8.31. Миотатический рефлекс. А. Стационарное состояние системы, при котором небольшой вес удерживается сократившимися экстрафузальными волокнами. Б. Увеличившаяся нагрузка на мышцу растягивает ее, и это в результате активации афферентов 1a приводит к рефлекторному сокращению мышцы. При этом исходная длина мышцы восстанавливается не полностью, так как чувствительность петли обратной связи не бесконечна. Перерезка сенсорного входа разрывает эту петлю и дает возможность грузу растягивать мышцу (пунктирный контур) без компенсирующего сокращения экстрафузальных волокон. В. Причинно-следственная цепь событий при миотатическом рефлексе, инициированном внезапным увеличением нагрузки, растягивающей мышцу.

ясно, что миотатический рефлекс представляет собой систему обратной связи, служащую для поддержания постоянной длины мышцы при изменениях воздействующей на нее нагрузки. Этот механизм, действующий без контроля сознания, играет важную роль в поддержании позы. Постуральные (ответственные за поддержание позы) мышцы должны в противовес силе тяжести удерживать скелет человека выпрямленным. Особенно значительному воздействию силы тяжести подвергаются мышцы-разгибатели. Сгибание конечности под влиянием силы тяжести вызывает в разгибателях растяжение мышечных веретен; в результате импульсация в волокнах 1а усиливается, что ведет к возбуждению альфа-мотонейронов, иннервирующих экстрафузальные волокна разгибателей, и усиленное сокращение этих мышц противодействует силе, стремящейся согнуть конечность. Такие реакции то и дело возникают у пассажиров, стоящих в автобусе, при недостаточно плавном его движении.

Хорошо знакомым примером рефлекса на растяжение служит подбрасывание ноги при легком ударе по сухожилиям разгибателей колена в том месте, где они проходят над коленным суставом. При ударе по сухожилию происходит внезапное растягивание мышц и их веретен. Рефлекторный разряд альфа-мотонейронов вызывает быстрое разгибание ноги в колене.

Разорвав обратную связь через волокна 1а, можно подвергнуть петлю миотатического рефлекса "анализу". Это было сделано у наркотизированных животных путем перерезки дорсальных корешков, через которые афференты 1а входят в спинной мозг (рис. 8-31, Б). После операции соответствующие мышцы теряют тонус и способность рефлекторно сокращаться в ответ на растяжение. Именно это обстоятельство побудило Чарлза Шеррингтона исследовать организацию миотатического рефлекса в серии беспрецедентных нейрофизиологических работ в начале 20-го столетия (Sherrington, 1906). Особый интерес вызывал тот факт, что мышцы становились дряблыми несмотря на то, что их моторная иннервация оставалась интактной и связь со спинным мозгом сохранялась. Это и заставило Шеррингтона предположить, что афферентные волокна обеспечивают напрерывное поступление импульсов к нейронам, иннервирующим мышцы, и, таким образом, отчасти ответственны за мышечный тонус - состояние частичного сокращения, в котором находятся мышцы, не совершающие активных движений.

286


8.5.2. Эфферентный контроль через гамма-петлю

Приведенное выше описание рефлекса на растяжение было упрощенным, так как мы не касались механизмов, определяющих "заданную" длину мышечного веретена (см. дополнение 1-1). Это такая длина, при которой дальнейшее растяжение ведет уже к возникновению в волокнах 1а разряда, вызывающего рефлекторное сокращение экстрафузальных волокон, противодействующее растяжению мышцы. "Заданную" длину мышечного веретена можно уподобить устройству, которым снабжен термостат для поддержания в нем заданной температуры (см. рис. 1-4).

Чем определяется "заданная" длина мышечного веретена? Прежде чем ответить на этот вопрос, вспомним, что сократимые участки на концах интрафузальных волокон соединены последовательно с несократимым сенсорным участком в средней части (рис. 8-32). Сократимые участки волокон иннервируются гамма-мотонейронами, тела которых находятся в сером веществе вентрального рога спинного мозга (рис. 8-33). Эти мотонейроны меньше альфа-мотонейронов, иннервирующих экстрафузальные волокна, и их аксоны (гамма-эфференты) иннервируют только интрафузальные волокна-волокна мышечного веретена (рис. 8-32 и 8-33). Сокращение интрафузальных волокон отличается тремя важными особенностями:

1) оно не вносит заметного прямого вклада в напряжение мышцы, так как число интрафузальных волокон в мышце сравнительно невелико;

2) интрафузальные волокна способны сокращаться только на концах, но не в сенсорной средней части;

3) они сокращаются только в ответ на разряды в иннервирующей их гамма-эфферентной системе (т.е. в гамма-мотонейронах).

В совокупности гамма-мотонейроны и интрафузальные волокна получили название фузимоторной системы. Активация этой системы нервными сигналами из двигательных центров головного мозга или из рефлекторных путей спинного мозга вызывает укорочение концевых сократимых участков интрафузальных волокон, что ведет к растяжению их несократимого участка 1. Это растяжение приводит к усилению активности афферентов 1а и рефлекторному укорочению экстрафузальных волокон до тех пор, пока мышечные веретена не достигнут некоторой новой "заданной" длины (рис. 8-34). Если

Рис. 8.32. Упрощенная схема строения интрафузалъного мышечного волокна, сенсорного аксона типа 1а и гамма-мотонейронной иннервации. Исчерченные участки мышечного волокна способны сокращаться. Средний участок сокращаться не может; он растягивается в результате активации гамма-мотонейронов или общего удлинения мышцы, в которой находится интрафузалъное волокно.

теперь на мышцу будет воздействовать растягивающая сила, в волокнах 1а возникнет дополнительный сенсорный разряд, который вызовет дополнительную импульсацию альфа-мотонейронов, и длина мышцы будет приближаться к новой "заданной" длине мышечного веретена. Аналогичным образом при снижении уровня возбуждения фузимоторной системы под влиянием сигналов из головного мозга будет поддерживаться большая длина мышцы. Как и альфа-моторная система, гамма-система рефлекторно активируется не только при выполнении произвольных движений, но и под влиянием болевой стимуляции кожи (рис. 8-33). Совместная активация альфа- и гамма-мотонейронов поддерживает натянутое состояние мышечного веретена во время сокращения экстрафузальных волокон и обеспечивает его чувствительность к растяжению при разной длине мышцы.

287

1 Важно отметить, что альфа- и гамма-мотонейроны оказывают противоположное влияние на длину чувствительного к растяжению сенсорного участка интрафузального волокна.


8.5.3. Сухожильный рефлекс Гольджи

Еще один тип мышечных рецепторов - сухожильные рецепторы Гольджи, образованные разветвлениями отростков так называемых афферентных нейронов

287

Рис. 8.33. Гамма- и альфа-системы показаны здесь вместе. Болевое раздражение кожи вызывает одновременную активацию обеих этих систем, что ведет к укорочению мышцы. При растяжении мышцы активируются только альфа-мотонейроны.
Рис. 8.33. Гамма- и альфа-системы показаны здесь вместе. Болевое раздражение кожи вызывает одновременную активацию обеих этих систем, что ведет к укорочению мышцы. При растяжении мышцы активируются только альфа-мотонейроны.

1b, которые оканчиваются в сухожилиях скелетных мышц (рис. 8-35, А). Эти нервные окончания в сухожилиях чувствительны к напряжению, развиваемому мышцей при ее сокращении. Поскольку сухожильные рецепторы Гольджи соединены с мышечными волокнами последовательно (а не параллельно, как мышечные веретена), они должны быть чувствительны к напряжению мышцы, а не к изменению ее длины. Через тормозные интернейроны они воздействуют на альфа-мотонейроны соответствующей мышцы (рис. 8-35, Б) и таким образом затормаживают их активность. Функциональное значение рефлекса, опосредованного афферентами 1b, не вполне ясно, однако предполагают, что отрицательная обратная связь, сигнализирующая альфа-мотонейронам о мышечном напряжении, способствует коррекции неточностей в регуляции длины мышц миотатическими рефлексами. Если, например, при длительной активности афферентов 1а развивается аккомодация альфа-мотонейронов или "утомление" синапсов, афференты 1b начинают реагировать на вызванное этим падение мышечного напряжения снижением частоты своих разрядов. Уменьшение тормозного влияния афферентов 1Ь на альфа-мотонейроны стабилизирует моторную импульсацию при ослаблении миотатического рефлекса. Высказывалась также мысль, что торможение альфа-мотонейронов афферентами 1Ь может предотвращать чрезмерное напряжение мышцы, способное вызвать ее травматизацию.

Мы чувствуем положение частей своего тела даже с завязанными глазами. Закрыв глаза, можно с первой попытки дотронуться до своего носа. Однако ни мышечные веретена, ни сухожильные рецепторы Гольджи не служат главным источником сенсорных сигналов, ответственных за это чувство положения частей тела или суставов. Оно почти полностью исчезает после местного введения анестетика в сустав. Это означает, что о положении сустава сигнализируют механорецепторы сочленовных поверхностей; поступающая от них информация и определяет чувство положения конечности.

288

Рис. 8.34. Рефлекторная регуляция длины мышцы. A. Гамма-контроль: показаны причинно-следственные отношения между событиями (1-4), связанными с установлением новой заданной длины мышцы с помощью фузимоторной системы. Активация гамма-мотонейронов нервными сигналами из высших мозговых центров вызывает сокращение штрафу зальных волокон, что ведет к растяжению мышечного веретена. В результате этого возникают разряды в сенсорных аксонах и активируются альфа-мотонейроны. Мышца сокращается до тех пор, пока не ослабевает натяжение сенсорного участка веретена. Б. Схема событий 1 и 2, представленных на рис. А. B. События 3 и 4. Для наглядности мышечное веретено изображено отдельно от остальной мышцы. (P. A. Merton, How We Control the Contractions of Our Muscles, 1972.)

Рис. 8.35. А. Сухожильный орган Гольджи. Б. Рефлекторные связи спинного мозга. Активация сухожильного органа приводит к торможению разрядов в альфа-мотонейронах, иннервирующих мышцу, прикрепленную к сухожилию. (Granit, 1970 )
Рис. 8.35. А. Сухожильный орган Гольджи. Б. Рефлекторные связи спинного мозга. Активация сухожильного органа приводит к торможению разрядов в альфа-мотонейронах, иннервирующих мышцу, прикрепленную к сухожилию. (Granit, 1970 )

289


8.5.4. Сгибательный рефлекс и реципрокная иннервация

Движение конечности в каком-либо суставе требует согласованной активности различных мышц, действующих на этот сустав. Сокращение одной группы мышц координировано с расслаблением их антагонистов (мышц с противоположным действием), что исключает противодействие взаимно антагонистических групп мышц друг другу.

Рассмотрим деятельность двух мышц, А и В, вызывающих противоположные движения конечности относительно сустава (рис. 8-36). Когда мышца А растянута, ее афференты 1а рефлекторно активируют альфа-мотонейроны, вызывающие ее сокращение. Одновременно ветви афферентов 1а этой мышцы активируют и тормозные интернейроны, отростки которых оканчиваются на альфа-мотонейронах мышцы В. Таким образом, растяжение мышцы А, вызывающее ее рефлекторное сокращение, одновременно приводит к расслаблению мышцы-антагониста. И наоборот, растяжение мышцы В вызывает в ней миотатический рефлекс и реципрокно тормозит рефлекс на растяжение мышцы А. Если бы такого реципрокного торможения не существовало, растяжение одной мышцы под влиянием сокращения ее антагониста и сопутствующая активация ее афферентов 1а вызывали бы противодействующее рефлекторное сокращение растянутой мышцы.

У позвоночных тормозные цепи нейронов принимают также важное участие в мышечной координации движений разных конечностей (рис. 8-37). Особенно отчетливо это проявляется у децеребрированных животных. Децеребрация (перерезка ствола головного мозга выше дыхательных центров продолговатого мозга, разрывающая связи между передним мозгом и спинным мозгом) ведет к усилению спинальных рефлексов, так как прекращается угнетение их со стороны головного мозга. Болевое раздражение лапы А приводит к ее рефлекторному отдергиванию (сгибанию). Такой сгибателъный рефлекс сопровождается торможением мотонейронов, иннервирующих антагонистические мышцы той же лапы, и, кроме того, рефлекторным разгибанием контралатеральной конечности. Этот рефлекс, называемый перекрестным разгибателъным рефлексом, возникает в результате того, что одновременно с возбуждением "сгибательных" мотонейронов и торможением "разгибательных" нейронов, иннервирующих лапу А, происходят торможение "сгибательных" мотонейронов и возбуждение "разгибательных" нейронов, иннервирующих лапу Б (рис. 8-37). Очевидно, что сгибательный и перекрестный разгибательный рефлексы адаптивно взаимосвязаны. Например, если животное, случайно наступившее одной лапой на острый предмет, рефлекторно

Рис. 8.36. Связи, ответственные за миотатический рефлекс с участием двух мышц-антагонистов одной и той же конечности. Когда под влиянием растяжения мышца-разгибатель рафлекторно сокращается, мотонейроны сгибателя затормаживаются интернейронами, которые рефлекторно активировались афферентами la разгибателя. Возбуждающий и тормозный синапсы обозначены соответственно знаками плюс и минус. (Eccles, 1960.)

отдергивает ее, противоположная лапа в силу перекрестного разгибательного рефлекса мгновенно распрямляется и принимает на себя всю тяжесть тела.

290


8.6. Запрограммированное поведение

8.6.1. Центрально генерируемые двигательные ритмы

Локомоция и дыхание обычно требуют ритмических движений, контролируемых повторяющимися паттернами разрядов в мотонейронах. До и после каждой фазы такого цикла в двигательных нейронах возникают характерные разряды, устойчиво связанные между собой во времени. Долго оставался открытым вопрос, в какой степени формирование моторного выхода зависит от состояния сенсорного входа в данный момент, а в какой - определяется автономным моторным выходом паттерн-генерирующих сетей, независимых от сенсорного входа? Вопрос этот изучался на разных животных. Как и следовало ожидать, оказалось, что у одних животных действуют оба механизма формирования моторного выхода, а у других сильно преобладает какой-то один из них.

Лучше всего центральные моторные паттерны (например, нервный контроль ритмических

290

Рис. 837. Нервные пути, участвующие в сгибателъном и перекрестном разгибательном рефлексах. Болевое раздражение кожи конечности (А) активирует болевые афференты, синоптически возбуждающие интернейрон. Этот интернейрон возбуждает ипсилатералъные сгибателъные (С) мотонейроны (что приводит к сокращению мышцы-сгибателя и сгибанию колена) и тормозные интернейроны (в сером веществе), иннервирующие ипсилатералъные разгибателъные (Р) мотонейроны. Одновременно активация и торможение соответствующих разгибателей и сгибателей другой ноги (Б) вызывают ее разгибание.

движений при локомоции) изучены у некоторых беспозвоночных. Например, у саранчи сокращения различных мышц, вызывающих движения двух пар крыльев вверх и вниз, контролируются надлежащей последовательностью нервных импульсов в нескольких моторных аксонах. Такие паттерны разрядов с более или менее точными фазовыми соотношениями продолжают возникать на выходе мотонейронов даже после того, как путем перерезки сенсорных нервов будут выключены все сенсорные входы от мышц или сочленений (рис. 8-38, А). Подобная устойчивость основного паттерна управляющих двигательных сигналов указывает на то, что частично моторный выход формируется в ЦНС сетью нейронов, взаимодействие которых и создает основу для координированного управления ритмическими движениями.

Какую роль в таком управлении играют сенсорные сигналы, если они вообще имеют значение? У основания крыльев саранчи имеются рецепторы растяжения; активация их при движениях крыльев создает сенсорную обратную связь, которая повышает частоту, интенсивность и точность моторного ритма. Если разрушить рецепторы растяжения (т. е. устранить обратную связь от сочленений крыльев), частота моторного ритма снижается приблизительно вдвое, но общие фазовые соотношения разрядов в различных мотонейронах остаются прежними. Первоначальную частоту можно восстановить с помощью электрической стимуляции нервных корешков, содержащих сенсорные аксоны рецепторов растяжения (рис. 8-38, Б). Интересно, что хотя частота ритма моторного выхода при стимуляции сенсорного входа увеличивается, этот ритм теперь уже не привязан жестко к моментам появления импульсов в сенсорных нервах. Было показано, что он несколько учащается и при случайной неупорядоченной стимуляции сенсорных нервов. Однако сенсорные сигналы наиболее эффективны в том случае, если они поступают в некоторой критической фазе двигательного цикла крыльев. Таким образом, для формирования нужной последовательности моторных импульсов к летательным мышцам проприо-цептивная обратная связь не обязательна. Тем не менее, когда центральный моторный механизм "запущен", сенсорные нервы от сочленений крыльев обеспечивают обратную связь, усиливающую его работу (рис. 8-38, Б).

Какие механизмы "запускают" и "выключают" двигательную программу полета? Когда саранча

291

Рис. 8.38. Роль проприоцептивной обратной связи в полете саранчи. А. Схема эксперимента. Выпотрошенную саранчу (или кобылку) фиксируют таким образом, что при стимуляции воздушным потоком рецепторных волосков, расположенных у нее на голове, она может махать крыльями. С помощью электродов регистрируют двигательные импульсы и стимулируют сенсорные нервы. Б. Активация сенсорного входа повышает частоту эндогенного ритма моторного выхода. Время стимуляции сенсорных нервов указано черной прямой. В. Циклическая организация полета. Внешний сенсорный вход (обдувание воздухом рецепторных волосков) запускает движения крыльев, а они в свою очередь активируют рецепторы растяжения: эти рецепторы обеспечивают внутренний вход, стимулирующий моторные механизмы. (Wilson, 1964, 1971.),

перед взлетом подпрыгивает, поток воздуха стимулирует рецепторы волосков на ее голове. Этот специфический сенсорный вход и запускает моторную программу. Когда саранча садится, эта программа выключается сигналами, поступающими от механорецепторов на лапках насекомого.

Нейронные сети, генерирующие эндогенные паттерны разрядов, были обнаружены и в нервной системе ряда других беспозвоночных. У речного рака циклический моторный разряд, ответственный за движения плавательных ножек, продолжается в изолированной нервной цепочке и даже в отдельном изолированном ганглии. Он запускается и поддерживается активностью "командных" интернейронов, оказывающих нисходящие влияния из надглоточного ганглия. Хотя для поддержания этого эндогенного разряда требуется непрерывная активность одного или, может быть, нескольких интернейронов, простой однозначной зависимости между паттерном импульсации интернейрона и паттерном моторного выхода к плавательным ножкам нет.

Центральные нейронные автоматизмы разной степени сложности свойственны и позвоночным. У млекопитающих дыхательные движения сохраняются даже после выключения сенсорного входа от грудных мышц путем перерезки соответствующих нервных корешков. Жабы, у которых перерезаны все сенсорные корешки, кроме черепномозговых, совершают все-таки некоторые элементарные согласованные движения, связанные с ходьбой (эти движения, однако, затруднены из-за исчезновения нервно-мышечного тонуса в результате разрыва цепи миотатического рефлекса). У акул моторные разряды на выходе к плавательной мускалатуре продолжают в пределах каждого сегмента генерироваться в нормальной последовательности и после выключения сенсорного входа. При этом, однако, нарушается нормальная последовательность моторных разрядов в разных сегментах (исчезают волны от переднего конца тела к заднему), так что моторные разряды во всех сегментах одной стороны возникают одновременно то на левой, то на правой стороне тела. В результате вместо синусоидальных волн, распространяющихся по телу акулы и продвигающих ее вперед сквозь толщу воды, наблюдается энергичное поочередное сгибание тела в ту и другую сторону. Таким образом, для координации моторных выходов в последовательность, волнообразно распространяющуюся от передних сегментов к задним, по-видимому, необходима сенсорная обратная связь.

У спинальных кошек (животных с перерезкой мозгового ствола выше продолговатого мозга), ремнями подвешенных над тредбаном, изучались ходильные движения. Оказалось, что характерная для ходьбы последовательность движений возможна у них и без участия нисходящих сигналов от

292

головного мозга. Более того, рудиментарный ритм ходьбы сохраняется у таких кошек даже после перерезки дорсальных корешков, отключающей периферические сенсорные входы спинного мозга.

293


8.6.2. Комплексы фиксированных действий

Раздражая определенные нейроны в ЦНС, можно вызывать у животного согласованные движения разной сложности. Электрическая стимуляция одного такого командного (триггерного) интернейрона в нервной цепочке речного рака заставляет животное принимать оборонительную позу с высоко поднятыми раскрытыми клешнями и выгнутым кверху телом, опирающимся на выпрямленные передние ноги. Этот нейрон, активируемый надлежащим сенсорным входом, с помощью своих широко разветвленных отростков возбуждает одни мотонейроны и тормозит другие, что и приводит к фиксированной оборонительной позе. Для командных интернейронов членистоногих характерно то, что они могут согласованно активировать многочисленные мышцы и вызывать в данном сегменте тела рецепторные эффекты-торможение мышц-антагонистов. Командные интернейроны, наиболее эффективно вызывающие координированный двигательный ответ, как правило, труднее всего активируются простым сенсорным сигналом. У членистоногих описано несколько типов командных интернейронов; некоторые из них "включают" или "выключают" ту или

Рис. 8.39. Стереотипные реакции брюхоногого моллюска. А. Стимуляция одиночных идентифицируемых клеток мозга у морского голожаберного моллюска Tritonia вызывает стереотипные позы или поведенческие реакции. Раздражение небольших клеток в плевральном ганглии приводит к чередующимся плавательным движениям. Б. Стимуляция одного командного интернейрона активирует несколько мотонейронов, что вызывает сложную последовательность мышечных сокращений-реакцию избегания. На верхней и нижней записях представлены разряды двух нервных клеток во время движений, изображенных между записями. Электрическая активность "нижней" клетки коррелирует со сгибанием, а "верхней" - с разгибанием тела (A.O.D. Willows, Giant Brain Cells in Mollusks, 1971.)

293

иную эндогенную двигательную программу циклического характера..

Командные интернейроны не следует смешивать с мотонейронами. Как еще в начале века подчеркивал Шеррингтон (1906), мотонейроны образуют общие конечные пути в механизмах, управляющих поведением животных. Каждый мотонейрон активирует "свою" моторную единицу (совокупность мышечных клеток) и, таким образом, отвечает лишь за один компонент сложной последовательности движений, в совокупности составляющих поведенческий акт. Этот феномен был изучен на голожаберном моллюске Tritonia (A. Dennis Willows; рис. 8-39, А). Стимуляция специфических нейронов вызывает у частично обездвиженного моллюска определенные движения. Активность одного нейрона приводит к сокращению группы мышц на одной стороне тела, а активность его контралатерального гомолога-сокращение соответствующих мышц на другой стороне. Само по себе это не удивительно. Более интересно то, что один из командных интернейронов способен управлять целым "оркестром" мотонейронов и формировать четкий временной паттерн плавательных движений (рис. 8-39, Б). Этот интернейрон активируется сенсорным входом, когда к моллюску прикасается его естественный враг - морская звезда. Центральная моторная программа уплывания от врага, запускаемая соответствующим сенсорным входом, воспроизводится даже в изолированной (отпрепарированной) нервной системе моллюска, лишенной, таким образом, рефлекторной обратной связи от рецепторных органов.

294


8.7. Поведение животных, не имеющих нервной системы

Более ранние утверждения о существовании у некоторых простейших субклеточной "нейромоторной" системы в настоящее время опровергнуты, и теперь стало ясно, что у одноклеточных организмов нет структур, аналогичных нейронным цепям нервней системы многоклеточных. Тем не менее простейшие способны воспринимать стимулы и отвечать на них адаптивными локомоторными реакциями. У некоторых из них выявляются даже зачаточные формы памяти. Что лежит в основе этих процессов у животных, не имеющих нервной системы?

Когда инфузория (например, Parameciwri) наталкивается на препятствие, она изменяет движение своих ресничек на противоположное, отплывает немного назад, поворачивается вокруг своего заднего конца и возобновляет продвижение вперед под некоторым углом к прежней траектории (рис. 8-40, А). Такое поведение называют реакцией избегания. Наоборот, механическое раздражение заднего конца заставляет инфузорию быстрее плыть вперед (реакция убегания). Хотя на первый взгляд эти реакции кажутся целенаправленными, электрофизиологические данные свидетельствуют об их чисто механической природе.

Как будет показано в гл. 11, частота и направление биения ресничек у простейших прямо или косвенно определяется мембранным потенциалом. Деполяризация изменяет движения ресничек на противоположное, и животное отплывает назад;

Рис. 8.40. Реакция избегания у парамеции. А. Наткнувшись на препятствие, инфузория отплывает назад, поворачивается и возобновляет движение вперед в ином направлении (Grell, 1973.) Б. Ионный механизм, лежащий в основе этого поведения. Цифры соответствуют событиям, изображенным на рис. А.
Рис. 8.40. Реакция избегания у парамеции. А. Наткнувшись на препятствие, инфузория отплывает назад, поворачивается и возобновляет движение вперед в ином направлении (Grell, 1973.) Б. Ионный механизм, лежащий в основе этого поведения. Цифры соответствуют событиям, изображенным на рис. А.

294

Рис. 5.47. Рецепторные потенциалы у парамеции. А. При помощи микроэлектрода с пъезокристаллическим приводом производилось механическое раздражение переднего или заднего конца инфузории с одновременной внутриклеточной регистрацией электрических ответов. Б. Раздражение переднего конца вызывало деполяризационный рецепторный потенциал (Б), а заднего конца - гиперполяризационный рецепторный потенциал (В). Бремя и относительная сила стимуляции указаны под записями. Амплитуда ответа возрастает с увеличением силы раздражителя. (Naitoh, Eckert, 1969.) Г. Деполяризационный рецепторный потенциал порождает второй потенциалкальциевый спайк. Эта градуальная реакция, зависящая от силы стимула, приводит к тому, что направление биения ресничек меняется на обратное и инфузория отплывает назад. Гиперполяризационный потенциал, вызываемый механическим раздражением заднего конца, ускоряет биение ресничек в том направлении, при котором животное продвигается вперед. (Eckert, 1972.)

гиперполяризация повышает частоту биения ресничек в прежнем направлении, ускоряя продвижение вперед. У инфузории с помощью внутриклеточных электродов регистрировали электрическую активность во время механического раздражения отдельных участков клеточной поверхности (рис. 8-41, А). Механическое раздражение переднего конца животного вызывало деполяризацию, которая градуально увеличивалась с интенсивностью стимула (рис. 8-41, Б), а раздражение заднего конца-так же градуально возраставшую гиперполяризацию (рис. 8-41, Б).

Почему раздражение противоположных концов тела вызывает разные электрические реакции на однотипные стимулы? Опыты, проведенные при различных концентрациях К+ и Са2+ во внешней среде, показали, что механическое раздражение переднего конца инфузории приводит к повышению проницаемости ее мебраны для Са2+. Поскольку концентрация ионов Са2+ во внешней среде примерно в 10 тысяч раз выше, чем внутри организма, локальное увеличение проницаемости для Са2+ при механическом раздражении сопровождается переходом этих ионов внутрь клетки. Приток положительных зарядов в клетку ведет к деполяризации, которая электротонически распространяется по всей клетке. Воздействие такого же механического стимула на задний конец приводит к локальному увеличению проницаемости мембраны для калия, и происходящий отток К+ из клетки сопровождается гиперполяризацией, тоже растекающейся затем по всей клетке. Таким образом, совершенно разные электрические реакции на раздражение переднего и заднего концов инфузории обусловлены локальным различием в ионной селективности мембранных каналов, управляемых механическими воздействиями.

Деполяризация или гиперполяризация, вызванная механическим раздражением срответственно переднего или заднего конца инфузории, распространяется электротонически и, таким образом, воздействует на всю клеточную мембрану как электрический стимул. Деполяризация активирует электрически регулируемые кальциевые каналы в мембране,

295

Рис. 8.42. Привыкание у инфузории Stentor. А. Реакция инфузории на механическое раздражение: 1 - "поза" не изменяется; 2-клетка отклоняется от раздражителя; 3-ориентация ресничек изменяется на противоположную; 4 - клетка сокращается; 5, 5'-инфузория уплывает. При повторной стимуляции ответы ослабевают, причем вероятность той или иной реакции тем выше, чем левее она изображена на рисунке. (Jennings, 1906.) Б. Уменьшение вероятности ответа при многократном повторении стимуляции. В. Серия рецепторных потенциалов, вызванных повторной механической стимуляцией с интервалом 1 мин. Обратите внимание, что со временем амплитуда рецепторного потенциала уменьшается. В конце концов рецепторный потенциал перестает достигать порога, необходимого для возникновения потенциала действия. Снижение вероятности возникновения спайка в результате повторной стимуляции сопровождается поведенческим привыканием. (Wood, 1970-1971.)

покрывающей реснички. Переход в клетку Са2+ через эти каналы вызывает регенеративную деполяризацию (рис. 8-41, Г), а повышение внутриклеточного уровня Са2+ приводит к тому, что направление биения ресничек изменяется на обратное (рис. 8-40, Б). В конечном результате инфузория отплывает назад от встреченного ею препятствия (рис. 8-40, А).

Гиперполяризация, вызванная механическим раздражением заднего конца простейшего, приводит к увеличению силы и частоты биения ресничек и таким образом ускоряет продвижение животного вперед (рис. 8-41, Г). Но каким образом гиперполяризация учащает ритм биения ресничек, пока не ясно.

Инфузория Stentor, по форме напоминающая трубу, своим узким концом обычно прикреплена к субстрату (рис. 8-42, А). Когда на поверхность клетки воздействует механический стимул достаточной силы, инфузория сжимается в продольном направлении с помощью внутриклеточной системы микрофиламентов. Интересно, что вероятность такой реакции, развивающейся по закону "всё или ничего", при повторном раздражении уменьшается. Готовность к ответу на тщательно контролируемый механический стимул постоянной силы экспоненциально уменьшается с числом испытаний (рис. 8-42, Б). Это напоминает простейшую форму научения, называемую привыканием (см. разд. 8.9), при которой нервная система в конце концов перестает отвечать на многократно предъявляемый стимул. Регистрация электрической активности у инфузории Stentor с помощью внутриклеточных электродов показывает,

296

что при механической стимуляции в клетке возникает рецепторный потенциал, который в свою очередь инициирует потенциал действия типа "всё или ничего" (рис. 8-42, В). За потенциалом действия следует сокращение клетки. Если механический стимул воздействует на клетку повторно с интервалами 1 мин, рецепторный потенциал постепенно уменьшается и в конце концов становится ниже уровня, необходимого для генерации потенциала действия (рис. 8-42, Б). Таким образом, вероятность возникновения поведенческой реакции в ответ на раздражение понижается с уменьшением рецепторного потенциала. Не известно, однако, почему при повторной стимуляции рецепторный потенциал уменьшается. Из двух приведенных выше примеров ясно, что поверхностная мембрана одноклеточного организма может выполнять такие функции, как сенсорная рецепция, простейшая интеграция рецепторных сигналов и контроль двигательных реакций; видно также, что несложная модификация функций этой мембраны может привести к появлению элементарной памяти. Таким образом, физиологические зачатки сенсорно-нейромоторной системы многоклеточных животных обнаруживаются уже у простейших. Сходство электрофизиологических свойств нервных клеток и клеток простейших позволяет думать, что эти свойства, связанные главным образом с ионоселективными каналами в мембранах, сформировались на заре эволюции животных и присущи всем их представителям.

297


8.8. Инстинктивное поведение

Имеется много данных о генетически запрограммированных формах поведения. Например, давно известно, что животные всех филогенетических уровней демонстрируют такие локомоторные и поведенческие реакции, которым они не могли обучиться на собственном опыте вне материнского чрева или яйца. Эти формы поведения, называемые инстинктивными, заставляют предполагать, что анатомическая и физиологическая организация, лежащая в основе сложных нервных функций, может быть запрограммирована генетически. Некоторые примеры наследственно обусловленного поведения представлены на рис. 8-43. Такое поведение может видоизменяться под влиянием опыта лишь в ограниченной мере.

Примером генетически запрограммированного моторного выхода могут служить движения крыльев, ответственные за стрекочущие трели брачной песни сверчка-самца. Разным видам сверчков присущ определенный "рисунок" песни, на который факторы окружающей среды (за исключением температуры) почти не влияют. Этот звуковой рисунок прямо связан с паттерном двигательных импульсов, поступающих к соответствующим мышцам. Гибриды первого поколения (pj от скрещивания двух видов сверчков, у одного из которых трель короткая (2 звуковых импульса), а у другого-длинная (около 10 звуковых импульсов), издают трели с промежуточным числом импульсов (около четырех). Возвратные скрещивания, проведенные с целью получить различные генетические комбинации, показали, что нервная сеть, ответственная за формирование звукового рисунка песни, находится под жестким генетическим контролем, точность которого столь велика, что к мышцам, участвующим в стрекотании,

Рис. 8.43. Стереотипные формы поведения некоторых животных. Изображенные на рисунке действия, по всей вероятности, запрограммированы генетически, а не приобретаются в результате научения. А. Манящий краб размахивает клешней. Б. Спаривание осьминогов. В. Спаривание у виноградной улитки. Г. Европейская дикая кошка наносит удар лапой. Д. Самец каракатицы во время половой демонстрации. Е. Роющая оса со своей жертвой. Ж. Самец трехиглой колюшки стимулирует нерест самки подрагиванием. 3. Мышкование у собаки, f А, В, Д, Е и Ж-Tinbergen, 1951; Б-Buddenbrock, 1956; Г-lindemann, 1955; b-lorenz, 1954.)

297

поступает строго определенное число электрических импульсов.

Опыты по гибридизации позволили подтвердить и предположение о генетической обусловленности более сложных форм поведения у позвоночных. Так, проводилось скрещивание близко родственных видов кур с различными особенностями поведения. У потомства поведение носило гибридный характер: в нем были компоненты, унаследованные от того и другого родительского вида. Разумеется, принимались все меры, чтобы исключить возможность заимствования тех или иных поведенческих паттернов от взрослых птиц путем научения.

Телята некоторых копытных млекопитающих сразу после рождения встают на ноги и реагируют на опасность почти так же, как и взрослые особи данного вида. Тем не менее сторонники представления о том, что все формы поведения или по крайней мере большая их часть приобретаются животными путем изучения, утверждают, что "зачаткам" пищевого и локомоторного поведения зародыш постепенно обучается в результате двигательной активности уже в матке (млекопитающие) или яйце (птицы). Поскольку движения плода в утробе матери проследить не так просто, трудно прямо опровергнуть это утверждение. Однако наблюдения над некоторыми перелетными птицами дают много свидетельств в пользу представления о генетической передаче поведенческой информации.

Способность ориентироваться по звездному небу "с учетом" его сезонных изменении вследствие вращения Земли полностью проявляется и у птиц, искусственно выведенных в помещении и никогда не видевших неба. В таких условиях у них нет никакой возможности обучиться на практике правильно ориентироваться по звездам. Трудно избежать вывода, что информация, необходимая птицам для навигации с использованием небесных светил, заключена в их генетическом материале и что определенные формы поведения, запрограммированные в нервной системе птиц, воспроизводятся при виде ночного неба.

Классическим примером инстинктивного поведения служит агрессивная реакция у самца трех - иглой колюшки, ухаживающего за самкой, при появлении другого самца. С помощью моделей разной формы и расцветки было установлено, что сигнальным раздражителем, вызывающим такую реакцию, является красная окраска брюшка, характерная для самцов этого вида (рис. 8-44, A). Форма модели самца большого значения не имеет; красное брюшко неэффективно как сигнальный раздражитель, если рыбка не находится в горизонтальном положении (рис. 8-44, Б). Таким образом, агрессивную реакцию у самца колюшки вызывает не просто красный цвет, а брюшко красного цвета в определенном зрительном контексте.

Рис. 8.44. Поведение трехиглой колюшки. А. Модели, с помощью которых изучали поведение самца. Реакции на эти модели указывают на то, что раздражителем, вызывающим у самца агрессивное поведение, служит красная окраска брюшка при горизонтальном положении тела. Все модели, изображенные на рис. А, эффективно вызывают агрессивное поведение. Б и В. Изображенные здесь модели не вызывают такого эффекта. Форма модели не имеет существенного значения.

Генетическая природа врожденного механизма, вызывающего агрессивное поведение у самца колюшки, выявляется и у другого вида этой рыбки, обитающего в одном горном озере. Для самцов этого вида сигнальным стимулом служит черное брюшко. Эволюция чернобрюхого вида колюшки, отделившегося от основной популяции краснобрюхих рыбок десятки тысяч лет назад, когда образовалось это ледниковое озеро, привела к тому, что самцы сейчас генетически запрограммированы отвечать агрессией не на красное, а на черное брюшко. Есть основание думать, что в поведении высших животных имеются как генетически обусловленные, так и приобретенные компоненты, причем соотношение роли наследственности и опыта весьма различно для разных поведенческих актов и у разных видов. У животных с простой нервной системой преобладает генетически запрограммированное поведение. Что же касается приобретенного поведения, то его общеизвестные примеры нет надобности перечислять, а механизмы научения и памяти не

298

настолько понятны, чтобы рассматривать их в книге, посвященной главным образом хорошо известным физиологическим процессам. Достаточно будет сказать, что чем больше (по числу нейронов) и, следовательно, сложнее нервная система, тем выше способности животного к обучению на собственном опыте. Эти способности позволяют ему выйти за рамки ограниченного репертуара врожденных, фиксированных форм поведения.

299


8.9. Модификация поведения

Комплексы фиксированных действий имеются в поведении всех-и "простых", и "сложных" - животных. Более сложно организованное животное, однако, помимо этих жестко запрограммированных механизмов обладает еще и способностью видоизменять свое поведение в соответствии с индивидуальным опытом. Не вдаваясь в подробности, процессы научения удобно подразделить на две категории - неассоциативное и ассоциативное научение. Примерами неассоциативного научения могут служить привыкание (когда реакция животного при повторных предъявлениях раздражителя уменьшается) и сенситизация (когда после предъявления угрожающего или болевого стимула реакция усиливается). Важнейший пример ассоциативного научения -классическое обусловливание (выработка условного рефлекса), впервые описанное Павловым (1906) и поэтому называемое также павловским обусловливанием. Классическое обусловливание требует сочетания раздражителей во времени. В первых исследованиях, как известно, звонок сочетался во времени с дачей собаке пищи (см. дополнение 15-1). По мнению психологов бихевиористской школы, у животных значительная часть форм поведения, приобретаемых путем научения, основана на простых условных рефлексах.

Одна из целей нейробиологии - выяснение клеточных механизмов, лежащих в основе кратковременного или стойкого изменения нервных функций в результате опыта; как полагают, именно с ними связано как неассоциативное, так и ассоциативное научение. Если нам удастся понять, каким образом под влиянием опыта изменяются функции отдельных нейронов, синапсов и простых нейронных цепей, то, возможно, приоткроются тайны таких явлений, как память и научение.

Наиболее известны обширные исследования, посвященные клеточным механизмам научения у брю-хоногого моллюска Aplysia californica (рис. 8-45, А). Нервная система этого морского слизня уже долгое время служит излюбленным объектом для изучения на клеточном уровне из-за наличия в ней "гигантских" нейронов (рис. 8-4, Б), многие из которых можно распознавать индивидуально. Большая исследовательская группа Эрика Кэндела из Колумбийского университета использовала самые разные

Рис. 8.45. Втягивание жабры у аплизии. А. Общий вид моллюска сбоку (слева) и сверху (справа); показано расположение структур, имеющих отношение к данной реакции. Прикосновение к сифону вызывает сокращение жабры, в результате которого она принимает положение, изображенное на рисунке красным цветом. На рисунке справа показано также расположение в теле моллюска нервной системы. (Kandel, 1976.). Б. Видоизменения реакции. Тактильный раздражитель, впервые воздействующий на сифон (проба 1), вызывает сильное сокращение жабры. Повторная стимуляция приводит к постепенному ослаблению реакции в результате привыкания. Электрическое раздражение "хвоста" приводит к сенситизации: реакция сокращения жабры усиливается. (Kandel, Schwartz, 1982.)

299

подходы для выяснения клеточных механизмов нейронной пластичности у Aplysia. Здесь мы рассмотрим лишь малую часть этих работ, из которых явствует, что модификация поведения, по-видимому, связана с изменением функций нейронов.

Одной из задач было выяснение нейронных механизмов, ответственных за рефлекс втягивания жабры. Это очень простой поведенческий акт, при котором в ответ на тактильное раздражение сифона жабра сокращается и убирается в мантийную полость (рис. 8-45, А). Рефлекторное втягивание жабры модифицируется под влиянием индивидуального опыта. После неоднократного раздражения сифона наступает привыкание, т.е. повторное прикосновение к сифону вызывает гораздо более слабое сокращение жабры, чем в первый раз (рис. 8-45, Б). А если на "хвост" моллюска воздействовать болевым стимулом (например, электрическим ударом), то происходит сенситизация: тактильный стимул прежней силы вызывает у моллюска более сильное сокращение жабры, чем до воздействия болевого стимула (рис. 8-45, Б).

Физиологические исследования позволили выявить в абдоминальном (брюшном) ганглии аплизии группу нейронов, ответственных за втягивание жабры. Эти нейроны и их взаимосвязи показаны на

Рис. 8.46. Нейронные механизмы втягивания жабры у аплизии. А. Нейронная цепь, ответственная за реакцию. Кожа сифона иннервирована 24 механосенсорными нейронами (СИ), образующими прямые и непрямые возбуждающие связи с 6 мотонейронами (МН), которые иннервируют жабру. Сенситизирующие стимулы, воздействующие на "хвост", вызывают активацию нескольких облегчающих интернейронов (ОН). ВИ-интернейроны, которые возбуждают мотонейроны. Б. Нейронные события, происходящие при втягивании жабры. Стимуляция сенсорного нейрона (в данном случае электрическим током через микроэлектрод) вызывает в мотонейроне возбудительный постсинаптический потенциал. Повторная стимуляция сенсорного нейрона во время привыкания приводит к ослаблению синоптической передачи и тем самым к уменьшению амплитуды постсинаптического потенциала. Возбуждение облегчающего интернейрона в результате электрической стимуляции нерва, идущего от "хвоста", усиливает передачу в синапсе между сенсорным нейроном и мотонейроном. (Kandel, Schwartz, 1982.)

300

Рис. 8.47. Отрицательный фототаксис у плоского червя Dugesia. А. Когда червь вползает в луч света, он поворачивается от источника света до тех пор, пока освещенность его двух просто устроенных глаз не становится одинаковой. Б. Глаз червя, выстланный клетками пигментного эпителия, обеспечивает некоторую дирекционалъную чувствительность. (Wells, 1968.)

приводимой упрощенной схеме (рис. 8-46, A). Прикоснование к коже сифона активирует популяцию из 24 механосенсорных нейронов, образующих возбуждающие синапсы с 6 мотонейронами и небольшим числом интернейронов, которые в конечном итоге тоже передают сигналы мотонейронам. Возбуждение мотонейронов под влиянием тактильной стимуляции сифона опосредуется совместным действием прямых и непрямых возбуждающих связей между сенсорными и моторными нейронами; оно приводит к возбуждению мышечных волокон жабры и к ее сокращению.

Если реакцию втягивания жабры обеспечивает такая простая нейронная цепь, то каким образом ее функции могут модифицироваться под влиянием прошлого опыта и соответственно видоизменять поведение? Оказалось, что при воздействии повторных тактильных раздражителей эффективность передачи в возбуждающих синапсах между сенсорными и моторными нейронами уменьшается. Такое же ослабление передачи в этих синапсах происходит и под влиянием повторной электрической стимуляции сенсорных нейронов в изолированном абдоминальном ганглии (рис. 8-46, A). Было показано, что эти эффекты обусловлены уменьшением количества медиатора, выделяемого пресинаптическим сенсорным нейроном, а это означает, что в основе привыкания лежит синаптическая депрессия (разд. 6.10.1.2). С другой стороны, полагают, что сенситизация связана с усилением передачи в тех же синапсах. Сенситизирующие стимулы возбуждают интернейроны, образующие синапсы на сенсорных нейронах (рис. 8-46, А). Активация этих интернейронов повышает эффективность передачи в синапсе между сенсорным нейроном и мотонейроном вследствие гетеросинаптического облегчения (рис. 8-46, Б). Физиологические механизмы гетеросинаптического облегчения в этих синапсах рассматриваются в разд. 6.10.2.

Таким образом, исследование простых форм поведения, опосредуемых "простой" нервной системой, у аплизии и других организмов позволило лучше понять природу изменений нейронных функций, ответственных за модификацию поведения. В результате были созданы теоретические модели, полезные при изучении вопросов, связанных с деятельностью нервных систем более сложных типов, что в конце концов может привести и к пониманию нервных механизмов научения и памяти.

301


8.10. Ориентация животных

8.10.1. Таксисы и корректирующие реакции

Вид оставляющих свою ночную трапезу и поспешно разбегающихся тараканов, когда в кухне включается свет, - обычная для многих горожан картина. Такое поведение тараканов служит примером таксиса (передвижения в ответ на действие раздражителя), в данном случае отрицательного фототаксиса. Еще один пример - поведение Dugesia и некоторых других плоских червей, которые, оказавшись в узком световом луче, тотчас же начинают отползать от источника света (рис. 8-47). Животные, запрограммированные на приближение к источнику света, проявляют положительный фототаксис. В начале нынешнего столетия Жак Лёб (1918) высказал предположение, что такого рода простые таксисы обусловлены асимметричной активацией двигательных элементов асимметричным сенсорным

301

Рис. 8.48. Гипотеза Жака Лёба о механизме отрицательных и положительных таксисов. А. Отрицательный фототаксис. Более сильное освещение одного глаза приводит к более интенсивным локомоторным движениям ипсилатералъных конечностей. Б. Положительный фототаксис. Более сильное освещение одного глаза вызывает более интенсивные движения контралатералъных конечностей. (J. M. Camhi, Flight Orientation in Locusts, 1971.)

входом. Согласно этой гипотезе, отрицательный фототаксис имеет место тогда, когда свет, попадающий в один глаз, вызывает более сильный моторный выход на той же стороне тела, что и заставляет животное поворачиваться от источника света. Положительный фототаксис возникает в том случае, когда световой раздражитель стимулирует движение на противоположной стороне и тем самым заставляет животное поворачиваться к источнику света. Эту гипотезу о сенсомоторной сервосистеме (рис. 8-48) как субстрате локомоторной ориентации подкрепляет то простое наблюдение, что животные, которым свойствен положительный фототаксис, ослепнув на один глаз, отворачиваются интактным глазом от источника света. По-видимому, в ряде случаев именно таков механизм ориентации (положительной или отрицательной) относительно таких стимулов, как свет, тепло, запах, звук и сила тяжести.

Сенсорная информация используется животными и для коррекции структурной или функциональной асимметрии центральных нервных механизмов или двигательных органов (крыльев, ног, плавников и т. п.), участвующих в локомоции. Саранча способна лететь по прямой линии даже после полного или частичного удаления у нее одного из четырех крыльев, если она может для ориентации пользоваться глазами. Если же привязанную за нитку саранчу, даже интактную, заставить лететь в темноте, она будет вращаться около продольной оси тела. Это вращение обусловлено некоторой асимметрией крыльев насекомого и центрального генератора двигательных импульсов. Привязанная за нитку саранча перестает вращаться, если предоставить ей зрительный ориентир в виде искусственного горизонта. Стабилизация полета - результат коррекции моторного выхода к крыльям. Зрительный вход доставляет для "центра полета" необходимую информацию, согласующую моторные выходы к летательным мышцам правой и левой половины тела, что и обеспечивает горизонтальность полета.

О роли сенсорной коррекции (сенсорной обратной связи) в ориентации и локомоции человека все мы можем судить по собственному опыту. Например, как уже говорилось в гл. 1, водитель автомобиля все время совершает небольшие движения, корректирующие положение руля: глаза водителя через его нервно-мышечный аппарат, связанный с рулевым управлением автомобиля, корректируют всякие отклонения от середины трассы, обусловленные как асимметрией физиологических процессов, так и действием бокового ветра, несовершенством автомобиля или неровностью дороги. Другим примером может служить тот факт, что если человеку с завязанными глазами предложить двигаться (пешком или на автомобиле) по открытой равнине, то траектория его движения будет близка к кругу, радиус которого и направление (отклонение вправо или влево) у разных испытуемых будут различными. Склонность передвигаться по кругу обнаруживается у всех животных независимо от их филогенетического уровня. Такая склонность, отчасти, вероятно, обусловленная врожденной асимметрией работы локомоторного аппарата, компенсируется с помощью зрительной и иной экстероцептивной обратной связи.

302


8.10.2. Вибрационная ориентация

Многие животные определяют местонахождение жертвы по вызываемым ею вибрациям субстрата. Пауки, например, узнают о том, что в паутину попалась добыча, по вибрациям шелковых нитей. Эти вибрации регистрируются механорецепторными органами, находящимися в ногах паука. Представители другой группы паукообразныхночные пустынные скорпионы-определяют местонахождение жертвы и соответственно ориентируются по вибрациям песка на расстоянии до 0,5 м. Если жертва находится не дальше 15 см, скорпион способен определять не только направление, откуда исходят вибрации, но и расстояние до их источника. Помимо обычных механорецепторных сенсилл у скорпиона на каждой из восьми ног имеется особый базитарзалъный рецептор вибраций (рис. 8-49, А). Чувствительность этих рецепторов поразительна, хотя она и значительно ниже, чем теоретически вычисленная чувствительность волосковых клеток улитки. С помощью калиброванного механического стимулятора было показано, что рецептор вибрации скорпиона генерирует разряды в ответ на смещение тарзального членика ноги менее чем на 0,1 нм; эти рецепторы, по-видимому, способны определять и направление распространения вибраций в песке.

Чтобы точно ориентироваться на источник вибраций, скорпион ставит все свои восемь ног на субстрат таким образом, чтобы они точно вписывались в круг. Понятно, что нога, расположенная к источнику вибраций ближе всего, будет первой "перехватывать" вибрационные волны, распространяющиеся в песчаном субстрате. Опыты, в которых скорпиона помещали на разделенную щелью вибрирующую платформу так, что одна половина его ног опиралась на одну ее часть, а другая - на другую (рис. 8-49, Б), показали, что способность различать направление зависит от времени восприятия вибраций каждой ногой (рис. 8-49, В). Скорпион поворачивается в ту сторону, откуда вибрации доходят до него чуть раньше, причем ориентируется с точностью до нескольких градусов.

При такой ориентационной реакции центральная нервная система скорпиона, по-видимому, определяет направление волн вибрации по времени прихода в нее импульсов от виброрецепторов всех ног. Ноги, расположенные ближе всего к источнику раздражения, воспринимают вибрацию первыми, а ноги другой стороны тела - примерно на 1 мс позже (вибрационные волны в песке распространяются со скоростью 40-50 м/с). Сопоставляя временные задержки импульсов от разных ног, ЦНС, по-видимому, определяет направление к источнику раздражителя, а затем генерирует соответствующий моторный выход для ориентационной реакции.

Рис. 8.49. Ориентация скорпиона на источник вибрации. А. Нижняя часть ноги скорпиона, включающая базитарсус (БТ), лапку (Л) и базитарсальный рецептор вибраций. Б. Установка, позволяющая изменять временные отношения между вибрациями двух платформ, на которые опирается широко расставленными ногами скорпион. Платформы приводятся в движение двумя преобразователями, Пл и Пп, но не синхронно, а с регулируемым сдвигом во времени. В опытах измеряли угол поворота скорпиона налево (-) или направо (+) в градусах. В. Скорпион поворачивал в ту сторону, где вибрации, воспринимались его ногами раньше; на графике показана зависимость угла поворота от фазового сдвига между кратковременными смещениями платформ. Скорпион поворачивал направо (+), когда смещение правой платформы предшествовало ( + Δt) смещению левой. При Δt = 0 или +4 мс (смещения платформ синхронны или находятся в противофазе) поворота в одну определенную сторону не наблюдалось. (Brownell, Farley, 1979 a, b.)

303

Ориентировка по вибрациям свойственна и некоторым животным, обитающим в воде. Известно, что среди беспозвоночных такой способностью обладает обычный обитатель прудов - плавающий по поверхности воды жук-вертячка; этот жук, вероятно, может воспринимать отражения поверхностных водяных волн от находящихся поблизости предметов -миниатюрных волн, которые сам он и вызывает при плавании. Из позвоночных способностью обнаруживать таким способом близкие предметы обладают, по-видимому, различные водные амфибии и рыбы (в том числе морские). Отраженные волны воспринимаются у них чрезвычайно чувствительными волосковыми клетками боковой линии. Временные параметры и характер распределения сенсорных сигналов, вызываемых такими отраженными волнами, используются нервной системой для "вычисления" локализации окружающих объектов.

304


8.10.3. Эхолокация

Развитие совершенных механизмов слуха у птиц и млекопитающих сопровождалось эволюцией поистине удивительных форм акустической ориентации, при которой животное использует эхо издаваемых им высокочастотных звуковых сигналов для определения направления, расстояния, размеров и текстуры находящихся вокруг предметов. Такое использование звуковых сигналов получило название эхолокации. Наибольшее развитие эхолокация получила у двух групп млекопитающих - у летучих мышей и некоторых китообразных (особенно у морских свиней и дельфинов). Из птиц к эхолокации, видимо, прибегают представители только двух родов - азиатские пещерные стрижи (Collocalid) и южноамериканские гуахаро (Steatornis), которые с этой целью издают щелканье языком, доступное и для нашего слуха.

То, что летучие мыши используют во время, полета эхолокацию, было установлено лишь в конце 18-го столетия, когда итальянского естествоиспытателя Ладзаро Спалланцани заинтеросовала способность этих животных летать в полной темноте, не натыкаясь на препятствия, в то время как его ручной сове для этого требовалось хотя бы слабое освещение. Сделав сначала ряд неверных предположений, Спалланцани в конце концов проверил и подтвердил сообщение швейцарского хирурга Луи Жюрина о том, что летучая мышь, если хорошо закупорить ей уши, теряет свою поразительную способность ориентироваться в темноте. С другой стороны, он обнаружил, что ослепленные летучие мыши могут издалека возвращаться на свою любимую колокольню в Павии; при этом они успешно ловили насекомых, ибо желудки их были забиты пищей, пойманной во время полета при возвращении на колокольню. Вероятно, из-за всеобщей неосведомленности о свойствах звука в те времена Спалланцани не учел возможность того, что летучие мыши могут издавать неслышимые для человека звуки, и сделал поэтому ошибочный вывод, что во время полета эти животные воспринимают эхо взмахов собственных крыльев, а летящих насекомых настигают, улавливая их жужжание.

Лишь спустя 150 лет, в 1938 г., студенты Гарвардского университета Доналд Гриффин и Роберт Галамбос с помощью появившихся незадолго до того акустических приборов установили, что в действительности летучие мыши испускают ультразвуковые сигналы, эхо которых и позволяет им "видеть" в темноте. В последующих работах Гриффин и его сотрудники выявили у насекомоядных летучих мышей поистине феноменальные способности к эхолокации. При помощи высокоскоростной фотографии они установили, что примерно за полсекунды летучие мыши могут поймать двух комаров или плодовых мушек. Изумление вызывает и выявленная недавно способность рыбоядной тринидадской летучей мыши определять местонахождение добычи (а затем и ловить ее) по ряби, образующейся на воде, когда рыба плывет под самой ее поверхностью.

Акустическую ориентацию летучей мыши при ловле насекомых можно разделить на три фазы. У небольшой бурой летучей мыши Myotis lucifugus фаза "крейсерского полета" по прямой линии сопровождается испусканием серий из примерно 12 звуковых импульсов, разделенных паузой, длящейся по меньшей мере 50 мс. Каждый звуковой импульс серии модулирован по частоте, понижаясь примерно на одну октаву в диапазоне приблизительно от 100 кГц до 20 Гц. Вторая фаза, по-видимому, начинается, когда летучая мышь замечает жертву. Звуковые импульсы в это время испускаются с более короткими интервалами, так что их число возрастает до 100 в секунду. В третьей, последней фазе издаются жужжащие звуки и интервалы между отдельными звуковыми импульсами становятся меньше 0,5 мс, а их частота снижается до 25-30 кГц. В конце концов летучая мышь захватывает насекомое крыльями или перепонкой между задними лапами и направляет его ко рту.

Летучие мыши издают чрезвычайно мощные (хотя и не слышимые человеком) звуки, интенсивность которых около рта животного достигает 200 дин/см2 (что соответствует звуковому давлению +120 дб). По своей силе эти звуки эквивалентны звуку от реактивного самолета, пролетающего на высоте 100 м после взлета, и в 20 раз сильнее звуков пневматического отбойного молотка, работающего в нескольких метрах от человека. Поскольку, однако, интенсивность звука (как и лучистой энергии) обратно пропорциональна квадрату расстояния от

304

Рис. 8.50. Эхолокация у летучей мыши Myotis lucifugus. Положение насекомого определяется в результате восприятия отраженных звуковых волн (выделены цветом). Пространственное распределение линий, изображающих звук, соответствует изменению длины волн & изданного летучей мышью звука и эха. Обратите внимание, что от насекомого отражается лишь ничтожная часть энергии изданного звука и лишь малая доля этой энергии "перехватывается" животным. (D. R. Griffin, More about Bat Radar, 1958.)

источника, энергия звуков, возвращающихся в виде эха, отраженного от небольших предметов, весьма незначительна. Так как обратной зависимости от расстояния подчиняются и сами крики животного, и та небольшая часть энергии, которая возвращается к уху после отражения от мелкого насекомого (рис. 8-50), нервная система летучей мыши сталкивается с чрезвычайно трудной задачей - выделять очень слабое и сложное эхо из потока первоначальных гораздо более мощных звуков.

Феноменальная способность к этому эхолоцирующих летучих мышей связана с целым рядом их морфологических и нейрофизиологических особенностей. Морда летучей мыши имеет сложные складки и ноздревые вырезы, за счет которых возникает мегафонный эффект. Ушные раковины сильно увеличены, что способствует улавливанию эха. Очень небольшие и легкие барабанные перепонки и слуховые косточки обеспечивают большую точность передачи высокочастотных колебаний. Сокращение мышц слуховых косточек во время испускания звуков на короткое время снижает чувствительность животного к звукам - характерная особенность уха млекопитающих. Внутреннее ухо отделено от черепа кровяными пазухами, соединительной и жировой тканью, что уменьшает прямую передачу звуков от рта к внутреннему уху. Не вызывают удивления и необычайно большие относительные размеры слуховых центров в небольшом по объему головном мозгу.

Важную роль в процессе эхолокации играет ряд нейрофизиологических особенностей слуховых центров у летучих мышей. Одна из них - контралатералъное торможение. При этой форме латерального торможения активация слуховых нервных волокон на одной стороне головы, чувствительных к звукам определенной высоты, приводит к тому, что в слуховом центре противоположной стороны затормаживаются клетки, к которым подходят гомологичные волокна от другого уха. В результате такого торможения усиливается контраст между интенсивностью звуков, воспринимаемых разными ушами, и тем самым становится легче определить направления эха. Две другие важные особенности слуховой системы летучих мышей-это ее быстрое функциональное восстановление после громкого звука и кратковременное повышение чувствительности к звукам, близким по своим характеристикам к только что услышанному (изданному самим животным) звуку. Так, после испускания звукового сигнала чувствительность к другому звуку (эху) бывает повышена в течение 2-30 мс (время, необходимое для возвращения эха от предмета, находящегоя на расстоянии 34-340 см). Таким образом облегчается восприятие "своего" эха в этом критическом диапазоне расстояний. Такой механизм не только повышает точность эхолокации, но и, возможно, позволяет объяснить, почему летучие мыши, летающие стаями, не создают своими криками звуковых помех соседям.

305


8.11. Навигация животных

Способность некоторых животных находить верную дорогу при дальних миграциях в незнакомых морских водах или на суше весьма впечатляет. Недостаточное понимание того, какими ориентирами пользуются при этом животные, окружило их навигационные способности ореолом загадочности. А так как у некоторых видов в ориентации могут участвовать различные сенсорные системы, выяснение этого вопроса шло довольно медленно. У ряда животных, способных издалека возвращаться "домой" и т.п., в одних условиях больше используются для этого одни сенсорные системы, а в других-другие. Такое многообразие навигационных систем необычайно затрудняет проведение хорошо контролируемых экспериментов, в которых можно было бы иметь дело лишь с одной переменной. Сегодня, например, известно, что птицы при ориентировке в полете в разной степени используют земные ориентиры, зрительные стимулы (в том числе поляризованный свет), запахи, звуки, солнце, расположение звезд и даже магнитное поле Земли.

8.11.1. Использование биологических часов

Пчелы, запоминая и вновь находя направление от улья к источникам пищи, пользуются положением солнца и поляризацией небесного света; информацию об этом они сообщают своим товарищам по улью с помощью ставших ныне знаменитыми виляющих танцев. Некоторые птицы, совершая перелет над необъятными океанскими просторами, не могут, разумеется, пользоваться земными ориентирами. Получив возможность видеть ночное небо в планетарии, некоторые виды, совершающие перелеты ночью (например, садовая славка), ориентируются по положению определенных звезд. С течением времени созвездия на куполе планетария перемещаются, но птицы все время верно определяют направление, непрерывно внося поправку на это перемещение звезд. Произвольные изменения в положении искусственного звездного неба вызывают соответствующие изменения в ориентации птиц. Таким образом, можно думать, что для учета вращения Земли птицы, пчелы и другие животные, способные ориентироваться по небесным светилам, пользуются "внутренними часами". Этот еще мало понятный механизм ориентации с учетом времени суток называют иногда "часовым компасом". Если пчелу или птицу содержать при световом режиме с "рассветом" и "сумерками", сдвинутыми на несколько часов, животное введет в свой часовой компас неправильное время и будет ориентироваться с ошибкой, соответствующей искусственному сдвигу суточного цикла.

306


8.11.2. Геомагнитные ориентиры

Уже давно подозревали, что некоторые животные для ориентировки и навигации используют магнитное поле Земли. Ряд недавно обнаруженных фактов подкрепил такое предположение. Голуби, не имеющие возможности пользоваться знакомыми земными ориентирами, а в ненастный день и солнцем, все-таки находят обратный путь к родной голубятне. Как правило, поднявшись в воздух, они очень скоро начинают лететь в верном направлении. Если, однако, к голове голубя прикрепить миниатюрный магнит или перевезти птицу к месту выпуска в непроницаемом для магнитного поля контейнере, ориентировка нарушится. Ориентацию выпущенных в незнакомом месте голубей нарушает и магнитная аномалия, обусловленная залежами железа.

В лабораторных условиях изучалась способность ориентироваться по магнитному полю у пещерной саламандры Еurусеа, которая может находить дорогу "домой" в полной темноте. После того как саламандра обучалась находить дорогу в определенном магнитном поле, ее помещали в крестообразно раположенные коридоры с разной ориентацией поля; было обнаружено, что при ориентировке животные пользуются магнитным полем. Этот факт важен по двум причинам. Во-первых, поскольку саламандры передвигаются медленно (по сравнению с птицами), они, вероятно, способны воспринимать магнитное поле непосредственно, а не в результате воздействия электрических токов, индуцируемых в организме при быстром продвижении в магнитном поле. Во-вторых, поскольку саламандра передвигается по суше, электрические токи, возникающие при движении воды относительно магнитного поля, тоже не могут служить прямыми сенсорными стимулами (хотя, как мы увидим; именно так обстоит дело у некоторых рыб).

Могут ли животные воспринимать магнитное поле непосредственно? Сегодня с определенностью ответить на этот вопрос нельзя. У голубей, однако, в небольшой структуре черного цвета, расположенной между мозгом и черепом, был обнаружен магнетит-магнитный материал биологического происхождения. В коре мозга у пелагических китов, которые, судя по некоторым данным, при плавании ориентируются по силовым линиям земного магнитного поля, тоже есть участки, содержащие магнетит. Кроме того, было показано, что катастрофические случаи выбрасывания этих китов на берег в незнакомых им прибрежных водах статистически значимо коррелируют с периодами геомагнитных нарушений в этих районах.

Установлено, что магнетит имеется также у некоторых моллюсков, пчел и живущих в иле бактерий. Хотя его наличие и наводит на мысль о рецепции магнитного поля, настоящих рецепторных

306

клеток, способных преобразовывать магнитные воздействия в нервные сигналы, у этих животных выявлено не было. Судя по поведенческим признакам, ильные бактерии и пчелы воспринимают магнитное поле Земли. Ильные бактерии, распространенные в северных широтах, ориентируются в северном направлении, а обитающие в Южном полушарии - по направлению к Южному полюсу. Эти различия обусловлены специфической ориентацией частиц магнетита в их клетках, что позволяет им плыть вниз под определенным углом (под которым в данном районе силовые линии магнитного поля входят в Землю). Если бактерии поместить в каплю воды в искусственном магнитном поле, они сосредоточатся у одного ее края, а при изменении магнитного поля на противоположное переместятся к другому краю.

Иной способ навигации, основанный на геомагнетизме и доступный только для морских организмов, обнаружен у американского угря (Anguilla гostratа). Личинки этой рыбы мигрируют из районов нереста в Саргассовом море к североамериканскому побережью Атлантического океана, покрывая расстояние около 1000 км. Предположение, что они во время миграции ориентируются по магнитному полю Земли, вначале было отвергнуто из того соображения, что плотность поля для этого слишком мала. У угрей, однако, имеются чувствительные электрорецепторы в боковой линии. Движение морской воды в океанических течениях действует как огромный генератор, в котором вода, пересекающая силовые линии земного магнитного поля, играет роль проводника. Интенсивность геоэлектрических полей, создаваемых в океане течениями (такими, например, как Гольфстрим), достигает примерно 0,5 мкВ/см. Это эквивалентно падению напряжения в 1,0 В на расстоянии 20 км. Ничтожные электрические токи, вызываемые столь малыми градиентами напряжения, очевидно, улавливаются электрорецепторами боковой линии рыб (см. рис. 7-30). С помощью метода условных рефлексов (см. разд. 8.9) угрей обучали замедлять ритм сердца в ответ на изменение электрического поля. После этого заметная реакция наблюдалась у них при изменении поля постоянного тока всего лишь на 0,002 мкВ/см. Поскольку напряженность электрического поля, генерируемого в океане, на 2-3 порядка выше, кажется весьма вероятным, что угри при навигации используют геоэлектрическое поле.

Дополнение 8-1. Специфичность нейронных связей и взаимодействий

Как видно из рис. 8-22, А, те участки поля зрения, которые в одном глазу проецируются на височную (расположенную ближе к уху) половину сетчатки, в другом глазу проецируются на ее носовую половину, и наоборот. Ганглиозные клетки правых половин сетчаток обоих глаз посылают аксоны в правое полушарие мозга, а ганглиозные клетки левых половин - в левое полушарие. Таким образом получается, что правое полушарие "видит" левую половину поля зрения, а левое полушарие - правую.

Изучая переработку зрительной информации в мозгу, Дэвид Хьюбел и Торстен Визел обнаружили, что некоторые нейроны зрительной коры правого и левого полушарий имеют рецептивные поля в обеих сетчатках, причем поля расположены так, что оптически точно совпадают; иными словами, такие нейроны получают от обеих сетчаток информацию об одних и тех же участках двух изображений. Это означает, что на каждую корковую зону чрезвычайно точно проецируются две области ганглиозных клеток, "видящие" один и тот же участок зрительного поля, отображенный на разных сетчатках. Эти данные подтверждают предположение, сделанное более 100 лет назад Иоганнесом Мюллером. Согласно этому предположению, информация, поступающая в мозг от аналогичных (воспринимающих один и тот же участок поля зрения) рецепторов сетчаток правого и левого глаз, конвергирует на специфических нейронах мозга. Такая высокая морфологическая специфичность прямо противоречит представлению, что процессы в нервной системе носят "размытый" характер и что кодирование сообщений здесь зависит от общей картины распределения электрической активности, а не от четко организованных нейронных сетей. Как показала регистрация активности одиночных нейронов зрительной коры, каждая клетка наиболее эффективно реагирует на определенные параметры стимула. Кроме того, поведение такой клетки во многом зависит от поведения нейронов, от которых она имеет входы. Таким образом, значение любого импульса в данном нейроне определяется связями этого нейрона с другими нервными клетками.

Нейроны зрительной коры расположены очень упорядочение. Постепенно погружая регистрирующий электрод в кору перпендикулярно ее поверхности и записывая ответы встречающихся на пути "простых" клеток (разд. 8.4.3), можно видеть, что все нейроны такой вертикальной "колонки" имеют рецептивные поля с одинаковой ориентацией, но с постепенным сдвигом по поверхности сетчатки. У клеток соседней вертикальной колонки

307

ориентация рецептивных полей несколько иная, в следующей колонке отличается еще больше и т.д. По этому примеру можно судить об упорядоченности громадного числа нейронных связей в ЦНС. Одна из главных задач современной нейробиологии - выяснение механизмов образования столь высокоспецифичных и точных нейронных связей в процессе развития нервной системы.

308


8.12. Резюме

В процессе эволюции происходило уплотнение примитивных, анатомически рассредоточенных, диффузных "нервных сетей", столь характерных для кишечнополостных, в нервные тяжи и ганглии, впервые появившиеся у некоторых медуз. У сегментированных животных передний конец нервной системы, вначале выполнявший функции сенсорного центра, дифференцировался в "суперганглий", или головной мозг.

Между сенсорными входами и двигательными выходами ЦНС располагаются весьма сложные нейронные сети, ответственные за все рефлекторные и высшие функции нервной системы. Нейронные связи в этих центральных сетях в значительной части запрограммированы генетически, однако их организация поддерживается и видоизменяется в результате их функционирования в период развития и позднее.

Интеграция сенсорного входа и последующая нервная активность зависят главным образом от двух факторов: 1) от организации нейронных цепей и синапсов, образованных взаимодействующими нейронами, и 2) от того, каким образом отдельные нейроны перерабатывают или интегрируют поступающие в них синаптические сигналы и генерируют затем собственные потенциалы действия. Интегративные свойства нейронов определяются их анатомической локализацией, их связями и, наконец, свойствами клеточной мембраны и ее ионных каналов. Одновременные синаптические воздействия на данный нейрон подвергаются пространственной суммации благодаря его кабельным свойствам. Происходит и временная суммация синаптических воздействий, определяемая постоянной времени (скоростью затухания сигнала) нейронной мембраны. Одновременно протекает и взаимодействие между возбуждающими и тормозными входами нейрона: первые стремятся приблизить его состояние к порогу импульсации, а вторые противодействуют деполяризации нейрона до этого порогового уровня.

Простейшими нейронными цепями* являются моносинаптические рефлекторные дуги, из которых лучше всего изучена дуга рефлекса на растяжение у позвоночных. Удлинение мышцы стимулирует ее рецепторы растяжения, в том числе окончания афферентных аксонов типа 1а. Эти волокна входят в спинной мозг и образуют прямые синаптические связи с альфа-мотонейронами, которые вызывают сокращение мышцы. Это рефлекторное сокращение противодействует силе, вызвавшей первоначальное растяжение мышцы, и заставляет ее укоротиться до исходной длины. Одновременно коллатеральные ветви афферентов 1а синаптически активируют интернейроны, образующие тормозные синапсы на альфа-мотонейронах, иннервирующих мышцы-антагонисты. Такое рефлекторное подавление сокращения антагонистов предотвращает их возможное противодействие рефлекторному сокращению растянутой мышцы.

Локомоторные движения животных отчасти определяются врожденными центральными механизмами, в которых запрограммирована последовательность мышечных сокращений, обеспечивающая согласованность движении. Обратная связь от проприоцепторов может влиять на интенсивность и частоту двигательных выходных сигналов, а также участвует в тонкой координации большинства видов ритмической моторной активности.

Нейронные сети действуют как "фильтры" для сенсорного входа. В результате одни особенности внешних стимулов усиливаются, а другие ослабляются. Классическим примером нейронной фильтрации служит латеральное торможение, усиливающее контраст при зрительном восприятии смежных участков разной светлоты. Способы функционирования сенсорных систем стали гораздо понятнее в результате изучения зрительной системы млекопитающих. Регистрация электрической активности клеток зрительной коры показывает, что отдельные центральные нейроны, по-видимому, активируются под влиянием определенных комбинаций стимулов, а не просто отображают отдельные точки периферического входного поля. Результаты изучения зрительной системы указывают также на то, что в ней существуют иерархические взаимоотношения между нейронами; чем выше положение данного нейрона в этой иерархии, тем более специфичная информация нужна, чтобы его активировать, так что нейроны самых высоких уровней реагируют лишь на весьма специальные особенности зрительного входа.

У некоторых одноклеточных организмов отмечаются и сенсомоторные реакции, и зачаточные формы научения, называемые привыканием. Установлено, что эти феномены связаны с активностью

308

ионных каналов клеточной мембраны, которые во многом сходны с ионными каналами в мембранах нервных и мышечных клеток млекопитающих.

Многие формы поведения животных имеют инстинктивную природу, т.е. генетически "запрограммированы" в структуре и биохимии нервной системы. Более высокоорганизованные животные проявляют в разной степени нейронную пластичность, примерами которой могут служить различные типы обусловливания и научения. Было показано, что простые формы обусловливания, выражающиеся, например, в стойких модификациях рефлекторного поведения морского брюхоногого моллюска аплизии, связаны с изменениями свойств ионных каналов в отдельных нейронах рефлекторной дуги. Такого рода молекулярные изменения могут играть важную роль в разных формах научения.

Некоторые животные используют свои высокоразвитые сенсорные способности для ориентации и навигации. Скорпионы могут определять местонахождение жертвы по вызываемым ею вибрациям почвы. Птицы ориентируются по положению звезд на небе, солнцу, земным ориентирам и, возможно, магнитному полю Земли. Некоторые летучие мыши, птицы и морские млекопитающие используют при полете или плавании эхолокацию. Для этой формы ориентации большое значение имеет поразительная способность слуховых центров улавливать очень малые различия во времени прихода звуковых волн.

309


8.13. Вопросы для повторения

  1. Каким образом ЦНС распознает модальность нервных сигналов, приходящих от разных органов чувств, если все возникающие в нервной системе потенциалы действия практически одинаковы?
  2. Опишите общую организацию головного и спинного мозга позвоночных.
  3. Сопоставьте особенности симпатического и парасимпатического отделов вегетативной нервной системы. Чем они различаются анатомически? Чем они различаются в функциональном и биохимическом отношении?
  4. Говорят, что все ощущения возникают в головном мозгу. Что может означать это утверждение?
  5. Каким образом увеличение частоты импульсов в тормозном интернейроне может привести к увеличению частоты импульсов в других нейронах?
  6. Что дежит в основе непрерывного слабого притока импульсов к мотонейронам и низкочастотной тонической импульсации в них самих?
  7. Какими двумя способами нервная система может регулировать силу мышечного сокращения?
  8. У приматов оба глаза воспринимают примерно одно и то же поле зрения, однако правое полушарие головного мозга "видит" левую половину зрительного поля, а левое полушарие-правую. Чем это можно объяснить?
  9. Почему вечером кажется, что силуэт горной цепи окружен полосой более светлой, чем остальное небо?
  10. Что подразумевается под "рецептивным полем" нейрона?
  11. Какой нейронной организацией можно объяснить чувствительность "простой клетки" зрительной коры к полоске света, ориентированной определенным образом?
  12. Что случилось бы с человеком, если бы все его мышечные веретена перестали вдруг функционировать?
  13. Как регулируется нервной системой "заданная" длина мышцы?
  14. Каково главное различие в расположении мышечных веретен и сухожильных рецепторов Гольджи? Как это различие связано с функциями этих двух типов мышечных рецепторов?
  15. Свяжите ответ на вопрос 14 с различиями в рефлекторных функциях афферентных волокон типа 1а и 1Ь.
  16. Рассмотрите некоторые общие принципы нейронной организации, установленные в результате изучения сетчатки и зрительной коры.
  17. У инфузории Paramecium нервной системы нет, однако это простейшее при столкновении с препятствием изменяет направление биения ресничек и отплывает назад, после чего опять движется вперед, но в ином направлении. Каков механизм этой реакции?
  18. Нервную систему иногда сравнивают с телефонной станцией или компьютером. Почему такие аналогии не очень удачны?
  19. Рассмотрите данные, указывающие на то, что некоторые сложные формы поведения имеют врожденный характер и их нельзя всецело объяснить научением.
  20. Какие факты указывают на то, что различия в функционировании нервных систем разного типа определяются в основном организацией нервных связей, а не свойствами отдельных нейронов.
  21. Какие имеются свидетельства в пользу того, что в процессе обучения в нервных клетках происходят молекулярные изменения?
  22. Как нейрофизиологические исследования на беспозвоночных и низших позвоночных позволили выяснить ряд фундаментальных механизмов нервных функции? Приведите несколько примеров.

309


ЛИТЕРАТУРА

  • Barnes W.J.P., Gladden M.H., eds. 1985. Feedback and Motor Control in Invertebrates and Vertebrates, London, Groom Helm.
  • The Brain. 1979. September issue of Scientific American, New York, W.H. Freeman and Company.
  • Bullock Т.Н., OrkandP., Grinnell A.D. 1977. Introduction to Nervous System, New York, W. H. Freeman and Company.
  • Carew T.J., Sahley C.L. 1985. Invertebrate learning and memory: From behavior to molecule, Ann. Rev. Neurosci., 9, 435-487.
  • Chalmers N., Crawley R., Rose S.P.R., eds. 1971. The Biological Bases of Behavior, New York, Harper and Row.
  • DethierV.G., Stellar E. 1970. Animal Behavior, Englewood Cliffs, N.J., Prentice-Hall.
  • Ewert J.P. 1980. Neuroethology, Berlin, Springer-Verlag.
  • Fain G.L. 1980. Integration of spikeless neurones in the retina. In: A. Roberts and В. М. Bush, eds. Neurones Without Impulses, Cambridge, Cambridge University Press.
  • Fentress J. C. 1976. Simpler Networks and Behavior, Sunder-
  • land, Mass., Sinauer. Grillner S., Wallen P. 1985. Central pattern generators for locomotion, with special reference to vertebrates, Ann.
  • Rev. Neurosci., 8, 233-261. Gwinner E. 1986. Internal rhythms in bird migration, Sci.
  • Am., 254, 84-92. Huber F., Markl R., eds. 1983. Neuroethology and Behavioral
  • Physiology, Berlin, Springer - Verlag. Ingle D., Crews D. 1985. Vertebrate Neuroethology, Am. Rev
  • Neurosci., 8, 457-494. Konishi M. 1985. Birdsong: From behavior to neuron, Ann.
  • Rev. Neurosci., 8, 125-170. Kuffler S. W., NichollsJ., Martin R. 1984. From Neuron to Brain, 2d ed., Sunderland, Mass., Sinauer. Manning A. 1972. An Introduction to Animal Behavior, Menlo
  • Park, Calif., Addison-Wesley. Schmidt-Koenig K., Keeton W.T., eds. 1978. Animal Migration,
  • Navigation, and Homing, New York, Springer-Verlag.

310


Глава 9

Химические посредники и регуляторы

Одним из важнейших этапов прогрессивной эволюции явилось возникновение Metazoa- многоклеточных организмов, у которых разные типы тканей выполняют различные функции. Для выживания организма при таком разделении функций нужна была взаимосвязь между тканями всех типов. У многоклеточных животных сформировались два вида такой связи. Один вид-это описанная в предыдущих главах быстрая передача электрохимических сигналов нервной системой из одной части организма в другую. Второй вид связи основан на том, что нервная система и другие специализированные ткани выделяют в общую циркуляцию особые вещества для передачи сигналов отдаленным органам. В этой главе мы и рассмотрим такие "сигнальные" вещества, регулирующие метаболическую активность клеток. Без таких молекулярных посредников и регуляторов была бы невозможна ежеминутная и повседневная координация функций различных органов и тканей. Подобно тому, как мышечная активность невозможна без координации и контроля, осуществляемых нервной системой с помощью электрических сигналов, так рост, поддержание стационарного состояния и размножение невозможны без координации и контроля, осуществляемых внеклеточными и внутриклеточными посредниками. Химическую регуляцию клеточных процессов можно обнаружить даже у самых примитивных растений и животных, и ее появление, несомненно, предшествовало возникновению многоклеточных организмов. Известно, например, что отдельные миксамебы слизевиков агрегируют под действием выделяемого ими универсального регулятора клеточных процессов-циклического 3',5'-аденозинмо-нофосфата (сАМР; в других случаях, как правило, он служит внутриклеточным посредником). Еще более примитивный вид химической регуляции существует у гидры-пресноводного кишечнополостного. Вода, взятая из плотной культуры этих животных, вызывает у других особей дифференцировку репродуктивных тканей. Этот эффект связан с накоплением СО2-нормального побочного продукта метаболизма. Таким образом, химическими регуляторами могут быть и относительно неспецифические агенты вроде СО2, Н+, О2 или Са2+ , и более сложные молекулы типа сАМР, специально образующиеся в качестве регуляторов или посредников. Различные группы таких посредников и регуляторов перечислены в табл. 9-1.

Существует несколько видов коммуникации между клетками (рис. 9-1). В некоторых случаях клетка выделяет вещества, которые оказывают специфическое действие на ту же клетку. Такой механизм называют аутокринной регуляцией. Когда секретируемый агент действует на соседние клетки, говорят о паракринной регуляции; примером может служить воспалительная реакция тканей млекопитающих, в которой участвуют простагландины (разд. 9.14). Когда молекулы посредника доставляются кровью к удаленным тканям-мишеням, это способ функционирования эндокринной системы. Если при этом посредник секретируется в кровь нервными клетками, то речь идет о функции нейроэндокринной системы. Как у позвоночных, так и у беспозвоночных животных существуют специализированные эндокринные железы (железы внутренней секреции). Химические посредники, выделяемые такими железами, называются гормонами. Этот термин, введенный в 1905 г. Старлингом при первом описании секретина (см. гл. 15), происходит от греческого слова hormao - привожу в движение, побуждаю. В настоящее время многие гормоны рассматриваются как первые звенья в цепи из двух или большего числа последовательно действующих посредников, которая приводит к специфической реакции ткани-мишени. Находясь в крови или

311

Таблица 9-1. Некоторые группы химических посредников и регуляторов

внеклеточной жидкости, молекулы гормонов встречаются с белковыми молекулами-рецепторами, находящимися на поверхности клеток-мишеней. Именно эти специфические для данного гормона рецепторы передают сигнал внутрь клетки. В результате взаимодействия молекул гормона и рецептора в клетке-мишени начинается цепь реакций, обычно включающая один или несколько ферментных каскадов; эти реакции влияют на какую-то одну или несколько сторон физиологии клетки. Хотя молекулы гормонов попадают во все ткани организма, действуют они только на те клетки, у которых имеются специфические для данного гормона рецепторы.

Как правило, эндокринная железа секретирует очень небольшие количества гормона и его концентрация в крови очень мала. С кровью гормон разносится по всему телу, но действует избирательно только на ткани-мишени. Клетки-мишени чрезвычайно чувствительны к гормону, и некоторые из них реагируют на такие низкие его концентрации в плазме, как 10-12 М. Если бы наши вкусовые сосочки обладали такой же чувствительностью к сахару, мы могли бы обнаруживать его присутствие после растворения щепотки сахара в большом плавательном бассейне, наполненном кофе или чаем. Такая колоссальная чувствительность клеток-мишеней обусловлена высоким сродством рецепторов к гормону. В некоторых случаях один и тот же рецептор может связывать молекулы двух или нескольких родственных гормонов. Присоединение гормона к рецептору запускает каскад ферментативных реакции, усиливающих конечный эффект; поэтому небольшое число молекул гормона может повлиять на тысячи или даже миллионы молекулярных реакций. Таким образом, ферментный каскад, запущенный взаимодействием гормона с рецептором, обеспечивает сильный ответ на ничтожную концентрацию гормона в крови.

Как мы уже видели (гл. 6), нейромедиаторы-посредники, выделяемые нервными клетками, действуют на небольшом расстоянии, активируя рецепторы постсинаптических клеток (рис. 9-1). Гормоны же передают сигнал на более далекие расстояния, обычно через кровеносную систему и межклеточную жидкость, поэтому сигнал передается гораздо медленнее. В некоторых случаях молекулы данного посредника выполняют функцию нейромедиатора, а в других случаях те же или очень сходные молекулы могут действовать в качестве гормонов. Поэтому между нейромедиаторами, образующимися в нервных клетках, и гормонами, выделяемыми эндокринной системой, нет четкого разграничения. В самом деле, между нервной и эндокринной системами существуют очень тесные взаимоотношения, а иногда их функции даже перекрываются (рис. 9-1). Во многих отношениях нервную систему можно, пожалуй, рассматривать как главный эндокринный орган, так как она не только образует определенные гормоны, но и регулирует активность многих периферических эндокринных тканей. Секреция гормонов и их распределение в организме - процессы сравнительно медленные, и поэтому эндокринная система хорошо приспособлена для регуляции функций, которые продолжаются на

312

протяжении минут, часов или дней, таких, например, как поддержание осмолярности крови, концентрации в ней сахара и интенсивности метаболизма (антидиуретический гормон, инсулин, гормон роста, тироксин), регуляция половой активности и репродуктивных циклов (половые гормоны) или модификация поведения (разные гормоны). Следует, таким образом, различать чрезвычайно быструю передачу нервного сигнала, обусловленную высокой скоростью проведения нервных импульсов, и более медленную передачу, но зато и более длительное воздействие сигналов, передаваемых циркулирующими молекулами гормона. Быстрая импульсная активность нервной системы и более длительная секреторная активность эндокринной системы дополняют друг друга в общей интеграции физиологических и метаболических функций.

Прежде чем идти дальше, мы должны отметить, что химические посредники действуют и на уровне межорганизменных связей. Так, например, у многих животных химические посредники, называемые феромонами, служат средством общения между отдельными особями. Хорошо известен феромон бомбикол - мощный половой аттрактант самки тутового шелкопряда, имеющего большое хозяйственное значение (см. разд. 7.4). Феромоны существуют у представителей многих групп животных, но лучше всего изучены у насекомых, у которых они используются не только для привлечения полового партнера, но и для взаимного узнавания членами колонии или касты. У некоторых морских беспозвоночных, например у двустворчатых моллюсков и морских звезд, откладка яиц и выведение спермы индуцируются феромонами, выделяемыми вместе с гаметами. Таким образом, выведение гамет одной особью вызывает тот же процесс у других особей обоих полов. Адаптивное значение этого феномена состоит в повышении вероятности встречи яйцеклеток и спермиев, а значит, и оплодотворения. Стероид, вызывающий линьку у крабов, служит

Рис. 9.1. Пути передачи сигналов у многоклеточных животных. А. Взаимосвязь между нервной и эндокринной системами. Прерывистые линии между двумя соответствующими блоками отображают взаимное перекрывание этих систем: некоторые эндокринные ткани одновременно относятся и к нервной системе. Б. Различные формы гуморальных связей между клетками. Аутокринные и паракринные эффекты связаны с воздействием на ту же клетку или на соседние клетки. Простое эндокринное воздействие включает транспортировку гормонов на расстояние через кровеносную систему; это относится также и к нейроэндокринной секреции, при которой гормоны высвобождаются из нервных окончаний в кровь.

313

одновременно женским половым аттрактантом и влияет на поведение самцов при концентрации в морской воде всего лишь 10-13 М. Главные группы химических посредников, действующие на всех уровнях-от субклеточного до внутривидового, сведены в табл. 9.1.

314


9.1. Концепция первого и второго посредников

По химическому строению большинство гормонов, найденных у многоклеточных животных, можно отнести к одной из четырех групп веществ: 1) амины, 2) простагландины, 3) стероиды и 4) пептиды или белки (рис. 9-2). Наиболее просты по своей структуре амины. Они были открыты в числе первых гормонов, когда в начале нашего века был описан адреналин и установлена его функция. Второе место по сложности занимают простагландины - это циклические ненасыщенные жирные кислоты. Стероидные гормоны относятся к производным полициклических углеводородов, причем все они образуются из общего предшественника - холестерола. Наиболее сложны и крупны молекулы пептидных и белковых гормонов.

Прежде чем перейти к рассмотрению перечисленных групп гормонов, следует обсудить ряд общих вопросов. Например, каким образом гормоны оказывают специфическое действие на ткани-мишени? Чтобы ответить на этот важный вопрос, нужно подразделить все гормоны на две большие группы.

Представители одной из них-стероиды (разд. 9.5) и другие липофильные гормоны - легко проникают внутрь клеток через поверхностную мембрану, а все остальные гормоны проходят лишь с трудом или вообще не проходят через липидную фазу мембраны (рис. 9-3). Гормоны первой группы, по-видимому, воздействуют внутри клетки на генетический аппарат. Большинство же гормонов принадлежит ко второй группе и вызывает более быстрые и кратковременные реакции, влияя, как правило, на обмен веществ. Действие гормонов этой группы прекращается вскоре после их недолговременного присоединения к белковым рецепторным молекулам на поверхностных мембранах клеток-мишеней. Взаимодействие гормона с рецептором ведет к запуску внутриклеточного каскадного механизма (т. е. к цепи реакций, усиливающих исходный сигнал), что приводит к образованию внутриклеточного регулятора в цитозоле клетки. В этой схеме гормон называют внеклеточным или первым посредником, а молекулу (или комплекс молекул) внутриклеточного регулятора, образующуюся после взаимодействия гормона с рецептором, - внутриклеточным или вторым посредником. Таким образом, действие многих гормонов зависит от образования в клетке-мишени второго (а иногда и третьего) посредника, который определяет реакцию внутриклеточных процессов на гормон.

Число известных гормонов и вызываемых ими эффектов довольно значительно; оно тем больше, чем сложнее организм и чем лучше он изучен. Интересно, однако, то, что при большом числе

Рис. 9.2. Химическое строение представителей четырех главных групп гормонов: аминов, простагландинов, стероидов и пептидов.
Рис. 9.2. Химическое строение представителей четырех главных групп гормонов: аминов, простагландинов, стероидов и пептидов.

314

Рис. 9.3. Две группы гормонов, различающиеся по механизму первичного действия на клетку. А. Жирорастворимый гормон проходит через мембрану и, присоединившись внутри клетки к молекуле рецептора, образует активный комплекс, который воздействует на генетический аппарат. Б. Гормон, нерастворимый в жирах, присоединяется к рецептору на поверхности клетки и стимулирует ферментативное образование второго посредника, который, связавшись с другой молекулой, образует с ней метаболически активный комплекс. (Концепция M.J. Berridge.)

гормонов и гормональных эффектов для реализации последних требуется, по-видимому, очень мало различных посредников. В разнообразных тканях у самых различных животных до недавнего времени были известны только два совершенно разных типа вторых посредников. Один из них-это ионы кальция, которые, как мы видели в предшествующих главах, регулируют целый ряд физиологических функций. К другому типу вторых посредников относятся циклические монофосфаты нуклеотидов, главным образом циклический AMP (cAMP, рис. 9-4) и очень сходный с ним циклический 3',5'-гуанозин-монофосфат (cGMP). Действие этих двух посредников в конечном счете сводится к регуляции активности ферментов, фосфорилирующих различные белки-чаще всего другие ферменты. Зависимые от этих нуклеотидов протеинкиназы осуществляют фосфорилирование путем переноса высокоэнергетической концевой фосфатной группы с АТР (см. разд. 3.3) на белок, например на другой фермент. Это фосфорилирование ведет к изменению конформации белка, и в результате изменяются его биологические свойства (например, повышается ферментативная активность).

Недавно была открыта еще одна, несколько более сложная система посредников. Как мы увидим позже, эта система, в которой участвуют липиды мембран, может мобилизовать из внутриклеточных депо ионы кальция, а также активировать еще один фосфорилирующий фермент -протеинкиназу С.

Рассмотрение посредников мы начнем с наиболее известного из них-циклического AMP.

315


9.2. Циклические нуклеотиды как вторые посредники

9.2.1. Циклический аденозинмонофосфат

Достижения науки зависят обычно от двух форм прогресса. Одна форма-это ежедневное пополнение научных знаний путем медленного, но непрерывного накопления данных в тысячах лабораторий. Эти небольшие, но необходимые вклады в развитие науки являются результатом больших усилий всего сообщества ученых. Как правило, они служат фундаментом для достижений другого рода-больших и чаще всего неожиданных прорывов, порождающих новые, революционные подходы или отправные точки. При этом открываются новые пути поиска, которые затем будут медленно, шаг за шагом разрабатываться и уточняться, пока в какой-то неожиданный момент очередной прорыв не откроет новую перспективу и не изменит опять направление повседневной работы.

Пример такого фундаментального достижения в биологии - открытие сАМР и изучение его роли как клеточного регулятора, начатое в середине

315

Рис. 9.4. Синтез и расщепление с AM Р. При взаимодействии гормона с рецептором на наружной поверхности мембраны связанная с мембраной аденилатциклаза катализирует превращение внутриклеточного АТР в с AM Р. Удаление с AMP из системы происходит путем гидролиза рибозофосфатной связи фосфодиэстеразой, в результате чего с AMP превращается в аденозин-5'-фосфат (AMP), который вновь вовлекается в цикл в результате . фосфорилирования и превращения в АТР.

1950-х годов Сазерлендом и его сотрудниками. Оно имело огромное значение для многих областей биохимии и биологии клетки и открыло путь к совершенно новому пониманию многих регуляторных процессов. За открытием Сазерленда последовало накопление огромной массы данных, полученных на многих типах клеток и подтверждавших универсальность и важное значение с AMP как внутриклеточного регулятора.

Начиная изучать сАМР, Сазерленд вскоре заметил, что активность аденилатциклазы - фермента, катализирующего превращение АТР в сАМР (рис. 9-4), - в бесклеточных гомогенатах печени повышается под действием тех гормонов, которые стимулируют ткань, когда воздействуют на наружную поверхность интактных клеток. Он исследовал затем различные фракции бесклеточного гомогената печени и установил, что после удаления из гомогената фрагментов плазматической мембраны аденилатциклазная активность исчезает. Позже

316

выяснилось, что фермент тесно связан в мембране с рецептором гормона. В связи с этим интересно то, что АТР и сАМР при добавлении их в инкубационную среду лишь с трудом проходят сквозь клеточную мембрану (такие аналоги, как дибутирил-сАМР, проникают в клетку благодаря повышенной растворимости в липидах). Гормоны, стимулирующие аденилатциклазу, не проникают в клетку: гормон воздействует на наружную поверхность клеточной мембраны, а сАМР образуется из АТР при участии фермента на внутренней ее поверхности. Следовательно, гормон должен передать свой сигнал через плазматическую мембрану.

Открытие связанного с мембраной фермента аденилатциклазы явилось первым указанием на существование связи между внеклеточными гормонами и внутриклеточными молекулами-посредниками и привело к созданию гипотезы о втором посреднике. Согласно этой гипотезе, молекула гормона взаимодействует со специфическим рецептором, выступающим над наружной поверхностью мембраны клетки-мишени (рис. 9-3, Б)\ это вызывает конформационные изменения рецептора, что в свою очередь приводит к аллостерической активации фермента, находящегося на внутренней поверхности мембраны. Исследование аденилатциклазной системы показало, что рецептор гормона непосредственно с аденилатциклазой не реагирует, а действует на передающий сигнал белок, который и активирует аденилатциклазу. Активная аденилатциклаза катализирует гидролиз АТР с образованием сАМР. Превращение АТР в сАМР требует присутствия Mg2+ и следов Са2+ .

На рис. 9-5 схематически показана вся последовательность реакций от связывания гормона с рецептором до реакции клетки, включая каскад с участием сАМР. С левой стороны дана обобщенная схема всех стадий сопряжения, которая применима к каскадам с разными вторыми посредниками. Мембрана является барьером для сигнала, представленного в форме первого посредника (т.е. гормона); таким образом, первая проблема состоит в том, чтобы передать сигнал внутрь клетки. Другая проблема состоит в том, как усилить сигнал, чтобы несколько молекул гормона могли повлиять на функцию большого числа молекул внутри клетки. Связывание гормона с рецептором происходит по принципу "один на один", и никакого усиления при этом не происходит. Но когда аденилатциклаза, активированная взаимодействием гормона с рецептором, превращает множество молекул АТР в сАМР, происходит резкое усиление сигнала. Этот процесс может идти с высокой скоростью благодаря значительному уменьшению свободной энергии (см. разд. 3.1), связанному с тем, что высокоэнергетический АТР превращается в бедный энергией сАМР. Таким образом, одна молекула гормона, связанная

в течение короткого времени (не более 1 с) с рецептором, может вызвать образование сотен молекул сАМР.

Интересно, что рецептор не прямо реагирует с "усилителем", т.е. аденилатциклазой, а через посредство "преобразователя" сигнала-так называемого G-белка. Смысл этого стал понятен, когда было установлено, что существуют два типа белков-преобразователей - Gsбелок, стимулирующий аденилатциклазу, и Gi белок, подавляющий ее активность. Таким образом, рецепторы, взаимодействующие с Gs -белком, активируют аденилатциклазу, а те, которые взаимодействуют с Giбелком, ингибируют ее. Разумеется, эти два вида рецепторов взаимодействуют соответственно со стимулирующими и угнетающими внеклеточными посредниками.

Гибкость такой системы стала еще более очевидной, когда выяснилось, что белки-преобразователи активируются рецептором в результате обмена гауанозиндифосфата (GDP) на гуанозинтрифосфат (GTP; нуклеотид, родственный АТР), как это показано на рис. 9-6; отсюда и название "G-белки". Эти белки остаются активированными до тех пор, пока они связаны с GTP, и инактивируются после гидролиза GTP до GDP.

Таким образом, сигнал передается через мембрану путем взаимодействия трех встроенных в мембрану белков-рецептора, G-белка и аденилатциклазы (рис. 9-5). Последняя обеспечивает первый этап усиления за счет образования из АТР большого числа молекул второго посредника-сАМР-на каждую молекулу первого посредника. Второй посредник воздействует на внутриклеточный эффектор, который обеспечивает второй этап усиления. Более детально это показано на рис. 9-6, где видно, что внутриклеточный эффектор, в данном случае фосфоршгарующий фермент, называемый сАМР-зави-симой протеинкиназой или просто А-киназощ активируется, когда сАМР связывает так называемую регуляторную (ингибирующую) субъединицу. Освободившись от регуляторной субъединицы, А-киназа приобретает способность использовать АТР в качестве источника высокоэнергетической фосфатной группы для фосфорилирования определенных белков клетки. Возвращаясь к рис. 9-5, мы видим, что эти белки объединены под общим названием ткане-специфических, киназоспецифических фосфопротеи-нов. Такое название указывает на то, что эти белки обычно присутствуют в определенных тканях (например, в секреторных тканях содержатся белки, участвующие в процессе секреции) и избирательно фосфорилируются данной протеинкиназой.

Одни белки, фосфорилируемые в различных тканях А-киназой, являются ферментами, которые становятся активными после фосфорилирования одного или нескольких участков молекулы; другие не

317

Рис. 9.5.
Рис. 9.5.

Участие сАМР в механизме действия гормонов. А. Обобщенная схема этапов, ведущих от связывания гормона с поверхностным рецептором к ответу клетки. Б. Специфические этапы. Стимулирующие и ингибирующие рецепторы обозначены как Rs и Ri соответственно, а белки, передающие сигнал,-как Gs и Gi.

относятся к ферментам, как, например, белки мембранных каналов, структурные или регуляторные белки. Некоторые из этих белков указаны на рис. 9-5, Б, а в табл. 9-2 приведены реакции клеток на ряд стимулирующих и ингибирующих внешних сигналов. Обратите внимание на то, что расщепление липидов в жировых клетках ускоряется при связывании адреналина с бета-адренэргическими рецепторами и замедляется при связывании адреналина с ингибиторными альфа2-адренэргическими рецепторами или аденозина с рецепторами аденозина. Как уже отмечалось, эти регуляторные эффекты осуществляются соответственно через Gs- и Gi белки, от которых зависит степень усиления сигнала (т.е. скорость синтеза сАМР аденилатциклазой).

Однако внутриклеточная концентрация сАМР зависит не только от скорости его синтеза, но и от скорости инактивации путем гидролиза и превращения в обычный аденозин-5'-фосфат (AMP). Эту реакцию катализирует фосфодиэстераза (ФДЭ, рис. 9-6). Таким образом, существует следующий

318

Рис. 9.6.
Рис. 9.6.

Каскад с сАМР. Гормоны или иные лиганды, оказывающие стимулирующее или ингибирующее действие, связываются соответственно с рецепторами Rs или Ri, и образующиеся комплексы катализируют присоединение GTP к соответствующим белкам Gs или Gi передающим сигнал. G-белки, активированные GTP, приобретают способность стимулировать или подавлять каталитическую активность аденилатциклазы (АЦ) до тех пор, пока не произойдет ферментативный гидролиз GTP до GDP, после чего действие аденилатциклазы прекращается. Активированная А Ц катализирует синтез с AMP из АТР. с AMP активирует протеинкиназу, отщепляя от нее регуляторную субъединцу и освобождая каталитическую субъединицу, которая приобретает теперь способность фосфорилироватъ различные внутриклеточные фосфопротеины, что приводит к их активации. Таким образом, увеличение концентрации сАМР под действием гормона вызывает в клетке ответы, характер которых зависит от природы активированных А-киназой фосфопротеинов, присутствующих в клетке-мишени. После активации А-киназы с AMP расщепляется до AMP фосфодиэстеразой (ФДЭ). (По Berridge, 1985.)

цикл, в котором происходит ресинтез сАМР:

Соотношение между скоростью синтеза (реакция 1) и скоростью гидролиза (реакция 2) определяет концентрацию сАМР в клетке. Энергию для третьей реакции-ресинтеза АТР из AMP-доставляют процессы промежуточного обмена (см. гл. 3). Реакция 1 во многих тканях находится под контролем регуляторных сигналов, модулирующих активность аденилатциклазы. Реакцию 2, зависящую от активности фосфодиэстеразы, можно замедлить с помощью метилксантинов кофеина или теофиллина, которые ингибируют фосфодиэстеразу и таким образом могут повышать содержание сАМР в клетке. Фосфодиэстераза активируется ионами Са2+, и это служит еще одним механизмом регуляции содержания сАМР в клетке. Базальная концентрация сАМР варьирует в пределах от такой низкой величины, как 10-12 М, до 10-7 М и выше.

319

Рис. 9.7. Циклический гуанозин-3'5'-монофосфат (cGMP). Этот циклический нуклеотид отличается от сАМР только в одном участке (выделен цветом) пуринового кольца. Сравните с рис. 9-4. cGMP образуется из GTP при участии гуанилатциклазы; он активен в чрезвычайно низких концентрациях и во многих тканях, по-видимому, оказывает действие, противоположное действию с AM Р.

320


9.2.2. Множественные эффекты сАМР

После того как Сазерленд открыл, что сАМР служит посредником, связывающим мобилизацию глюкозы с воздействием гормона на печень и мышцы, было показано, что соответствующие гормоны стимулируют образование сАМР во многих тканях-мишенях. Более того, когда к этим тканям добавляют аналог сАМР, способный проходить через мембрану и не так легко разрушающийся, то и в отсутствие гормонов наблюдаются характерные для них эффекты. Во многих случаях эти эффекты можно усилить, блокируя фосфодиэстеразу метил-ксантинами, что ведет к повышению концентрации сАМР. Все эти данные указывают на то, что сАМР играет роль внутриклеточного посредника во множестве различных тканей. Приведем лишь несколько примеров действия гормонов, опосредуемого сАМР (табл. 9-2):

  1. повышение синтеза и секреции гормонов в различных эндокринных тканях, в том числе секреторный ответ аденогипофиза на гипоталамические либерины (рилизинг-факторы) и ответ эндокринных тканей на такие тройные гормоны, как АКТГ, ФСГ и ТТГ;
  2. увеличение проницаемости для воды собирательных трубок в почках под действием антидиуретического гормона;
  3. мобилизация липидов и уменьшение запасов жира в жировой ткани под действием адреналина и ряда других гормонов;
  4. изменения функции ионных каналов в постсинаптических мембранах некоторых нейронов и мышечных клеток при воздействии определенных нейромедиаторов.

Может возникнуть вопрос: каким образом один и тот же посредник может запускать столь разнообразные биохимические и физиологические реакции? Во всех изученных до сих пор системах за стимуляцией образования сАМР следует активация А-киназы (рис. 9.6). Каталитическая субъединица фермента обеспечивает фосфорилирование надлежащих белковых молекул, используя АТР в качестве донора высокоэнергетической фосфатной группы (см. разд. 3.3). Ключом к пониманию разнообразия эффектов сАМР является существование большого числа эффекторных белков, которые могут фосфорилироваться сАМР-зависимой протеинкиназой (рис. 9.5). Одно время предполагали, что сАМР активирует множество разных протеинкиназ, каждая из которых специфична для какого-то фосфо-протеина. Но эти предположения скорее всего неверны, так как каталитическая субъединица, выделенная из одной ткани какого-либо вида животных,

Таблица 9-2. Реакции клеток различных тканей на внешние сигналы с участием циклического AMP (Berridge, 1985)

320

может, по-видимому, отлично функционировать в тканях других, совершенно не родственных видов вместо их собственных субъединиц. Очевидно, существует только один вид сАМР-зависимой протеинкиназы, структура которой удивительно хорошо сохраняется в процессе эволюции. Таким образом, все белки и ферменты, указанные в нижней части рис. 9.5, Б, видимо, фосфорилируются одной и той же протеинкиназой.

Но теперь возникает другой вопрос: от чего зависит реакция клеток на тот или иной гормон, циркулирующий в организме? Прежде всего на гормон реагируют только те клетки, на поверхности которых имеются для него рецепторы; далее, ответ клетки зависит от каскада, запускаемого вторым посредником (в данном случае сАМР), и от природы ферментов или регуляторных белков, доступных для регуляторного фосфорилирования А-киназой. Например, реакции клетки будут совершенно разными при фосфорилировании двух различных эффекторных белков. Кроме того, одна и та же клетка может по-разному отвечать на два или несколько разных внеклеточных сигналов (например, гормонов), если они активируют различные каскады вторых посредников.

321


9.2.3. Мобилизация глюкозы: биохимическая
модель действия сАМР как второго посредника

Чтобы лучше понять роль сАМР как второго посредника, полезно будет рассмотреть последовательность реакции, для которой эта роль хорошо изучена, а именно-гормональную стимуляцию мобилизации глюкозы из запасов гликогена (см. дополнение 9.1).

Известно, что гормон глюкагон вызывает расщепление гликогена в печени, а адреналин-в скелетных мышцах и в миокарде. Сазерленд и его сотрудники обнаружили, что в присутствии глюкагона в печени активируется аденилатциклаза и соответственно повышается содержание сАМР. Было также нейдено, что сАМР способствует расщеплению гликогена до глюкозо-6-фосфата, подавляет синтез гликогена из глюкозы и стимулирует образование глюкозы из лактата и аминокислот. Конечный результат состоит в повышении уровня глюкозы в крови.

Взаимодействие глюкагона в печени и адреналина в скелетной и сердечной мышцах с находящимися на плазматических мембранах бета-адренэргически-ми рецепторами приводит к активации аденилат-циклазы. В результате этого повышается скорость образования сАМР из АТР (см. дополнение 9-1, этапы 7 и 2 на приведенной там схеме). Непосредственным эффектом сАМР (и, по-видимому, общим этапом для всех сАМР-регулируемых систем) является активация протеинкиназы (этап 3). сАМР осуществляет этот эффект путем образования комплекса с регуляторной субъединицей А-киназы (рис. 9-6). Будучи активирована, протеинкиназа может теперь фосфорилировать (с использованием АТР) другой фермент -киназу фосфорилазы. Фосфорилированная киназа фосфорилазы в свою очередь катализирует фосфорилирование фосфорилазы b и превращение ее в фосфорилазу а (этапы 4 и 5). Именно фосфорилаза а катализирует отщепление остатков глюкозы от гликогена и их фосфорилирование с образованием глюкозо-1 -фосфата (этап 6). Последний может использоваться клеткой в процессе гликолиза или выходить из нее после дефосфорилирования и превращения в свободную глюкозу (см. рис. 3-41).

Интересно, что путь, приводящий к активации фосфорилазы-фермента, расщепляющего гликоген с образованием глюкозо-6-фосфата,-одновременно приводит к подавлению активности гликогенсинтетазы, катализирующей синтез гликогена из глюкозы. Это подавление-результат фосфорилирования гликогенсинтетазы протеинкиназой. Таким образом, вызванное гормоном повышение концентрации сАМР активирует (через цепь фосфорилировании) фермент, расщепляющий гликоген, и ингибирует (тоже через фосфорилирование) фермент, ответственный за ресинтез гликогена из глюкозы. Второй из этих эффектов важен потому, что он не позволяет образующейся глюкозе сдвигать реакцию в сторону ресинтеза гликогена по закону действующих масс. Это еще один пример множественности опосредуемых сАМР эффектов, реализующихся одновременно в одной клетке.

321


9.2.4. Циклический гуанозинмонофосфат

Циклический гуанозинмонофосфат (cGMP, рис. 9.7) присутствует в клетках в еще меньших количествах, чем сАМР. Он образуется из GTP (аналога АТР) под действием фермента гуанилатциклазы, существующей в двух формах -цитоплазматической (находится в цитоплазме) и мембранной (связана с мембраной). В некоторых процессах cGMP вызывает эффекты, противоположные действию сАМР. Например, в сердечной мышце адреналин, как уже говорилось, стимулирует образование сАМР, тогда как ацетилхолин стимулирует образование cGMP. Ацетилхолин и адреналин оказывают противоположное влияние на частоту и силу сердечных сокращений- первый их уменьшает, а второй увеличивает. Это различие позволяет предположить, что сАМР и cGMP дают противоположные внутриклеточные эффекты. Активация бета-адренэргических рецепторов в сердечной мышце, головном мозгу, гладкой мускулатуре и лимфоцитах ведет одновременно к повышению концентрации сАМР и снижению концентрации cGMP. Напротив, стимуляция в этих тканях мускариновых рецепторов ацетилхолином

321

приводит к уменьшению количества сАМР и увеличению количества cGMP.

Образование cGMP сильно зависит от концентрации ионов Са2+. В тех системах, где cGMP служит вторым посредником в механизме действия гормона, последнее не проявляется при отсутствии Са2+ . Исследования, проведенные на изолированной гуанилатциклазе, показывают, что фермент неактивен при низких концентрациях Са2+, а с увеличением концентрации свободных ионов Са2+ его активность прогрессивно возрастает. Напротив, препараты изолированной аденилатциклазы при низких концентрациях Са2+ активируются, а при высоких-ингибируются. Оптимальная концентрация Са2+ для активации аденилатциклазы ниже, чем для активации гуанилатциклазы. В связи с разной чувствительностью этих двух ферментов к Са2+ относительные концентрации сАМР и cGMP в принципе могут зависеть от концентрации свободных ионов Са2+ в клетке. Кроме того, большая зависимость синтеза cGMP от Са2+ позволяет предполагать, что в некоторых системах ион Са2+ действует как второй посредник, стимулируя образование cGM P, который в этом случае был бы уже третьим посредником.

322


9.3. Мембранные липиды в роли
посредников

На протяжении ряда лет в качестве вторых посредников были известны только сАМР, cGMP и ионы Са2+ (см. ниже). Между тем к концу 1970-х годов появились сведения еще об одной системе, связывающей внешние сигналы с внутриклеточными процессами. На первый взгляд эта система сильно отличается от ставшей уже классической аденилатциклазной системы, поскольку в ней участвуют сложные молекулы липидов-компонентов самой клеточной мембраны. Однако при более внимательном рассмотрении становится очевидным, что система липидных посредников имеет ряд общих черт с аденилатциклазной системой. Это хорошо видно при сравнении рисунков 9-8, А и 9-5, А. В обоих случаях в мембране присутствуют рецептор, G-белок и фермент, усиливающий сигнал. Последний превращает фосфорилированный предшественник во вторые посредники, которые активируют внутриклеточные регуляторыглавным образом протеинкиназы, а те в свою очередь активируют специфические для данной ткани и для данных протеинкиназ молекулы-эффекторы.

Примечательная особенность вновь открытой системы вторых посредников состоит в том, что фосфолипидный компонент мембраны сам служит фосфорилированным предшественником для образования молекул-посредников. Этот предшественник, находящийся в основном во внутренней половине липидного бислоя,- фосфатидилинозитол-4,5-бисфосфат (ФИФ2)-представляет собой фосфолипид, содержащий три фосфатные группы. Неожиданным оказалось и то, что при гидролизе этого предшественника освобождается не один, а два вторых посредника-диацилглицерол (ДГ) и инозитолтрифосфат (ИФ3) (рис. 9-9 и 9-10). Молекулы диацилглицерола остаются во внутреннем листке липидного бислоя, в котором они могут перемещаться путем латеральной диффузии и вступать при этом в контакт с протеинкиназой С-ферментом, связанным с мембраной, к которому мы вернемся позже.

В .отличие от этого другой продукт гидролиза ФИФ2-ИФ3- растворим в воде и поэтому может диффундировать из мембраны в цитоплазму. В цитоплазме ИФ3 вызывает высвобождение ионов Са2+ из внутриклеточных депо-элементов саркоплазматического (см. разд. 10.5.3) и эндоплазматического ретикулума (рис. 9-10). Ионизированный кальций тоже играет роль посредника, регулирующего многие внутриклеточные процессы. Таким образом, если ИФ3- второй посредник, то ион Са2+ в этом случае можно считать третьим посредником.

Среди прямых эффектов Са2+ большое значение имеет модуляция активности связанного с мембраной фермента протеинкиназы С (С-киназы). Хотя протеинкиназа С есть и в цитозоле, и во внутреннем слое плазматической мембраны, она активна только тогда, когда связана с мембраной, причем этому связыванию способствуют ионы Са2+. Сильное модулирующее влияние на активность протеинкиназы С оказывает также диацилглицерол-второй посредник, остающийся в мембране. Таким образом, активность протеинкиназы С стимулируют и ионы Са2+ , находящиеся в цитозоле, и диацилглицерол, остающийся во внутреннем листке липидного бислоя мембраны. Оба посредника могут освобождаться в ответ на один и тот же внешний сигнал (рис. 9-10), но, как мы увидим дальше, Са2+ может появляться в качестве второго посредника и отдельно от диацилглицерола. Активность протеинкиназы С зависит также от присутствия мембранного фосфолипида фосфатидилсерина. Последствия активации рецептора, показанные на рис. 9-10, довольно сложны, и это не удивительно, поскольку активация протеинкиназы С происходит двумя путями с участием диацилглицеролов или же ионов кальция, высвобождающихся под действием инозитолтрифосфата. При этом кальций помимо протеинкиназы С активирует по меньшей мере еще одну Са2+-зависимую протеинкиназу, а также ряд других регуляторных и эффекторных молекул. В табл. 9-3 перечислены некоторые эффекты, приписываемые

322

Рис. 9.8.
Рис. 9.8.

Каскады с мембранными липидами. А. Обобщенная схема. Сравните с рис. 9-6. Б. Пути действия вторых посредников, образующихся при активации связанной с мембраной фосфодиэстеразы, расщепляющей фосфотидилинозитол-4,5-бисфосфат (ФИФ2) Пунктирная линия, ведущая к гунилатциклазе, означает путь, еще не подтвержденный окончательно. Обратите внимание на то, что мобилизация ионов Са из внутриклеточных депо может влиять на разнообразные клеточные процессы, такие, как активация Са2+/кальмодулин-зависимых протеинкиназ и образование cGMP.

актавации "обобщенного" рецептора, изображенного на рис. 9.10. На самом деле это может быть ряд различных рецепторов, из которых наиболее изучен рецептор ацетилхолина (см. дополнение 6-3), отличный от никотинового рецептора ацетилхолина из нервно-мышечного соединения.

323


9.4. Кальций как внутриклеточный
посредник

В последние десятилетия ион Са2+ привлекает большое внимание как очень важный и вездесущий

323

Рис.9.9.
Рис.9.9.

Образование двух вторых посредников из ФИФ2. Диацилгтщеролы (ДГ) остаются связанными с мембраной, а ИФ3 свободно диффундирует в цитоплазму. ФИФ2 - фосфатидилинозитолбисфосфат, ИФ3 -инозитолтрифосфат.

регулятор клеточных процессов, а также как один из посредников, связывающих внутриклеточные ответы с внешними сигналами, воспринимаемыми плазматической мембраной и ее рецепторами. Из многочисленных процессов, регулируемых или запускаемых повышением концентрации Са2+ в клетке, можно упомянуть высвобождение нейромедиа-торов в синапсах (гл. 6), мышечное сокращение (гл. 10), биение ресничек (гл, 11), движение цитоплазмы (гл. 11), клеточное деление, различные реакции промежуточного обмена, окислительное фосфорилирование и репликацию ДНК.

Таблица 9-3. Реакция клеток на активацию каскадов, запускаемых диацилглицеролом и шюзитолтрифосфатом (Berridge, 1985)

324

Рис. 9.10.
Рис. 9.10.

Каскады, инициируемые диацилглицеролом (ДГ) и инозитолтрифосфатом (ИФ3). Взаимодействие рецептора с гормоном вызывает его конформационное изменение, и в этом состоянии он способствует связыванию GTP с G-белком. G-белок, связанный с GTP, активирует фосфодиэстеразу (ФДЭ), катализирующую гидролиз ФИФ2, в результате которого образуются ДГ, остающийся в мембране, и ИФ3, диффундирующий в цитоплазму. ДГ активирует протеинкиназу С, связанную с мембраной. ИФ3 стимулирует высвобождение ионов кальция из таких внутриклеточных депо, как Эндоплазматический ретикулум. Ионы кальция активируют протеинкиназу С или образуют комплекс с кальмодулином, который активирует Сa2+/ калъмодулинзависимую протеинкиназу. (По Berridge, 1985.)

Существуют два источника повышения концентрации Са2+ в цитоплазме. Во многих клетках, в том числе в мышечных волокнах, ионы Са2+ освобождаются при стимуляции из внутриклеточных депо, главным образом из эндоплазматического ретикулума (называемого в мышцах саркоплазматическим ретикулумом). В некоторых клетках внутриклеточным сигналом для мобилизации ионов кальция из ретикулума служит выход инозитолтрифосфата из плазматической мембраны (рис. 9-10). Второй путь повышения концентрации ионов Са2+ в клетке-поступление их из внеклеточной среды через управляемые мембранные каналы (рис. 9-11). Нередко такой электрический стимул, как нервный импульс, вызывает открытие специфических кальциевых каналов, через которые ионы Са2+ поступают в клетку (см. разд. 5.7). В ответ на деполяризацию вероятность кратковременного открытия канала возрастает. Когда канал открыт, через него за 1 мс в клетку поступает около 3000 ионов Са2+ .

В некоторых тканях, например в сердечной мышце, число каналов, реагирующих на деполяризацию, изменяется в результате их фосфорилирования сАМР-зависимой протеинкиназой. Таким образом, в некоторых тканях на поступление ионов кальция в клетку могут влиять агенты, активирующие аденилатциклазу.

Кальциевые каналы могут также активироваться химическими стимулами. Например, в печени и слюнных железах приток Са2+ в клетки наблюдается при активации альфа2-адренэргических рецепторов адреналином.

При поступлении в клетку большая часть ионов кальция быстро связывается в цитозоле с анионными участками белковых молекул, и лишь небольшая их доля остается свободной и способной к диффузии. Основную массу иммобилизованных ионов Са2+связывают молекулы, которые просто действуют как буферы, регулирующие концентрацию свободных ионов кальция. Однако некоторые

325

Рис. 9.11.
Рис. 9.11.

Кальциевый каскад. Специфические кальциевые каналы плазматической мембраны (или эндоплазматического ретикулума) активируются (стадия 2) таким стимулом (стадия I), как деполяризация мембраны или химический посредник (например, внеклеточный гормон или внутриклеточный посредник типа ИФ3). Это позволяет ионам кальция проходить внутрь клетки по каналам в направлении электрохимического градиента, благодаря чему местная концентрация ионов Са2+ в цитозоле увеличивается с <10-7 М (уровень в покое) до >10-6 М. Повышение концентрации ионов кальция может активировать несколько путей внутриклеточной регуляции, включая активацию таких Са2+ /калъмодулин-зависимых ферментов, как Са2+/кальмодулин-зависимая протеинкиназа, что приводит к разнообразным клеточным ответам. Имеются также данные о том, что повышение концентрации ионов Са2+ стимулирует образование cGMP и последующую активацию cGMP-зависимой протеинкиназы.

белки служат специфическими рецепторами этих ионов и активируются ими. Таковы, например, калъмодулин (СаМ) и гуанилатциклаза (рис. 9-11).

В процессе эволюции сформировались две особенности клеток, позволяющие им использовать ионы Са2+ в качестве внутриклеточных регуляторов, не имеющих себе равных среди других неорганических молекул по значению и распространенности. Во-первых, мы видим, что, хотя общее содержание кальция в большинстве клеток не так уж мало (порядка 1 мМ), концентрация свободного, ионизированного кальция в цитозоле поддерживается на чрезвычайно низком уровне (обычно ниже 10-7 М). Внеклеточная концентрация ионов кальция составляет обычно около 10-3 М. Преимущество поддержания столь малой концентрации Са2+ в клетке по сравнению с внеклеточной жидкостью очевидно: при таком исходном уровне даже ничтожное увеличение абсолютного количества свободных ионов Са2+ приведет к большому увеличению их концентрации. Это положение иллюстрирует рис. 9-12, где сравниваются относительные изменения концентрации ионов Са2+ и Na+ в клетке, когда при кратковременном повышении проницаемости мембраны для обоих ионов они поступают в клетку в равных количествах. В ответ на стимуляцию концентрация ионов Са2+ в клетке нередко увеличивается в 10 раз. Таким образом, благодаря поддержанию очень низкого исходного уровня ионов кальция в цитозоле возможно значительное

326

повышение их концентрации в результате притока их в клетку из окружащей среды или из внутриклеточных депо. Этот факт очень важен в связи со второй особенностью клеток, позволяющей им использовать неорганические агенты типа Са2+ в качестве регуляторов.

Эта вторая важная особенность состоит в том, что в системе передачи сигналов и регуляции внутриклеточных процессов при помощи кальция участвуют ферменты и регуляторные белки, весьма избирательно связывающие Са2+. Эти белки в свою очередь обладают двумя характерными чертами. Во-первых, в них имеются специальные участки с высоким сродством к Са2+, что обусловливает прочное связывание этих ионов даже при очень низкой концентрации их в клерке. Во-вторых, связывание кальция с этими участками приводит, как правило, к изменению конформации белковой молекулы. Это изменение может вызывать аллюстерический эффект, изменяющий свойства молекулы, например переводящий фермент из неактивной формы в активную.

Таким образом, ионы кальция, поступающие в цитозоль через плазматическую мембрану или из внутриклеточных депо, могут влиять на ряд ферментов и других регуляторных агентов, вызывая в них конформационные изменения в результате связывания с определенными участками их молекул.

Поступившие в клетку ионы кальция в конце концов удаляются путем первичного и вторичного активного транспорта (см. гл. 4). Кроме того, эти ионы депонируются в эндоплазма-плеском ретикулуме, из которого они могут высвобождаться под действием ИФ3, а возможно, и других агентов. Есть еще два механизма, препятствующие чрезмерному повышению концентрации свободных ионов Са2+ в цитоплазме. Во-первых, эти ионы быстро связываются различными цитоплазматическими белками, которые могут отдавать их обратно при снижении концентрации свободных ионов Са2+. В этом отношении такие белки действуют как своего рода буферная система, подобно тому как обычные буферные системы ограничивают сдвиги концентрации ионов Н+. Это замедляет диффузию ионов кальция из одной части клетки в другую, благодаря чему могут временно возникать значительные местные изменения общей концентрации Са2+, например вблизи мембраны, где повышение [Са2+] может выполнять местную регуляторную функцию. Во-вторых, концентрация ионов Са2+ в цитоплазме может контролироваться митохондриями, которые поглощают их и в обмен освобождают ионы Н+, когда концентрация Са2+ в цитозоле становится слишком высокой.

Важную роль в изучении физиологических функций Са2+ сыграла разработка новых методов. Один из них позволяет поддерживать концентрацию ионов Са2+ на уровне ниже обычной концентрации в дистиллированной воде, где она, может достигать 10-5 М. С этой целью к раствору добавляют определенные количества СаС12 и сильного хелатора ионов Са2+-ЭГТА или ЭДТА1. Таким путем создается буферная система для рСа, аналогичная буферной системе для рН. СаС12 ведет себя как соль

Рис. 9.12.
Рис. 9.12.

Повышение концентрации свободных ионов кальция в клетке за счет кратковременного их притока. А. В данном примере низкая концентрация ионов Са2+ повышается в 100 раз за счет прироста в 10-6 М. Б. Внутриклеточная концентрация ионов Na+ в покое составляет 10-2 М" поэтому увеличение их количества на 10-6 М практически не влияет на их концентрацию в клетке.

327

сильной кислоты, а Са-ЭГТА или Са-ЭДТА (оба комплекса диссоциируют очень слабо) действует подобно солям слабой кислоты. Таким путем концентрация свободных ионов Са2+ может быть забуферена, например, до 10-8 М при значительно более высоком общем содержании кальция.

Другим важным методическим достижением явилось выделение в 1963 г. из медуз белка экворина, который, связав Са2+, начинает излучать свет. Поскольку свечение можно измерить с помощью высокочувствительных приборов, введение эквори-на в клетки дало возможность измерять в них малейшие изменения концентрации Са2+ (см. рис. 10-19). Позже чувствительные к Са2+ красители типа арсеназо-III и флуорогены типа квин-2 и фура-2 открыли новые возможности для оптического измерения концентраций Са2+ в одиночных живых клетках.

328

1ЭГТА -1,2-бис(β-аминоэтилокси)этан-N,N'-тетраук-сусная кислота; ЭДТА-этилендиаминтетрауксусная кислота.


9.4.1. Кальмодулин и другие белки,
связывающие кальций

Как уже отмечалось, молекулы ряда белков избирательно связывают ионы кальция, и некоторые из них служат внутриклеточными рецепторами кальция при выполнении им роли посредника. В гл. 10 мы встретимся с первым из открытых белковых рецепторов Са2+-тропонином С, важным регуляторным белком поперечнополосатых мышц позвоночных. Когда этот белок связывает Са2+, увеличивается степень спирализации его пептидной цепи. Это конформационное изменение инициирует ряд процессов, приводящих к сокращению мышц. Тропонин С найден только в поперечнополосатых мышцах. Однако во всех исследованных тканях эукариот присутствует в относительно больших количествах очень сходный с ним белок, связывающий Са2+ ,-кальмодулин (рис. 9-13, A). В нативном состоянии этот белок неактивен, но при связывании им четырех ионов Са2+ образуется комплекс, способный присоединяться ко многим ферментам и белкам-эффекторам и активировать их (рис. 9-13,Б).

Способность связывать ионы Са2+ у таких белков, как кальмодулин, тропонин С и парвалъбумин (белок из цитозоля поперечнополосатых мышц), обусловлена определенной аминокислотной последовательностью связывающих участков. У всех этих белков пептидные цепи в целом очень сходны. Показано, например, что кальмодулин, выделенный из мозга коров, эффективно заменяет тропонин С как стимулятор АТР-азной активности тропо-миозина из мышц кролика. Доля гомологичных аминокислотных последовательностей у разных белков, связывающих Са2+ , составляет около 80%. Особенно высока, по-видимому, степень гомологии молекул кальмодулина, выделенных у самых разных животных и растений; поэтому считают, что этот чрезвычайно консервативный регуляторный белок имеет очень древнее происхождение. Кальмодулин из растений и беспозвоночных дает перекрестную иммунологическую реакцию с кальмодулином, выделенным из тканей млекопитающих.

Кальмодулин и родственные ему белки, связывающие Са2+, имеют несколько мест связывания (рис. 9-14, ,4). Связывающие участки содержат остатки кислых аминокислот и обогащены кислородными атомами. Атомы кислорода, несущие отрицательные заряды, находятся в петле полипептидной цепи, при этом 6-8 атомов кислорода образуют углубленную ячейку (рис. 9-14, Б), размеры которой точно соответствуют величине положительно заряженного иона Са2+ (радиус 0,099 нм в отличие от 0,065 нм для Mg2+). Когда богатые кислородом рецепторные участки тропонина С или кальмодулина связывают Са2+ , изменяется третичная структура молекулы, определяющая ее активность.

Когда под действием гормона или иного агента повышается концентрация свободных ионов кальция в цитоплазме, связывание их с еще не "занятыми" молекулами кальмодулина приводит к образованию активного комплекса Са2+-кальмодулин:

Образовавшийся активный комплекс может затем присоединяться к регуляторной субъединице фермента (Е), что приводит к повышению активности последнего:

Участие комплекса Са2+ с кальмодулином в регуляции клеточных процессов еще только начинает проясняться, но уже установлена роль этого вездесущего регуляторного белка в активации ряда ферментов. Из них наиболее известны ферменты, участвующие в гидролизе сАМР и cGMP. Интересно, что кальмодулин служит также рецептором Са2+ , регулирующим сокращение гладких мышц у позвоночных (см. разд. 10.10); эта функция в какой-то мере аналогична функции тропонина С в поперечнополосатых мышцах позвоночных (см. разд. 10.4.1).

328


9.5. Внутриклеточное действие
стероидных гормонов

Как уже отмечалось, такие жирорастворимые гормоны, как стероиды, не взаимодействуют с рецепторами на клеточной поверхности, а проникают через плазматическую мембрану внутрь и связываются с рецепторами, находящимися в цитоплазме (см. рис. 9-3). Некоторые стероидные гормоны

328

Рис. 9.13.
Рис. 9.13.

А. Последовательность 148 аминокислотных остатков в кальмодулине. Домены, связывающие кальций, выделены цветом. В положении 115 находится необычная аминокислота-триметиллизин (TML). (Cheung, 1982.) Б. Процессы или ферменты, регулируемые комплексом Са2+ с кальмодулином. (Cheung, 1-979.)

329

Рис. 9.14.
Рис. 9.14.

Участки, связывающие ионы кальция в белке парвальбумине. А. Скелет молекулы парвалъбумина включает пары спиральных участков, в которых места связывания Са2+ (выделены цветом) расположены между двумя спиральными участками каждой пары. На рисунке два из трех мест связывания содержат Са2+ . Ответвления - боковые цепи молекулы парвалъбумина. Б. Детальное изображение связей ионов Са2+ и Мg2+ со связывающим участком паре альбумина. Благодаря своим размерам и электронной структуре ион Са2+ (слева) способен образовать связи с семью атомами кислорода и одну связь-с молекулой воды. К иону Мg2+ парвальбумин имеет меньшее сродство (справа), поскольку он связывается с меньшим числом кислородных атомов. (Carafoli, Penniston, 1985.)

оказывают свое действие на клетку, модулируя экспрессию генетической программы. На существование такого механизма указывает целый ряд данных. При введении гормона линьки насекомых -экдизона-личинке комара Chironomus после короткого латентного периода (3-5 мин) в определенных локусах хромосом слюнных желез появляются характерные вздутия-пуфы (рис. 9-15). Слюнные железы этих личинок используются в связи с тем, что хромосомы в них политенные (состоят из многих нитей хроматина), благодаря чему имеют гигантские размеры и содержат легко различимые "диски" (поперечные полосы). Пуфы представляют собой вздутия одного или нескольких дисков и указывают на образование специфических мРНК. Другие ткани личинки отвечают на экдизон вздутием других дисков, и это позволяет предположить, что в каждой ткани запрограммирован специфический ответ на

Рис. 9.15. Образование пуфов в гигантской хромосоме комара Chironomus, вызванное экдизоном. Два пуфа видны в нижней части хромосомы. (Из Chromosome Puffs, W. Beerman, U. Clever, 1964.)
Рис. 9.15. Образование пуфов в гигантской хромосоме комара Chironomus, вызванное экдизоном. Два пуфа видны в нижней части хромосомы. (Из Chromosome Puffs, W. Beerman, U. Clever, 1964.)

330

экдизон и в разных тканях он приводит к синтезу разных белков. Каким образом экдизон влияет на транскрипцию, пока неизвестно.

Стероидные гормоны позвоночных тоже оказывают сильное воздействие на генетический аппарат. Об этом свидетельствует стимуляция синтеза определенных белков в некоторых тканях под действием стероидных гормонов, поступающих в общий кровоток. Андрогены, например, стимулируют синтез белков миофибрилл в поперечнополосатых мышечных волокнах.

Поскольку стероидные гормоны легко проникают в клетку и выходят из нее, диффундируя через мембрану, особый интерес представляет тот выявленный с помощью радиоавтографии факт, что они накапливаются в ядрах клеток-мишеней, но этого не происходит в других клетках. Гормоны аккумулируются в ядрах очень быстро и остаются там некоторое время после того, как меченый стероид исчезает из крови.

Эти данные, полученные в 1960-е годы, позволили предположить, что внутри клеток-мишеней существуют молекулы, специфически связывающие молекулы стероидов. Такие рецепторные молекулы были обнаружены путем фракционирования гомогенатов тканей-мишеней после инкубации их с меченым гормоном и последующего разделения компонентов с разной молекулярной массой центрифугированием в градиенте плотности сахарозы. Эти эксперименты осуществили Р. Горский и его сотрудники в 1979 г., использовав в качестве гормона эстрадиол, меченный тритием, а в качестве ткани-мишени-матку крысы. Комплекс гормона с рецептором идентифицировали по его радиоактивности. Рецептор оказался белком с мол. массой около 200000. Этот белок, очень прочно связывающий стероид, присутствовал в ткани матки, но его не было в других тканях. Особенно важное значение имели данные о том, что с этим белком связываются все вещества, действующие на матку подобно эстрадиолу. По-видимому, образование гормон-рецепторного комплекса-промежуточное звено в цепи событий, приводящих к конечному результату воздействия эстрадиола на матку. Аналогичные белки-рецепторы позже были найдены и в тканях-мишенях для других стероидных гормонов. И наоборот, их не оказалось в тканях, не являющихся мишенями для соответствующих гормонов.

Как показывают опыты с введением метки и последующим фракционированием, вначале стероидный гормон связывается с рецептором в цитоплазме, а затем этот комплекс переходит в ядро

Рис. 9.16. Предполагаемый механизм действия стероидных гормонов. А. В клетках, не являющихся мишенями, стероиды беспорядочно диффундируют через мембрану в обоих направлениях, не вступая в какие-либо взаимодействия. Б. В клетках-мишенях молекулы специфических для них стероидных гормонов задерживаются, связываясь в цитоплазме с белковыми молекулами, состоящими из двух субъединц. В. Эти комплексы белка с гормоном накапливаются в ядре, где связываются с определенной фракцией гетерогенных негистоновых белков, входящих в состав хроматина и связанных с ДНК. Предполагается, что благодаря этому связыванию участок ДНК становится доступным для транскрипции. Г. В результате трансляции образующейся мРНК на рибосомах синтезируется белок. (О'Matty, Schroder, 1976.)

(рис. 9-16). Вначале почти вся метка обнаруживается в цитоплазме, а со временем возрастает ее количество в ядре. В отсутствие гормона рецепторный белок распределяется более или менее

331

равномерно между ядром и цитоплазмой. При добавлении гормона комплекс гормона с рецептором накапливается в ядре, и это указывает на то, что он избирательно связывается с каким-то компонентом ядра. Этим компонентом является хроматин-вещество хромосом, которое состоит из ДНК, довольно однородного основного белка гистона и группы гетерогенных кислых белков, носящих общее название негистоновых белков хромосомы. Как выяснилось, гормон-рецепторный комплекс связывается с определенной фракцией негистоновых белков, которые в отличие от гистонов специфичны для каждой клетки.

332

1В последние годы многие ведущие исследователи приходят к выводу, что рецепторы стероидных гормонов локализованы целиком в ядре, а в цитоплазму переходят при фракционировании клетки (Gasc J. M., Baulieu Е. Е. J. Steroid. Biochem., 1987, 24, 177).-Прим. перев.


9.6. Классификация гормонов

Действие гормонов на ткани-мишени чрезвычайно многообразно, и здесь трудно делать обобщения. Можно, однако, выделить четыре главные группы эндокринных эффектов (табл. 9-4). Кинетические эффекты включают перемещение пигментов, мышечное сокращение и секрецию желез. Метаболические эффекты состоят главным образом в изменениях скоростей и равновесия реакций и в изменениях концентраций различных веществ в тканях. Морфологические эффекты связаны с ростом и дифференцировкой. Поведенческие эффекты бывают результатом воздействия гормонов на функцию нервной системы. Часто гормоны вызывают несколько разных эффектов, иногда относящихся к двум или большему числу указанных групп. Например, гормоны щитовидной железы, влияющие на клеточный метаболизм, оказывают также морфогенетическое воздействие на некоторые ткани. Это позволяет предполагать, что конечные эффекты гормонов достигаются не прямым путем, а через активацию промежуточных процессов, которые могут быть разными в разных тканях или типах клеток. Это подтверждают и новейшие данные о механизме действия гормонов на клеточном уровне. По характеру первичного действия все гормоны делятся на две главные группы (см. рис. 9-3). Гормоны первой группы действуют на генетический аппарат клетки. Они легко проникают через поверхностные мембраны клеток-мишеней и реагируют или связываются с внутриклеточными рецепторами, образуя с ними активные комплексы. Последние в свою очередь влияют на генетический аппарат, изменяя синтез белков, в том числе некоторых ферментов. Эти эффекты бывают относительно медленными и продолжительными, и именно они ответственны за многие метаболические, морфогенетические и поведенческие изменения. К этой группе относятся стероиды и гормоны щитовидной железы, которые благодаря растворимости в жирах легко проходят через мембраны. Гормоны второй группы, плохо растворимые в жирах, не могут проникать в клетку и, как мы уже видели, взаимодействуют на ее поверхности со специфическими рецепторами, которые при этом активируются и запускают каскад реакций, приводящих к ответу клетки на гормон. К гормонам этой группы относятся, например, катехоламины и пептиды.

9.6.1. Идентификация эндокринных желез
и гормонов

Эндокринные ткани в структурном и химическом отношении весьма разнообразны. Их нельзя обобщенно охарактеризовать по анатомическим признакам, можно лишь выделить по типу секреции. Некоторые из них содержат секреторные клетки разного рода, образующие разные гормоны. В

Таблица 9-4. Основные типы эффектов, вызываемых гормонами позвоночных

332

отличие от экзокринных желез (например, слюнных, молочных, простаты, клеток поджелудочной железы, секретирующих ферменты), секреты которых выводятся через хорошо выраженные протоки, клетки эндокринных тканей выделяют гормоны просто во внеклеточное пространство, откуда они диффундируют в кровь. Поскольку у эндокринных желез нет единого плана строения или каких-то характерных морфологических особенностей (кроме обильного кровоснабжения) вроде выводных протоков, в ряде случаев трудно было доказать, что та или иная ткань действительно выполняет предполагаемую эндокринную функцию. Для этого нельзя использовать какую-либо одну общую черту, и для установления эндокринной природы ткани использовались следующие критерии:

  1. Удаление предполагаемой железы должно вызывать у особи симптомы недостаточности.
  2. Замещение удаленной ткани (т.е. реимплантация ее в какой-либо другой участок тела) должно снимать симптомы недостаточности или предотвращать их появление. Если последствия, вызванные удалением ткани, обусловлены отсутствием в крови вещества, секретируемого этой тканью, то замещение удаленной ткани должно восстановить его секрецию в кровь. Если, однако, опыты с удалением и реимплантацией затрагивают ткань, тесно связанную с нервной системой, можно ожидать ошибочных результатов вследствие нарушения нервных связей.
  3. При инъекциях предполагаемого гормона симптомы недостаточности должны исчезать. Успешное замещение гормона - самый важный критерий для идентификации эндокринной ткани и ее гормона. Оно служит также основой заместительной терапии, столь нужной больным, у которых по тем или иным причинам нарушена функция какой-либо эндокринной железы.
  4. После очистки предполагаемого гормона определяют химическое строение активного вещества, а затем осуществляют его синтез и испытание на биологическую активность.

333


9.7. Регуляция секреции гормонов

Как правило, происходит постоянная секреция гормонов на "уровне покоя" (базальном уровне), от которого она может отклоняться в ту или другую сторону под действием сигналов, поступающих в эндокринную ткань. Этими сигналами могут быть нейромедиаторы, выделяемые нейронами, имеющими окончания в эндокринной ткани, или гормоны, секретируемые другими эндокринными тканями. На некоторые эндокринные ткани непосредственно воздействует также внеклеточная среда. Например, у позвоночных осморегуляторные нейроны гипоталамуса реагируют на осмотическое давление омывающей их межклеточной жидкости, которое, естественно, отражает осмотическое давление крови.

Эндокринные ткани включены в цепи прямой или обратной связи. "Прямая связь" здесь просто означает, что ткань секретирует гормон в ответ на внутренний и (или) внешний сигнал, но последствия секреции не оказывают на нее обратного воздействия. В системе обратной связи на секрецию железы могут влиять какие-либо результаты этой секреции.

9.7.1. Обратная связь

Секреторная активность эндокринных тканей, как правило, регулируется по принципу отрицательной обратной связи (см. дополнение 1-1). Это означает, что концентрация самого гормона или реакция на него со стороны ткани-мишени оказывает угнетающее действие на процессы, ответственные за синтез или секрецию этого гормона. Цепь обратной связи может быть с короткой или с длинной петлей (рис. 9-17).

В случае обратной связи с короткой петлей продукт деятельности ткани-мишени или производимый им эффект действует непосредственно на эндокринную ткань, вьделяющую гормон. Механизм отрицательной обратной связи, как следует из самого названия, должен включать в каком-то участке петли эффект со знаком минус; иногда таким эффектом может быть прямое торможение активности эндокринной ткани продуктом деятельности

Рис. 9.17. Обратные связи с короткой и с длинной петлей и открытая петля регуляции. В короткой петле обратной связи ответ первой ткани-мишени (Б) влияет на эндокринную железу. В механизме обратной связи с длинной петлей участвует вторая ткань-мишень (В). В обоих случаях механизм отрицательной обратной связи требует нечетного числа тормозных воздействий. В открытой петле нет никакой обратной связи.

333

ткани-мишени. Таким образом, сам гормон по мере увеличения его концентрации в плазме начинает косвенно тормозить дальнейшее ее повышение.

Механизм отрицательной обратной связи с длинной петлей работает по тому же принципу, но содержит больше последовательно включенных элементов (рис. 9-17). Независимо от числа элементов в цепи для создания отрицательной обратной связи в ней должно быть нечетное число звеньев, где происходит торможение. Например, при наличии двух ингибирующих звеньев в одной цепи отрицательной обратной связи не получится, так как два отрицательных эффекта будут погашать друг друга, создавая в целом положительную обратную связь.

Сигналом отрицательной обратной связи, уменьшающим активность эндокринной ткани, может служить физиологический ответ на гормон, выделяемый этой тканью (например, в инсулиновой петле-снижение уровня глюкозы в крови), или увеличение концентрации второго гормона, секреция которого стимулируется первым гормоном (например, высокая концентрация тестостерона подавляет образование гонадотропного гормона, стимулирующего секрецию тестостерона). Таким образом, в механизме отрицательной обратной связи сигналом может служить просто уменьшение стимуляции эндокринных клеток или же активное торможение секреции гормона.

Хорошим примером отрицательной обратной связи может служить регуляция секреции гипофизарных гормонов, стимулирующих активность периферических эндокринных желез. Секреция большинства гормонов гипофиза подавляется теми гормонами, секрецию которых они стимулируют. Такая обратная связь очень важна, так как она предотвращает избыточную активность эндокринных тканей.

Большое значение и широкая распространенность отрицательных обратных связей не исключают, однако, существования также и положительных обратный связей. Положительная обратная связь, с помощью которой процесс сам себя усиливает (секреция гормона прямо или косвенно приводит к ее собственному усилению), полезна, когда требуется быстрое и резкое повышение какой-либо активности. Положительная обратная связь действует, например, в репродуктивном цикле некоторых позвоночных (а вероятно, и у беспозвоночных), где такие резко выраженные реакции, как, например, овуляция, должны развиваться сравнительно быстро.

334


9.7.2. "Упаковка" и хранение гормонов

Клеткам эндокринных желез так же, как и другим секреторным клеткам, обычно свойственна морфологическая полярность, т.е. синтез и "упаковка" гормона происходит в одной части клетки, а его секреция-в другой. Эта полярность показана на рис. 9-18. Особенности синтеза и накопления гормона варьируют в зависимости от его типа. Например, стероидные гормоны секретируются, по-видимому, в диффузной молекулярной форме, т.е. неупакованными. Большинство же других гормонов упаковывается в секреторной клетке в ограниченные мембраной пузырьки или гранулы и позднее выводятся в межклеточное пространство. В железах, секрети-рующих белки или пептиды, с помощью электронной микроскопии выявляются секреторные гранулы (или секреторные пузырьки)1 диаметром 100-400 нм, которые содержат гормон. Белковые и пептидные гормоны синтезируются на матрице мРНК на полирибосомах гранулярного (шероховатого) эндоплазматического ретикулума, в котором и накапливаются. Радиоавтография с использованием

Рис. 9.18. Образование и судьба секреторных гранул. После образования в аппарате Гольджи (верхняя часть рисунка) секреторные гранулы (пузырьки) транспортируются к месту выделения. После экзоцитоза могут образовываться новые пузырьки путем эндоцитоза (см. разд.4.9), возможно, за счет использования той же мембраны, из которой состояли первые пузырьки. Образующиеся при этом микропузырьки, по-видимому, агрегируют и в конечном счете образуют новые гранулы. (Douglas, 1974.)

334

импульсной метки (метод, при котором радиоактивная аминокислота включается во вновь синтезируемые белки в течение короткого периода времени) позволяет наблюдать перемещение в клетке вновь синтезированных белков. Из гранулярного ретикулума полипептиды поступают в свободные от полисом участки ретикулума, называемые переходными элементами (рис. 9-18), где от его мембраны отпочковываются пузырьки, содержащие продукты секреции. Эти пузырьки мигрируют к комплексу Гольджи, состоящему из уложенных в стопку слегка вогнутых, почти плоских мембранных мешочков или цистерн с тесно примыкающими к ним отдельными пузырьками и вакуолями (рис. 9-19). Белок переходит из пузырьков в цистерны, причем микроскопические исследования позволяют предполагать, что мембраны пузырьков сливаются с мембранами цистерн. Комплекс Гольджи содержит на внутренней поверхности мембран ферменты, под действием которых белки подвергаются изменениям-к одним присоединяются углеводные остатки, у других, например у инсулина, вырезаются фрагменты, соединяющие две полипептидные цепи. Как полагают, в процессе, который начинается в цистернах Гольджи, а в основном протекает в конденсирующих вакуолях (рис. 9-18), из будущих секреторных пузырьков осмотическим путем удаляется -вода, вследствие чего эффективная концентрация белка повышается в

Рис. 9.19. Аппарат Голъджи в гонадотропных клетках аденогипофиза. Обратите внимание на относительно плотные свободные секреторные гранулы; одна из них отпочковывается от цистерны Голъджи (показана стрелкой). Электронная микрофотография; х 20000. (Farquhar, 197L)
Рис. 9.19. Аппарат Голъджи в гонадотропных клетках аденогипофиза. Обратите внимание на относительно плотные свободные секреторные гранулы; одна из них отпочковывается от цистерны Голъджи (показана стрелкой). Электронная микрофотография; х 20000. (Farquhar, 197L)

20-30 раз. Зрелые секреторные пузырьки в конце концов подходят к плазматической мембране и остаются здесь до поступления надлежащего сигнала, под действием которого они высвобождают свое содержимое во внеклеточное пространство.

Удержание гормона в секреторных гранулах осуществляется разными способами. Гормоны с большой молекулярной массой (белки) удерживаются просто благодаря величине их молекул, не позволяющей им проходить через мембрану гранулы. Небольшие молекулы некоторых гормонов присоединяются к более крупным добавочным молекулам, обычно к белкам. Есть данные о том, что катехоламины - адреналин и норадреналин - удерживаются в секреторных гранулах, по крайней мере частично, за счет непрерывного активного поглощения их из цитозоля. Транквилизатор резерпин препятствует такому поглощению, что приводит к утечке катехоламинов из секреторных гранул и выходу из клеток.

Длительность хранения гормона в секреторной ткани широко варьирует. Стероидные гормоны, по-видимому, диффундируют из клетки через плазматическую мембрану в ближайшие минуты после синтеза, так как они не упаковываются в гранулы и, будучи жирорастворимыми, легко прбходят через мембрану. Но в большинстве эндокринных клеток секрет удерживается до тех пор, пока его освобождение не будет стимулировано одним из механизмов, обсуждаемых в следующем разделе. Гормоны щитовидной железы выводятся во внеклеточное пространство в середине округлого скопления клеток, называемого фолликулом, и хранятся здесь иногда месяцами. Поступив в кровоток, гормон может еще оставаться здесь какое-то время, длительность которого зависит от скорости его распада или поглощения клетками. Гидрофобные гормоны (стероиды и гормоны щитовидной железы) переносятся кровью в комплексе с транспортными белками и до отделения от белка остаются неактивными.

335

1Эти образования во многом сходны с синаптическими пузырьками (см. разд. 6.6.1), имеющими в диаметре около 50 нм. Мы будем использовать термины "секреторные гранулы" и "секреторные пузырьки" как взаимозаменяемые в зависимости от того, идет ли речь о содержимом (гранулы) или о мембране (пузырьки).


9.7.3. Механизм секреции

Существует несколько возможных механизмов, с помощью которых гормоны, хранящиеся в секреторных пузырьках, могли бы выходить из клетки. Согласно наиболее принятой теории, большинство гормонов (за исключением стероидов, которые, по-видимому, не хранятся в гранулах) вместе со всем содержимым гранулы выводится во внеклеточное пространство путем экзоцитоза. Современные представления о формировании, транспорте и дальнейшей судьбе секреторных пузырьков суммированы на рис. 9-18.

Секреция происходит в ответ на соответствующую стимуляцию эндокринной клетки. Стимулом может служить другой гормон или нейромедиатор,

335

воздействующий на поверхностную мембрану секретирующей клетки (например, ацетилхолин, высвобождаемый из симпатических нейронов, иннервирующих хромаффинную ткань мозгового слоя надпочечников). Секреция может также вызываться менее специфическими стимулами (например, некоторые нервные клетки, выделяющие гормоны, стимулируются повышением осмоляльности плазмы). Для нейросекреторных клеток, обсуждаемых в следующем разделе, стимулом служат потенциалы действия, которые доходят до окончаний аксона и вызывают там освобождение гормона. Очевидно, что в данном случае секрецию стимулирует деполяризация, распространяющаяся в виде импульса. Это было показано путем раздражения аксонов таких клеток электрическим током на некотором расстоянии от окончаний (чтобы возник импульс) и регистрации высвобождения гормона. С повышением частоты импульсов секреция гормона усиливается (рис. 9-20, А). Деполяризация без потенциалов действия (например, при экспериментальном повышении внеклеточной концентрации К+) тоже ведет к увеличению секреции гормона. По мере роста концентрации ионов К+, т. е. с увеличением деполяризации, секреция возрастает и достигает, наконец, максимальной величины (рис. 9-20, Б). При еще более высоких концентрациях ионов К+ деполяризация мембраны превышает величину, необходимую для максимального притока в клетку ионов Са2+, и секреция уменьшается. Усиление секреции под действием деполяризации позволяет предполагать, что потенциалы действия тоже стимулируют секрецию через деполяризацию. Ввиду хорошо известной роли ионов Са2+ в высвобождении нейромедиаторов (см. гл. 6) нет ничего удивительного в том, что они участвуют и в сопряжении стимуляции мембран с секрецией гормонов.

О такой функции ионов кальция свидетельствуют опыты, проведенные на нескольких видах эндокринной ткани. Любая стимуляция, вызывающая повышение концентрации Са2+ в том участке клетки, из которого происходит выброс секрета (на рис. 9-21 этот участок закрашен), приводит также и к усилению секреторной активности. Стимул воспринимается рецепторами на входе клетки (слева на рис. 9-21,A и Б). В нейросекреторных клетках (разд. 9.8) и в обычных нервных клетках входные и выходные участки разделены проводящим участком. Поступающие стимулы (синаптические медиаторы, физические или химические изменения в плазме крови) повышают частоту импульсов, возникающих в аксоне. Достигая мембраны нервных окончании, потенциалы действия вызывают ее деполяризацию, которая приводит к открытию в ней кальциевых каналов. Приток ионов Са2+ по этим каналам стимулирует экзоцитоз с помощью неизвестного пока механизма.

Недавно было обнаружено, что в некоторых секреторных клетках повышение концентрации свободных ионов Са2+ в цитозоле связано не только с поступлением их извне, но и с высвобождением из внутриклеточных депо. В этих клетках (к которым относятся и ацинарные клетки поджелудочной железы, выделяющие пищеварительные ферменты) стимуляция ведет к образованию второго посредника -инозитолтрифосфата, который вызывает затем освобождение ионов Са2+ из элементов эндоплазматического ретикулума (см. рис. 9-10). Поэтому, рассматривая экзоцитоз, мы должны учитывать поступление ионов Са2+ из двух компартментов, отделенных от цитозоля мембранами, - из внеклеточного пространства и из таких внутриклеточных структур, как эндоплазматический ретикулум (рис. 9-21).

Рис. 9.20.
Рис. 9.20.

А. Взаимосвязь между электрическим стимулом и высвобождением АДГ из нейрогипофиза крысы. Стимуляция при всех указанных частотах продолжалась 5 мин (Mikiten, 1967). Б. Секреция АДГ (в произвольных единицах) как функция концентрации внеклеточных ионов К2+. Свежевыделенные нейрогипофизы инкубировали 10 мин в среде с различным содержанием К2+ (чтобы вызвать разную степень деполяризации), после чего измеряли выделение АДГ. (Douglas, 1974.)

336

Рис. 9.21.
Рис. 9.21.

Функциональная организация секреторных клеток трех типов. А. Обычный нейрон. Б. Нейросекреторная клетка. В. Обычная эндокринная клетка. Места входа сигналов затушеваны (слева), а места выхода-выделены цветом. Повышение концентрации ионов Са2+ на выходе запускает экзоцитоз. Деполяризация начинается на входе и распространяется до места выхода либо электротонически (в обычной эндокринной клетке), либо в виде потенциалов действия (в нейронах). Обратите внимание на растянутую форму потенциала действия в некоторых терминалях нейросекреторных клеток. В некоторых простых эндокринных клетках возникает потенциал действия, тогда как в других секреция начинается без деполяризации. Данные последних лет показывают, что ионы Са2+ могут поступать в цитозолъ в результате высвобождения из эндоплазматического ретикулума (В) под действием инозитолтрифосфата.

Рис. 9.22. Обобщенная схема организации нейросекреторной системы. Б одних случаях циркулирующий нейрогормон действует непосредственно на ткань-мишень, а в других активирует промежуточную эндокринную железу.
Рис. 9.22. Обобщенная схема организации нейросекреторной системы. Б одних случаях циркулирующий нейрогормон действует непосредственно на ткань-мишень, а в других активирует промежуточную эндокринную железу.

337


9.8. Нервно-эндокринные связи

Одни эндокринные ткани являются строго соматическими по происхождению и характеристикам, тогда как другие состоят из нейронов и относятся к нервной ткани как по происхождению, так и по своим свойствам и составляют часть центральной нервной системы. И.наконец, еще один тип эндокринной ткани образуется в эмбриогенезе из нервных элементов, но не входит в состав ЦНС.

Тесная взаимосвязь между нервной и эндокринной системами может быть обусловлена подчас очень сходными регуляторными функциями, которые они обе выполняют. Интересно, что обе системы функционируют путем секреции молекул-посредников. Тесная связь или Даже общность элементов этих двух систем служит основой нейроэндокринного рефлекса, показанного на рис. 9-22. В простейшей его форме рефлекс начинается с появления стимула, активирующего сенсорный путь. Через интернейроны этот стимул передается в нейроэндокринваый центр и вызывает высвобождение нейросекрета с помощью механизма, описанного ниже. Нейросекрет, или нейрогормон, может воздействовать на ткань-мишень либо непосредственно, либо путем изменения активности другой эндокринной ткани, которая в свою очередь выделяет гормон, действующий на ткань-мишень.

337


9.9. Нейросекреция

Нервные клетки, синтезирующие гормоны и выделяющие их в кровеносное русло, принадлежат к особому классу нейронов, называемых нейросекреторными клетками. Это одновременно и нервные, и эндокринные клетки. Нейросекреция существует почти у всех многоклеточных животных, но собенно широко изучалась у насекомых, ракообразных, кольчатых червей, моллюсков и позвоночных.

В принципе нет особых различий между обычным нейроном и большинством нейросекреторных клеток. Высвобождение гормона из окончаний нейросекреторной клетки сходно с высвобождением нейромедиатора из обычного нейрона. Различия между ними в основном морфологические. Терми-нали обычных нервных клеток образуют синапсы с другими клетками (рис. 9-21, А), в то время как аксоны нейросекреторных клеток оканчиваются, как правило, на кровеносных капиллярах, и скопления их терминалей образуют особый нейрогемалъный орган, обильно снабжаемый кровью. Таким образом, у позвоночных окончания нейросекреторных клеток подходят близко к капиллярам и высвобождают свой секрет во внеклеточное пространство (рис. 9-21, Б и 9-23), откуда продукты секреции диффундируют в капилляры и переносятся кровью к тканям-мишеням, находящимся в других частях тела. В теле нейросекреторной клетки гормон упаковывается в пузырьки диаметром от 100 до 400 нм (рис. 9-23), в то время как диаметр синаптических пузырьков, содержащих нейромедиатор, в обычных нейронах составляет 30-60 нм.

Аксонный транспорт продуктов, подлежащих секреции, можно продемонстрировать, перевязав пучок аксонов нейросекреторных клеток тонкой шелковой ниткой и исследуя через разные промежутки времени проксимальный (т. е. расположенный ближе к телу клетки) и дистальный (удаленный от тела клетки) участки. При окрашивании нейросекре-торного материала специальным красителем можно видеть, как этот материал накапливается в проксимальном участке, тогда как в дистальном участке он исчезает. Нейросекрет образуется в теле клетки и транспортируется по аксону в его окончания, где раньше или позже выделяется. После открытия в 1930-е годы аксонного транспорта было установлено, что в каждом аксоне существуют системы медленного и быстрого транспорта. Есть данные о том, что нейросекреторные гранулы транспортируются системами быстрого транспорта со скоростью до 2800 мм в сутки.

Рис. 9.23. Терминали нейросекреторных аксонов в неирогитофизе хомячка. Круглые темные образования -секреторные пузырьки (или гранулы). Терминали оканчиваются на базальной мембрат под эндотелием, которая отделяет терминала от фенестрироеанной стенки капилляра. Крупное темное образование в нижнем правом углу-эритроцит, находящийся в капилляре. Электронная микрофотография; х 27000. (Douglas et al,

338


9.10. Эндокринные системы
позвоночных

Для детального рассмотрения всех изученных эндокринных систем позвоночных с их железами, гормонами и взаимосвязями понадобилось бы много глав и даже томов. Поэтому мы ограничимся лишь кратким обзором ряда наиболее важных компонентов таких систем, главным образом у млекопитающих. Описание желез и гормонов, участвующих в регуляции деятельности почек и пищеварительного тракта, дается в основном в гл. 12 и 15 соответственно. Основные гормоны позвоночных, их происхождение, химическая структура, ткани-мишени, производимые ими эффекты и регуляция их секреции суммированы в табл. 9.5-9.13.

Таблица 9-5. Нонапептидные гормоны нейрогипофиза

339


9.11. Гипоталамус и гипофиз

Большая часть этого раздела посвящена гормонам гипофиза-небольшому, но сложному по строению придатку мозгового ствола (рис. 9-24). Он выделяет по меньшей мере девять гормонов, многие из которых регулируют активность других эндокринных желез, поэтому гипофиз называют "главной" железой. Сам гипофиз в свою очередь находится под контролем нейросекреторных ядер гипоталамуса, расположенного в основании мозга над гипофизом. Клетки этих ядер реагируют на сенсорные сигналы от различных частей тела, участвуя таким образом в нейроэндокринных рефлексах, регулирующих целый ряд функции, в том числе в механизмах терморегуляции (гл. 16), осморегуляции (гл. 12), регулирования половых циклов и других функций. Существуют два типа нейросекреторных клеток гипоталамуса. Клетки одного типа посылают аксоны в заднюю долю гипофиза, и из их окончаний высвобождаются нейрогипофизарные гормоны, которые затем поступают в кровь и достигают тканей-мишеней в различных участках тела. Клетки второго типа имеют короткие аксоны, не выходящие за пределы гипоталамуса. Эти клетки выделяют свои гормоны в самом гипоталамусе, откуда они транспортируются кровью в гипофиз. Гормоны этих клеток представляют собой пептиды (см. дополнение 9-2) и оказывают тройное (регуляторное) действие на эндокринные клетки передней доли гипофиза, не являющиеся нейронами. Эти гормоны называются гипоталамическими рилизинг-факторами или либеринами.

9.11.1. Гормоны нейрогипофиза

Задняя доля гипофиза (рис. 9.24), называемая также нейрогипофизом (pars nervosa) состоит из аксонов нейросекреторных клеток и их окончаний (рис. 9-23). Тела этих клеток находятся в передней части гипоталамуса, где они образуют два скопления нейросекреторных клеток, носящих название супраоптического и паравентрикулярного ядер. Предназначенные для секреции вещества, синтезированные и упакованные в телах клеток, транспортируются по аксонам гипоталамо-гипофизарного тракта в нервные окончания, находящиеся в задней доле гипофиза, где переходят в кровь капилляров. Это была первая нейросекреторная система, открытая у позвоночных.

У млекопитающих окончания нейросекреторных клеток в нейрогипофизе выделяют два пептида -окситоцин и вазопрессин, каждый из которых состоит из девяти аминокислотных остатков. Вазопрессин1 называют также антидиуретическим гормоном

339

Рис. 9,24. Гипофиз примата, расположенный у основания гипоталамуса. Главные его составные части: 1) передняя доля (аденогипофиз), состоящая из pars distalis, pars tuberalis u pars intermedia (pars tuber alis, не показанная на рисунке, состоит из тонкого слоя клеток, окружающих ножку гипофиза); 2) задняя доля гипофиза (нейрогипофиз)-вырост мозга. Аденогипофиз состоит из железистой ткани, не имеющей нервного происхождения.

(АДГ). Оба нонапептида1 умеренно активируют сокращения гладкой мускулатуры 1артериол и матки. У млекопитающих окситоцин наиболее известен как стимулятор сокращений матки во время родов и активного выведения молока из молочных желез, у птиц он стимулирует сокращения яйцевода. Главная функция АД Г-задержка воды в почках (см. разд. 12.3.8.3). Функции этих гормонов суммированы на рис. 9-25 и будут подробнее рассмотрены позже.

Окситоцин и вазопрессин существуют в нескольких молекулярных формах, различающихся у разных групп позвоночных по аминокислотным остаткам в трех участках пептидной цепи (табл. 9-6).

Все петидные гормоны, в том числе и нейрогипофизарные, представляют интерес как модель молекулярной эволюции. Последовательность аминокислотных остатков в каждом пшофизарном нонапептиде, разумеется, генетически детерминирована; в различных группах животных замены отдельных аминокислот приводят к образованию различных аналогов пептидного гормона. Из табл. 9-6 видно, что одни аминокислотные остатки высококонсервативны, тогда как другие (в положениях 3, 4 и 8) подвергаются замене. По-видимому, первые необходимы для активности гормонов, тогда как вторые в функциональном отношении нейтральны и служат, вероятно, лишь для размещения незаменимых аминокислотных остатков в тех положениях, которые требуются для проявления биологической активности.

В секретирующих их клетках нейрогипофизар-ные нонапептиды связаны с молекулами белка нейрофизина, богатого цистеином. В секреторных гранулах молекулы гормона, по-видимому, образуют комплекс с молекулами нейрофизина в соотношении 1:1. Нейрофизин существует в двух главных формах-I и II. Окситоцин связан с нейрофизи-ном I, а вазопрессин-с нейрофизином II. Нейрофизины не обладают гормональной активностью, хотя они и секретируются. Как полагают, исходная белковая молекула, образующаяся в процессе синтеза, подвергается ферментативному расщеплению на нонапептид и нейрофизин, которые вместе выводятся из клетки путем экзоцитоза.

По всей видимости, нейрофизин играет роль "запасающего" белка, служащего для удерживания гормона в секреторных гранулах до момента высвобождения го клетки.

340

1Название "вазопрессин" связано с его способностью вызывать в больших концентрациях сокращения гладкой мускулатуры артериол. Однако основное его физиологическое действие-антидиуретическое: он вызывает концентрирование (уменьшение объема) мочи, отсюда и его название "антидиуретический гормон".

1Их называют, также октадецтидами, считая два соединенных дисульфидной связью остатка цистеина за одну аминокислоту - цистин.-Прим. ред.


9.11.2. Гормоны аденогипофиза

Передняя доля гипофиза, называемая также аденогипофизом (рис. 9-24), состоит из pars distalis, pars tuberalis и pars intermedia, которые все вместе секретируют у млекопитающих по меньшей мере семь пептидных гормонов (табл. 9-7). В отличие от гормонов нейрогипофиза гормоны аденогипофиза образуются не в нейросекреторных клетках, а в мелких секреторных клетках, полностью расположенных в

340

Таблица 9-6. Некоторые виды нейрогипофизарных пептидов, найденные у разных групп животных

Таблица 9-7. Гормоны аденогипофиза

341

Рис. 9.25. Нейрогипофиз млекопитающих и его органы-мишени. На секрецию АДГ влияют импульсы от осморецепторов гипоталамуса, барорецепторов аорты и различных экстероцепторов. Высокая концентрация электролитов в плазме и низкое кровяное давление, связанное с уменьшением объема крови, стимулируют секрецию АДГ. Окситоцин высвобождается во время родов и при кормлении детенышей молоком.

передней доле гипофиза. По гистохимическим особенностям эти клетки делят на три типа, по другим признакам почти неразличимых. По-видимому, ацидофильные клетки (поглощающие кислые красители) секретируют гормон роста (называемый также соматотропным гормоном, СТГ) и пролактин. Базофильные клетки выделяют тиреотропный гормон (ТТГ) и два гонадотропина-лютетизирующий гормон (ЛГ) и фолликуло стимулирующий гормон (ФСГ). ТТГ, Л Г и ФСГ, а также адренокортикотропный гормон (АКТГ) по характеру действия являются в основном тронными гормонами, т.е. действуют на другие эндокринные ткани (щитовидную железу, гонады и кору надпочечников), регулируя их секреторную активность. Остальные адено-гипофизарные гормоны-СТГ, продактин и меланоцитстимулирующий гормон (МСГ)- действуют на ткани-мишени непосредственно, без участия других гормонов.

342


9.11.3. Гипоталамический контроль функций
аденогипофиза

Секреторную активность эндокринных клеток аденогипофиза контролируют по меньшей мере семь факторов нейросекреторного происхождения. Из них четыре (либерины, или рилизинг-факторы) стимулируют секрецию соответствующих гормонов, а три (статины) тормозят ее. Все эти факторы образуются в нейросекреторных клетках, тела которых расположены в гипоталамусе, а окончания-в срединном возвышении (eminentia mediana) в основании гипоталамуса. Эти факторы (почти все они - пептиды) носят названия, отражающие их действие на секреторную функцию аденогипофиза (табл. 9-8). Еще в 30-е годы было обнаружено, что капилляры срединного возвышения, объединяясь, образуют портальные сосуды, по которым кровь из нейросекреторной ткани срединного возвышения поступает непосредственно к железистым клеткам аденогипофиза. Здесь портальные сосуды снова распадаются на капиллярную сеть, а затем капилляры окончательно объединяются в венозную систему (рис. 9-26). Портальная система усиливает гуморальную связь между гипоталамусом и адено-гипофизом, обеспечивая доставку гшюталамических факторов прямо во внеклеточное пространство аденогипофиза. В аденогипофизе эти факторы воздействуют на эндокринные клетки, выделяющие в сумме семь гормонов, и стимулируют или

342

Таблица 9-8. Гипоталамические либерины (рилзинг-факторы) и статины

подавляют их секреторную активность. Открытие гипо-таламических факторов явилось одним из важнейших успехов последнего времени в эндокринологии позвоночных, где возникла совершенно новая область исследований по организации практически всей эндокринной системы в целом.

Первые физиологические данные о нейрогуморальной регуляции функций аденогипофиза были получены в конце 50-х годов, когда было открыто вещество, стимулирующее секрецию АКТГ. Это вещество удалось выделить в результате экстрагирования гипоталамусов нескольких тысяч свиней, и оно получило название кортикотропин-рилизинг-фактора, или кортиколиберина. Оно высвобождается в ничтожных количествах из нейросекреторных клеток гипоталамуса при активации их нервными импульсами, возникающими в ответ на разнообразные стрессорные воздействия (например, холод, испуг, продолжительная боль). Аксоны этих клеток оканчиваются в срединном возвышении около капилляров, по которым продукты нейросекреции поступают через портальную систему в капиллярную сеть аденогипофиза (рис. 9-26): Благодаря прямой связи между гипоталамусом и аденогипофизом через портальную систему для создания в адено-гипофизе эффективной концентрации гипоталамй-ческого фактора (в данном случае кортиколиберина) требуется минимальное его количество. При

343

Рис. 9.26. Гипоталамо-гипофизарная портальная система. А. Либерины и статины, выделяемые окончаниями нейросекреторных клеток в срединном возвышении, поступают по портальным сосудам в аденогипофиз, где стимулируют или подавляют секреторную активность. Б. Импульсы, поступающие в 'гипоталамус из разных участков мозга, вызывают секрецию либеринов и статинов в срединном возвышении. Сравните с рис. 9.27.

поступлении либеринов в общую систему кровообращения они разбавляются до неэффективной концентрации и за несколько минут расщепляются ферментами.

Три ингибирующих гипоталамических фактора (статина) подавляют секрецию гипофизом МСГ, пролактина и СТГ, причем секреция СТГ находится одновременно и под контролем либерина (табл. 9-8). Эти взаимоотношения схематически представлены на рис. 9-27, где показаны 1) короткие и длинные петли обратной связи в гипоталамр-гипо-физарной системе, контролируемые АКТГ, ТТГ, ФСГ и ЛГ, и 2) длинная петля регуляции функций неэндокринных тканей гормоном роста (СТГ), про-лактином и меланоцитстимулируюпдим гормоном.

344


9.12. Гормоны, регулирующие
метаболизм и развитие

В регуляции энергетического обмена и связанных с ним функций участвует несколько гормонов, не сходных по структуре (табл. 9-9).

9.12.1. Глюкокортикоиды

Надпочечники, расположенные около почек, состоят в действительности из двух железистых тканей, имеющих разное происхождение и выполняющих разные функции. Наружную часть надпочечника составляет кора, а внутреннюю-мозговой слой. На

344

Рис. 9.27. Регуляторные системы с участием гормонов аденогипофиза. Секреция СТГ, МСГ и пролактина регулируется либеринами и статинами, поступающими по портальной системе из срединного возвышения. Эти три аденогипофизарных гормона действуют непосредственно на соматические ткани. Тропные гормоны-АКТГ, ТТГ, ЛГ и ФСГ-стимулируют секрецию гормонов периферическими эндокринными железами. Последние в свою очередь оказывают тормозящее влияние на нейросекреторные клетки гипоталамуса, а некоторые-и на соответствующие клетки аденогипофиза. Вещества, поступающие в кровь под влиянием некоторых гормонов (например, глюкоза), в ряде случаев тоже воздействуют на гипоталамические центры, создавая таким образом дополнительные отрицательные обратные связи.

кору надпочечников воздействует АКТГ, который стимулирует в ней синтез и секрецию целой группы стероидов (рис. 9-28), образующихся из холестеро-ла. В эту группу входят мтералокортшоиды, регулирующие функцию почек, и глюкокортикоиды, обладающие широким спектром действия, в том числе вызывающие мобилизацию аминокислот и глюкозы, а также оказывающие противовоспалительное действие. Базальный уровень секреции глюкокорти-коидов поддерживается с помощью отрицательной обратной связи: они подавляют секрецию кортико-либерина гипоталамусом и АКТГ-аденогипофизом(рис. 9-29). Этот уровень подвержен суточным колебаниям, связанным с цикличностью секреции корти-колиберина, которая, по-видимому, определяется эндогенными биологическими часами. У человека базальный уровень секреции глюкокортикоидов достигает максимума в ранние утренние часы перед пробуждением. Это полезно в связи с тем, что глюкокортикоиды способствуют мобилизации энергетических ресурсов. Наряду с таким эндогенным ритмом кора надпочечников выбрасывает гормоны в ответ на различные виды стресса (включая голодание). Действуя через нервную систему, стресс повышает секрецию АКТГ, что приводит к стимуляции коры надпочечников.

Воздействуя на печень, глюкокортикоиды индуцируют в ней синтез ферментов, участвующих в глкжонеогенезе (образовании глюкозы из неуглеводных веществ). Часть глюкогенных субстратов превращается в глюкозу, а другая часть-в гликоген, который запасается в печени и мышцах. Вновь образующаяся глюкоза выводится в кровяное русло, что ведет к повышению ее концентрации в крови; кроме того, глюкокортикоиды снижают поглощение глюкозы такими периферическими тканями, как мышцы. В то же время под действием глюкокортикоидов уменьшается поглощение мышцами аминокислот, и они переходят из мышц в кровь; в результате количество аминокислот, доступных для дезаминирования и превращения в глюкозу в печени, возрастает. Этот механизм особенно важен при голодании, так как в конечном итоге он приводит к расщеплению тканевых белков для использования их в энергетическом обмене. Кроме того, глюкокортикоиды вызывают мобилизацию жирных кислот из жировой ткани, что тоже увеличивает резерв субстратов для глюконеогенеза в печени. Все эти эффекты способствуют гипергликемии, т.е. повышению концентрации глюкозы в крови. Мобилизация глюкозы, образуемой из неуглеводных предшественников, быстро обеспечивает дополнительную энергию для мышечной и нервной ткани.

345


9.12.2. Гормоны щитовидной железы
(тиреоидные гормоны)

Тиреотропный гормон (ТТГ, тиреотропин), выделяемый аденогипофизом, поддерживает размеры и секреторную активность щитовидной железы. Два главных гормона этой железы-тироксин и 3,5,3-трииодтиронин-синтезируются в ее фолликулах из двух молекул иодированного тирозина (рис. 9-30). Иод активно поглощается щитовидной железой из крови.

Освобождение ТТГ регулируется тиреолиберином, поступающим из срединного возвышения. Секрецию тиреолиберина гипоталамусом и ТТГ

345

Таблица 9-9. Гормоны, регулирующие энергетический обмен

аденогипофизом ингибирует повышенная концентрация тиреоидных гормонов в крови (рис. 9-31). На эту гуморальную регуляцию накладывается воздействие нервных стимулов на гипоталамус -например, низкая температура кожи будет рефлекторно стимулировать секрецию им тиреолиберина. Тиреоидаые гормоны воздействуют на печень, почки, сердце, нервную систему и скелетные мышцы, повышая их чувствительность к норадреналину и стимулируя клеточное дыхание, потребление кислорода и интенсивность метаболизма. Действие этих гормонов проявляется медленно: от повышения их концентрации до видимого эффекта может проходить до 48 ч. Эта задержка связана, вероятно, с механизмом действия тиреоидных гормонов, включающим регуляцию синтеза белков.

Повышение интенсивности метаболизма под влиянием тиреоидных гормонов приводит к увеличению теплопродукции, и это играет важную роль в терморегуляции у многих позвоночных (см. гл. 16). В терморегуляции участвуют также катехоламины, которые мы рассмотрим в следующем разделе. Тиреоидные гормоны играют важную роль и в ряде других процессов. Они участвуют в

346

Рис. 9.28. Строение некоторых кортикостероидов. Сравните со структурой холестерола (см. рис. 4-4).
Рис. 9.28. Строение некоторых кортикостероидов. Сравните со структурой холестерола (см. рис. 4-4).

физиологической адаптации к изменениям солености воды при миграциях эвригалинных костистых рыб (например, лососей) из пресной воды в морскую. У некоторых костистых рыб повышенная активность щитовидной железы влияет на поведение, определяя у одних видов предпочтение соленой воды, а у других-пресной.

Тиреоидные гормоны существенно влияют на процессы развития и созревания у различных групп животных, причем на развитие они влияют только в присутствии СТГ (гормона роста), так же как СТГ- только в присутствии тиреоидных гормонов. Действуя вместе, СТГ и тиреоидные гормоны стимулируют синтез белка в период развития. Гипотиреоз в ранний период жизни приводит у рыб, птиц и млекопитающих к заболеванию (у людей это кретинизм), при котором сильно задерживается развитие организма (э частности, нервной и половой

Рис. 9.29. Регуляция секреции глюкокортикоидов и их действие. Нервные стимулы вызывают высвобождение кортиколиберина из нейросекреторных клеток гипоталамуса. Под влиянием кортиколиберина из гипофиза высвобождается АКТ Г, который стимулирует секрецию глюкокортикоидов корой надпочечников. Последние повышают концентрацию глюкозы в крови и содержание гликогена в печени за счет превращения аминокислот и жиров в глюкозу. Через отрицательные обратные связи на уровне гипоталамуса и гипофиза глюкокортикоиды могут ограничивать секрецию АКТГ.

систем), почти вдвое снижается интенсивность метаболизма и уменьшается устойчивость к инфекциям. У человека при недостатке иода в пище в раннем возрасте развивается кретинизм. Нехватка иода может также быть причиной зоба-заболевания, при котором на шее образуется вздутие в результате разрастания ткани щитовидной железы. При недостатке иода гипертрофия щитовидной железы вызывается избыточной секрецией ТТГ вследствие уменьшения ингибирующего действия тиреоидных гормонов на гипоталамус (т. е.

347

Рис. 9.30.
Рис. 9.30.

Образование дииодтирозина (Т2) и тиреоидных гормонов - 3,5,3-трииодтиронина (Т3) и тироксина (Т4)-путем конденсации через пептидную связь двух иодированных молекул аминокислоты тирозина. Т3 образуется также при отщеплении одного атома иода от тироксина.

ослабление сигналов отрицательной обратной связи). При увеличении количества иода в пище выработка тиреоидных гормонов возрастает, и это затормаживает секрецию тиреолиберина гипоталамусом. В тех районах, где проводится иодирование пищевой соли и население не зависит более от естественного содержания иода в пище, кретинизм и зоб встречаются реже.

Роль гормонов щитовидной железы в развитии и дифференцировке тканей ярко проявляется в метаморфозе амфибий. В отсутствие тироксина или трииодтиронина головастики не превращаются в лягушек. Участие тиреоидных гормонов в метаморфозе можно рассмотреть на примере обыкновенной травяной лягушки. Этот процесс подразделяется на три стадии:

  1. на стадии преметаморфоза (первые 20 дней, см. рис. 9-32, внизу) незрелая щитовидная железа головастика связывает иод и синтезирует тироксин, но почти не выделяет его;
  2. в течение следующих примерно 20 дней продолжается первая стадия метаморфоза -прометаморфоз; для этой стадии характерны медленные морфологические изменения, рост щитовидной железы, концентрирование и связывание в ней иода, повышение ее секреторной активности, дифференцировка срединного возвышения и гипоталамуса;
  3. на последней, завершающей стадии метаморфоза, во время которой уже формируется взрослая особь, срединное возвышение окончательно дифференцируется и получает обильное кровоснабжение. Гипоталамо-гипофизарная система достигает полной функциональной зрелости.

Как показано на рис. 9-32, уровень тироксина в крови влияет на клетки гипоталамуса, усиливая или тормозя секрецию тиреолиберина. Изменение концентрации тироксина в процессе развития головастика позволяет предположить, что в ходе метаморфоза чувствительность механизма обратной связи изменяется. Такое изменение могло бы быть связано с постепенным развитием гипоталамо-гипофизарной системы в этот период.

В течение метаморфоза чувствительность тканей к тиреоидным гормонам непрерывно повышается, но после метаморфоза рост лягушки регулируется уже гормоном роста.

Механизм действия тиреоидных гормонов еще не ясен. По-видимому, главная функция этих гормонов, так же как и некоторых стероидных гормонов, состоит в изменении экспресии генов. Тиреоид-ные гормоны, очевидно, проходят через плазматическую мембрану клеток-мишеней и образуют в ядре комплексы со специфическими рецепторными белками, а эти комплексы взаимодействуют с ДНК, вызывая длительные изменения в функциональной активности клеток.

348


9.12.3. Катехоламины

Катехоламины выделяют специализированные клетки, развивающиеся из нервного гребешка и находящиеся в мозговом слое надпочечников. Эти клетки называют хромаффинными, так как они хорошо окрашиваются определенными красителями, содержащими хром. Хромаффинная ткань мозгового слоя надпочечников секретирует Катехоламины при воздействии на нее ацетилхолина, выделяемого окончаниями преганглионарных нейронов симпатической нервной системы (см. рис. 8-11). Хро-маффинные клетки мозгового слоя надпочечников, выделяющие Катехоламины адреналин и норадре-налин (см. рис. 6-49), не имеют ничего общего с тканью коры надпочечников, секретирующей стероиды и не связанной по происхождению с нервной системой. Хромаффинные клетки образуются из эмбриональной ткани, которая дает также начало постганглионарным симпатическим нейронам вегетативной нервной системы (см. рис. 8-11). По существу это постганглионарные клетки, иннервируемые преганглионарными симпатическими волокнами, выходящими из ганглиев пояснично-грудного отдела вегетативной системы. Их секреторную активность стимулирует ацетилхолин, выделяемый окончаниями преганглионарных симпатических нейронов в хромаффинной ткани. В то время как постганглионарные клетки симпатической нервной

348

Рис. 9.31. Связи щитовидной железы у млекопитающих. Нервные импульсы, поступающие в нейросекреторные клетки гипоталамуса, сигнализируют о тепловом балансе организма. Низкая температура кожи стимулирует высвобождение тиреолиберина, под действием которого аденогипофиз секретирует ТТГ. Щитовидная железа отвечает на ТТГ секрецией тиреоидных гормонов, которые активируют метаболизм в скелетных и сердечной мышцах, печени и почках, и это приводит к повышенному образованию тепла. Обратное тормозящее влияние тиреоидных гормонов на их собственную секрецию осуществляется, очевидно, на уровне аденогипофиза и гипоталамуса. Фолликул на рисунке щитовидной железы изображен в непропорционально крупном масштабе.

системы секретируют почти исключительно нор-адреналин, хромаффинные клетки секретируют главным образом адреналин, а на долю норадреналина приходится всего лишь около четверти всей секреции. Клетки, содержащие катехоламины, легко распознать в окрашенных надлежащим образом препаратах по характерной желтой флуоресценции в ультрафиолетовом свете, которая исходит от молекул катехоламинов, запасаемых в секреторных гранулах. Как показывают данные флуоресцентной и электронной микроскопии, адреналин и норадрена-лин образуются в клетках двух разных типов, перемешанных в хромаффинной ткани мозгового слоя надпочечников.

Оба катехоламина вызывают много различных эффектов, большая часть которых связана с реакцией "борьбы или бегства". Как мы увидим, они способствуют гликогенолизу (расщеплению гликогена с образованием глюкозо-6-фосфата) в скелетных и сердечной мышцах. Это приводит к мобилизации гликогена в тех тканях (мышцы и ткани сердечнососудистой системы), которые всегда участвуют в реакции на чрезвычайные обстоятельства. Кроме того, эти гормоны увеличивают силу и частоту сердечных сокращений и стимулируют сокращение гладкой мускулатуры сосудов, повышая тем самым кровяное давление.

Адреналин и норадреналин действут неодинаково (табл. 9-10), хотя в некоторых тканях они вызывают один и тот же эффект. Различие связано с тем, что в мембранах существуют разные молекулы-рецепторы, с которыми взаимодействуют эти

349

Рис. 9.32.
Рис. 9.32.

Роль щитовидной железы в регуляции метаморфоза у травяной лягушки. В течение первых 20 дней (преметаморфоз) срединное возвышение находится в недифференцированном состоянии и секреция тиреолиберина и ТТГ остается низкой. Щитовидная железа также еще слабо развита и неактивна, хотя способна уже связывать иод и синтезировать гормоны. Следующие 20 дней (прометаморфоз) характеризуются созреванием щитовидной железы, увеличением поглощения ею иода и повышением секреторной активности. Чувствительность тканей к тиреоидному гормону (Т4) зависит от возраста и отчасти определяет поэтому временной ход морфологических изменений в процессе метаморфоза у амфибий. (Spratt, 1971.)

гормоны. Адреналин наиболее эффективно связывается с бета-адренэргическими рецепторами, которые сопряжены через Gs-белок с активацией аденилатциклазы и в конечном счете-с повышением активности сАМР-зависимой протеинкиназы (см. табл. 9-2). Норадреналин лучше связывается с а-адренэргическими рецепторами. Активация этих рецепторов может быть сопряжена с внутриклеточными событиями через Gi-белок, тормозящий активность аденилатциклазы (табл. 9-2), или (и) через повышение внутриклеточной концентрации ионов Са2+ . У некоторых клеток имеются и α-, и β-адренэргические рецепторы, что позволяет взаимодействовать разным системам вторых посредников, участвующих в ответе на эти два вида адренэргической стимуляции (см. дополнение 9-3). Скелетная мышца отвечает на адреналин каскадом ферментативных реакций, который начинается со стимуляции аденилатциклазы, вызванной активацией Gs-белка, связанного с α-адренэргическим рецептором (см. рис. 9-6). Этот каскад приводит к расщеплению гликогена с образованием глюкозо-6-фосфата (см. дополнение 9-1). В этой цепи реакций происходит сАМР-зависимое фосфорилирование киназы фосфорилазы, что делает ее чувствительной к ионам кальция в концентрации, обычной для состояния покоя (ниже 10-7 М). В дополнение к этому пути, активируемому адреналином и зависимому от сАМР, существует кальцийзависимый путь активации киназы фосфорилазы. Этот путь активируется повышением концентрации свободных ионов Са2+ в результате их высвобождения из саркоплазматического ретикулума в обычной цепи реакций, связывающей возбуждение с сокращением (рис. 9-33). Таким образом, повышение концентрации свободных ионов кальция в клетке, приводящее к сокращению, одновременно активирует киназу фосфорилазы независимо от повышения концентрации сАМР, вызываемого гормоном. Этот эффект полезен тем, что ведет к ускорению синтеза АТР

Таблица 9-10. Физиологические эффекты адреналина и норадреналина (Bell et al., 1972)

10)Этот эффект носит вторичный характер-он обусловлен сужением сосудов, приводящим к повышению кровяного давления. В опытах с изолированным сердцем Норадреналин повышает частоту сокращений.

350

Рис. 9.33.
Рис. 9.33.

Действие ионов Са2+ в скелетной мышце млекопитающих: эффекты, опосредуемые двумя внутриклеточными рецепторами кальция - тропонином С и калъмодулином. Конечный результат действия ионов Са2+ через тропонин С-мышечное сокращение и гидролиз АТР до ADP. Конечный результат действия через кальмодулинстимуляция ресинтеза АТР путем фосфорилирования ADP за счет фосфокреатина. (Cohen, 1982.)

Рис. 9.34.
Рис. 9.34.

Чувствительность к ионам Са2+ фосфорилированной (активированной) и дефосфорилированной форм киназы фосфорилазы. При низких концентрациях ионов Са2+ фосфорилированная киназа фосфорилазы обладает более высокой активностью. (Rasmussen, 1975.)

одновременно с использованием АТР в механизме сокращения.

Роль двух путей регуляции гликолиза (один из которых активируется адреналином, а другой -ионами кальция) определяется различием в активности фосфорилированной и дефосфорилированной форм киназы фосфорилазы при разных концентрациях Са2+ . Дефосфорилированный фермент может превращать фосфорилазу b в фосфорилазу а только при такой концентрации Са2+, которая характерна для сокращающейся мышцы (10-6-10-5 М) (рис. 9-34). В отличие от этого фосфорилированный фермент, образующийся под действием адреналина, катализирует ту же реакцию при концентрации Са2+ ниже 10-6 М. Таким образом, при сокращении глюкоза по мере надобности мобилизуется при участии дефосфорилированной киназы фосфорилазы, активируемой в результате повышения концентрации Са2+ . В то же время при подготовке к "борьбе или бегству", запускаемой симпатической нервной системой путем секреции катехоламинов, фосфорилирование киназы фосфорилазы заранее усиливает мобилизацию глюкозы, вызываемую ионами Са2+ (см. рис. 8-11),

351


9.12.4. Инсулин и глтокагон

Глюкоза поступает в кровь из кишечника, а также в результате высвобождения из клеток при гидролизе в них запасов гликогена. Когда скорость поглощения глюкозы из крови различными тканями растет за счет усиления ее метаболизма или депонирования и превышает скорость ее поступления, концентрация глюкозы в крови падает. Поглощение глюкозы клетками стимулируется инсулином, выделяемым бета-клетками островков поджелудочной железы - небольших эндокринных участков, разбросанных среди экзокринной ткани. Глюкоза поступает из плазмы крови в клетки благодаря тому, что в плазме ее концентрация выше, чем в клетках. В клетке глюкоза превращается в глюкозо-6-фосфат, который благодаря заряженной фосфатной группе с трудом проходит через мембрану и поэтому задерживается в клетке. Инсулин способствует поступлению глюкозы в клетки, облегчая прохождение ее через клеточную мембрану (см. разд. 4.5.2). При поступлении в клетку глюкоза сразу подвергается фосфорилированию, что препятствует ее неконтролируемому выходу из клетки. В мышцах глюкоза

351

Рис. 9.35. Взаимоотношения между инсулином и глюкагоном в регуляции обмена глюкозы. Высокое содержание глюкозы в крови и глюкагона и (или) желудочно-кишечных гормонов, сигнализирующих о поступлении пищи (таких, как ингибирующий гастроинтестиналъный пептид), стимулирует секрецию бета-клетками инсулина, который усиливает поглощение глюкозы всеми тканями. Глюкагон, выделяемый альфа-клетками поджелудочной железы, оказывает на печень действие, противоположное действию инсулина,-стимулирует в ней гликогенолиз и высвобождение глюкозы.

или метаболизируется, или откладывается в запас в виде гликогена. В клетках печени инсулин увеличивает их энергетические резервы, стимулируя гликогенез (полимеризацию глюкозы в гликоген) и липогенез. В жировых клетках он тоже стимулирует поглощение глюкозы и липогенез. Подобно гормону роста, инсулин способствует поглощению клетками аминокислот и включению их в белки; в то же время он тормозит превращение аминокислот в глюкозу в процессе глюконеогенеза, т.е. действует как антагонист глюкокортикоидов.

Главным фактором, стимулирующим секрецию инсулина бета-клетками, служит высокий уровень глюкозы в крови (рис. 9-35), Секрецию инсулина усиливают также глюкагон, гастроинтестиналъный пептид (известный также как глюкозозависимый инсулин-освобождающий пептид), адреналин и повышенная концентрация аминокислот в крови.

Сахарный диабет у человека связан обычно с повреждением бета-клеток, при котором снижается или прекращается образование инсулина или же секретируется дефектный инсулин. Симптомы диабета могут быть сняты введением инсулина в сочетании с диетой, а в некоторых случаях-одной лишь диетой. Недостаточность инсулина вызывает сильную гипергликемию, глюкозурию (выделение избытка глюкозы с мочой), снижение способности расщеплять углеводы или превращать их в жир, а также потерю белка вследствие использования его как энергетического субстрата вместо глюкозы. Кроме того, в крови накапливаются кетоновые тела, образующиеся из-за невозможности быстро использовать Мобилизуемый жир. Кетоновые тела выделяются с мочой, но могут также нарушать функцию печени.

Механизм действия инсулина на клетку, по-видимому, довольно сложен и пока недостаточно изучен, хотя в плазматических мембранах многих клеток найден рецептор инсулина и показано, что это тетрамерный белок, состоящий из двух а- и двух β-субъединиц. В β-субъединице со стороны цитоплазмы имеется участок ферментативной

352

активноcти, который катализирует фосфорилирование белков по тирозину. При связывании инсулина с α-субъ-единицами заметно повышается тирозинкиназная активность бета-субъединиц. Считают поэтому, что одним из начальных этапов действия инсулина на клетку после его связывания с рецептором является фосфорилирование остатков тирозина в определенном регуляторном белке (или белках). Это фосфорилирование приводит, по-видимому, к изменению активности регуляторного белка (белков). Другое важное открытие состоит в том, что инсулин вызывает образование пептидов-посредников, влияющих на разнообразные внутриклеточные ферменты; в частности, один из них ингибирует аденилатциклазу и активирует сАМР-фосфодиэстеразу. Результат этого двойного эффекта-снижение концентрации сАМР в клетках.

Глюкагон (декретируют альфа-клетки островков поджелудочной железы в ответ на гипогликемию (низкий уровень глюкозы в крови). Этот гормон стимулирует гликогенолиз, глюконеогенез и высвобождение глюкозы из печени как добавочные меры защиты от углеводного голодания тканей. Молекулярный механизм действия глюкагона на клеточный метаболизм связан с активацией аденилатциклазы. Как регулятор обмена веществ глюкагон, так же как и адреналин, изучен значительно лучше, чем большинство других гормонов (см. дополнение 9-1).

353


9.12.5. Гормон роста (соматотропный гормон,
СТГ)

Образование и выделение гормона роста аденогипо-физом находятся под контролем стимулирующего фактора (соматолиберина) и ингибирующего фактора (соматостатина) первый из которых усиливает, а второй подавляет секрецию гормона. Высвобождение соматолиберина и соматостатина в свою очередь регулируется такими факторами, как уровень глюкозы в крови. Например, снижение уровня глюкозы стимулирует секрецию гормона роста, повышая секрецию соматолиберина.

Важный эффект, приписываемый гормону роста, состоит в ускорении роста тканей, в частности пролиферации хрящевой ткани, приводящей и к росту костей. Эти эффекты, однако, сильно зависят от возраста Животного. У новорожденных детенышей млекопитающих чувствительность к СТГ очень мала, но по мере их развития увеличивается. Ростовую активность этого гормона трудно отделить от такого же действия тиреоидного гормона, так как активность каждого из них зависит от присутствия другого. Рост тканей под действием СТГ происходит за счет увеличения числа клеток. Однако наряду с прямым действием на пролиферацию клеток СТГ влияет еще на печень, стимулируя образование в ней ростовых факторов, называемых соматомединами, которые тоже стимулируют рост тела путем прямого воздействия на клетки. Важная роль СТГ в регуляции роста у человека четко выявляется в случаях гигантизма, вызываемого гиперсекрецией СТГ в раннем возрасте, и акромегалии (увеличения костей головы и конечностей) при гиперсекреции СТГ в более позднем возрасте; напротив, недостаточная секреция СТГ в детские годы приводит к карликовости (нанизму).

Метаболические эффекты СТГ разнообразны (рис. 9-36). Он ускоряет синтез белка, стимулируя таким образом рост. Кроме того, СТГ подавляет гликогенолиз, но вместе с тем вызывает мобилизацию жира для энергетических нужд. Жирные кислоты, высвобождающиеся под действием СТГ из жировой ткани и поступающие в кровь, превращаются в печени в кетоновые тела, которые тоже выводятся в кровяное русло. Одновременно СТГ стимулирует поглощение жирных кислот мышцами, способствуя их использованию как источника энергии. Повышая утилизацию жирных кислот, СТГ помогает сохранять запасы гликогена.

В то время как инсулин освобождается при повышении концентрации глюкозы в крови, секреция СТГ стимулируется ее падением. СТГ действует как антагонист инсулина-повышает уровень глюкозы в крови, тогда как инсулин снижает его. Такое действие СТГ обусловлено двумя механизмами. Во-первых, этот гормон блокирует поглощение глюкозы всеми тканями, кроме нервной, и, во-вторых, способствует использованию жирных кислот вместо глюкозы. Таким образом, высвобождение СТГ в ответ на гипогликемию противодействует ее развитию и поддерживает таким образом баланс глюкозы в крови. Концентрация СТГ в плазме достигает максимума через несколько часов после приема пищи, когда содержание в крови непосредственных источников энергии (глюкозы, аминокислот и жирных кислот) уже снижается.

Воздействуя непосредственно на бета-клетки поджелудочной железы, а также влияя на них косвенно-путем повышения уровня глюкозы в плазме за счет стимуляции глюконеогенеза из жиров,-гормон роста вызывает секрецию инсулина. Инсулин же в свою очередь стимулирует поглощение глюкозы клетками и тем самым противодействует развитию гипергликемии, вызванной СТГ. Таким образом, СТГ и инсулин-антагонисты, они изменяют концентрацию глюкозы в крови противоположным образом: СТГ препятствует развитию гипогликемии, а инсулин-развитию гипергликемии.

Механизм действия СТГ на клеточном уровне изучен еще меньше, чем механизм действия инсулина, и его рецепторы еще как следует не охарактеризованы. У молодых животных связывание СТГ, по-видимому, приводит к торможению аденилатциклазы и как следствие-к снижению концентрации сАМР.

353

Рис. 9.36. Действие гормона роста и инсулина. Выброс инсулина бета-клетками поджелудочной железы происходит в ответ на высокое содержание глюкозы в крови, напримр после приема пищи. СТГ обычно выделяется через несколько часов после приема пищи или после продолжительной физической работы в ответ на вызванную инсулином гипогликемию. СТГ вызывает липолиз в жировой ткани и поглощение мышцами жирных кислот, используемых как источник энергии, а в печени-для образования кетоновых тел. Во всех тканях, кроме ЦНС, уменьшается поглощение глюкозы. Повышение уровня глюкозы в крови стимулирует секрецию инсулина, а последний ускоряет поглощение глюкозы тканями и таким образом противодействует гипергликемии, вызванной СТГ.

354


9.13. Гормональная регуляция
водно-солевого баланса

У позвоночных главными органами, регулирующими водно-солевой баланс (см. гл. 12), являются почки и кишечник, а у рыб еще и жабры. Во всех случаях поглощение и экскрецию воды и электролитов осуществляют эпителиальные клетки, и именно на них воздействует большинство гормонов, регулирующих водно-солевой рбмен. К числу таких гормонов относятся:

  1. антидиуретический гормон (АДГ), который повышает проницаемость собирательных трубок почки, что приводит в конечном счете к реабсорбции воды из мочи и ее задержке з организме;
  2. минералокортикоиды, особенно алъдостерон, которые увеличивают задержку натрия (и косвеннохлора) почками;
  3. калъцитонин, паратиреоидный гормон (паратгормон) и пролактин (а также витамин D3), которые регулируют обмен кальция в почках, плазме, коцтях и других тканях (табл. 9-11).

Антидиуретический гормон и минералокортикоиды будут рассмотрены в гл. 12, посвященной регуляции почечных функций, поэтому здесь мы остановимся главным образом на третьей группе.

Изменения крнцентрации Ca2+ на миллимолярном уровне в крови и внеклеточной жидкости имеют большее значение, чем изменения концентраций большинства других катионов, так как кальций

354

Таблица 9-11. Другие гормоны позвоночных

служит регулятором многих клеточных процессов. Уровень кальция в крови зависит от баланса между его поглощением и депонированием. Этот ион активно всасывается через стенку кишечника в плазму и откладывается в костяхглавном кальциевом депо. Из организма Са2+ выводится почками. В регуляции обмена кальция между костями и кровью участвуют параттормон, кальцитонин и витамин D3.

Паратгормон выделяют парные паращитовидные железы (рис. 9-37) в ответ на снижение концентрации ионов Са2+ в кровж. За короткий период своего существования в крови (время полуэлиминации около 20 мин) паратгормон вызывает мобилизацию кальция из костей и усиливает обратное всасывание его из почечных канальцев, а также ускоряет выделение почками фосфата (при участии витамина D3) и всасывание кальция в кишечнике.

Кальцитонин секретируют парафолликулярные клетки (С-клетки) щитовидной железы в ответ на гиперкальцемию (высокую концентрацию Са2+ в плазме), и он быстро подавляет выход кальция из костей. Он действует на кости быстрее, чем паратгормон, и его эффект доминирует. Хотя эти два

355

Рис. 9.37.
Рис. 9.37.

Регуляция содержания кальция в крови калъцитошном и паратгормоном. Низкая концентрация ионов Са2+ в плазме побуждает паращитовидные железы выделять паратгормон, который вызывает высвобождение ионов Са2+ из костей, усиливает их всасывание в кишечнике и реабсорбцию из мочи в почечных канальцах. Высокая концентрация Са2+ в крови стимулирует секрецию калъцитонина парафолликулярными клетками щитовидной железы и тем самым способствует отложению Са2+ в костях и уменьшению его реабсорбции в почечных канальцах.

гормона оказывают противоположное действие, между ними нет какого-либо взаимодействия по принципу обратной связи. Доминирующее влияние кальцитонина предотвращает гиперкальцемию и обширную резорбцию костной ткани. Кости играют роль огромного резервуара и буфера для ионов Са2+ и РО3-4. Концентрации кальция и фосфата в плазме удерживаются в узких пределах паратгормоном и кальцитонином, которые, оказывая противоположное действие, регулируют распределение этих минеральных компонентов между плазмой и скелетом.

Витамин D3 стероид оподобное соединение, которое синтезируется в коже под действием солнечного света, а также поступает через кишечник вместе с некоторыми жирами. В печени и почках он превращается в 1,25-дигидроксикальциферол, который стимулирует всасывание кальция в кишечнике.

356


9.14. Простагландины

Циклические ненасыщенные жирные кислоты, получившие название простагландинов (см. рис. 9-2, Б), были впервые обнаружены в 1930-е годы в семенной жидкости. Вначале думали, что они образуются в простате, поэтому и дали им такое название. Однако позже было показано, что простаглан-дины семенной жидкости образуются в семенных пузырьках. К настоящему времени они найдены практически во всех тканях млекопитающих и в одних случаях действуют локально как паракринные агенты (см. рис. 9-1, Б), а в других-подобно типичным гормонам, на отдаленные ткани.

Существует несколько простагландинов, в том числе простагландины A1 E1, E2, простациклин (It) и другие. Некоторые из них превращаются в другие простагландины, тоже обладающие биологической

356

Таблица 9-12. Простагландины

активностью. В печени и легких простагландины подвергаются быстрому окислению, превращаясь в неактивные вещества.

Простагландины весьма многочисленны и оказывают многообразное воздействие на различные ткани, что затрудняет обобщение, хотя многие их эффекты связаны с влиянием на гладкую мускулатуру. Так, например, простагландины вызывают сокращения мускулатуры матки и могут стимулировать их во время родов. Они могут также участвовать в функционировании клеток крови, в частности тромбоцитов, и в воспалительной реакции. По всей видимости, противовоспалительное действие аспирина связано с подавлением синтеза простагландинов. Простагландины действуют и на клетки многих других типов, хотя физиологическое значение вызываемых эффектов часто не ясно.

357


9.15. Половые гормоны

К половым гормонам позвоночных относятся эстрогены, андрогены и прогестерон. Все они - стероиды (рис. 9-38) и образуются из холестерола в половых железах и в коре надпочечников у обоих полов. В то время как единственная функция прогестерона у самцов состоит в том, что он является промежуточным продуктом биосинтеза, эстрогены и андрогены у обоих полов играют важную роль в процессах роста, развития и морфологической дифференцировки, а также в развитии и регуляции полового поведения, в заботе о потомстве и в половых циклах. У самок преобладают эстрогены, а у самцов андрогены. Образование и секреция этих стероидов регулируются гонадотропинами-фолликулостимулирующим (ФСГ) и лютеинизирующим (ЛГ) гормонами (см. табл. 9-7). У обоих полов присутствуют и ФСГ и ЛГ; следует напомнить, что их выделяет аденогипофиз под действием гипотала-мического фактора люлиберина (фоллиберина).

Семенники млекопитающих состоят в основном из канальцев, выстланных первичными половыми клетками (рис. 9-39). После наступления половой зрелости в этих семенных канальцах под действием ФСГ происходит созревание спермы, причем у одних животных этот процесс идет постоянно, а у других носит сезонный характер. В стенках канальцев имеются клетки Сертоли, которые участвуют в созревании спермы, а также синтезируют белок, связывающий андрогены, и ингибин. Последний обеспечивает тормозную обратную связь к гипо-таламическим центрам, контролирующим образование люлиберина, что приводит к уменьшению секреции ЛГ и ФСГ аденогипофизом. Между семенными канальцами лежат интерстициальные клетки, или клетки Лейдига, которые в семенниках служат главным местом синтеза стероидов и тоже стимулируются ЛГ. Образующиеся в семенниках андрогены, наиболее важными из которых являются тестостерон (табл. 9-13) и дигидротестостерон, индуцируют развитие полового члена, семявыносящего протока, семенных пузырьков, простаты, эпидидимиса и таких вторичных половых признаков, как грива у льва, гребень и оперение у петуха, растительность на лице у мужчин. Андрогены стимулируют также общий рост тела и синтез белков, в частности белков миофибрилл, что приводит к более сильному развитию мускулатуры у самцов по сравнению с самками у многих позвоночных.

Эстрогены составляют семейство стероидов, образующихся у позвоночных в яичниках, семенниках и коре надпочечников. Вначале из холестерола образуется прогестерон, который затем превращается в андрогены андростендион и тестостерон, а из них в свою очередь образуются эстрогены. Из

357

Рис. 9.38. Синтез половых гормонов из холестерола.
Рис. 9.38. Синтез половых гормонов из холестерола.

эстрогенов наибольшей активностью обладает эстрадиол. В отличие от андрогенов, стимулирующих дифференцировку эмбриональных половых путей по мужскому типу, эстрогены не играют такой роли в ранней дифференцировке женского полового тракта. Однако они стимулируют рост и созревание женских половых органов на более поздних стадиях развития. Эстрогены ответственны также за развитие вторичных женских половых признаков и регуляцию половых циклов (рис. 9-40).

Половая дифференцировка репродуктивной системы в период внутриутробного развития зависит от наличия андрогенов на определенной критической стадии. В отсутствие андрогенов формируется женский тип, при котором мюллеровы протоки сохраняются, а вольфовы протоки исчезают. В присутствии андрогенов развитие идет по мужскому пути-вольфовы протоки сохраняются, а мюллеровы исчезают. При нормальном развитии плода мужского пола низкий уровень эстрогена в его крови обеспечивается благодаря тому, > что материнский эстроген связывается с особым белком.

358

Таблица 9-13. Стероидные гормоны

Рис. 9.39. Регуляция секреции тестостерона и его действие. Снижение уровня тестостерона в крови стимулирует секрецию люлиберина, который усиливает высвобождение Л Г и ФСГ. Некоторые из эффектов тестостерона указаны в нижней части рисунка. Ингибин, выделяемый семенниками наряду с тестостероном, подавляет секрецию ФСГ клетками аденогипофиза.

359

Рис, 9.40. Регуляция секреции и эффекты женских половых гормонов у млекопитающих. Падение концентрации прогестерона и эстрогенов в крови вызывает высвобождение люлиберина, а в результате и ФСГ. ФСГ стимулирует развитие примордиальных фолликулов. Фолликулы и интерстициалъные клетки секретируют эстрогены, содержание которых в крови достигает в конце концов такого уровня, при котором они угнетают секрецию люлиберина. Выброс ЛГ, вызывающий овуляцию и последующее образование желтого тела, связан со стимулирующим в это время действием высокого уровня эстрогенов на секрецию люлиберина. Желтое тело выделяет главным образом прогестерон и эстрогены, необходимые для сохранения беременности.

360


9.15.1. Репродуктивные циклы

Очевидно, что синхронное размножение популяции может иметь большое значение для выживания вида. Скопление множества особей обоего пола для спаривания, произведения на свет потомства и заботы о нем, пока оно особенно беспомощно, может быть приурочено к благоприятной погоде и обилию пищи. Кроме того, неожиданное появление большого числа животных, хотя бы и беззащитных, может ошеломить даже самых прожорливых хищников, обеспечивая тем самым выживание достаточного числа особей нового поколения. Как правило, циклы размножения связаны с эндогенными ритмами, но эти ритмы согласовываются с внешними сигналами, носящими сезонный характер, например с изменениями длины светового дня.

В регуляции половых циклов и размножения у позвоночных важную роль играют нейроэндокрин-ные механизмы гипоталамуса и аденогипофиза. Ги-пофизарные гонадотропины (ЛГ и ФСГ) поддерживают активность семенников и яичников, которые наряду с корой надпочечников выделяют половые гормоны. Секреция гонадотропинов аденогипофи-зом модулируется по принципу обратной связи как самими гонадотропинами, так и половыми гормонами (рис. 9-40), воздействующими на нейроны гипоталамуса, которые секретируют люлиберин (см.

360

Рис. 9.41. Менструальный цикл приматов. Перед овуляцией ФСГ стимулирует созревание фолликула, который выделяет эстрогены. В высокой концентрации эстрогены вызывают выброс Л Г. ЛГ индуцирует овуляцию, способствует образованию желтого тела и побуждает его к секреции прогестерона, а также некоторого количества эстрогенов. Если происходит имплантация и наступает беременность, то выделение плацентой хорионического гонадотропина "спасает" желтое тело, которое у женщин секретирует эстрогены и прогестерон в течение двух-трех месяцев беременности. После этого начинает вырабатывать эстрогены и прогестерон сама плацента. Если же имплантации не произойдет, уровни прогестерона и эстрогенов, достигнув пика, начинают падать, и это падение вызывает менструацию. Высокая концентрация прогестерона перед самым началом менструации вызывает секрецию ФСГ, и начинается новый цикл. Эта цикличность-результат поочередного преобладания двух стероидов и двух гонадотропных гормонов. (McNaught, Callander, 1975.)

табл. 9-8). Возможно также, что половые стероиды действуют прямо на клетки аденогипофиза, выделяющие ФСГ и ЛГ. Взаимосвязь между гонадотро-пинами и стероидами служит эндокринной основой циклической половой активности, наиболее четко выраженной у самок млекопитающие (рис. 9-41).

Самки птиц и млекопитающих появляются на свет с полным набором ооцитов, каждый из которых может дать начало одной яйцеклетке; каждый ооцит оказывается внутри фолликула в ткани яичника. Большая часть фолликулов и содержащихся в них ооцитов рано дегенерирует, но еще до подового созревания некоторые фолликулы развиваются, приближаясь к стадии образоания желтка или к зрелости. У человека за период между началом менструаций и менопаузой созревает около 400 яйцеклеток. У низших позвоночных оогенез происходит в течение всей жизни.

У самок млекопитающих все циклические события начинаются с появления ФСГ (см. табл. 9-7) в период полового созревания. ФСГ стимулирует развитие фолликулов и их созревание. Зрелый фолликул представляет собой пузырек, окруженный оболочкой и заполненный жидкостью, в которую погружена яйцеклетка. Оболочка фолликула состоит из нескольких слоев клеток, один из которых -theca

361

interna- служит местом синтеза андрогенов и прогестерона под влиянием ЛГ. Внутренний слой оболочки-гранулоза-состоит из клеток, в которых ФСГ индуцирует синтез фермента, превращающего андрогены в эстрогены. Таким образом, истинным местом синтеза и секреции эстрогенов являются клетки гранулозы. У взрослых особей корковое вещество яичника содержит фолликулы, находящиеся на разных стадиях роста-от первичного фолликула до граафова пузырька. В течение фолликулярной фазы цикла созревание фолликула, вызванное ФСГ и ЛГ, сопровождается увеличением синтеза эстрогенов и секреции их в кровь (рис. 9-41).

В преовуляторный период концентрация эстрогенов в крови резко возрастает и они стимулируют усиленную секрецию люлиберина гипоталамусом и гонадотропинов аденогипофизом. Повышение концентрации ФСГ ускоряет созревание фолликула. В данном случае мы имеем дело с положительной обратной связью, которая, как мы уже говорили (см. дополнение 1-1), полезна, когда желательно стремительное нарастание какого-либо процесса. В остальные фазы цикла эстрогены тормозят освобождение ФСГ-возможно, путем уменьшения чувствительности секреторных клеток аденогипофи-за. Выделяемый яичниками гормон ингибин подавляет секрецию гипофизом ФСГ (но не влияет на секрецию ЛГ). Этот механизм отрицательной обратной связи тоже может регулировать выброс ФСГ. В фолликулярную фазу цикла происходит также пролиферация эндометрия - ткани, выстилающей полость матки.

Резкий выброс ЛГ (см. табл. 9-7) наряду с усиленным выделением ФСГ ускоряет овуляцию. Фолликул разрывается, яйцо выходит из него и начинает свой путь вниз по фаллопиевой трубе, снабженной ресничками. В это время секреция эстрогенов снижается и под влиянием ЛГ фолликул превращается во временный эндокринный орган -желтое тело. В течение лютеальной фазы цикла желтое тело секретирует эстрогены и прогестерон, причем последний стимулирует секрецию жидкости железами эндометрия. Если оплодотворения и имплантации яйцеклетки не происходит, желтое тело (у человека через 14 ± 1 день) дегенерирует и секреция эстрогенов и прогестерона снижается. В это время опять начинает повышаться секреция ЛГ и ФСГ гипофизом, которая в лютеальной фазе оставалась на низком уровне из-за торможения секреции люлиберина и ФСГ полбвыми стероидами. У человека и некоторых других приматов это приводит к менструации-отторжению внутренней выстилки матки. Снижение концентрации эстрогенов и ингибина стимулирует секрецию люлиберина и ФСГ, и таким образом начинается новый цикл.

Если происходит оплодотворение и яйцо имплантируется в эндометрий, у плацентарных млекопитающих возникает эндокринный сигнал в виде образующегося в плаценте хорионического гонадотропина. Последний стимулирует дальнейший рост активного желтого тела, так что секреция прогестерона и эстрогенов продолжается. Хорионический гонадотропин сходен с ЛГ, образующимся в гипофизе, но не идентичен ему. Плацента начинает секретировать этот гормон уже примерно через день после имплантации яйцеклетки и эффективно принимает на себя гонадотропную функцию гипофиза, поддерживая существование желтого тела в период беременности. В этот период гипофиз не выделяет ЛГ и ФСГ, и их секреция возобновляется только после родов. У многих млекопитающих, включая человека, желтое тело продолжает расти и выделять прогестерон и некоторое количество эстрогенов до тех пор, пока эту функцию не сможет полностью взять на себя плацента, после чего желтое тело дегенерирует. У других млекопитающих, например у крыс, секреторная активность желтого тела, стимулируемая пролактином (см. табл. 9-7), необходима для поддержания беременности на всем ее протяжении. Во время беременности прогестерон и эстрогены препятствуют овуляции и одновременно вызывают рост ткани молочных желез, подготавливая их к лактации.

Противозачаточные таблетки содержат небольшие количества прогестерона и эстрадиола или их синтетических аналогов. При ежедневном приеме эти стероиды как бы воспроизводят гормональную картину ранних стадий беременности: препятствуя овуляции и воздействуя одновременно на эндометрий, они служат высокоэффективным средством предупреждения беременности.

Продолжительность фолликулярной и лютеальной фаз полового цикла у разных групп млекопитающих различна. В менструальном цикле приматов эти фазы почти равны по длительности, но в эстральном цикле, характерном для остальных млекопитающих, лютеальная фаза намного короче. Число циклов в год тоже варьирует в зависимости от вида. У человека менструальный цикл длится около 28 дней и в норме повторяется 13 раз в год. Среди низших млекопитающих некоторые имеют только один эстральный цикл в году, обычно весной, а у других, например у лабораторных крыс, бывает много циклов на протяжении всего года.

Эстральный цикл обусловлен эндокринными взаимодействиями, подобными, но не идентичными тем, которые контролируют менструальный цикл приматов. Можно выделить четыре важных различия между животными с менструальным и с эстральным циклом.

  1. У животных с эстральным циклом лютеальная фаза сильно укорочена, поэтому у них совсем не наблюдается или очень слабо выражена пролиферация эндометрия и не происходит его быстрого отторжения. Поэтому у видов с эстральны циклом нет менструации, однако наблюдаются заметные морфологические изменения эпителия влагалища, по которым можно определить фазу цикла.

362

  2. Реализация эстрального цикла часто зависит от условий среды, особенно от сезонных факторов.
  3. На стадии эстрального цикла, предшествующей овуляции, самка становится рецептивной по отношению к самцу, проявляя выраженные поведенческие реакции, повышающие вероятность спаривания. Этот период называют эструсом или (в обиходной речи) "течкой".
  4. У некоторых видов с эстральным циклом, например у кошек и кроликов, овуляция обычно индуцируется спариванием во время эструса. Поскольку спаривание у таких видов редко имеет место в другие фазы цикла, овуляция в ответ на спаривание обеспечивает высокий процент оплодотворения. Но у большинства животных с эстральным циклом овуляция происходит независимо от спаривания, так же как у видов с менструальным циклом.

У лабораторных крыс, у которых эстральный цикл повторяется каждые четыре дня (эти дни называются: диэструс 1, диэструс 2, проэструс и эструс), овуляция происходит спонтанно. Интересно при этом, что активация желтых тел у крыс происходит не спонтанно, а зависит от нервных импульсов, вызываемых механическим раздражением шейки матки приблизительно во время овуляции. В норме такое раздражение связано со спариванием, но в лаборатории его можно воспроизвести с помощью стеклянной палочки, что приводит к физиологическому и гормональному состоянию, называемому псевдобеременностъю. В этом состоянии действуют те же эндокринные механизмы, что и на ранней стадии нормальной беременности. Оно продолжается около 12 дней, задерживая на этот срок наступление очередного эстрального цикла. Псевдобеременность интересна главным образом тем, что она демонстрирует нейроэндокринный рефлекс, который приводит к сохранению у этого вида желтых тел.

На рис. 9-42 черными кривыми показаны концентрации гормонов, определяемые у лабораторной крысы на протяжении четырехдневного эстрального цикла. Если не считать постепенного подъема концентрации эстрогенов, выделяемых растущими яйцевыми фолликулами, уровень половых гормонов остается низким на протяжении большей части цикла, но он резко возрастает в проэструсе. Примечательно, что для эстрального цикла характерна сильно укороченная лютеальная фаза-в отличие от выраженной лютеальной фазы менструального цикла.

Цветными кривыми на рис. 9-42 показаны гормональные изменения, вызываемые механическим раздражением шейки матки. Эти изменения у крысы характерны для псевдобеременности, а также для начальной стадии истинной беременности. В обоих случаях происходят большие повторные выбросы пролактина, обусловленные нервными импульсами, поступающими в гипоталамус. Интересно, что у крыс именно пролактин, а не хорионический гонадо-тропин, поддерживает существование желтых тел, заставляя их секретировать прогестерон, который обеспечивает состояние псевдобеременности в течение 12 дней. Во время истинной беременности (т.е. после оплодотворения и имплантации яйцеклеток) желтые тела в дальнейшем сохраняются благодаря гонадотропинам, выделяемым плацентой.

У млекопитающих пролактин и один из гормонов плаценты-плацентарный лактоген - помогают молочным железам подготовиться к лактации. После родов содержание в крови прогестерона, подавляющего функцию молочных желез, падает и начинается лактация. Образование молока стимулируют пролактин и глюкокортикоиды, а его секрецию, - окситоцин (см. табл. 9-5). Пролактин и окси-тощга выделяются под действием нервных импульсов, поступающих в гипоталамус и возникающих в результате раздражения сосков при сосании.

У самцов и самок некоторых птиц (например, у голубей) пролактин стимулирует секрецию зобного молочка - питательной жидкости, скармливаемой птенцам путем отрыгивания. У многих птиц пролактин стимулирует развитие наседных пятен-лишенных перьев и обильно снабжаемых кровью участков на нижней поверхности тела, приспособленных для насиживания яиц. Предполагают, что у многих групп позвоночных пролактин участвует в физиологических и поведенческих реакциях, связанных с заботой о потомстве (см. дополнение 9-4).

363


9.16. Эндокринные системы насекомых

Эндокринные клетки, в особенности нейросекреторные, обнаружены у всех беспозвоночных, включая примитивных гидроидных кишечнополостных. У гидры, например, во время почкования, регенерации и роста нейроны выделяют вещество, которое, как полагают, стимулирует рост. В отношении большинства исследованных групп беспозвоночных предположения о существовании гормонов основываются главным образом на морфологических и гистохимических данных. Однако у насекомых эндокринные регуляторы развития и метаморфоза основательно изучены, и здесь уместно будет рассмотреть их.

363

Рис, 9.42. Содержание половых гормонов в крови у лабораторной крысы в течение четырехдневного эстрального цикла и трех дней псевдобеременности. Концентрации гормонов на протяжении цикла представлены черными кривыми, а при псевдобеременности-цветными. Псевдобеременность вызывали механическим раздражением шейки матки в проэструсе. Через Нервный рефлекс это раздражение приводит к выбросу пролактина, который несколько дней поддерживает существование желтого тела, препятствуя наступлению следующего эстрального цикла. В случае спаривания эти события сопровождались бы, как правило, оплодотворением, имплантацией и беременностью, и тогда желтое тело сохранялось бы благодаря секреции плацентарных гонадотропшюв. Обратите внимание на постепенное повышение уровня эстрогенов в диэструсе и проэструсе, которое коррелирует с созреванием фолликулов. (Smith et al, 1975.)

364


9.16.1. Регуляция развития насекомых

Жизненный цикл гемиметаболических насекомых, т.е. насекомых с неполным превращением, к которым относятся, например, полужесткокрылые (клопы), прямокрылые (саранча, сверчки), тараканы и богомолы, начинается с развития из яйца неполовозрелой нимфы. Нимфа питается, растет и претерпевает несколько линек, во время которых старый наружный скелет заменяется мягким новым, успевающим перед затвердением растянуться. Периоды между линьками называются возрастами. Последний нимфальный возраст является переходным к стадии взрослой особи. Цикл развития голометаболических насекомых-насекомых с полным превращением, таких как двукрылые (мухи), чешуекрылые (бабочки) и жуки, - более сложен. Из яйца развивается червеобразная личинка, которая растет, проходя несколько линек. Личинка последнего возраста после линьки превращается обычно в куколку-переходную форму между личинкой и взрослой особью (имаго). Внешне куколка находится в состоянии покоя, но в действительности на этой стадии происходит сложная внутренняя перестройка, которая приводит к формированию взрослой особи, мало напоминающей куколку или личинку. Личиночные формы приспособлены для активного питания, поэтому именно личинки наносят главный вред сельскохозяйственным культурам. Взрослая особь является репродуктивной формой и у некоторых видов не имеет даже приспособлений для питания.

Первые опыты, позволившие предположить у насекомых эндокринную регуляцию развития, провел в 1917-1922 гг. Копеч (Корее), который перевязывал гусеницу последнего возраста в различные моменты времени. Он установил, что при наложении лигатуры до наступления определенного критического периода передняя часть личинки вплоть до лигатуры окукливается, а задний ее конец остается в личиночной стадии. Перерезка нервной цепочки не давала никакого эффекта, поэтому Копеч заключил, что в передней части тела личинки образуется какой-то гуморальный фактор, вызывающий окукливание. Исследуя различные ткани, он обнаружил, что удаление мозга препятствует окукливанию, а после реимплантации мозга оно опять становится возможным. Позже было установлено, что гормон, выделяемый определенными клетками мозга, стимулирует проторакалъные железы, а они в свою очередь секретируют гормон, вызывающий линьку. Именно поэтому лигатура, наложенная позади про-торакальных желез еще до их активации проторакотропным гормоном (ПТТГ), называемым также мозговым гормоном, препятствует окукливанию области брюшка. Однако и после перевязки окукливание можно вызвать, пересадив активированные проторакальные железы в отделенное лигатурой брюшко.

Рис. 9A3. Парабиоз-один из методов, используемых в эндокринологии насекомых. Куколки насекомых легко переносят такую радикальную операцию, как перерезка всего тела или декапитация. В представленном здесь эксперименте, проведенном Уильямсом (Williams, 1974), брюшко одной куколки соединено с другой куколкой через стеклянную трубочку. Стеклянные окошки на обоих концах позволяют наблюдать за развитием тканей.

Выносливость насекомых делает их идеальными объектами для изучения гормонального контроля линьки и метаморфоза. На них можно проводить эксперименты с длительным парабиозом (рис. 9-43), в которых две особи или две части одной особи соединяют таким образом, что у них создается общая система циркуляции и происходит обмен гемолимфой. Окошки из тонкого стекла позволяют наблюдать за ходом развития.

Эндокринный контроль развития и линьки у насекомых осуществляется несколькими главными гормонами (табл. 9-14). Функции эндокринной системы насекомых, ответственной за регуляцию развития и метаболизма, можно описать следующим образом.

  1. Нейросекреторные клетки, тела которых находятся в pars intercerebralis мозга (рис. 9-44), образуют проторакотропный гормон (ПТТГ). Химическое строение этого гормона неизвестно, но он, видимо, представляет собой небольшой белок с мол. массой около 5000.
  2. ПТТГ переносится путем аксонального транспорта по аксонам нейросекреторных клеток в

365

накапливающие его нейрогемальные органы, образованные окончаниями аксонов. Вначале думали, что нейрогемальными органами служат кардиальные тела (corpora cardiaca) (рис. 9-44), которые хранят и высвобождают ПТТГ, но более поздние исследования, проведенные на бабочке-бражнике Маndиса sexta, показывают, что на самом деле аксоны нейросекреторных клеток, образующих ПТТГ, проходят через кардиалыше тела и оканчиваются в прилежащих телах (corpora allata), расположенных у задних концов кардиальных тел. Таким образом, прилежащие тела и являются, по-видимому, тем местом, где окончания аксонов нейросекреторных клеток высвобождают ПТТГ в гемолимфу1. Остается выяснить, верно ли это в отношении всех насекомых.

366

Рис. 9.44. А. Эндокринная система насекомых и ее роль в процессе линьки. Нейросекреторные клетки мозга доставляют гормоны путем аксоналъного транспорта в нейрогемалъные органы - кардиалъные и прилежащие тела. Продукты нейросекреиии - проторакотропный гормон (ПТТГ) и гормон имагиналъной линьки (ГИЛ) хранятся в нервных окончаниях и затем высвобождаются в гемолимфу синусов, окружающих окончания. Прилежащие тела содержат также клетки ненервной природы, которые секретируют ювенильный гормон (ЮГ), Б. Изменения кутикулы в процессе линьки, приводящие к смене (сверху вниз) личиночной, куколочной и взрослой стадий. Экдизон инициирует образование новой кутикулы, начинающееся с отслоения старой кутикулы. Новая кутикула твердеет и темнеет под действием гормона бурсикона. У куколки сбрасывание старой кутикулы индуцируется гормоном имагиналъной линьки. (Roddiford, Truman, 1978.)

  3. ПТТГ, поступающий в кровь, побуждает про-торакальные железы секретировать фактор линьки-α-экдизон (рис. 9-45). Последний представляет собой стероид, близкий к холестеролу и стероидным гормонам позвоночных и отличающийся от них главным образом большим числом гидроксильных групп, которые сильно повышают растворимость стероида в воде. Для синтеза α-экдизона необходимо поступление холестерола с пищей. В настоящее время считают, что альфа-экдизон является про-гормоном, который в ряде периферических тканей-мишеней превращается в физиологически активную форму - 20-гидроксиэкдизон (β-экдизон).
  4. Другие Нейросекреторные клетки мозга и брюшной нервной цепочки выделяют бурсикон-гормон, влияющий на некоторые стороны развития внешнего покрова, в том числе на процесс твердения и потемнения наружного слоя хитина, завершающийся через несколько часов после каждой линьки. Этот гормон представляет собой небольшой белок с мол. массой около 10000.

Рис. 9.45. α-Экдизон. Этот стероидный прогормон синтезируют и выделяют проторакалъные железы насекомых. В определенных тканях-мишенях он путем гидроксилирования при С-20 превращается в физиологически активный гормон - β-экдизон.
Рис. 9.45. α-Экдизон. Этот стероидный прогормон синтезируют и выделяют проторакалъные железы насекомых. В определенных тканях-мишенях он путем гидроксилирования при С-20 превращается в физиологически активный гормон - β-экдизон.

367

  5. Прилежащие тела (рис. 9-44) содержат экдо-кринную ткань не нервной природы, которая синтезирует и выделяет ювенильный гормон (ЮГ) (рис. 9-46), представляющий собой модифицированную углеводородную цепь. Этот гормон, действуя совместно с альфа-экдизоном, способствует сохранению "ювенилъных" черт личинки, задерживая наступление метаморфоза до тех пор, пока развитие личинки не пройдет до конца.

Присутствие ювенильного гормона у ранней нимфы было продемонстрировано Уигглсуорсом в середине 1930-х годов в опытах с парабиозом (рис. 9-43): при соединении нимфы раннего возраста с нимфой, которая должна была превратиться во взрослую особь, наблюдали задержку этого превращения. Концентрация ЮГ в гемолимфе бывает максимальной на ранних личиночных стадиях и падает до минимума к концу стадии куколки (рис. 9-47); когда он полностью исчезает из гемолимфы, куколка превращается во взрослую особь. У способных размножаться взрослых особей концентрация ЮГ опять возрастает. У самцов некоторых насекомых ЮГ стимулирует развитие придаточных половых структур, а у самок многих видов индуцирует образование желтка и созревание яиц.

Эпидермис (гиподерма) у насекомых - очень важная ткань, которая подвергается выраженным изменениям в процессе роста и развития, особенно при образовании хитинового наружного покрова, называемого кутикулой. В связи с этим построению новой кутикулы, ее твердению и сбрасыванию старой кутикулы во время линьки исследователи уделяли большое внимание. Взаимодействие гормонов, регулирующих линьку, показано на рис. 9-44. В инициации линьки участвуют проторакотропный гормон (ПТТГ), ювенильный гормон и альфа-экдизон. Экдизон, выделяемый проторакальными железами при их стимуляции ПТТГ, воздействует на эпидермис, инициируя образование новой кутикулы, которое начинается с аполизиса- отделения старой кутикулы от лежащего под ней эпидермиса. Затем начинаются процессы синтеза, приводящие к образованию новой кутикулы, в то время как старая

Рис. 9.46. Ювелирный гормон, выделенный из гусеницы Hyalaphora cecropia. Это один из нескольких гомологов, найденных у насекомых. Способствует сохранению ювеншъных черт у личинок и вызывает созревание половой системы у взрослых насекомых.
Рис. 9.46. Ювелирный гормон, выделенный из гусеницы Hyalaphora cecropia. Это один из нескольких гомологов, найденных у насекомых. Способствует сохранению ювеншъных черт у личинок и вызывает созревание половой системы у взрослых насекомых.

Рис. 9.47. Изменения концентрации ювенильного гормона у насекомого в течение жизненного цикла. Метаморфоз во взрослую особь может происходить только при очень низкой концентрации этого гормона. После того как взрослое насекомое начнет питаться, секреция ювенильного гормона возобновляется и он регулирует функцию яичников у самки и развитие придаточных органов половой системы у самца.

Рис. 9.48. Взаимодействие гормонов в процессе метаморфоза у насекомых, показанное на примере бабочки Hyalophora cecropia. (Spratt, 1971.)
Рис. 9.48. Взаимодействие гормонов в процессе метаморфоза у насекомых, показанное на примере бабочки Hyalophora cecropia. (Spratt, 1971.)

368

частично (с внутренней стороны) переваривается ферментами жидкости, секретируемой эпидермисом. При высоких концентрациях ювенильного гормона образуется новая кутикула личиночного типа, при низких-кутикула взрослого типа (наряду с другими проявлениями метаморфоза).

Еще два гормона -гормон имагиналъной линьки (eclosion hormone) и бурсикон-регулируют заключительную стадию линьки. Сбрасывание старой кутикулы, по крайней мере у некоторых голометаболических видов, инициируется первым из этих гормонов. Сразу после линьки насекомое имеет бледную мягкую кутикулу, которая растягивается дыхательными движениями до размеров особи следующей стадии, прежде чем она затвердеет и потемнеет под влиянием бурсикона (рис. 9-46).

На рис. 9-48 показано взаимодействие гормонов в процессе развития бабочки Hyalophora cecropia. Высвобождение ПТТГ стимулирует секрецию про-торакальными железами экдизона и тем самым запускает у личинки (гусеницы) процесс линьки. Рост гусеницы продолжается на нескольких возрастных стадиях, которые остаются личиночными до тех пор, пока концентрация ювенильного гормона (ЮГ) выше какого-то минимального уровня. Этот процесс роста и линек обычно заканчивается после четырех или пяти возрастных стадий, во время которых концентрация ювенильного гормона постепенно снижается. Низкая концентрация его необходима для превращения гусеницы в куколку. У Н. сесrорia куколка является зимующей стадией, на которой наступает облигатная диапауза. Продолжительное воздействие холода стимулирует секрецию ПТТГ, и под действием ПТТГ выделяется экдизон, который в отсутствие ювенильного гормона вызывает имагинальную линьку, т. е. превращение куколки во взрослую бабочку.

Таким образом, нормальное развитие насекомого зависит от точно отрегулированной концентрации ЮГ на каждой стадии. Роль ЮГ в какой-то мере аналогична роли тиреоидных гормонов в регуляции развития амфибий. В обоих случаях нарушение взаимоотношений между концентрацией гормона и стадией развития приводит к аномалии развития. Благодаря способности препятствовать созреванию насекомых ЮГ и его синтетические аналоги являются весьма перспективными в качестве возможных нетоксичных, экологически чистых инсектицидов, к которым насекомым трудно выработать резистентность.

Дополнение 9-1. Усиление гормонального эффекта: ферментные каскады

Взаимодействие глюкагона или адреналина с рецепторами связано с расщеплением гликогена довольно сложной цепью событий (рис. А). Конечно, было бы проще, если бы сАМР непосредственно активировал последний фермент этой цепи и таким образом несколько этапов было бы исключено. Но если мы учтем необходимость усиления, т.е. получения сильного ответа на малое число молекул гормона, будет очевидно, что многозвенная цепь существует не зря. Концепция усиления эффекта с помощью ферментного каскада представлена рис. Б. Каждый этап в ряду 1-6 (кроме этапа 2)-это реакция активации, в результате которой фермент, обладающий слабой каталитической активностью или лишенный ее, превращается в активный фермент. В результате происходит каскадное усиление, состоящее из четырех стадий. Если даже предположить, что каждая активированная молекула фермента катализирует активацию всего лишь 100 молекул, то после четырех этапов общее усиление будет составлять 108. Таким образом, взаимодействие одной молекулы глюкагона или адреналина с рецептором мембраны мышечной или печеночной клетки может привести к мобилизации приблизительно 100000000 или более молекул глюкозы. Поскольку базалъная концентрация сАМР в клетке очень мала (10-12-10-8 М), добавление даже не очень большого числа молекул сАМР приведет к большому увеличению его концентрации. Кроме того, всего лишь несколько молекул гормона может вызывать значительное изменение концентрации сАМР через активацию аденилатциклазы.

369

А. Путь гормональной стимуляции гликогенолиза. Ионы кальция стимулируют киназу фосфорилазы, участвующую в этапе 5.

Б. Биохимическое усиление гормонального действия с помощью ферментного каскада. Взаимодействие одной молекулы глюкагона или адреналина с соответствующим рецептором может привести к высвобождению многих миллионов молекул глюкозы. Если активация одной молекулы аденилатциклазы ведет к образованию примерно 102 молекул сАМР, то в результате может быть активировано такое же число молекул протеинкиназы. Если последующее усиление на этапах 4-6 составляет каждый раз по 102, то суммарное усиление составит около 108 . Такой каскад усиливающих этапов в виде серии ферментативных реакций позволяет объяснить чрезвычайно высокую биологическую активность многих гормонов. (Goldberg, 1975,)

Дополнение 9-2. Пептидные гормоны

Интересным примером использования "всех удобных возможностей" (opportunism) в биохимической эволюции является распространение и структура группы гормонов и нейромедиаторов, состоящих из небольших пептидных цепей. Представители этой группы могут содержать от 3 -4 аминокислотных остатков до двух-трех дюжин (см, рисунок) и все вместе называются пептидными гормонами. Большинство из них широко распространены в организме человека и встречаются у разнообразных животных. Мы находим некоторые пертидные гормоны как в висцеральных тканях (например, в пищеварительном тракте, см. гл. 15), так и в центральной нервной системе (ом. гл. 6). Примерами могут служить инсулин и соматостатин, которые

370

первоначально были открыты в поджелудочной железе, а позднее были также обнаружены в гипоталамичес-ких нейронах. Другой пример: гипоталамический фактор тиреолиберин (табл. 9-8), вызывающий освобождение тиреотропина из аденогипофиза, недавно был обнаружен у речных миног, у которых вообще нет тиреотропина, и у брюхоногих моллюсков, не имеющих ни щитовидной железы, ни гипофиза, а также у многих других беспозвоночных.

Вначале казалось удивительным, что пептидные гормоны, которые, как раньше считали, характерны лишь для тканей пищеварительного тракта, встречаются и в различных участках ЦНС. Теперь же концепция "кишечно-мозговых гормонов" уже не кажется чем-то необычным, и мы все больше склоняемся к мысли, что ген, кодирующий какую-то регуляторную молекулу в одной ткани, используется в другой ткани для образования того же гормона, но выполняющего иную функцию. Напомним, что действие гормона зависит от природы ферментного каскада, который активируется рецепторами данного гормона в данных клетках.

Одна из интересных особенностей пептидных гормонов состоит в том, что некоторые из них существуют в различных вариантах у одной и той же особи или в разных таксономических группах. Это хорошо видно на примере семейства вазопрес-синов и окситоцинов (табл. 9-6). Другим примером может служить холецистокинин (см. гл. 15), который в пищеварительном тракте млекопитающих может состоять из 33, 39 или 58 аминокислотных остатков, а в мозгу находится в виде фрагмента всего лишь из 4 или 8 остатков, соответствующего С-концевому участку более длинного варианта холецистокинина.

Первичная структура некоторых пептидных гормонов. Верхние три гормона-факторы, образующиеся в гипоталамических нейронах. Четыре нижних гормона -кишечно-мозговые пептиды. Кружочками обозначены отдельные аминокислотные остатки, указанные по принятой системе сокращений (см. табл. 2-7).
Первичная структура некоторых пептидных гормонов. Верхние три гормона-факторы, образующиеся в гипоталамических нейронах. Четыре нижних гормона -кишечно-мозговые пептиды. Кружочками обозначены отдельные аминокислотные остатки, указанные по принятой системе сокращений (см. табл. 2-7).

Дополнение 9-3. Множественность рецепторов: конвергентные и дивергентные пути

Некоторые гормоны вызывают разные ответы в клетках разных тканей и даже в одних и тех же клетках. Примером могут служить клетки, в мембранах которых имеются два типа адренэргических рецепторов (т.е. рецепторов, связывающих адреналин или нораденалин)- альфа- и бета-рецепторы. На рисунке показаны клетки двух типов-клетки печени и слюнных желез, в которых имеются и альфа-, и бета-адренэргические рецепторы. В печени (А) мы видим пример конвергенции двух путей, ведущих к одному и тому же конечному эффекту. Непосредственный результат взаимодействия адреналина с альфа-рецепторами-повышение в клетке концентрации ионов Са2+ , приводящее к активации киназы фосфорилазы. А нецосредственным результатом взаимодействия адреналина с бета-рецептором, сопряженным с аденилатциклазой, будет повышение концентрации сАМР. Оно тоже приводит к активации киназы фосфорилазы и в результате-к распаду гликогена и поступлению глюкозы в кровь. Таким образом, один и тот же гормон в этом случае вызывает повышение концентрации двух вторых посредников, дающих одинаковый конечный эффект.

В слюнных железах млекопитающих (рис. Б) мы находим пример дивергентных путей. Повышение концентрации ионов Са2+ и синтеза сАМР, вызываемое соответственно альфа- и бета-адренэрги-ческими рецепторами, приводит здесь к различным и независимым конечным результатам: к секреции жидкости в первом случае и амилазы - во втором. Иными словами, в слюнных железах эффекты адреналина, осуществляемые через альфа- и бета-рецепторы, не конвергируют, а дивергируют.

371

В приведенных примерах интересно то, что ионы Са2+ и сАМР действуют здесь как вторые посредники для одного и того же первого посредника. Накапливается все больше данных о том, что адреналин-не единственный гормон, имеющий разные рецепторы в различных тканях одного животного и даже в одной клетке.

Дивергентные пути были обнаружены также в механизмах действия вторых посредников внутри клетки. Множественные эффекты сАМР, упоминавшиеся ранее (см. рис. 8-5 и табл. 9-2), могут, разумеется, иметь место в одной и той же клетке. Интересный пример дивергенции-действие Са2+ в мышце в качестве второго посредника. При электрическом раздражении мышечной клетки повышение концентрации в ней свободных ионов кальция активирует два раздельных пути, один из которых ведет к гидролизу АТР, доставляющему энергию для сокращения (см. гл. 10), а другой-к повышенному образованию АТР из ADP. Назначение второго пути заключается, конечно, в регенерации АТР, расходуемого в процессе сокращения.

Дополнение 9-4. Половые гормоны и поведение

Есть множество примеров, когда поведение формируется или проявляется под влиянием гормонов. Лучше всего известны примеры полового поведения животных.

У птиц умеренного пояса постепенное удлинение светового дня с приближением весны вызывает рост гонад, причем у некоторых птиц вес семенников может увеличиваться в 500 раз. Это сопровождается большим ростом концентрации половых гормонов, которые в свою очередь стимулируют такие формы поведения, как выбор территории и пение у самца и постройка гнезда самкой. Наряду с этим половые гормоны способствуют развитию таких связанных с полом морфологических особенностей, как оперение, окраска и голос. Поведение особи одного пола может вызывать ответную поведенческую реакцию у особи другого пола (см. разд. 8.8). Интересным примером может служить стимуляция поведения, связанного с устройством гнезда, у канарейки-самки под влиянием пения ухаживающего самца. Чем беднее репертуар самца, тем менее интенсивно идет строительство гнезда. И наоборот, чем искуснее серенада, тем усерднее трудится самка. Хотя постройка гнезда самкой сама по себе стимулируется повышенной концентрацией прогестерона в ее крови, тем не менее она зависит от соответствующих сенсорных раздражителей. Аналогичным образом пение самца стимулируется тестостероном, но для развития певческих навыков нужно, чтобы он слышал песни старших, более опытных самцов.

Некоторые различия в поведении самок и самцов млекопитающих определяются различиями в уровнях эстрогенов и андрогенов. Повышенная концентрация андрогенов в крови приводит у самок приматов к большей половой рецептивности, а у самцов всех млекопитающих-к большей половой агрессивности, т. е. повышает половую возбудимость у обоих полов. Уже много веков известно изменение поведения после кастрации у человека и домашних

372

животных. Агрессивный бык, например, после кастрации быстро превращается в спокойного вола. Показано также, что у кастрированных мышей агрессивность поведения может быть восстановлена введением эстрадиола или тестостерона, но одновременное введение прогестерона предотвращает этот эффект.

Модификация поведения под влиянием гормонов означает, что они могут изменять свойства определенных нейронов. В ряде исследований были получены прямые доказательства гормонального воздействия на отдельные нервные клетки. Регистрация импульсов в одиночных нейронах боковых участков гипоталамуса у крыс в разные фазы эстрального цикла показывает, что при действии таких стимулов, как боль, холод или механическое раздражение шейки матки, процент нейронов, подвергающихся синаптическому торможению, в эструсе больше, чем в других фазах цикла. Сходное усиление синаптического торможения в этой части гипоталамуса наблюдали при введении крысам эстрогенов. В то же время оказалось, что нейроны септаль-ного участка гипоталамуса реагируют на эстрогены по-иному. В этих клетках рефлекторное торможение в ответ на раздражение шейки матки, боль или холод во время эструса или при введении эстрогенов, напротив, уменьшается. Таким образом, повышение концентрации эстрогенов в плазме, связанное с секрецией их яичниками или с введением извне, в одних нейронах усиливает тормозное действие сенсорных стимулов, а в других ослабляет. Специфические изменения возбудимости различных участков гипоталамуса происходят также под влиянием прогестерона и пролактина.

Гормоны изменяют поведение не только при временном воздействии на функции нервной системы-они могут также вызывать стойкие эффекты, влияя на развитие и анатомию нервной ткани. У разных позвоночных присутствие тех или иных половых гормонов в раннем возрасте может приводить к увеличению размеров ядер, обычно более развитых у того или другого пола. Например, дифференцировка нервных центров, управляющих эрекцией пениса у крыс-самцов и брачным пением у самцов птиц, зависит от присутствия в первом случае андрогенов, а во втором - эстрогенов в период развития. Это означает, что определенные формы поведения, связанные с полом, программируются в мозговых структурах под влиянием половых гормонов.

373

1Перенос гормона по аксонам нейросекреторных клеток мозга в выросты нервной ткани, где он хранится и выводится в гемолимфу, напоминает организацию гипоталамо-гипофизарной системы позвоночных (см. рис. 9-24). Так как у большинства позвоночных и беспозвоночных нейроэндокринные системы филогенетически негомологичны, это сходство служит ярким примером конвергентной эволюции в совершенно разных группах животных.


9.17. Резюме

У животных физиологические и биохимические процессы в клетках, тканях и органах в большой степени регулируются и координируются гормонами-сигнальными молекулами-посредниками, которые синтезируются клетками эндокринных тканей и поступают в кровь. У позвоночных эти внеклеточные посредники в химическом отношении делятся на четыре главные группы: 1) амины, 2) простагландины, 3) стероиды и 4) пептиды и белки. После высвобождения из эндокринных тканей, в которых они образуются, молекулы гормона разносятся кровью (в которой они находятся в очень низких концентрациях) по всему телу. Их действие на специфические клетки-мишени зависит от наличия у этих клеток рецепторов, с которыми гормоны избирательно связываются.

Гормоны белковой природы и амины взаимодействуют с рецепторами, находящимися на поверхности клеток-мишеней. Это взаимодействие порождает сигнал (вероятно, конформационное изменение молекулы рецептора), который передается (обычно через другой мембранный белок) молекуле связанного с мембраной фермента, активный центр которого обращен к цитоплазме. В первичной реакции на многие из этих гормонов участвует аденилатциклаза, опосредующая разнообразные реакции клеток на гормоны. Аденилатциклаза катализирует образование сАМР, который действует как внутриклеточный посредник, передающий сигнал от внеклеточного посредника-гормона-внутрь клетки. Действие сАМР осуществляется путем активации протеинкиназы в результате отщепления от нее регуляторной субъединицы, после чего каталитическая субъединица приобретает ферментативную активность. В эффектах, опосредуемых сАМР, конечные химические или метаболические ответы на гормон зависят от природы фосфопротеина, присутствующего в клетке и подвергающегося активации сАМР-зависимой протеинкиназой. Фосфорилирование фосфопротеина, который может быть ферментом, белком мембранного канала, структурным белком цитоскелета или каким-либо иным белком, изменяет его функцию, и в результате этого реализуется специфический ответ клетки на воздействие данного гормона. Таким образом, на гормон реагируют те клетки, у которых есть соответствующие рецепторы, связанные с аденилатциклазой, а конечный эффект определяется свойствами фосфопротеи-нов, фосфорилируемых сАМР-зависимой протеинкиназой. Роль внутриклеточных посредников могут также играть cGMP (образующийся из GTP под действием гуанилатциклазы), ионы кальция и такие продукты превращений мембранных фосфолипидов,

373

как инозитолтрифосфат. В регуляции различных клеточных ферментов и процессов циклические нуклеотиды и ионы Са2+ действуют в тесной связи между собой. Показано, что инозитолтрифосфат вызывает освобождение ионов кальция из внутриклеточных депо, поэтому можно считать его промежуточным внутриклеточным посредником.

Стероидные гормоны, растворимые в липидах, свободно проходят в клетки и, по-видимому (по крайней мере в некоторых случаях), влияют на транскрипцию определенных генов. Они взаимодействуют со свободными белковыми рецепторами, находящимися в цитоплазме и ядре. Образующийся при этом гормон-рецепторный комплекс, связываясь в ядре с хроматином, стимулирует синтез РНК на одном или нескольких генах.

Секреция большинства гормонов происходит путем экзоцитоза-их молекулы высвобождаются во внеклеточное пространство из мельчайших секреторных пузырьков. Этот процесс требует участия ионов Са2+ , которые входят в эндокринную клетку через поверхностную мембрану. Секреторная активность многих эндокринных тканей регулируется гормонами, образующимися в других тканях. Например, в гипоталамусе имеются нейросекреторные клетки, выделяющие пептидные гормоны, которые транспортируются с кровью в аденогипофиз по системе портальных сосудов. В аденогипофизе эти гормоны стимулируют (или тормозят) секрецию других пептидных гормонов, выделяемых уже клетками самого аденогипофиза. Гипофизарные гормоны поступают в кровь и в свою очередь стимулируют активность ряда других эндокринных желез, находящихся в различных участках тела. Избыточное образование этих гормонов предотвращается в основном благодаря отрицательной обратной связи, передающей сигнал от желез-мишеней и других тканей-мишеней. Таким образом, когда секретирующие гормон клетки получают сигнал о повышенной активности ткани-мишени, активность этих клеток, как правило, снижается.

Как у позвоночных, так и у беспозвоночных деятельность эндокринной системы тесно связана с функциями нервной системы. Это особенно хорошо видно в случае нейросекреторных систем, состоящих из нейронов, выделяющих в кровь гормоны. Нервная и эндокринная секреция участвуют в нейроэндокринных рефлексах, в которых сенсорные сигналы вызывают рефлекторную активность нейроэндокринных клеток. Во многих случаях нейрогормоны, выделяемые этими клетками, в свою очередь стимулируют функцию периферических эндокринных тканей. С другой стороны, гормоны периферических тканей могут влиять на развитие и активность нервной системы.

374


9.18. Вопросы для повторения

  1. Приведите три примера химической регуляции, не включающей секрецию специфических гормонов.
  2. На основании каких критериев можно бесспорно идентифицировать эндокринную ткань?
  3. Каким образом адреналин и глюкагон вызывают сходные эффекты, хотя и воздействуют на разные ткани?
  4. Каким образом сАМР может быть внутриклеточным посредником в реакции разных клеток на разные гормоны?
  5. Если сАМР служит вторым посредником в различных тканях-мишенях, то как можно объяснить многообразие и специфичность их ответов?
  6. Объясните, каким образом небольшое число молекул гормона может вызывать реакцию, в которой участвует в миллион раз больше молекул.
  7. Каким образом работающая мышца может мобилизовать запасы гликогена без стимуляции гликогенолиза адреналином?
  8. Опишите взаимоотношения между ионами Са2+ и сАМР в слюнной железе и в печени млекопитающих для иллюстрации конвергентных и дивергентных путей воздействия вторых посредников, образование которых стимулируется общим первым посредником, например адреналином.
  9. Каково значение фосфорилирования белков в механизме действия внутриклеточных посредников?
  10. Опишите черты сходства и различия между тремя разными системами посредников.
  11. Приведите примеры коротких и длинных петель отрицательной обратной связи в регуляции секреции гормонов.
  12. Приведите доказательства важной роли ионов кальция в секреции гормонов и опишите два пути повышения концентрации Са2+ в цитозоле.
  13. Рассмотрите два примера, иллюстрирующие тесную связь между нервной и эндокринной системами. Что такое нейроэндокринный рефлекс?
  14. Каким образом глюкокортикоиды (а также гормон роста и глюкагон) повышают уровень сахара в крови?
  15. /5. Какую роль в развитии амфибий играют гормоны щитовидной железы?
  16. Каков механизм гшюгликемизирующего действия инсулина?
  17. Какие факторы влияют на секрецию гормона роста?
  18. Рассмотрите эндокринную регуляцию содержания ионов Са2+ в плазме крови.

374

  19. Рассмотрите эндокринную регуляцию менструального цикла.
  20. Каким образом предотвращается беременность у женщин, принимающих противозачаточные таблетки?
  21. Приведите несколько примеров влияния гормонов на поведение животных.
  22. Опишите роль ювенильного гормона в развитии и метаморфозе насекомых.

375


ЛИТЕРАТУРА

  • Arnold A. P., GorskiR.A. 1984. Gonadal steroid induction of
  • structural sex differences in the central nervous system,
  • Ann. Rev. Neurosci., 7, 413-442. Harrington E. J. W. 1975. An Introduction to General and
  • Comparative Endocrinology, 2d ed., Oxford, Clarendon. Bennett G. Ж, Whitehead S.A. 1983. Mammalian Neuroendo-
  • crinology, New York, Oxford University Press. Berridge M.J. 1985. The molecular basis of communication
  • within the cell, Scientific American, 253, 124-134. Bradford H,F. 1986. Chemical Neurobiology: An introduction
  • to neurochemistry, New York, W. H. Freeman and Co. Carafoli E., Penniston J. T. 1985. The calcium signal, Scientific
  • American, 253, 50-58. Cheung W. Y. 1979. Calmodulin plays a pivotal role in cellular
  • regulation, Science, 207, 17-27. Cheung W.Y. 1982. Calmodulin, Scientific American, 246,
  • 60-70.
  • Cohen P. 1982. The role of protein phosphprylation in neural
  • and hormonal control of cellular activity, Nature, 2%,
  • 613-620. Cooper J.R.. Bloom F.E., Roth R.ff. 1986. The Biochemical
  • Basis of Neuropharpi^cology, 5th ed., New York, Oxford
  • University Press. Frieden E.H. 1976. Chemical Endocrinology, New York,
  • Academic.
  • Oilman A. G. 1987. G proteins: Transducers of receptor-generated signals, Ann. Rev. Biochem., 56, 615-649. Krieger D. Т., Hughes J. С., eds. 1980. Neuroendocrinology,
  • Sunderland, Mass., Sinauer. Nishizuka Y 1984. The role of protein kinase С in cell surface
  • signal transduction and tumor promotion, Nature, 308,
  • 693-698.
  • Novak V.J.A. 1975. Insect Hormones, New York, Wiley. O'Mally B. W., Schrader W.T. 1976. The receptors of steroid
  • hormones, Scientific American, 234, 32-43. O'SheaM., Schaffer M. 1985. Neuropeptide function: The
  • invertebrate contribution, Ann. Rev. Neurosci., 8,171-198. Riddiford L. M., Truman J. W. 1978. Biochemistry of insect
  • hormones and insect growth regulators. In: Morris
  • Rockstein, ed., Biochemistry of Insects, New York,
  • Academic. SnyderS.H. 1985. The molecular basis of communication
  • between cells, Scientific American, 253, 114-123. Truman J. W. 1984. Cell death in invertebrate nervous systems,
  • Ann. Rev. Neurosci., 7, 171-188.
  • Weissman G., Claiborne R., eds., 1975. Cell Membranes: Biochemistry, Cell Biology and Pathology, Chs. 18-20, New
  • York, Hospital Practice Publishing Co. Wigglesworth ИД 1972. The Principles of Insect Physiology,
  • London, Chapman and Hall.

375


Глава 10

Мышцы и движение

У животных есть три главных механизма генерации движения-амебоидное движение, биения ресничек и жгутиков, мышечное сокращение. Со времен античности сокращение мышц-наиболее наглядный и хорошо видимый невооруженным глазом признак жизни животного организма-особенно занимало исследователей. Гален во II веке полагал, что "животные духи", проникая по нервам в мышцу, раздувают ее, что приводит к увеличению диаметра мышцы и вместе с тем ее укорачиванию. Еще совсем недавно, в 50-х годах, утверждали, что сокращение мышцы происходит в результате укорочения линейных размеров молекул "сократительного" белка. Считалось, что такие молекулы имеют спиральную конфигурацию, изменение шага которой приводит к изменению длины. Эта гипотеза оказалась, однако, недолговечной; развитие новых методов исследования привело к полному изменению наших представлений о функционировании мышц. В итоге на сегодняшний день мы гораздо лучше разбираемся в том, как работают мышцы, чем в большинстве других областей физиологии. На основе фактов, полученных с помощью электронной микроскопии, биохимических и биофизических методов, удалось понять, как организован сократительный аппарат мышц и каким образом он обеспечивает их укорочение. Постепенно вносится ясность и в вопрос о том, каким образом электрический сигнал мембраны мышечной клетки инициирует процесс сокращения.

Как по морфологическим, так и по функциональным характеристикам мышцы разделяют на два основных типа-гладкие и поперечнополосатые. Поскольку мы наиболее осведомлены о структуре и функции поперечнополосатых мышц позвоночных животных (главным образом скелетных мышц лягушки и кролика), они и будут использованы в качестве модели при изложении большей части материала настоящей главы. Поперечнополосатые мышцы в свою очередь принято подразделять на скелетные и сердечную мышцы. Такое подразделение не основано, однако, на принципиальных различиях, поскольку у этих типов мышц сократительные механизмы почти идентичны по структуре и функции, хотя есть некоторые существенные различия в клеточной организации.

10.1. Структурные основы сокращения

Иерархические уровни организации ткани скелетной мышцы показаны на рис. 10-1. Длинные цилиндрические многоядерные клетки, или волокна, поперечнополосатых мышц обычно начинаются от сухожилия или иной соединительной ткани, прикрепленной к одной кости, и заканчиваются в сухожилии или другой соединительной ткани, прикрепленной ко второй кости. Мышечные волокна тесно прилегают друг к другу; следовательно, они работают параллельно. Диаметр волокон поперечнополосатых мышц составляет от 5 до 100 мкм, а длина может достигать нескольких сантиметров и более. Эти необычные размеры объясняются синцитиаль-ным происхождением мышечных волокон, которые возникают из отдельных клеток-миобластов, сливающихся в миотрубочки. Последние в свою очередь дифференцируются с образованием многоядерных, окруженных мембраной мышечных волокон. Каждое мышечное волокно состоит из множества параллельно расположенных субъединиц, называемых миофибриллами, которые включают в себя повторяющиеся в продольном направлении блоки-саркомеры, отделенные друг от друга Z-пластинками. Саркомер миофибриллы представляет собой функциональную единицу поперечнополосатой мышцы. Миофибриллы отдельного мышечного

376

Рис. 10.1. Иерархические уровни организации скелетной мышцы. (Bloom, Fawcett, 1968)
Рис. 10.1. Иерархические уровни организации скелетной мышцы. (Bloom, Fawcett, 1968)

волокна связаны таким образом, что расположение саркомеров совпадает, и это создает картину "поло-сатости", или поперечной исчерченностж, волокна при наблюдении в световой микроскоп. Тонкое строение поперечнополосатых мышц-прекрасный пример того, как структура лежит в основе функции. На электронной микрофотографии (рис, 10-2) изображен продольный срез нескольких миофибрилл. Z-пластинка содержит α-актинин-один из белков, обнаруженных во всех подвижных клетках. В обоих направлениях от Z-пластинки тянутся многочисленные тонкие нити (филаменты), состоящие главным образом из белка актина. Они переплетаются с толстыми нитями белка миозина. Миозиновые филаменты образуют наиболее плотную часть саркомера -A-диск (будучи анизотропным, он сильно поляризует видимый свет). Более светлый участок в центре А-диска называют Н-зоной. В середине Н-зоны находится М-линия, в которой, как было показано, локализованы ферменты, играющие важную роль в энергетическом метаболизме (например, кре-атинкиназа), Участок саркомера между двумя А-даскамй? называют I-диском (будучи изотропным, он почти не поляризует свет).

На поперечном срезе I-дисков видны только актиновые филаменты (рис. 10-3), а на поперечном срезе Н-зоны-только миозиновые. На участке взаимного перекрывания каждый миозиновый фила-мент окружш шестью актиновыми (тонкими) филаментами, которые отделяют его от других миозиновых (толстых) филаментов. В свою очередь каждый актиновый филамент окружен тремя миозиновыми.

При тщательном электронно-микроскопическом исследовании на миозиновых филаментах обнаруживаются мелкие выступы, называемые поперечными мостиками (рис. 10"4,Л). Во время сокращения эти выступы смыкаются с актиновыми филаментами. Поперечные мостики расположены вдоль миозиновых филаментов в виде даухнитчатой спирали (рис, 10-4, Б). Расстояние между соседними мостиками вдоль оси спирали составляет около 14,3 нм? а угол их смещения вокруг филамента 120°.

Рис. 10.2. Саркомеры- трех соседних миофибрилл на продольном тонком срезе мышцы лягушки (электронная микрофотография; × 150000). Видны I-, Н-, А-диски и Z-пластинка, Темные зерна между миофибриллами- скопления гликогена. (С любезного разрешения LD. Pern-key.)
Рис. 10.2. Саркомеры- трех соседних миофибрилл на продольном тонком срезе мышцы лягушки (электронная микрофотография; × 150000). Видны I-, Н-, А-диски и Z-пластинка, Темные зерна между миофибриллами- скопления гликогена. (С любезного разрешения LD. Pern-key.)

377

Pиc. 10.3 Организация миофибриллы. А. Схема трех саркомеров, из которой видно, как толстые и тонкие миофиламенты образуют I-, А~, Н-диски и Z-пластинки. Б. Схема расположения тонких (слева), толстых (справа) и смешанных (в центре) филаментов на разных уровнях поперечного сечения саркомера. В. Поперечный разрез наружной глазной мышцы паукообразной обезьяны (электронная микрофотография; × 100000). Расположение саркомеров соседних миофибрилл не совпадает, что позволяет сопоставить данную микрофотографию с соответствующими схемами, изображенными выше. (С любезного разрешения L. D. Peachey.)

Рис. 10.4 Миозиновые поперечные мостики. А. Электронная микрофотография, на которой поперечные мостики видны как едва различимые тяжи, направленные от миозиновых к актиновым филаментам; × 83 000. (Huxley, 1963.) Б. Расположение поперечных мостиков на толстом филаменте в виде двухнитчатой спирали. Показано увеличенным по отношению к микрофотографии A. (Huxley, 1969.)

378

Рис. 10.5. Актиновые филаменты. А. Электронная микрофотография F-актиновых филаментов. Обратите внимание на расположение глобулярных мономеров в виде двухнитчатой спирали. Препарат был подготовлен для сканирующей микроскопии методом оттенения с помощью тонкой пленки металла; × 150000. (С любезного разрешения R.B, Rice.) Б. Схематическое изображение двухнитчатой спирали F-актина, состоящей из G-актиновых мономеров. Такое строение актинового филамента предложено по результатам электронно-микроскопических исследований (например, микрофотография А) и рентгеноструктурного анализа. (Huxley, 1969.)

379


10.1.1. Тонкая структура миофиламентов

В середине XIX в. Видагельм Кюне (W. Кuhne) показал, что при вымачивании измельченной мышцы в водных растворах с различной концентрацией солей из нее экстрагируется целый ряд белковых фракций. С помощью дистиллированной воды из мышцы извлекаются неструктурные растворимые белки, например миоглобин. Актиновые и миозиновые филаменты солюбилизируются при высокой концентрации солей вследствие разрыва связей между соответствующими мономерами. Наряду с актином и миозином при этом извлекаются и некоторые другие белки.

Многие современные представления о мышечном сокращении возникли на основе работ по выделению актиновых и миозиновых филаментов и последующего анализа их структуры и состава. Из гомогената свежей мышцы можно получить изолированные фрагменты миофибрилл длиной всего в несколько саркомеров. Осторожная гомогенизация в релаксирующем растворе, содержащем Mg2+, ATP и вешество, образующее хелатные соединения с кальцием, например ЭГТА1, препятствует образованию связей между миозиновыми мостиками и актиновыми филаментами.В итоге миофибрилла распадается на составляющие ее актионовые и миозиновые филаменты.

379

Актиновый филамент по своему строению напоминает две нитки бус, закрученные в двойную спираль (рис. 10-5). Каждая "бусинка"-это мономерная молекула G-актина, названного так из-за своей глобулярной формы. Молекулы G-актина, имеющие диаметр 5,5 нм, полимеризуясь, образуют длинную двойную спираль F-актина (по англ, filamentous-нитевидный). Такую полимеризацию можно осуществить in vitro, применяя очищенный препарат G-актина. Шаг F-актиновой спирали составляет около 73 нм, поэтому ее две нити перекрещиваются между собой через каждые 36,5 нм. Данную спираль не следует путать с гораздо более мелкой а-спиралъю пептидных цепей. Актиновые филаменты имеют в длину 1 мкм и диаметр 8 нм; они прикреплены одним концом к компонентам, образующим Z-линщо. В продольных бороздках актиновой спирали лежат нитевидные молекулы белка тропомиозина. К каждой молекуле тропомио-зина прикреплен комплекс молекул глобулярных белков под общим названием тропонин. Тропониновые комплексы образуют выступы вдоль актинового филамента с интервалами приблизительно в 40 нм. Далее мы покажем, что тропонин вместе с тропомиозином играет важную роль в регуляции мышечного сокращения.

Отдельные мономеры, которые образуют при полимеризации миозиновый филамент, имеют в среднем длину 150 нм и диаметр около 2 нм (рис. 10-6). На одном конце миозиновых молекул образуется двойная глобулярная головка. Диаметр этого участка молекулы составляет 4 нм, длина-20 нм. Длинная тонкая часть молекулы подразделяется на "шейку" и "хвост".

Если молекулу миозина обработать протеолитическим ферментом трипсином, она распадается на 2 части-так называемый легкий меромиозин (ЛММ) и тяжелый меромиозин (ТММ). ЛММ в основном образует хвостовую часть молекулы, а ТММ-глобулярную головку и шейку. Область головки вызывает особый интерес, потому что она обладает всей ферментативной и актинсвязывающей активностью, присущей миозину - этой главной молекуле мышечного сокращения. Молекула миозина состоит из двух пептидных цепей, закрученных относительно друг друга на всем протяжении удлиненной (вытянутой) части. Головка фактически составлена из глобулярных концов двух пептидных цепей и нескольких (трех или четырех в зависимости от вида животного) так называемых легких цепей миозина. Эти цепи являются короткими (и потому "легкими") полипептидами двух разновидностей. Они неодинаковы в разных типах мышц и влияют на АТРазную активность миозина.

In vitro миозиновые молекулы, как и молекулы G-актина, аггрегируют и подимеризуются; при этом происходит реконструкция миозиновых (А-диск) филаментов. Этот процесс протекает in vitro самопроизвольно при понижении ионной силы раствора. Начальная стадия формирования миозиновых фила-ментов состоит в объединении нескольких молекул миозина путем совмещения хвостов; головки при этом направлены в противоположные стороны (рис. 10-7). В итоге образуется короткий филамент,

Рис. 10.6. Схематическое изображение молекулы миозина в виде двойной глобулярной головки и длинного тонкого хвоста. Легкий и тяжелый меромиозин отличаются друг от друга по стойкости к протеолитическому действию трипсина, который расщепляет молекулу миозина на эти два фрагмента. (Lehninger, 1975.)
Рис. 10.6. Схематическое изображение молекулы миозина в виде двойной глобулярной головки и длинного тонкого хвоста. Легкий и тяжелый меромиозин отличаются друг от друга по стойкости к протеолитическому действию трипсина, который расщепляет молекулу миозина на эти два фрагмента. (Lehninger, 1975.)

380

Рис. 10.7. А. Спонтанное формирование толстых филаментов из миозиновых молекул in vitro; × 34 000. Б. Электронная микрофотография молекул миозина, собранных в толстые филаменты разной длины. Обратите внимание на биполярностъ в организации структур. (Huxley, 1969.)
Рис. 10.7. А. Спонтанное формирование толстых филаментов из миозиновых молекул in vitro; × 34 000. Б. Электронная микрофотография молекул миозина, собранных в толстые филаменты разной длины. Обратите внимание на биполярностъ в организации структур. (Huxley, 1969.)

средняя часть которого свободна от головок. Он растет по мере добавления новых молекул к каждому из концов. Хвосты этих молекул ориентированы в сторону средней части (центра) филамента и накладываются на хвосты ранее присоединенных молекул. С добавлением каждой молекулы миозина сбоку от филамента появляется новая головка. Так как миозиновые молекулы добавляются к растущим концам симметрично, то головки одной половины филамента ориентированы противоположно по отношению к соответствующим головкам другой половины. Аггрегация продолжается до тех пор, пока филамент не достигнет в длину приблизительно 1,5 мкм и в диаметре 12 нм. Почему филаменты прекращают свой рост, достигнув указанной длины, неясно. Но в любом случае образование филаментов в живых клетках идет, по-видимому, точно таким же образом, как и в экспериментах in vitro.

381

1ЭГТА-1,2-бис(β-аминоэтилоккси)этан-N,N'-тетраацетат.


10.2. Теория скольжения нитей

Диски, которые определяют границы саркомеров, впервые обнаружены с помощью светового микроскопа более ста лет назад. Было установлено, что саркомеры изменяют свою длину во время растяжения или сокращения мышцы и это соответствует изменению длины мышцы- Используя специально сконструированный интерференционный микроскоп, который позволял более точно определять размер саркомера, Хаксли и Нидергерке (A. F. Huxley, R. Niedergerke) в 1954 г. подтвердили более ранние сообщения о том, что ширина А-дисков при укорочении мышцы не изменяется, тогда как I-диски и Н-зона становятся более узкими. Когда мышца растягивается, А-диск опять-таки не меняет своих размеров, но I-диски и Н-зона расширяются. В том же году Хаксли и Хэнсон (Н. Е. Huxley, G. Hanson) сообщили, что миозиновые (А-диск) и актиновые (I-диск) филаменты, видимые в электронный микроскоп, не изменяют своей длины при укорочении или удлинении саркомера (рис. 10-8,A). Вместо этого в момент изменения длины саркомера изменяется ширина участка взаимного перекрывания актиновых и миозиновых филаментов. Исхода главным образом из этих двух фактов, Н. Е. Huxley и A. F. Huxley независимо друг от друга в 1954 г. предложили для объяснения механизма мышечного сокращения теорию скольжения нитей. Согласно данной теории, укорочение саркомера, а следовательно, и мышечного волокна в момент сокращения происходит благодаря активному скольжению тонких (актиновых) нитей относительно толстых (миозиновых) нитей. Укорочение заканчивается, когда актиновые филаменты глубоко втягиваются по направлению к центру А-диска. При расслаблении или растяжении мышцы область взаимного перекрывания тонких и толстых филаментов сужается.

381

Рис. 10.8. Гипотеза скользящих нитей. А. Взаимоотношения миофиламентов в процессе укорочения двух саркомеров. Обратите внимание, что толстый и тонкий филаменты при скольжении сохраняют свою длину постоянной. 1-диск сужается по мере скольжения тонких филаментов к центру каждого А-диска. Б. Зависимость "длина-напряжение" для саркомера. Возле каждой критической точки на кривой изображены длина и конфигурация саркомера. Обычно скелетные мышцы не сокращаются в столь широком диапазоне длин, показанных в этих измерениях, из-за препятствий, создаваемых скелетом, и ограничения суставами размаха движений. Следовательно, длина саркомера никогда заметно не выходит за рамки, соответствующие участку плато, изображенному на графике. (Gordon et al, 1966.)

Теория скольжения нитей (филаментов) коренным образом отличается от ранее предложенных гипотез мышечного сокращения. Некоторые исследователи полагали, что сокращение может быть следствием либо укорочения белковых молекул, либо увеличения их "складчатости", либо изменения шага спирали или диаметра, входящих в состав этой спирали молекул. Напротив, теория скольжения нитей утверждает, что длина филаментов постоянна, а скользят они друг относительно друга под действием силы, которая,возникает между актиновыми и миозиновыми филаментами в результате активности миозиновых поперечных мостиков.

Замечено, что все головки миозиновых мономеров, образующих одну половину толстого филамента, ориентированы в сторону одной Z-пластинки, а головки мономеров второй половины филамента ориентированы в сторону второй Z-пластинки. Такая полярная конфигурация имеет чрезвычайно важное значение для работы механизма скольжения нитей.

382


10.2.1. Кривая зависимости "длина-сила"

Одно из наиболее убедительных доказательств теории скольжения нитей -существование зависимости между величиной взаимного перекрывания актиновых и миозиновых филаментов и силой1, развиваемой активным саркомером. Хаксли и Нидергерке обратили внимание на то, что если каждый миозиновый поперечный мостик, взаимодействующий с актиновым филаментом, вносит вклад в увеличение общей силы, развиваемой саркомером, тогда эта сила должна быть пропорциональна числу данных мостиков. Поскольку число миозиновых поперечных мостиков, способных реагировать с актиновыми филаментами, возрастает линейно по ходу распространения области взаимного перекрывания нитей, сила должна быть тоже пропорциональна величине этого перекрывания. Теория скольжения нитей предусматривает невозможность развития активной силы (помимо той, которая возникает вследствие упругости мышечного волокна), если саркомер растянут настолько, что взаимное перекрывание между актиновыми и миозиновыми филаментами исчезает совсем.

Чтобы проверить предполагаемые зависимости между взаимным перекрыванием филаментов и развиваемой силой, изолированное мышечное волокно амфибий заставляли сокращаться при разной фиксированной длине саркомера, которая несомненно связана с величиной перекрывания линейно (рис. 10-8,5). Нужную длину саркомера фиксировали с помощью электромеханической системы, контролирующей силу мышечного волокна с таким расчетом, чтобы удерживать саркомеры при любой постоянной длине. Силу, которую следовало приложить для этого, измеряли и наносили на график как функцию длины саркомера. Было найдено, что сила увеличивается линейно по мере уменьшения длины саркомера от 3,65 до 2,25 мкм. Если саркомер укорачивался настолько, что актиновые филаменты полностью перекрывались с сегментом мио-зинового филамента, несущим поперечные мостики, то сила мышечного волокна достигала максимального значения. При растяжении волокна до полного исчезновения взаимного перекрывания филаментов стимуляция не вызывала появления силы и наблюдали лишь пассивное, упругое напряжение расслабленной мышцы. И наоборот, если укорочение мышечных волокон доходило до того, что концы акти-новых филаментов двух половин саркомера соприкасались друг с другом, то дальнейшее уменьшение длины волокон приводило к ослаблению силы. Если укорочение превышало некий рубеж, при котором миозиновые филаменты начинали сминаться, упершись в Z-пластинку, то напряжение падало еще быстрее.

В таких экспериментах очень важно, чтобы измерения длины проводились на малых группах сарко-меров, расположенных вблизи центра мышечного волокна и находящихся в одинаковом состоянии. В ранних экспериментах, осуществленных менее точными методами, были получены усредненные кривые зависимости "длима-сила", потому что разные саркомеры целой мышцы (а фактически и одного волокна) в любой момент времени находятся в несколько различных стадиях взаимного перекрывания филаментов. На основе анализа зависимости "длина-сила" высказано было предположение о том, что более длинные актиновые и миозиновые нити (длинные саркомеры) должны развивать большую силу на единицу площади поперечного сечения, так как у них зона перекрывания может быть обширнее. Со временем этот прогноз был подтвержден.

383

1Силу, которая заставляет филаменты скользить друг относительно друга, часто называют напряжением-Прим. перев.


10.3. Функция поперечных мостиков и развитие силы

Наиболее важные вопросы, которые встают при исследовании мышцы, касаются функции поперечных мостиков. Согласно новейшим версиям теории скольжения нитей, сила мышечного сокращения возникает при последовательном связывании нескольких центров миозиновой головки с определенными участками на актиновых филаментах. Связавшаяся головка поперечного мостика затем отделяется от актиновых филаментов, освобождаясь для следующего цикла связывания с более удаленными участками актинового филамента. В следующем разделе мы подробно объясним эту модель.

10.3.1. Химия активности поперечных мостиков

Изучение химической стороны взаимодействия поперечных мостиков миозина с актиновыми филаментами началось несколько десятилетий назад и проводилось как на неочищенных, так и на очищенных экстрактах мышцы. У полуочищенных актина и миозина (их экстрагировали из свежеизмельченной мышцы кролика концентрированными растворами солей с последующей преципитацией хлоридом аммония) обнаружили ряд интересных физических свойств. Оказалось, что актин и миозин сами по себе не проявляют ферментативной активности. В частности, ни тот ни другой белок не обладает АТРазной активностью (т. е. не может осуществлять ферментативный гидролиз конечной фосфатной связи в АТР). Однако, связавшись с актином, миозиновая головка поперечного мостика приобретает активность АТРазы и катализирует следующие

383

реакции:

Связывание миозина с актином происходит в отсутствие АТР или при угнетении активного центра АТРазы. Это может означать, что присоединение актина к миозину происходит не в том месте, где находится активный центр АТРазной активности миозина. Хотя в данный процесс вовлекаются, по-видимому, разные участки миозина, между актин-связывающим центром и активным АТРазным центром существует взаимодействие, судя по тому, что АТРазная активность миозина сильно возрастает после образования актомиозинового комплекса. Образование последнего приводит к повышению АТРазной активности, вероятно, с помощью аллостерического механизма. Вся АТРазная и актинсвязывающая активность миозина сосредоточена в его головке. Именно эта часть молекулы миозина вступает в контакт с актиновым филаментом в живой мышце.

384


10.3.2. Активность поперечных мостиков и мышечное сокращение

Зависимость силы сокращения от положения поперечных мостиков непосредственно в живой сокращающейся мышце удалось изучить с помощью метода ренттеноструктурного анализа. Еще в 50-х годах Хаксли (Н. Е. Huxley) исследовал молекулярную организацию скелетной мышцы с помощью дифракции рентгеновских лучей. Использование этого, весьма специального метода для изучения мышц оказалось возможным благодаря высокоупорядоченной, почти кристаллической организации мышечных филаментов. Миллер и Трегир (A. Miller, R.T. Tregear, 1971) применили рентгеноструктурный анализ, чтобы исследовать изменения в организации филаментов в процессе сокращения, используя в качестве объекта фибриллярную летательную мышцу насекомых (см. разд. 10.8.3). Эта мышца была выбрана в связи с тем, что она способна к спонтанно осциллирующим переходам сокращение-расслабление без контроля со стороны нервной системы. Такие переходы возникают после предварительной экстракции ионов и растворимых молекул путем длительного выдерживания мышцы в условиях низкой температуры в водно-глицериновом растворе. Дифракционную Картину воспроизводили на свинцовом экране (рис. 10-9, А), который имел отверстие в положении, соответствующем пятну, возникающему вследствие периодичности структуры актина (см. рис. 10-5). Не касаясь теории дифракции рентгеновских лучей, мы можем просто констатировать, что интенсивность рентгеновского излучения в том месте дифракционной картины, которое занято ярким пятном, зависит от числа структур в исследуемом образце, образующих это пятно. Следовательно, если поперечные мостики выступают из миозинового филамента и прикрепляются к актину, то они рассеивают рентгеновские лучи, которые создавали яркое пятно, обусловленное периодичностью структуры актина. В итоге интенсивность рентгеновских лучей в месте расположения пятна ослабевает. Интенсивность рентгеновского излучения, порождающего пятно, регистрируют позади отверстия в свинцовом экране счетчиком Гейгера. В условиях быстро чередующихся сокращений и расслаблений

Рис. 10.9. Применение метода рентгеноструктурного анализа для изучения зависимости между силой, развиваемой мышцей, и движением поперечных мостиков. А. При исследовании дифракции рентгеновских лучей счетчик Гейгера, расположенный позади отверстия в свинцовом экране, регистрирует колебания интенсивности излучения на уровне пятна, образованного отражением лучей от актина. Яркость рентгеновского пятна слабеет по мере прикрепления поперечных мостиков к актину и смазывания четкой периодичности структуры актинового филамента. Б. Напряжение летательной мышцы жукй-плавунца при циклических сокращениях (обозначено пунктирной линией). Яркость рентгеновского пятна уменьшается (т. е. число присоединенных поперечных мостиков растет; обозначено сплошной линией), а сила мышцы увеличивается. Обратите внимание на высокую яркость рентгеновского пятна при релаксации мышцы, (Miller, Tregear, 1971.)

384

Pиc. 10.10.
Pиc. 10.10.

А. Последовательность процессов прикрепления поперечных мостиков к актиновым филаментам: расслабленное состояние (вверху); прикрепление миозиновых головок к актину (в середине); вращение головок, тянущее актиновый филамент (внизу) и заставляющее его скользить вдоль миозинового. Здесь показано синхронное действие поперечных мостиков, но в действительности оно происходит асинхронно. (Huxley, 1969; Huxley, Simmons, 1970.) Б. Модель функции поперечного мостика, согласно которой на миозиновой головке имеются 4 центра связывания. Эти центры, от М1 до М4, последовательно (слева направо) взаимодействуют с центрами актинового филамента. Возникающее вращение головки передает тянущее усилие на эластичный мастиковый шарнир, растягивая его. Развившаяся сила увлекает актиновый филамент влево, заставляя его скользить мимо миозинового филамента. (Huxley, Simmons, 197L) В. Общая схема цикла работы поперечного мостика. (Keynes, Aidley, 1981.)

колебания интенсивности пятна, соответствующего актину, коррелировали с колебаниями напряжения мышцы. Эта зависимость изображена на рис. 10-9, Б. Увеличение силы, развиваемой мышцей, коррелировало с ослаблением сигнала, происходящим вследствие прикрепления поперечных мостиков к актиновым филаментам. Так подтвердилась мысль о том, что скользящее движение миозиновых и акти-новых филаментов друг относительно друга обусловлено силами, генерируемыми при взаимодействии поперечных мостиков с актиновыми филаментами.

Поперечные мостики должны последовательно прикрепиться к актиновому филаменту, развить силу, отойти и вновь прикрепиться в другом месте. Для того чтобы поддерживать активное сокращение, поперечные мостики должны работать асинхронно, т. е. в любой момент времени часть из них прикреплена к актину, тогда как другие отсоединены. После .отсоединения поперечный мостик должен вновь прикрепиться к актиновому филаменту, но уже дальше, в сторону Z-пластинок, внося тем самым вклад в активное скольжение вдоль указанного направления.

Один из основных вопросов по поводу функционирования поперечных мостиков относится к преобразованию химической энергии в механическую. Как же все-таки поперечные мостики генерируют силу для скольжения толстых и тонких филаментов друг относительно друга? По этому поводу высказан ряд гипотез. Широкое распространение получила точка зрения, что сила генерируется за счет .колебания или вращения миозиновой головки (рис. 10-10, А) и затем передается на толстую нить через шейку молекулы миозина. Шейка образует мостиковый шарнир, расположенный между головкой миозиновой молекулы и толстым филаментом. В данной гипотезе мостиковый шарнир выступает

385

как соединение между головкой миозина и толстым филаментом, которое передает силу, развиваемую при вращении головки на актиновом филаменте.

Исследования механических свойств сокращающейся мышцы, проведенные Хаксли и Симмонсом (A. F. Huxley, R. M. Simmons), подтвердили такую точку зрения на функцию поперечных мостиков. Авторы показали, что основная часть упругого компонента мышцы, включенная последовательно с сократительным элементом (см. разд. 10.6), находится в самих поперечных мостиках, предположительно в мостиковом шарнире. Они высказали мысль, что упругое растяжение шарнира служит важным моментом в процессе запасания механической энергии при вращении головки миозина вокруг актинового филамента (рис. 10-10, Б). В соответствии с данной гипотезой вращение генерируется несколькими центрами миозиновой головки, которые поочередно взаимодействуют с центрами на актиновом филаменте. Центры упорядочены таким образом, что актин-миозиновое сродство возрастает от M1 к М2, от М2 к М3 (слева направо на рис. 10-10, Б) и так далее. Следовательно, после прикрепления центра М1 у миозиновой головки появляется тенденция к вращению для прикрепления центра М2, затем М3 и так по порядку.

Упругость мостиковосо шарнира способствует вращению головки без заметных скачкообразных колебаний развиваемой силы. Растянувшись, мости-ковый шарнир будет передавать свое усилие толстому филаменту мягко, содействуя активации скольжения филаментов. Один из главных аргументов в пользу приведенной схемы процесса-это то, что, по данным Хаксли и Симмонса, последовательно соединенный упругий компонент (см. разд. 10.6.4) мышечного волокна пропорционален величине взаимного перекрывания тонких и толстых филаментов, а следовательно, пропорционален числу присоединенных поперечных мостиков. Авторы также установили, что внезапно возникающее небольшое укорочение сопровождается очень быстрым возрастанием развиваемого усилия; они объясняют это лишь поворотом головок поперечных мостиков, взаимодействующих с актином, в более стабильное положение (т.е. от положения M1 до положения М4).

Некоторые аспекты функционирования поперечных мостиков пока остаются недоказанными. Современное понимание последовательности связанных с ними процессов (рис. 10-10, В) сводится к следующему.

  1. Головка поперечного мостика присоединяется к актиновому филаменту в первом из последовательно расположенных стабильных центров. Затем она перемещается ко второму, третьему и последующим центрам, каждый из которых обладает большим миозинактиновым сродством по сравнению с предыдущим (т.е. обладает более низким энергетическим состоянием).
  2. Такое взаимодействие структур порождает колебание, или вращение, миозиновой головки, в результате чего она тянет за собой мостиковый шарнир, прикрепленный другим концом к толстому филаменту. Благодаря упругости шарнира скачкообразные колебания головки не вызывают ощутимых скачков развиваемого усилия.
  3. Усилие через мостиковый шарнир передается миозиновому филаменту. Возникает скольжение, сопровождаемое убыванием напряжения, возникающего при растяжении шарнира.
  4. Когда миозиновая головка заканчивает свое вращение, она отходит от актинового филамента и возвращается в расслабленное положение. Отделение миозиновой головки обусловлено связыванием Mg2+-ATP с активным центром АТРазы в головке миозина. АТР гидролизуется в АТРазном центре миозиновой головки, и гидролиз сопровождается конформационными изменениями последней, переводящими ее в высокоэнергетическое состояние. Когда миозиновая головка вновь присоединяется к актиновому филаменту, запасенная в ней энергия используется для вращения головки относительно актина, и происходит активное скольжение. При следующем отделении миозина от актинового филамента цикл повторяется, но уже немного дальше по ходу актинового филамента. Таким образом, процесс скольжения складывается из отдельных микроскопических стадий присоединения, вращения и отсоединения огромного числа поперечных мостиков, содержащихся в каждом саркомере.

В этой связи стоит особенно подчеркнуть два момента. Во-первых, АТР не используется непосредственно для развития силы в поперечном мостике, но она необходима для разъединения головки миозина и актинового филамента. Это позволяет головке вновь присоединиться к актину и повторить цикл. Во-вторых, для прикрепления поперечного мостика нужен свободный внутриклеточный Са2+ в концентрации свыше 10-7 М.

Важно подчеркнуть, что укорочение мышцы за счет активности поперечных мостиков может идти только в том случае, если внешняя нагрузка не мешает этому процессу (изотоническое сокращение). Если внешняя нагрузка препятствует укорочению (изометрическое сокращение), активность поперечных мостиков приводит к напряжению. На самом деле внешняя нагрузка может вызвать даже удлинение мышцы, несмотря на активное усилие, обусловленное функцией поперечных мостиков. Это происходит, например, в мышцах-разгибателях ног при спуске с горы.

386


10.4 Роль кальция в процессе сокращения

10.4.1. Активация поперечных мостиков

Данные о роли ионов кальция в сократительной активности мышц накапливались довольно медленно. Кальций активен в саркоплазме при такой низкой (10-6 М и менее) концентрации, что до открытия кальцийхелатных реагентов, например ЭДТА1 и ЭГТА, ее невозможно было поддерживать в экспериментальных растворах. Дело в том, что даже в бидистиллированной воде концентрация ионов кальция превышает 10-6 М. Самые первые доказательства физиологической роли Са2+ представлены в работах Рингера и Бакстона (S. Ringer, D.W. Buxton, 1887) в конце XIX в. Авторы обнаружили, что изолированное сердце лягушки прекращает сокращения при отсутствии кальция в омывающем растворе. Так появились раствор Рингера и другие физиологические солевые растворы.

Камада и Киносита (Т. Kamada, H. Kinosita, 1943), а затем Хейлбрун и Вержинский (L.V. Heil-brunn, F. G. Wierczinski, 1947) проверяли участие Ca2+ в регуляции мышечного сокращения путем введения разных катионов внутрь мышечных волокон. Из всех изученных ионов только кальций вызывал сокращение при концентрациях, соизмеримых с концентрациями Са2+ , обычно наблюдаемыми в живой ткани. Впоследствии было обнаружено, что скелетная мышца не сокращается в ответ на деполяризацию мембраны, если исчерпаны запасы кальция во внутренних депо, а подвергнутые предварительной экстракции препараты волокон скелетной мышцы (дополнение 10-1) не сокращаются-при добавлении АТР, если отсутствует Са2+ .

Количественная зависимость между концентрацией свободного Са2+ в саркоплазме и силой мышечного сокращения была установлена сравнительно недавно. Для проведения анализа удаляли поверхностную мембрану и оголенные миофибриллы обрабатывали растворами кальция различной концентрации. Как видно из рис. 10-11, A, сила возрастает сигмоидально от нуля при концентрации кальция около 10-8 М до максимального значения при концентрации кальция около 5·10-6М. Данная зависимость между силой и концентрацией Са2+ аналогична зависимости между АТРазной активностью (скоростью гидролиза АТР) гомогенизированных миофибрилл и концентрацией Са2+ (рис. 10-11,Б). Такое совпадение характеристик наводило на мысль, что Са2+ служит кофактором АТРазной активности миозина. Но оказалось, что это не так.

Рис. 10.11. А. Зависимость между концентрацией кальция и силой, развиваемой в глицеринизированной мышце. (Hellam, Podolsky, 1967.) Б. AT Разная активность суспензии изолированных миофибрилл в зависимости от концентрации кальция. (Bendall, 1969.)
Рис. 10.11. А. Зависимость между концентрацией кальция и силой, развиваемой в глицеринизированной мышце. (Hellam, Podolsky, 1967.) Б. AT Разная активность суспензии изолированных миофибрилл в зависимости от концентрации кальция. (Bendall, 1969.)

Каким же тогда образом Са2+ индуцирует сокращение? АТРазная активность чистого раствора миозина довольно низкая, но сильно возрастает при добавлении очищенного актина. Это указывает на то, что AT Разный центр миозина активируется при связывании миозина с актином. В интактной мышце активация АТРазного центра миозина осуществляется при присоединении поперечного мостика к активному филаменту. Эксперименты, проведенные в лаборатории Эбаши (S. Ebashi), показали, что тропонин и тропомиозин, лежащие вдоль актиновой спирали (рис. 10-12), препятствуют присоединению миозиновых поперечных мостиков к актину. Тропонин - единственный белок в актиновых и миозиновых филаментах поперечнополосатых мышц позвоночных животных, имеющий высокое химическое сродство к Са2+ . Каждый тропониновый комплекс связывает четыре иона кальция. Тропониновые комплексы расположены вдоль актинового фила-мента через каждые 40 нм, прикрепляясь одновременно к актиновому филаменту и молекуле тропо-миозина. В состоянии покоя положение тропомио-зина конформационно препятствует соединению головок миозина с актиновым филаментом. Связывая Са2+, тропонин претерпевает конформационные

387

Рис. 10.12.
Рис. 10.12.

Регуляторные белки мышцы. А. Расположение тропонина и тропомиозина в актиновом филаменте, впервые постулированное Ebashi et al (1969). Б. Более современная модель, показывающая механизм действия в поперечном разрезе. С лева- состояние покоя при низкой концентрации Сa2+. Тропониновый комплекс, включающий Т-, С- и 1-единицу, присоединен к актину и тропомиозину таким образом, что последний белок создает стерическое препятствие для прикрепления головок поперечных мостиков к миозинсвязывающим центрам актина. Справа показано увеличение концентрации саркоплазматического Са2+, приводящее к связыванию его с тропонином С. В результате этого изменяется химическое сродство в субъединице и происходит смещение молекулы тропомиозина в сторону от миозинсвязывающего центра. Соединение поперечного мостика может существовать до тех пор, пока Са2+ не будет удален из тропонинового комплекса. В. Трехмерное представление тропонинового комплекса во взаимосвязи с тропомиозином (ТМ). Две части Т-единицы тропонина обозначены Т1 и Т2. (Ebashi et al, 1980.)

изменения, в результате чего молекула тропомиозина смещается и освобождает дорогу миозиновым поперечным мостикам для прикрепления к актиновым центрам (рис. 10-12,5). Следовательно, присоединение Са2+ к тропонину устраняет постоянно существующее препятствие для взаимодействия поперечных мостиков с актином. Из результатов экспериментов, подобных тем, которые показаны на рис. 10-11 и 10-13, сделан вывод, что ингибирование присоединения мостиков снимается при концентрации свободного Са2+ свыше 10-7 М.

Сказанное выше объясняет роль Са2+ в регуляции актин-миозинового взаимодействия в скелетных и сердечной мышце позвоночных животных. В большинстве других мышц роль кальция иная. Есть еще по крайней мере два механизма кальцийзависимой регуляции актин-миозинового взаимодействия. В поперечнополосатых мышцах большинства беспозвоночных животных кальций инициирует сокращение, присоединяясь к легким полипептидным цепям миозина в головках поперечных мостиков. В гладких мышцах позвоночных животных (см. разд. 10.10) и в немышечном актомиозине сокращение контролируется кальцийзависимым фосфорилированием миозиновой головки.

388

1ЭДТА - этилендиаминтетраацетат.


10.4.2. Инактивация поперечных мостиков и расслабление мышцы

В мышце, находящейся в состоянии покоя, внутренняя система ограниченных мембранами компартментов, называемая саркоплазматическим ретикулумом (описан ниже), активно поглощает Са2 + . Благодаря этому процессу уровень свободных ионов кальция не поднимается выше 10-7 М. При такой концентрации поперечные мостики неактивны, потому что с тропонином связывается лишь очень небольшое количество кальция. Таким образом, удаление Са2+ из саркоплазмы в ретикулуме заставляет мышцу расслабляться после сокращения.

Поскольку АТР поставляет энергию для сокращения, напрашивается вывод, что удаление АТР тоже вызовет расслабление мышцы. Но оказалось, что этого не происходит.

Мышца становится напряженной и не поддается растяжению при исчерпании всех ее запасов АТР и фосфагенов. Это состояние известно как трупное окоченение (rigor mortis), и обусловлено оно тем, что поперечные мостики не могут отделиться от акти-новых филаментов. О том, что для расслабления

388

Рис. 10.13.
Рис. 10.13.

Зависимость усилия, развиваемого глицеринизированной мышцей, от присутствия Mg2+-ATP и Са2+. А. Са2+ необходим для сокращения. Б. Мg2+-АТР и Сa2+ необходимы как для сокращения, так и расслабления мышцы.

но низкой для предотвращения нового прикрепления мостиков к актиновым филаментам.

389


10.5. Электромеханическое сопряжение

Теперь мы рассмотрим, каким образом сократительный аппарат поперечнополосатой мышцы вовлекается в процесс движения. Как мы видели в гл. 6, появление потенциала действия (ПД) на окончаниях моторного аксона вызывает высвобождение нейромедиатора ацетилхолина. В концевой пластинке мышцы это приводит к открытию ионных каналов, через которые течет ток, деполяризующий синапс и в свою очередь генерирующий по закону "все или ничего" ПД в поверхностной мембране мышечного волокна. Затем ПД распространяется по обе стороны от концевой пластинки, охватывая всю мышечную мембрану. ПД кладет начало целой последовательности явлении, приводящих к сокращению мышцы, а сам сократительный механизм реагирует с лагфазой в несколько миллисекунд после того, как ПД достигнет своего максимума. Таким образом, когда бы ни возник ПД, волокно типичной поперечнополосатой мышцы совершает одиночное сокращение в соответствии с законом "все или ничего" (рис. 10-14). Теперь проследим, как мышцы нужен Mg2+-ATP, известно со времени проведения первых экспериментов с экстрагированными глицерином препаратами мышц (см. дополнение 10-1). В присутствии Са2+ и Mg2+-ATP глицеринизированная мышца сокращается (рис. 10-13, .A), а при удалении Са2+- расслабляется. Расслабление, как и сокращение, происходит только в присутствии Mg2+-ATP (рис. 10-13,5). В нормальных условиях, когда мышца обеспечена АТР, мостики легко отделяются. Затем, если концентрация свободного сар-коплазматического Са2+ становится ниже уровня, необходимого для процесса присоединения поперечных мостиков к актиновым филаментам, мышца расслабляется.

Итак, расслабление мышцы зависит от наличия Mg2+-ATP, необходимого для разрушения актоми-озинового комплекса, и от внутриклеточной концентрации кальция, которая должна быть

Рис. 10.14. Возбуждение мышечного волокна. А. Потенциал действия (ПД) двигательного нейрона (1) ведет к появлению постсинаптического потенциала (2), а тот в свою очередь генерирует распространяющийся в разные стороны мышечный ПД (3). Б. Потенциал действия мышечного волокна после некоторого латентного периода сопровождается одиночным сокращением, по закону "все или ничего"

389

достаточпроисходит сопряжение мышечного сокращения с электрическими явлениями, сопровождающими потенциал действия.

390


10.5.1. Мембранный потенциал и сокращение

В гл. 5 говорилось о том, что замещение некоторого числа ионов Na+ на ионы К+ во внеклеточной жидкости приводит к деполяризации клеточной мембраны. Именно так может осуществляться деполяризация мышечной мембраны до различных уровней, потому что степень деполяризации в данном случае зависит от концентрации ионов калия. В ответ на внезапную стойкую деполяризацию мышечные волокна претерпевают кратковременное сокращение -контрактуру (термин, введенный для того, чтобы отличить данный тип сокращения от нормального). С помощью установки, схема которой изображена на рис. 10-15, A, одиночное мышечное волокно лягушки можно подвергать действию разных концентрации К+ , регистрируя при этом мембранный потенциал и усилие, развиваемое мышцей. Во время деполяризации усилие начинает расти приблизительно при -60 мВ (механический порог, рис. 10-15, Б). Дальнейшая деполяризация ведет к сигмоидальному увеличению мышечного усилия, достигающему своего пика при мембранном потенциале, приблизительно равном - 25 мВ. Данный эксперимент показывает способность мышечной системы к развитию разного по силе сокращения в ответ на различные уровни деполяризации.

Во время появления ПД мембранный потенциал подскакивает приблизительно от -90 мВ при состоянии покоя до + 50 мВ при овершуте, т. е. диапазон величин потенциала составляет 140 мВ. Величина спайка на 75 мВ превышает положительный потенциал, необходимый для развития максимальной контрактуры. Следовательно, одиночное мышечное сокращение подчиняется закону "все или ничего", потому что сам ПД следует этому закону, а также потому, что мембранный потенциал во время импульса превышает уровень (рис. 10-15,Б), полностью обеспечивающий сокращение, измеряемое во время устойчивой деполяризации.

Прямое физическое воздействие разности потенциалов через поверхностную мембрану способно распространиться самое большее на считанные доли микрометра вглубь от внутренней поверхности мембраны. В мышечном волокне диаметром 50-100 мкм изменение электрического потенциала че-•рез поверхностную мембрану не оказывает какого-либо прямого воздействия на большую часть мио-фибрилл. Следовательно, необходимо искать вещество или процесс, при участии которых активность миофибрилл, расположенных в глубине мышечного волокна, сопряжена с деполяризацией поверхностной мембраны. Важная роль локальной цепи электрического тока, возникшей при распространении ПД, исключается, так как физиологически значимые токи, проходящие между двумя вмонтированными в мышечное волокно микроэлектродами, не вызывали сокращения.

Рис. 10 15. Зависимость между мембранным потенциалом и усилием, развиваемым мышцей. А. Схема установки для измерения усилия и потенциала изолированного мышечного волокна в ответ на изменение внешней концентрации KCL Б. Мембрана деполяризуется в разной степени в зависимости от внеклеточной концентрации KCL Зависимость усилия от степени деполяризации имеет сигмоидалъный характер. (Hodgkin, Horowicz, I960.)

На протяжении 30-х и 40-х годов Хейльбрун (L. V. Heilbrunn) подчеркивал важную роль кальция в клеточных процессах, включая мышечное сокращение. В 1940 г. он предположил, что сокращение регулируется изменениями внутриклеточной концентрации кальция. Сегодня мы знаем, что его гипотеза по существу верна. Однако вначале ее повсеместно отвергали. Во-первых, она предполагала, что для инициирования сокращения кальций должен поступать в миоплазму через поверхностную мембрану. Во-вторых, Хилл (А. V. Hill) в 1948 г. указывал, что скорость диффузии ионов или молекул от поверхностной мембраны к центру мышечного волокна радиусом 25-50 мкм на несколько порядков ниже той скорости, которая должна была иметь место, судя по короткому латентному периоду (около 2 мс) между появлением ПД на

390

поверхностной мембране и активацией мышечного волокна по всему поперечному разрезу. Хилл сделал правильный вывод о том, что при инициации сокращения передача поверхностного сигнала к миофибриллам, расположенным в глубине мышечного волокна, осуществляется в результате некоторого процесса, а не каким-либо веществом. Как мы увидим далее, сам ПД проникает глубоко вовнутрь клетки, где вызывает высвобождение Са2+ из внутриклеточных депо. Увеличение концентрации свободного Са2+ в миоплазме дает возможность миозиновым поперечным мостикам взаимодействовать с актиновыми филаментами и вызывать активное скольжение.

391


10.5.2. Саркотубулярная система

Как анатомические, так и физиологические данные, указывающие на механизм внутриклеточных коммуникаций, связывающих поверхностную мембрану с глубоколежащими миофибриллами, появились спустя около 10 лет после расчетов, сделанных Хилл ом (Hill). В 1958 г. Хаксли и Тэйлор (A. F. Huxley, R. E. Taylor) стимулировали поверхность одиночных мышечных волокон лягушки с помощью трубчатых стеклянных микроэлектродов (рис. 10-16). Было обнаружено, что приложенные извне импульсы тока, слишком малые, чтобы вызывать распространение ПД в поверхностной мембране, но достаточные для деполяризации мембраны под отверстием микроэлектрода, вызывают локальные сокращения вблизи поверхности волокна. Наиболее важные выводы, сделанные Хаксли и Тэйлором, были таковы:

  1. Локальные сокращения появляются только в том случае, если кончик электрода находится на поверхности волокна, а его отверстие в области Z-пластинки.
  2. Локальные сокращения возникают только в определенных участках, расположенных по периметру волокна вдоль каждой Z-пластинки.
  3. По мере усиления интенсивности стимулирующего тока локальные сокращения распространяются дальше в глубь волокна.
  4. Локальные сокращения ограничены рамками полусаркомеров, находящихся непосредственно по обе стороны от Z-пластинок, над которой расположен электрод. Следовательно, ступенчато меняющееся сокращение распространяется вглубь, а не по длине мышечного волокна.

Данные Электронно-микроскопических исследований скелетных мышц земноводных, проведенных примерно в это же время, хорошо коррелировали с результатами описанных экспериментов. Показали, что по периметру каждой миофибриллы на уровне Z-пластинки идет окруженная мембраной поперечная трубочка (Т-трубочка) диаметром менее 0,1 мкм. Она разветвляется таким образом, что контактирует с аналогичными трубочками, окружающими соседние миофибриллы на том же самом уровне (рис. 10-17). Система анастомозов трубочек в конечном счете достигает поверхностной мембраны, где с ней и стыкуется. В течение некоторого времени исследователям было не ясно, сообщается ли полость системы Т-трубочек с внеклеточной средой. Но потом существование такой связи подтвердили с использованием ферритина и пероксидазы хрена обыкновенного - крупных электронно-контрастных белковых молекул. Показано, что, если указанные вещества добавить в ванночку с образцом ткани, они проникают в сеть Т-трубочек до того, как образец ткани успеет зафиксироваться для последующей электронной микроскопии. Исходя из того что эти молекулы не могут пройти сквозь клеточные мембраны, можно считать, что Т-трубоч-ки должны открываться во внеклеточное

Рис. 10.16. Распространение электрических сигналов в глубь мышцы лягушки. А. Открытые концы стимулирующих пипеток расположены на различных участках поверхности мышечного волокна. (Peachey, 1965.) Б. Локальное сокращение в ответ на отрицательный импульс, подведенный с помощью пипеток, возникает в том случае, если открытый конец пипетки расположен над мельчайшими входами Т-трубочек, находящихся в плоскости Z-пластинки. (Ashley, 197L)

391

пространство; видимо, они происходят из втягиваний поверхностной мембраны.

Система Т-трубочек обеспечивает анатомическую связь между поверхностной мембраной и мио-фибриллами, лежащими в глубине мышечного волокна. С помощью стимулирующих пипеток Хаксли, помещенных на клеточную поверхность над входом в Т-трубочку (рис. 10-16), можно распространить деполяризующий ток вниз по указанной трубочке и инициировать сокращение в глубине мышечного волокна. Гиперполяризующий ток не давал такого эффекта. Вывод о том, что трубочка переносит возбуждение вглубь в пределах мышечного волокна, получил дополнительное подтверждение при сравнительных исследованиях, показавших зависимость между локализацией системы Т-трубочек и чувствительностью клеточной поверхности к электрическому току. У краба (рис, 10-18) и ящерицы, в мышцах которых Т-трубочки расположены на концах А-диска, а не на уровне Z-пластинки, электрочувствительные точки на поверхностной мембране обнаруживаются по краям А-диска, а не на Z-пластинке, как у лягушек.

Рис. 10.17. Электронная микрофотография (А) и схема (Б) поперечнополосатой мышцы лягушки; × 35 000. Показан саркоплазматический ретикулум (светлый тон) и Т-трубочки (темный тон). Темные пятна -зерна гликогена. (Peachey, 1965.)
Рис. 10.17. Электронная микрофотография (А) и схема (Б) поперечнополосатой мышцы лягушки; × 35 000. Показан саркоплазматический ретикулум (светлый тон) и Т-трубочки (темный тон). Темные пятна -зерна гликогена. (Peachey, 1965.)

Роль Т-трубочек в процессе сопряжения активации саркомеров с деполяризацией поверхностной мембраны показана на примере разрыва соединения Т-трубочек с поверхностной мембраной при осмотическом шоке, который создавался в результате введения 50%-ного глицерина. Как только трубочки отделялись от поверхностной мембраны, деполяризация последней уже не вызывала сокращение. Следовательно, физическое разъединение системы Т-трубочек приводило к функциональному разрыву

392

Рис. 10.18. Распространение электрических сигналов в глубь мышцы краба. А. По строению мышечное волокно краба напоминает мышечное волокно позвоночных. Отличие состоит в большем диаметре, глубоких щелях и локализации Т-трубочек. (Ashley, 197L) Б. Электрочувствительные участки расположены по краям А-дисков. Это дает основание полагать, что трубочки имеют выход на поверхность скорее вблизи краев А-дисков, чем на Z-пластинках, как в мышцах позвоночных животных. Позже гипотеза была подтверждена с помощью электронной микроскопии. (Peachey, 1965.)

сократительной системы и поверхностной мембраны.

Вначале думали, что направленное внутрь распространение электрических сигналов по Т-трубочкам - явление электротонического происхождения. Впоследствии оказалось, что распространение сокращения к центру волокна в ответ на деполяризацию мембраны затухает при добавлении тетродо-токсина или снижении концентрации внеклеточного Na+. Оба способа обработки препарата уменьшали или исключали вклад натрия в формирование ПД. Видимо, в одиночно сокращающемся волокне позвоночных животных ПД поверхностной мембраны переносится внутрь мышечной клетки по мембранам Т-трубочек. В мышечных волокнах, не генерирующих ПД (например, во многих мышцах членистоногих), по Т-трубочкам проходят пассивные электротонические сигналы в такт со ступенчатой деполяризацией поверхностной мембраны.

393


10.5.3. Саркоплазматический ретикулум

В дополнение к внутриклеточным мембранам, формирующим систему Т-трубочек, в мышцах есть еще одна мембранная система, называемая саркоплазматическим ретикулумом (СР). Он обволакивает наподобие полой манжеты отдельно каждую мио-фибриллу от одной Z-пластинки до другой (см. рис. 10-17). СР, окружающий каждый отдельный саркомер, состоит из ограниченного мембраной отсека, отделенного от миоплазмы. Терминальные (концевые) цистерны саркоплазматического ретикулума двух соседних саркомеров вступают в тесный контакт с Т-трубочкой и как бы стискивают ее между собой. Электрический сигнал, поступающий в Т-трубочку, приводит к высвобождению Са2+ из СР.

С чего начинается поступление Са2+ в СР? Если мембраны СР выделить с помощью фракционирования, они образуют микроскопические везикулы диаметром 1 мкм. Везикулы способны поглощать кальций из окружающей среды. Если к ним добавить щавелевую кислоту, то внутри везикул по мере увеличения в них концентрации Са2+ будет осаждаться оксалат кальция. Это говорит об активном транспорте кальция мембраной ретикулума. В нефракционированной мышечной ткани осадок окса-лата кальция можно обнаружить с помощью электронного микроскопа в терминальных цистернах. Способность СР к накоплению кальция довольно высокая, что обеспечивает поддержание концентрации свободного Са2+ в саркоплазме расслабленной мышцы ниже 10-7 М. Этот уровень Са2+ достаточен для разрушения связи кальция с тропонином и предотвращения сокращения. Способность СР поглощать Са2+ из миоплазмы зависит от активности молекул кальциевого насоса. На электронных микрофотографиях, полученных методом замораживания-скалывания, молекулы насоса плотно прижаты ("плечом к плечу") в мембранах, формирующих продольные элементы СР (см. рис. 10-17). Как и в других активных транспортных системах, в качестве источника энергии кальциевый насос СР использует АТР.

393


10.5.4. Высвобождение кальция
саркоплазматическим ретикулумом

Как только стало известно, что в СР накапливаются ионы кальция, исследователи начали склоняться к мысли о том, что мышечное сокращение инициируется Сa2+, высвобождаемым в саркоплазму из внутренней среды цистерн СР. Первое прямое доказательство увеличения пула свободного саркоплазматического Са2+ в ответ на стимуляцию получено фотометрическим методом с использованием чувствительного к кальцию белка экворина. Когда

393

Рис. 10.19.
Рис. 10.19.

Метод наблюдения за высвобождением внутриклеточного Са2+ в мышечном волокне при введении светочувствительного белка экворина. А. Фотоумножитель регистрирует испускание света, вызываемое реагированием Са2+ с экворином. Усилие, развиваемое мышечным волокном во время сокращения, измеряется с помощью тензодатчика. (Ashfey, 1971) Б, Импульс подводимого тока (1), вызывающий постепенно нарастающую деполяризацию поверхностной мембраны (2). Это инициирует световой сигнал со стороны кальцийчувствителъного экворина (3) и развитие мышечного усилия (4). (Ashley, Ridgway, 1970.) В. Усилие, генерируемое в ответ на деполяризующий ток в мышечном волокне ракообразных, тесно коррелирует с общим количеством испускаемого экворином света, которое в свою очередь пропорционально квадрату концентрации свободного саркоплазматического Са2+ . (Ashley, Ridgway, 1970).

молекула экворина присоединяет три иона кальция, она излучает фотон видимого света. Экворин вводили в крупное невозбужденное волокно мышцы гигантского усоногого рака и с помощью фотоумножителя наблюдали, как меняется испускание света (рис. 10-19,A) при поступлении кальция в мышечное волокно через мембрану и высвобождении его из СР во время возбуждения. Деполяризация мышечной мембраны происходила ступенчато, потому что отсутствовал ПД, подчиняющийся закону "все или ничего"; это позволило исследователям то усиливать, то уменьшать степень деполяризации в зависимости от количества вводимого препарата. При достаточной степени поляризации ее начало сопровождалось испусканием света, которое наблюдали до появления роста усиления (напряжения) регулируемого в мышечном волокне (рис. 10-19,Б). Увеличение интенсивности или длительности деполяризации вело к усилению испускания света (указывая на более высокую концентрацию кальция) и одновременно к росту развиваемого усилия (рис. 10-19, В). Таким образом, сила, развиваемая мышечным волокном в ответ на деполяризацию мембраны, прямо коррелирует с кратковременными повышениями содержания свободного Са2+ в миоплазме.

Итак, мы знаем, что сокращение активируется кальцием, высвобожденным из СР, а поверхностный электрический сигнал, т. е. ПД, поступает в глубокие области мышечного волокна с помощью Т-трубо-чек. Более того, Т-трубочки образуют тесные контакту (см. рис. 10-17) с концевыми цистернами саркоплазматического ретикулума. Но как

394

Рис. 10.20.
Рис. 10.20.

Передача сигнала от Т-трубочки к СР. Схема предложена на базе современных данных, согласно которым деполяризация Т-трубочки активирует связанную с мембраной фосфодиэстеразу (ФДЭ), вызывающую образование инозитол-1,4,5-трифосфата (ИФ3) и диацилглицерина (ДГ) при гидролизе связанной с мембраной молекулы фосфатидилинозитола. ИФ3 диффундирует к концевой цистерне, где он связывает и активирует рецепторы, которые открывают Сa2+ -каналы в мембране СР. Все это позволяет ионам кальция быстро выходить в миоплазму и активировать сокращение.

электрический сигнал из Т-трубочек передается в СР, давая команду к высвобождению Са2+ в ответ на деполяризацию Т-трубочки, долгое время оставалось загадкой. Сейчас, кажется, на этот важный вопрос можно ответить. Очевидно, что при деполяризации Т-трубочек сигнал доставляется к концевым цистернам СР посредством внутриклеточных молекул-посредников. Недавние исследования, проведенные в Калифорнийском университете (Vergara и др., 1985), показали, что высвобождение Са2+ из СР и последующее сокращение одиночного поперечного волокна могут индуцироваться инозитол-1,4,5-трифосфатом (ИФ3). Это внутриклеточная молекула-посредник, образующаяся при разложении связанного с мембраной фосфатидилинозитола, которая, как известно, стимулирует высвобождение Са2+ из внутриклеточных хранилищ в некоторых тканях (см. разд. 9.4). В отношении мышц есть сведения, что вещества, блокирующие образование ИФ3, нарушают сопряжение процессов сокращения волокна и деполяризации мембран. Показано, что такие вещества мешают нормальному высвобождению Са2+ из СР в ответ на электрическое возбуждение мышцы. И наконец, вещества, блокирующие ферментативное разложение ИФ3, напротив, усиливают эффективность ИФ3 в инициации сокращения мышечного волокна. Такого рода данные дослужили поводом для возникновения гипотезы,

395

утверждающей, что деполяризация Т-трубочек вызывает образование ИФ3, а уже затем ИФ3 действует как внутриклеточный посредник, индуцирующий высвобождение Са2+" из СР (рис. 10-20). Согласно этой гипотезе, начальная стадия сопряжения процесса "возбуждение - сокращение" сопровождается распространением возбуждения по поверхности системы Т-трубочек и представляет собой активацию чувствительных к электрическому напряжению ферментов, расположенных на мембране данных трубочек рядом с концевыми цистернами СР. Эти гипотетические ферменты, по-видимому, столь же чувствительны к изменению электрического поля мембраны, как натриевый канал (см. разд. 5.6.2), и реагируют на это изменение конформационным сдвигом. Вызванный деполяризацией мембраны конформационный сдвиг переводит фермент из неактивной формы в активную. И уже этот активный фермент прямо или косвенно определяет образование ИФ3. Затем ИФ3 диффундирует на короткое расстояние и достигает мембраны концевой цистерны СР, где, связавшись с рецептором, заставляет открываться кальциевые каналы. Ионы кальция, скопившиеся в относительно высокой концентрации в просвете СР, продолжают выходить наружу до тех пор, пока не произойдет ферментативное разрушение ИФ3 и каналы не закроются. Потом с помощью активного транспорта высвобожденные из СР ионы кальция возвращаются на прежнее место.

396


10.5.5. Краткое описание процессов
сокращения и расслабления

Процессы, контролирующие сокращение скелетной мышцы, изображены в общем виде на рис. 10-21. Приводим их перечень.

  1. Поверхностная мембрана мышечного волокна деполяризуется под влиянием потенциала действия или (в некоторых мышцах) под влиянием синаптичееких потенциалов.
  2. Потенциал действия поступает в глубь мышечного волокна по Т-трубочкам.
  3. В ответ на деполяризацию Т-трубочек сигнал, который, вероятно, опосредуется молекулами ИФ3, распространяется от этих трубочек к концевым цистернам саркоплазматического ретикулума.
  4. Этот химический посредник вызывает открытие кальциевых каналов в СР и высвобождение секвестированных там ионов кальция.
  5. Концентрация свободного Са2+ в миоплазме возрастаете от значения 10-7 М и ниже (в покое) до приблизительно 10-6 Ми более (в активном состоянии). Кальций соединяется с трюпонином, вызывая в молекуле этого белка конформационные изменения.
  6. Конформадаонные изменения молекулы тропомнозина устраняют пространственное препятствие для присоединения поперечных мостиков к актиновым филаментам.
  7. Миозиновые поперечные мостики прикрепляются к актиновым филаментам и вступают в последовательное взаимодействие с их центрами, что вызывает вращение миозиновой головки относительно актиновых филаментов и натяжение мости-кового шарнира.

Рис. 10.21.
Рис. 10.21.

Последовательность стадии сопряжения процессов возбуждения и сокращения. Потенциал действия распространяется по поверхности мембраны мышечного волокна (1) и спускается по Т-трубочке (2). Электрический сигнал доставляется с помощью химического посредника к боковым цистернам СР (3), которые вслед за этим высвобождают секвестированные в них ионы Са2+ (4). Затем ингибирование актин-миозинового взаимодействия кальцием ослабевает в результате связывания металла с тропоншюм (5). Миозиновые поперечные мостики прикрепляются к актиновым филаментам, вызывая скольжение последних (6).

396

  8. Натяжение мостикового шарнира приводит к активному вхождению актиновых филаментов в А-диск. Саркомер слегка укорачивается.
  9. Прежде чем произойдет следующий цикл движения миозйнового поперечного мостика, АТР (связанная с АТРазным центром на миозиновой головке) гидролизуется и освобожденная при этом энергия запасается в виде конформационного изменения в молекуле миозина. Миозиновая головка отходит и затем вновь готова присоединиться к следующему центру, расположенному по длине акти-нового филамента, и повторить цикл, описанный в пп. 7 и 8. Во время одиночного сокращения каждый поперечный мостик по мере своего продвижения к Z-пластинке вдоль актинового филамента прикрепляется, подтягивается и отсоединяется множество раз.
  10. Наконец, в результате активной работы СР уровень Са2+ в саркоплазме снова понижается, и тропомиозин начинает препятствовать присоединению поперечных мостиков. Мышца остается расслабленной до тех пор, пока не произойдет следующая деполяризация мембраны

Между структурой саркотубулярной системы и функцией мышцы существует интересная связь. Те мышцы, которые сокращаются и расслабляются очень быстро, имеют высокоразвитый СР и обширную сеть Т-трубочек. А те мышцы, сокращение и расслабление которых происходит медленно, соответственно имеют менее развитый СР. Различные скорости сокращения и расслабления, по-видимому, коррелируют с эффективностью СР в регуляции изменений концентрации кальция, которые в свою очередь запускают и останавливают сократительный механизм.

397


10.6. Механические свойства
сокращающейся мышцы

Теперь, когда мы рассмотрели механизмы скольжения нитей (филаментов), функцию поперечных мостиков и механизмов активации мышечных волокон на субклеточном уровне, можно перейти к механическим и сократительным свойствам целой мышцы. Многие механические характеристики сокращающейся мышцы были выявлены в первой половине нашего столетия до того, как стала понятной сущность самого сокращения. Интересно вновь рассмотреть эти классические данные в свете наших современных знаний о лежащих в их основе механизмах.

Сокращение можно выразить двумя разными способами: в единицах укорачивания и единицах напряжения (усилия). Соответственно для измерения активности сократительной системы используют два метода. В первом случае определяют изменение длины мышцы во время сокращения, причем мышца укорачивается, преодолевая внешнюю нагрузку (рис. 10-22, А). Такое сокращение называют изотоническим, ротому что напряжение мышцы сохраняется постоянным. При втором методе длину мышцы поддерживают по сути дела постоянной и измеряют тензодатчиком напряжение, развиваемое при сокращении (рис. 10-22, Б). Такое сокращение называют изометрическим. Хотя при изометрическом сокращении ощутимого внешнего укорочения нет, небольшое внутреннее укорочение все-таки происходит (втягиванием актиновых филаментов в А-диск). Оно появляется за счет растягивания внутри- и внеклеточных упругих компонентов, таких, как шарниры поперечных мостиков и соединительная ткань, включенная последовательно с мышечными волокнами. Динамика сокращения сильно различается как у мышц разных животных, так и у мышц одного и того же животного (рис. 10-23). Для понимания следующих разделов надо иметь в виду одну простую, но важную физическую концепцию. Ее смысл состоит в том, что при данной нагрузке напряжение в любом элементе линейного ряда (например, в одном звене цепи) равно

Рис. 10.22. Два основных способа измерения сокращения мышцы. А. При изотоническом способе регистрируют изменение длины мышцы в тот момент, когда она сокращается в состоянии напряжения, преодолевая силу тяжести груза. Б. При изометрическом способе регистрируют изменение напряжения мышцы, причем ее длина остается по существу постоянной. (Wilkie, I968J

397

Рис. 10.23. Динамика изометрических одиночных сокращений в различных мышцах. Максимальные значения напряжения приведены к одинаковой высоте. (Wilkie, 1968.)
Рис. 10.23. Динамика изометрических одиночных сокращений в различных мышцах. Максимальные значения напряжения приведены к одинаковой высоте. (Wilkie, 1968.)

напряжению, развиваемому в каждом из остальных элементов этого рада. Данная концепция справедлива как для активного напряжения, генерируемого сокращением, так и для пассивного напряжения, вызываемого натяжением мышцы под действием внешнего груза.

398


10.6.1. Длина саркомера и сократительные
свойства

Скорость" с которой две точки, расположенные вдоль мышечного волокна, приближаются друг к другу (т. е. скорость, с которой мышца укорачивается), при данной нагрузке линейно зависит от числа последовательно соединенных саркомеров между этими двумя точками. Допуская, что все саркомеры одного мышечного волокна укорачиваются в единицу времени на одну и ту же величину, мы получим, что общее уменьшение длины за определенное время будет пропорционально числу последовательно соединенных саркомеров. Короче говоря, противоположные концы длинной мышцы сближаются с большей скоростью, чем у короткой мышцы. Вне сомнения, это важный фактор эволюции скелета в морфологическом отношении и энергетики физических нагрузок. Он также означает, что из двух мышц одинаковой длины та, которая содержит бодее короткие саркомеры, способна сокращаться с большей скоростью, причем опять-таки скорость скольжения между филаментами будет одинаковой в обеих мышцах.

Более того, максимальная скорость сокращения и максимально развиваемая сила мышцы, конечно, будут находиться в обратной зависимости. У мышцы данной массы и площади поперечного сечения длинные саркомеры (т.е. большое перекрывание миофиламентов) разовьют большую силу и низкую предельную скорость укорачивания, тогда как короткие саркомеры-высокую скорость и небольшую силу сокращения. Величина усилия, развиваемого при сокращении мышечного волокна, ограничена числом миофибрилл (или, говоря более точно, числом актиновых и миозиновых филаментов), работающих параллельно. Поэтому толстая мышца способна "поднять больший груз, чем эквивалентная ей тонкая мышца, независимо от длины. Физические упражнения увеличивают число миофибрилл, приходящихся на одно мышечное волокно, а следовательно, увеличивают как размер, так и силу мышцы. Одновременно с этим увеличение числа митохондрий повышает выносливость мышцы при физической нагрузке.

398


10.6.2. Латентный период

Влияние возрастающей нагрузки на кинетику одиночного изотонического сокращения мышцы показано на рис. 10-24,A. По мере увеличения нагрузки удлиняется время, которое мышца затрачивает, чтобы при подъеме груза оторвать его от поверхности опоры. Причина заключается в том, что мышце необходимо время для того, чтобы поперечные мостики, активируясь, развили усилие. Чем больше груз, тем продолжительнее время, требуемое на растяжение эластических компонентов и создание необходимого усилия. Даже при минимальной нагрузке существует латентный период сокращения, представляющий собой сумму всевозможных задержек, обусловленных продолжительностью процессов возбуждения мембраны, распространения сигнала через T-трубочки вовнутрь волокна, образования ИФ3, высвобождения и диффузии ионов кальция и активаций поперечных мостиков. Продолжительность времени между моментом максимального значения потенциала действия и первым проявлением напряжения мышцы лягушки может составлять 2 мс.

398


10.6.3. Зависимость "сила-скорость"

На рис. 10-24, А также отчетливо видно, что начальная скорость укорочения замедляется по мере роста прикладываемой внешней нагрузки. Максимальная скорость достигается, когда нагрузка равна нулю. Конечно, в этом случае внешнее усилие (напряжение), развиваемое мышцей, тоже равно нулю.

398

Рис. 10.24. Влияние нагрузки на мышечное сокращение. А. Зависимость латентного периода, скорости и величины изотонического укорочения мышцы от увеличения внешней нагрузки. В каждом случае тетаническую стимуляцию начинали в нулевой момент времени. Б. Зависимость "сила - скорость" при изотонических сокращениях. По мере увеличения груза (силы), который должен быть поднят, величина максимального укорочения мышцы уменьшается. Пунктирной линией обозначена механическая мощность (сила х скорость), развиваемая мышцей при разных нагрузках. (Wilkie, 1968.)

Зависимость между нагрузкой и максимальной скоростью укорочения мышцы показана на рис. 10-24, Б. Скорость укорочения падает по мере увеличения силы, которую должна развить мышца для поднятия заданного груза (т.е. веса этого груза). Если груз сделать достаточно тяжелым, то внешнего укорочения мышцы не произойдет и сокращение можно будет считать изометрическим. В действительности более высокая внешняя нагрузка может растянуть "сокращающуюся" мышцу. Зависимость скорости укорочения мышцы от величины нагрузки нетрудно понять с позиций теории скольжения нитей. Склонность актиновых филаментов пробуксовывать под влиянием силы, возникающей при активации поперечных мостиков, увеличивается по мере роста нагрузки. Одновременно уменьшается степень укорочения мышцы. Так возникает вопрос об особенностях поведения поперечных мостиков во время сокращения, когда мышца сохраняет изометрическое состояние или даже удлиняется в ответ на внешнюю нагрузку. Независимо от изменения длины, которое может происходить или нет, вращение поперечных мостиков вызывает напряжение. Асинхронность циклических функций отдельных поперечных мостиков обеспечивает плавный и продолжительный характер мышечного сокращения.

Между прочим, интересно отметить, что английский биофизик Хилл (Archibald V. Hill, 1948), измеряя скорость укорочения различных мышц прю разных нагрузках, описал зависимость "си л а -скорость" для любой мышцы гиперболическим уравнением

где V-начальная скорость укорочения, Р-сила (нагрузка), Р0 - максимальное изометрическое напряжение мышцы, b-константа с размерностью скорости, а-константа с размерностью силы. Хотя уравнение, предложенное Хиллом, описывает зависимость между силой и скоростью, оно, к сожалению, не раскрывает всей сущности реального механизма мышечного сокращения. Обер (Aubert, Е956) предложил экспоненциальное уравнение, совершенно, отличное от уравнения Хилла. Оно в равной степени хорошо описывало экспериментальные данные, полученные при изучении зависимости "сила.-скорость". Однако известно, что эмпирическое уравнение является всего лишь описанием или "моделью" физического процесса, а сами модели: часто не имеют иной связи с физической системой, кроме как описывают ее поведение. Наши современные значения в области физиологии мышц основываются на результатах трудоемких морфологических, химических и биофизических исследований и лишь в небольшой степени - на описательных математических. моделях. С другой стороны, основанные на наблюдениях гипотезы, которые можно проверить в эксперименте, например гипотеза скольжения нитей, имеют особое значение для прогресса науки.

399


10.6.4. Последовательные эластические
компоненты

В функциональном отношении мышцу можно представить (рис. 10-25) как сократительный компонент, соединенный параллельно с первым эластическим1 компонентом (сарколемма, соединительная ткань и т.д.) и последовательно со вторым эластическим компонентом, составляя так называемые последовательные эластические компоненты (ПЭК). В

399

Рис. 10.25. Механизмы сокращения. А. Мышца представлена как сократительный компонент, соединенный последовательно и параллельно с эластическими компонентами. Б. Начало сокращения: груз лежит на основании опоры, филаменты начинают скользить и вызывают растяжение последовательно соединенных эстетических компонентов. В. Напряжение возникает по мере постепенного растягивания последовательных эластических компонентов, и до определенного момента сокращение остается изометрическим. Г. Как только напряжение станет равным весу груза, последний отрывается от опоры и сокращение превращается в изотоническое. Обратите внимание на постепенное увеличение степени взаимного перекрывания филаментов и число активных поперечных мостиков на всем протяжении периода сокращения. (Vander et at., 1975.)

категорию ПЭК входят сухожилия, соединительная ткань прикрепленных к сухожилиям мышечных волокон и, возможно, вещество Z-пластинки. К тому же дополнительным существенным компонентом, вносящим свой вклад в величину последовательной эластичности, по-видимому, являются шарниры поперечных мостиков, которые безусловно подвергаются определенному растяжению в ответ на напряжение мышцы. Из сказанного понятно, что схема, изображенная на рис. 10-25, сильно упрощена.

При укорочении сократительного компонента по мере развития и передачи напряжения (усилия) к внешней нагрузке должно происходить растяжение ПЭК (рис. 10-25, A и Б). В тот момент, когда развившееся в ПЭК напряжение равно весу внешней нагрузки, наступает видимое сокращение мышцы и подъем груза (рис. 10-25, В). В момент времени, изображенный на рис. 10-25,Б, сокращение еще продолжает быть изометрическим, тогда как на рис. 10-25, В оно становится изотоническим, потому что груз в конечном счете поднимается. Если груз будет достаточно тяжелым, сокращение останется изометрическим на всем протяжении. При максимальном напряжении в момент изометрического сокращения ПЭК растягиваются на величину, приблизительно равную 2% от длины мышцы. Следовательно, сократительный компонент должен укоротиться на такую же величину, потому что внешне длина мышцы в данных условиях не изменилась. Здесь уместно вспомнить о влиянии величины внешней нагрузки на латентный период сокращения. Для того чтобы филаменты начали скользить друг относительно друга под действием поперечных мостиков по мере развития напряжения и растяжения ПЭК, требуется время. Поэтому величина напряжения в мышце возрастает со временем как функция внутреннего укорочения. Роль компонентов последовательной эластичности в мышце состоит в торможении развития напряжения и в сглаживании скачкообразных изменений последнего.

400

1Эластичность определена в соответствии с законом Гука, утверждающим, что длина объекта с идеальной эластичностью увеличивается пропорционально приложенной к нему силе.


10.6.5. Активное состояние

Укорочение или напряжение достигает своего максимума в течение 10-500 мс и зависит от типа мышцы, температуры и величины внешней

400

нагрузки. С первого взгляда можно подумать, что активация сократительного механизма происходит всегда одинаково и медленно нарастает во времени. Однако важно различать динамику нарастания усилия, развиваемого мышцей, и активности поперечных мостиков. Напомним, что при возбуждении и высвобождении Са2+ из СР поперечные мостики вначале прикрепляются к актиновым филаментам, а уже затем начинается процесс активного скольжения. Более того, скольжение сперва должно устранить расслабленное состояние ПЭК, прежде чем разовьется полное напряжение мышцы (рис. 10-25).

Уровень активности поперечных мостиков, который имелся до развития полного напряжения, можно определить, создав с помощью специального аппарата в разные моменты времени (после стимуляции, осуществленной до и по ходу сокращения) быстрое растяжение мышцы. Цель применения данного метода состоит в растяжении ПЭК, а следовательно, в исключении времени, обычно затрачиваемого сократительным механизмом на устранение расслабленного состояния этих компонентов. Данным способом можно измерить уровень активности поперечных мостиков, причем с улучшенной разрешающей способностью по времени. Напряжение, регистрируемое чувствительным устройством в момент быстрого растяжения, представляет собой предел прочности сократительного механизма. Этот предел зависит от силы закрепления поперечных мостиков в момент быстрого растяжения, потому что за данным пределом поперечные мостики будут пробуксовывать, а филаменты просто скользить друг относительно друга без какого-либо увеличения напряжения. Следовательно, напряжение, необходимое именно для разведения в сторону скользящих тонких и толстых филаментов во время растяжения, приблизительно равно грузоподъемной мощности мышцы. Оно должно быть пропорциональным среднему числу активных поперечных мостиков, приходящихся на один саркомер.

У мышцы в расслабленном состоянии очень низкое сопротивление растяжению и оно отличается от сопротивления, обусловленного растяжимостью соединительной ткани, сарколеммы и т. п. Методом быстрого растяжения выявили, что после проведения стимуляции мышцы ее сопротивление круто возрастает и достигает своего максимума примерно в тот момент времени, когда внешнее укорочение или напряжение нерастянутой мышцы лишь только начинается (рис. 10-26). После короткого плато линия графика грузоподъемной способности мышцы опускается на низкий уровень, характерный для расслабленного состояния.

Термин активное состояние используют при описании увеличения грузоподъемной способности мышцы в момент проведения эксперимента с быстрым растяжением. Активное состояние мышцы соответствует процессу образования актомиозиновых комплексов во время прикрепления миозиновых поперечных мостиков к актиновым филаментам и последующему угасанию активности этих мостиков. Поскольку активность поперечных мостиков регулируется концентрацией свободного Са2+ в саркоплазме, существует мнение, что динамика активного состояния приблизительно соответствует динамике возрастания концентрации ионов кальция в саркоплазме.

401


10.6.6. Одиночное и тетаническое сокращение

При сравнении графиков активного состояния и напряжения в процессе одиночного сокращения мышцы, изображенного на рис. 10-26, возникает вопрос, почему величина максимального напряжения, генерируемого мышцей при одиночном сокращении, намного меньше такового в активном состоянии, т.е. меньше максимального напряжения, на которое способен сократительный механизм в действительности?

Во время одиночного сокращения активное состояние быстро исчезает в результате способности СР к накоплению кальция, благодаря которой ионы кальция исчезают вскоре после их высвобождения. Следовательно, активный центр начинает разрушаться, и филаменты не успевают втянуться друг в друга достаточно глубоко, чтобы растянуть ПЭК, развив в мышце полное напряжение (рис. 10-26). Поэтому напряжение, на которое способна сократительная система, не может быть реализовано в одиночном мышечном сокращении. При одиночном сокращении перед развитием максимального напряжения сократительные элементы накапливают потенциальную энергию за счет постепенного растяжения ПЭК. Если второй ПД последует за первым, прежде чем СР сможет удалить ранее высвобожденный Са2+ , уровень последнего в саркоплазме остается высоким и активное состояние сократительных компонентов будет продлено. Во время пролонгированного активного состояния изометрическое напряжение мышцы продолжает нарастать до тех пор, пока напряжение, обусловленное внутренним укорочением сократительных компонентов, и растяжение ПЭК не станут достатбчными, чтобы вызвать пробуксовывание поперечных мостиков, препятствующее дальнейшему внутреннему укорочению. Так мышца достигает полного тетанического напряжения. Пролонгирование активного состояния сократительных компонентов, создаваемое частым следованием потенциалов действия, называют тетанусом. В зависимости от частоты следования мышечных потенциалов действия возникают разные степени слияния одиночных сокращений и тетанического напряжения (рис. 10-27).

401

Рис. 10.26. Сохранение постоянной общей длины мышцы во время растяжения сократительными элементами последовательных эластических компонентов при изометрическом одиночном сокращении (Б) и тетанусе (Б). (Yonder et al., 1975.)
Рис. 10.26. Сохранение постоянной общей длины мышцы во время растяжения сократительными элементами последовательных эластических компонентов при изометрическом одиночном сокращении (Б) и тетанусе (Б). (Yonder et al., 1975.)

Рис. 10.27. Разные степени тетанического напряжения в зависимости от частоты следования мышечных потенциалов действия. При более высокой частоте стимуляции кривая напряжения расположена выше и имеет сглаженный характер.
Рис. 10.27. Разные степени тетанического напряжения в зависимости от частоты следования мышечных потенциалов действия. При более высокой частоте стимуляции кривая напряжения расположена выше и имеет сглаженный характер.

402


10.6.7. Энергетика сокращения

Непосредственным источником энергии для сократительного процесса служит АТР:

Однако концентрация АТР в мышце составляет всего лишь 2-4 ммоль, поэтому при длительном сокращении АТР должно хватить ненадолго. В то же время АТР быстро регенерирует за счет процесса фосфорилирования ADP, при этом высокоэнергетическая фосфатная группа поставляется за счет ферментативного расщепления богатого энергией фосфагена (см. разд. 3.3). У позвоночных и некоторых беспозвоночных животных фосфагеном является креатинфосфат; в мышцах большинства беспозвоночных эту роль выполняет аргининфосфат (рис. 10-28). Процесс трансфосфорилирования катализирует фермент креатинфосфокиназа:

Данная реакция протекает достаточно энергично, поставляя АТР во время физической нагрузки. И до

402

Рис. 10.28. Два фосфагена, ответственные за рефосфорилироеаиие ADP, образованного из АТР во время мышечного сокращения.
Рис. 10.28. Два фосфагена, ответственные за рефосфорилироеаиие ADP, образованного из АТР во время мышечного сокращения.

тех пор, пока фосфаген не исчерпан, уровень АТР в активной мышце существенно не понижается.

В процессе сокращения и после его окончания выделение тепла в мышце превышает базальный (состояние покоя) уровень. Существует относительно фиксированное теплообразование, связанное с процессом электрического возбуждения и механической активации. Его называют теплотой активации. Кроме того, есть теплота сокращения. Оно пропорционально величине, на которую мышца укорачивается во время сокращения. Следует заметить, что, когда мышца, поднимая груз, укорачивается, энергия, высвобождаемая в ней, равна сумме произведенной работы (вес груза х расстояние) и выделяемого тепла. Энергия, высвобожденная в виде теплоты, приблизительно в пять раз превышает энергию, затраченную на выполнение механической работы. Такая величина коэффициента полезного действия типична для биологических процессов. Необычным же в отношении использования энергии в мышце является высокая степень регуляции данного процесса. Один из примеров сказанного можно увидеть на рис. 10-29, Л. С ростом укорочения мышцы пропорционально увеличивается выделение тепла. Теперь мы в состоянии это понять с точки зрения скользящих нитей. Так, с увеличением взаимного перекрывания между актиновыми и мио-зиновыми филаментами число активированных АТРазных центров в поперечных мостиках тоже увеличивается, причем в линейной зависимости от степени перекрывания. Вспомним, что АТРаза миозиновой головки активируется в результате прикрепления последней к актиновому филаменту. Те поперечные мостики, которые не достигают актиновых филаментов, не могут прикрепиться и, следовательно, не в состоянии ферментативно гидролизовать АТР. На рис. 10-29,Б также отчетливо видно, что в ходе укорочения мышцы наклон кривой, отражающей скорость выделения тепла, примерно

Рис. 10.29. Теплообразование во время мышечного сокращения. А. Теплота, выделяемая мышцей, складывается из двух величин: 1) теплоты активации (относительно постоянная величина, которую считают связанной с процессами возбуждения, высвобождения и повторного усвоения кальция и активации) и 2) теплоты укорочения (переменная величина, зависящая от степени укорочения мышцы). Б. Сравнение теплопродукции при изометрическом сокращении и сокращении, когда мышца может укоротиться на 1 см. Если мышце дать возможность укоротиться, то в ней образуется больше тепла, чем в мышце, сокращающейся изометрически. (Hill, 1938.) Следует заметить, что при изометрическом сокращении, даже когда сухожилия мышцы жестко закреплены, существует некоторое внутреннее укорочение.

одинаков независимо от степени возможного (в эксперименте) укорочения, а сама скорость теплообразования при изометрическом сокращении ниже, чем при сокращении, сопровождаемом укорочением.

403


10.7. Метаболические подтипы
поперечнополосатых мышц

Скелетные мышцы позвоночных животных состоят более чем из одного типа волокон. В некоторых мышцах наблюдается высокое содержание волокон, приспособленных для медленного тонического (постоянного) сокращения и наиболее подходящих для создания постурального тонуса. Другие мышцы содержат повышенный процент специализированных волокон физического (одиночного) сокращения, которые лучше всего обеспечивают быстрые движения конечностей. Эти разновидности мышечных

403

Рис. 10.30. Основные категории волокон скелетных мышц у позвоночных. По-видимому, эти типы волокон никогда не встречаются все вместе в одной и той же мышце, и некоторые мышцы состоят из волокон только одного типа. Обратите внимание на мулътитерминалъную иннервацию тонического волокна медленного типа, не генерирующего в себе распространяющегося потенциала действия. (С любезного разрешения G. Coldspink.)

волокон можно отличить по биохимическим, метаболическим и гистохимическим показателям. На рис. 10-30 показаны четыре основные группы скелетных мыпщ позвоночных животных.

  1. Тонические мышечные волокна. Они сокращаются медленно, не делают одиночных сокращений и обнаружены в постуральных мышцах амфибий, рептилий и птиц, в наружных мышцах глазного яблока у млекопитающих. Волокна имеют мульти-терминальную иннервацию, очень похожую на иннервацию мыпщ у членистоногих. Отличие от членистоногих состоит в том, что каждое мышечное волокно обычно иннервируется ответвлениями, отходящими только от одного возбуждающего моторного аксона. В норме тонические волокна не генерируют ПД, в котором для распространения
  2. возбуждения действительно нет необходимости. Эту функцию выполняют ответвления моторного нерва; последний тянется вдоль мышечного волокна и образует с ним по всей длине чередование многочисленных синапсов. Одиночный пресинаптический импульс вызывает незначительное сокращение. Серия импульсов приводит к суммации постсинаптического потенциала во времени и его облегчению, что создает плавно возрастающую (градуальную) деполяризацию мембраны мышечного волокна. К тому же у медленной сократительной системы имеется достаточно времени для развития напряжения, которое происходит дольше по сравнению с мышцами, реагирующими одиночным (фазическим) сокращением. Одна из биохимических особенностей тонических волокон-крайне низкий коэффициент обмена миозиновой АТРазы, что позволяет весьма эффективно поддерживать изометрическое напряжение.
  3. Медленные фазические волокна. Эти медленно сокращающиеся, выносливые волокна находятся в постуральных мышцах млекопитающих. В них генерируется в соответствии с законом "все или ничего" ПД. Отсюда следует, что в ответ на импульсы моторного нерва данные волокна реагируют медленным одиночным сокращением, тоже подчиняющимся закону "все или ничего". Как все фазические (т. е. реагирующие одиночным сокращением) волокна, они обычно имеют одну или очень небольшое число концевых пластинок, образованных одним двигательным аксоном. Подобно тоническим волокнам, они участвуют в поддержании позы животного и обеспечивают выполнение медленных повторяющихся движений. Предельная усталость в данном типе мышечных волокон наступает очень медленно. Это происходит благодаря наличию в них большого числа митохондрий и утилизации АТР с относительно низкой скоростью, что связано с низким числом оборотов активного центра миозиновой АТРазы. Медленные фазические волокна характеризуются также красноватым цветом (это объясняет темный оттенок мяса у рыб и птиц) из-за высокой концентрации в них белка миоглобина, связывающего кислород.
  4. Быстрые фазические гликолитические волокна. Эти мощные волокна быстро сокращаются, но вместе с тем быстро устают. Быстрое сокращение можно объяснить, в частности, высоким значением числа оборотов активного центра миозиновой АТРазы. Данные волокна включаются в работу, когда необходима очень большая скорость сокращения. АТР продуцируется за счет гликолиза, и волокна бедны митохондриями. Во время сокращения в волокнах возникает кислородная задолженность, которая потом восполняется. Знакомым примером данного типа волокон служат белые грудные мышцы домашней птицы, которые не переносят длительной активности. У эктотермных позвоночных-амфибий и рептилий - гликолитические волокна в составе мышц также широко используются.

404

  4. Быстрые физические окислительные волокна. Эти волокна реагируют быстрыми одиночными сокращениями, причем утомление у них наступает медленно. Причина заключается в том, что данный тип волокон содержит большое число митохондрий и способен интенсивно продуцировать АТР путем окислительного фосфорилирования. В итоге они приспособились выполнять быстрые повторяемые движения-длительную и энергичную локомоцию. Данный тип волокон играет важную роль в летательных мышцах диких птиц.

Приведенная классификация в некоторой степени произвольна, потому что между группами фазических волокон существуют промежуточные типы, особенно если сравнивать разные виды позвоночных животных. Однако в данной конкретной мышце типы волокон можно различить по их гистологическим свойствам, т. е. по окрашиванию. Разная окраска препаратов объясняется, в частности, различиями в химических свойствах миозиновых АТРаз, обнаруженных в этих волокнах, а также чрезмерно высоким содержанием окислительных ферментов, например сукцинатдегидрогеназы.

Итак, характер поведения разных типов мышечного волокна, по-видимому, зависит от трех причин.

  1. Электрические свойства мембраны определяют, будет ли волокно реагировать одиночным сокращением по закону "все или ничего" или плавно нарастающим (градуальным) сокращением. Например, если мембрана генерирует ПД, то мышца будет совершать одиночное сокращение в соответствии с законом "все или ничего".
  2. Активность миозиновой АТРазы определяет присущую мышце скорость сокращения. Различия в скорости, с которой АТРазный центр на миозиновой головке осуществляют гидролиз АТР (а следовательно, и различия в уровне активности поперечных мостиков), обусловлены разным строением "легких цепей" миозина, которые являются составной частью головки поперечных мостиков.
  3. Концентрация и активность митохондрий, а следовательно, и скорость аэробного образования АТР определяют стойкость мышцы при утомлении.

Следует также отметить, что скорость высвобождения и потребления Са2+ из СР будет влиять на продолжительность каждого одиночного сокращения. Поэтому исключительно быстрые мышечные волокна, наподобие тех, что обнаружены в летательных мышцах колибри, и тех, что регулируют натяжение голосовых связок у эхолоцирующих летучих мышей, содержат особенно высокоразвитую саркотубулярную систему. Вероятно, это позволяет быстро высвобождать и вновь захватывать мио-плазматический Са2+.

405


10.8. Нервная регуляция
мышечного сокращения

Чтобы движения животного были эффективными, сокращения различных мышц должны правильно синхронизироваться во времени. Безусловно, слаженная работа мыщц происходит в результате синхронизации двигательных импульсов, генерируемых ЦНС. Но помимо этого необходимо, чтобы и степень сокращения каждой мышцы тоже регулировалась со стороны нервной системы. Если бы сокращение скелетной мышцы в целом шло только по закону "все или ничего", то функция двигательной системы носила бы спастический характер с очень ограниченным набором движений. Тонкая регуляция мышечного сокращения у разных организмов достигается различными способами, закрепленными в ходе эволюции. Особенно удобно сравнивать нервно-мышечные механизмы позвоночных и членистоногих, поскольку нейромоторная организация системы управления движением в процессе эволюции у этих двух групп животных развивалась по-разному.

10.8.1. Нейромоторная организация позвоночных

Скелетную мышцу позвоночных животных иннервируют мотонейроны, тела которых расположены в передних рогах серого вещества спинного мозга. Моторные аксоны покидают спинной мозг в составе передних корешков, далее тянутся к мышце в виде периферического нервного ствола и, в конечном счете, многократно разветвляясь, иннервируют в зависимости от типа скелетной мышцы от нескольких единиц до тысячи волокон.

Мотонейрон и иннервируемые им мышечные волокна образуют двигательную единицу (см. рис. 6-36). Потенциал действия, возникнув в мотонейроне вследствие входного синаптического сигнала, движется от места своего появления (аксонный холмик) вдоль аксона на периферию, где распределяется по терминальным ответвлениям аксона и достигает концевых пластинок, иннервирующих разные мышечные волокна данной двигательной единицы. Под действием ацетилхолина - нейромышечного химического медиатора - в каждом мышечном волокне возникает постсинаптический потенциал. В фазических волокнах, например в тех, которые формируют пучок портняжной мышцы лягушки, такая деполяризация, как правило, превышает уровень возбуждения, характерный для мышечного ПД (рис. 10-31, А). Следовательно, каждый раз, когда мотонейрон возбуждается (генерирует ПД), все мышечные волокна моторной единицы полностью активируются в результате высвобождения медиатора из всех концевых отделов данного нейрона. В зависимости от частоты двигательных импульсов.

405

Рис. 1031. Сравнение нервно-мышечного возбуждения у позвоночных и членистоногих. А. Физическое мышечное волокно позвоночных реагирует одиночным сокращением по закону "все или ничего" на каждый распространяющийся потенциал действия. Б. Во многих мышечных волокнах членистоногих в ответ на постепенно нарастающие (градуальные) потенциалы, генерируемые в моторных синапсах, возникают градуальные сокращения. В этих структурах нервные волокна доставляют импульсы к каждому из множества разбросанных по поверхности мышечного волокна моторных синапсов.

генерируемых в мотонейроне входным синаптическим сигналом, сокращения будут либо одиночными (фазическими), либо стойкими тетаническими. В любом случае величина среднего напряжения, развиваемого одиночным мышечным волокном, тесно связана со средним уровнем концентрации Са2+ в миоплазме. В свою очередь средний уровень концентрации ионов кальция зависит от величины мембранного потенциала.

Итак, величина напряжения в двигательной единице, работающей по закону "все или ничего", может меняться лишь в очень небольших пределах, потому что между неактивным состоянием мышцы и ее состоянием в момент одиночного сокращения отсутствуют промежуточные градации. При повторяемых нервных импульсах реакция мышцы будет иметь преимущественно зубчатый характер, за исключением тех случаев, когда частота импульсации нейрона настолько высока, что вызывает полное плавное тетажическое сокращение (рис. 10-26, В и рис. 10-27). У позвоночных животных проблема плавного увеличения общего мышечного напряжения решается путем вовлечения в сократительный процесс все возрастающего числа активных двигательных единиц, а также варьированием средней частоты импульсации группы мотонейронов. Например, если число максимально активных двигательных единиц будет мало, мышца сократится, развив лишь небольшую часть своего максимального напряжения. С другой стороны, если все мотонейроны мышцы генерируют импульсы с высокой частотой, то все двигательные единицы, составляющие эту мышцу, впадут в состояние полного тетануса. Другими словами, произойдет максимальное сокращение, на которое мышца способна. Между двумя приведенными крайностями возможны разные промежуточные степени напряжения, реализуемые за счет варьирования частотой нервных импульсов и числом вовлеченных в сократительный процесс двигательных единиц.

Тонические мышечные волокна позвоночных (обнаруженные прежде всего у амфибий и ящериц) имеют мультитерминальную иннервацию, т. е. двигательный нерв образует множество синапсов по длине каждого мышечного волокна. В этих неспайкирующих мышечных волокнах синаптические потенциалы вызывают постепенно нарастающую (градуальную) деполяризацию, которая соответственно определяет плавный характер сокращения. Из-за выраженного частотно-зависимого характера нервно-мышечной передачи (см. разд. 6.6.3) напряжение, развиваемое данными мышцами, строго

406

зависит от частоты мотонейронной активности. Как правило, тонические волокна мы встречаем в тех мышцах, где требуется медленное, стойкое сокращение.

У млекопитающих отсутствуют неспайкирую-щие мышечные волокна с мультитерминальной иннервацией, за исключением наружных мышц глаза и интрафузальных волокон. Но скелетные мышцы млекопитающих содержат несколько типов фазических волокон. Мышцы, которые выполняют главным образом постуральные функции, по-видимому, содержат высокий процент медленных фазических волокон, генерирующих одиночные сокращения по принципу "все или ничего" с замедленной динамикой и низкой частотой слияния отдельных реакций (рис. 10-30; дополнение 10-2). Мышцы, предназначенные для совершения быстрых движений, напротив, содержат большой процент быстрых фазических волокон, способных дать высокочастотный тетанус. Наряду с крайними типами быстрых и медленных фазических волокон есть мышечные волокна с промежуточными свойствами.

407


10.8.2. Нервно-мышечная организация
членистоногих

Нервная система членистоногих состоит из относительно небольшого числа нейронов. Поэтому весь диапазон сокращений (от сильного до слабого) должен обеспечиваться малым числом двигательных единиц без возможности широкого участия их в данном процессе. Более того, многие типы мышц у членистоногих не генерируют потенциалы действия, а если генерируют, то только в ответ на входной синаптический сигнал из определенных окончаний двигательных аксонов. В мышцах членистоногих, также как и в тонических мышечных волокнах позвоночных, сокращение регулируется скорее изменением уровня градуальной деполяризации мембраны, чем частоты следования мышечных ПД (как в фазических волокнах позвоночных).

Фазическое мышечное волокно позвоночных, реагирующее одиночными сокращениями, иннервируется только одной или двумя концевыми пластинками. Постсинаптический ПД первоначально возникает в концевой пластинке или вблизи от нее и распространяется, не затухая, вдоль мышечного волокна (рис. 10-31, A). В противоположность этому скелетное мышечное волокно ракообразных, подобно тоническому волокну позвоночных, имеет мульти-терминальную иннервацию (рис. 10-31, Б). Поскольку моторный аксон "разносит" импульсы вдоль всего мышечного волокна, нет необходимости в распространяющемся ПД. На самом деле во многих мышечных волокнах ракообразных генерируется не ПД, который подчиняется закону "все или ничего", а постепенно нарастающие (градуальные) синаптические потенциалы, вызывающие плавное напряжение (рис. 10-31,Б). Распространение нервно-мышечных синапсов по волокну сильно облегчает появление синаптических потенциалов. Чем короче расстояние между местами на мышечном волокне, где возбуждаются синаптические потенциалы, тем более выражена деполяризация мышечной мембраны. Так как связь между величинами мембранного потенциала и мышечного напряжения носит плавно изменяющийся (градуальный) характер (см. рис. 10-15), то каждое мышечное волокно способно развить самое разное по степени сокращение в отличие от фазических мышц позвоночных, которые ограничены реагированием либо одиночным сокращением по закону "все или ничего", либо тетанусом. Поэтому мышцы членистоногих вполне могут развивать напряжение в широком диапазоне величин, задействовав для этого очень немного двигательных единиц. В некоторых мышцах членистоногих один мотонейрон может иннервировать все или большинство волокон, входящих в состав этих мышц. Следовательно, основное различие между фазическими и тоническими мышцами состоит в том, что у первых высвобождение Са2+ из СР происходит согласно закону "все или ничего" под влиянием ПД, который также подчиняется данному закону. В тонических мышцах высвобождение Са2+ из саркоплазматического ретикулума связано с электрическими сигналами, т. е. синаптическими потенциалами, скорее по закону плавного изменения, чем по закону "все или ничего" (рис. 10-32).

Следующей особенностью, повышающей гибкость периферического управления мышечным сокращением у ракообразных и большинства других членистоногих, является мулътинейронная иннервация. Суть ее состоит в том, что к каждому мышечному волокну подходят ответвления сразу от нескольких моторных аксонов, среди которых один или два тормозных (рис. 10-33). Тормозная импульсация противодействует деполяризации, вызываемой возбуждающими двигательными нервами.

Обычно в мышечном волокне существует один возбуждающий аксон, который генерирует более мощные синаптические потенциалы. Его называют быстрым возбуждающим аксоном. Он способен вызвать сильное сокращение с меньшими облегчением и суммацией импульсов, чем это делает медленный возбуждающий аксон. Чтобы вызвать в мышечном волокне сходные (о быстрым аксоном) уровни деполяризации мембраны, а следовательно, и сокращения, медленный аксон должен многократно разрядиться с высокой частотой следования импульсов.

Наличие у большинства мышц членистоногих нескольких типов мышечных волокон с различными электрическими, сократительными и морфологическими свойствами ведет к дальнейшему увеличению разнообразия и сложности строения периферического отдела двигательной системы. С одной стороны

407

Рис. 10.32. Процессы, происходящие в промежуток времени между появлением нервного импульса и сокращением мышцы А. В плавно (градуально) сокращающейся, или тонической, мышце величина мембранного потенциала зависит от степени суммации и облегчения потенциалов, генерируемых в синапсах, расположенных вдоль поверхности мышечного волокна. Б. В физической мышце возникает распространяющийся потенциал действия, придающий сокращению мышечного волокна характер, отвечающий принципу "все или ничего".

здесь имеются волокна, способные быстро сокращаться по закону "все или ничего" и напоминающие фазические волокна позвоночных животных. В таких волокнах серия внутриклеточных импульсов тока (рис. 10-34,A) порождает соответствующую серию импульсов пассивной деполяризации мембраны. Это происходит до тех пор, пока не будет превышен уровень возбуждения мембраны и она не ответит ПД по принципу "все или ничего". В итоге произойдет быстрое фазическое сокращение, тоже подчиняющееся закону "все или ничего". На противоположном конце спектра типов мышечных волокон ракообразных есть волокна, которые почти не проявляют признаков регенеративной деполяризации своей мембраны, и зависимость силы их сокращения от уровня деполяризации носит плавно изменяющийся (градуальный) характер (рис. 10-34, В). Между двумя приведенными крайними типами мышечных волокон существует множество промежуточных (рис. 10-34,Б). Различия в сократительном процессе этих волокон коррелируют с различиями морфологического характера. Медленно сокращающиеся мышечные волокна имеют относительно слаборазвитую систему Т-трубочек и СР по сравнению с быстро сокращающимися волокнами.

Рис. 10.33. Мулътинейронная и мультитерминалъная иннервация мышцы членистоногих. Обычно имеется несколько возбуждающих и один или более тормозных нейронов. Здесь с целью упрощения показано по одному нейрону каждого вида.
Рис. 10.33. Мулътинейронная и мультитерминалъная иннервация мышцы членистоногих. Обычно имеется несколько возбуждающих и один или более тормозных нейронов. Здесь с целью упрощения показано по одному нейрону каждого вида.

408


10.8.3. Асинхронные летательные
мышцы насекомых

Существует один тип поперечнополосатой скелетной мускулатуры, который представляет собой заметное исключение из правила о том, что каждое сокращение вызывается деполяризацией поверхностной мембраны мышечного волокна. Это-летательные мышцы большинства видов из четырех отрядов насекомых (пчелы и осы, мухи, жуки, клопы). В мышцах перечисленных насекомых отсутствует синхронизация между отдельными сокращениями и поступающими на концевые двигательные пластинки нервными импульсами. Их называют асинхронными в отличие от мышц, которые сокращаются синхронно с каждым импульсом моторного нерва. Они известны также как фибриллярные мышцы. Хотя синхронизации во времени сокращения и входного сигнала здесь нет, постоянная вереница двигательных нервных импульсов и процессов деполяризации мышечной мембраны поддерживает эти мышцы в активном состоянии.

У мелких видов насекомых частота взмахов крыльев (частота сокращений летательных мышц) намного превышает максимальную частоту импульсации, на которую способны двигаться аксоны. Чем короче крылья, тем выше частота их взмахов. Например, у мелких двукрылых можно услышать биение их крыльев, колеблющихся с частотой свыше 1000 Гц.

Каким же образом получается, что сокращения фибриллярной мышцы не зависят от распределения во времени мембранных потенциалов? Как и у всяких других мышц для активации поперечных

408

Рис. 10.34. Типы мышечного волокна ракообразных с различными свойствами; в каждом случае мембранные потенциалы показаны в верхней части рисунка, стимулирующий ток - в середине, а развиваемое волокнами напряжение-внизу. А. Фазические волокна, реагирующие по принципу "все или ничего". Они генерируют потенциалы действия и быстрые одиночные сокращения. Б. Промежуточные градуальные волокна. Они генерируют нераспространяющиеся, плавно нарастающие (в зависимости от стимуляции) потенциалы и отвечают градуальными сокращениями. В. Медленные мышечные волокна. Они продуцируют низкоамплитудную и медленно протекающую деполяризацию и сокращаются также очень медленно. (Hoyle. In: Invertebrate Nervous Systems, С. A. G. Wiersma, ed.t © 1967, University of Chicago Press.)

Рис. 10.35.
Рис. 10.35.

Зависимость осциллирующих сокращений в глицеринизированной асинхронной летательной мышце жука-плавунца от концентрации Са2+ . А. Методика эксперимента. Механический резонанс создается (вместо экзоскелета груди и крыльев жука) маятником. Сокращение мышцы вызывает движение маятника вправо. По мере того как маятник под действием инерции продолжает свое движение, напряжение в мышце падает и она инактивируется. Реактивация наступает тогда, когда маятник возвращается влево и растягивает мышцу. Как показано на рисунке, движения регистрируются на кинопленке. Б. Способность глицеринизированной летательной мышцы генерировать осциллирующие сокращения зависит от концентрации ионов кальция в реактивирующем растворе. (Jewell, Ruegg, 1966.)

409

ков фибриллярных мышц требуется достаточная концентрация Са2+ в миоплазме. На протяжении действия входного нервного импульса концентрация миоплазматического кальция сохраняется на постоянном уровне, необходимом для сокращения. Однако само сокращение не происходит до тех пор, пока не произойдет внезапное растяжение мышцы. И наоборот, активное состояние прекращается, если мышечное напряжение сброшено. Роль изменения мышечной длины в активации сокращения исследовали на глицеринизированных (дополнение 10-1) фибриллярных мышцах, мембраны которых не функционируют. В присутствии постоянной концентрации Са2+ свыше 10-7 М экстрагированная мышца в ответ на приложенное растяжение сокращается, активно развивая напряжение. Если механическую систему экспериментальной установки настроить на соответствующую резонансную частоту (рис. 10-35), то мышца будет осциллировать между состоянием сокращения и расслабления.

Обычно у насекомых с синхронными летательными мышцами поднимает и опускает крылья простой рычажный механизм, показанный на рис. 10-36, А. Насекомые с асинхронными мышцами имеют более сложное строение скелетно-мышечной системы, соответственно которому грудной отдел имеет две стабильные конфигурации. Сокращения летательных мышц-антагонистов изменяют форму груди, обеспечивая только два положения крыльев -поднятое и опущенное (рис. 10-36, Б). Сокращаясь, элеваторы (мышцы, поднимающие крылья) приводят к тому, что крыша грудного отдела насекомого внезапно со "щелчком" опускается вниз, пройдя точку неустойчивого положения (во многом похоже на принцип работы игрушки-щелкунчика). При этом происходят три явления. 1. Подъем крыльев.

Рис. 10.36. Два вида летательных мышц насекомых. А. Синхронные летательные мышцы равнокрылой стрекозы расположены так, что и элеваторы, и депрессоры работают в вертикальном направлении, поднимая или опуская крылья. Б. Асинхронные летательные мышцы осы расположены так, что сокращение элеваторов тянет крышу (верхнюю стенку) груди насекомого вниз, поднимая при этом крылья. Сокращение продольно расположенных депрессоров заставляет крышку груди выгнуться вверх, опуская при этом крылья. Грудной отдел насекомого стремится к одному из двух указанных положений, проходя через точку промежуточной неустойчивой конфигурации. (Из: D.S. Smith. The Flight Muscles of Insects, © 1965; Scientific American, Inc. Все авторские права сохранены.)

410

2. Растяжение и, следовательно, активация депрессоров-мышц, опускающих крылья за счет укорочения грудного экзоскелета и увеличения тем самым дорсовентрального размера груда насекомого. 3. Стремительное расслабление мышц-элеваторов и их инактивация. Цикл заканчивается обратным ходом событий, когда активированные внезапным растяжением депрессоры вызывают направленную вверх деформацию грудного отдела насекомого, продолжающуюся до тех пор, пока крыша не перейдет со "щелчком" обратно в верхнее (крылья опущены) положение (рис. 10-36, Б, внизу).

При угасании входного нервного импульса мышечная мембрана реполяризуется и концентрация миоплазматического Са2+ круто падает, что приводит к невозможности прикрепления поперечных мостиков к активным филаментам. В этом случае приложенное извне растяжение больше не переводит мышцу в активное состояние и летательные движения прекращаются. Следовательно, входной сигнал моторного нерва, иннервирующего фибриллярную мышцу, работает в основном по принципу выключателя. Частота мышечного сокращения зависит от механических свойств мышцы и механического резонанса летательного аппарата насекомого (грудь, мышцы, крылья). Итак, если крылья насекомого укоротить (подрезать), частота их взмахов возрастет, даже если частота следования нервных импульсов останется неизменной.

411


10.9. Сердечная мышца

Сравнивая скелетную и сердечную (желудочек сердца) мышцы (рис. 10-37, А и рис. 10-37, Б, слева) позвоночных животных, мы видам следующие различия. Каждое скелетное мышечное волокно отдельно иннервируется возбуждающим моторным аксоном, тогда как волокна сердечной мышцы иннервируются множеством нервных волокон из симпатического (возбуждающего) и парасимпатического (тормозного) отделов вегетативной системы. Иннервация сердечной мышцы только модулирующая, при этом дискретные постсинаптические потенциалы не возникают. Ее задача состоит в увеличении или уменьшении силы спонтанных миогенных (т.е. появляющихся в самой мышечной ткани) сокращений (см. разд. 13.3.1). Сократительный механизм сердечной мышцы позвоночных очень напоминает сократительный механизм скелетной фазной мышцы. Его основная особенность заключена в ПД, который отличается от ПД нерва и скелетной мышцы следующими моментами. 1. На графике его имеется плато продолжительностью в сотни миллисекунд, долго сопровождающее кривую пика мышечного напряжения (рис. 10-37, Б, справа). Большая продолжительность ПД относительно скорости проведения электрического импульса обеспечивает почти одновременное возбуждение всех клеток сердечной мышцы и сокращение мышцы как единого целого. Столь согласованное сокращение мышцы существенно для эффективной работы сердца как насоса (см. разд. 13.3.2). 2. За каждым ПД следует рефрактерный период в несколько сотен миллисекунд. Продолжительный период рефрактерности предотвращает тетаническое сокращение, дает возможность сердечной мышце расслабиться и наполнить желудочки сердца кровью за время паузы между соседними ПД. Благодаря регулярному темпу и увеличенной продолжительности ПД сокращение и расслабление мышцы идет со скоростью, подходящей для того, чтобы сердце работало как насос.

Клетки сердечной мышцы млекопитающих обладают сложной системой саркоплазматического ре-тикулума и Т-трубочек (рис. 10-38). Сердечная мышца, как и скелетная фазная мышца, активируется при высвобождении Са2+ из СР. Строение сердечной мышцы амфибий более простое, чем у высших позвоночных животных. Поэтому миокард лягушки-удобный объект для исследований с целью выяснения того, каким образом электрическая активность клеточной мембраны управляет мышечным сокращением. Ретикулум и тубулярная система сердечной мышцы лягушки рудиментарны, клетки ее, как и клетки гладких мышц, гораздо мельче скелетных мышечных волокон. Более высокие величины отношения площади поверхности к объему у небольших мышечных клеток снижают потребность в развитом внутриклеточном ретикулуме, предназначенном для хранения, высвобождения и усвоения Са2+ . Поэтому значительная часть ионов кальция, регулирующего сокращение в гладкой мышце, и большинство ионов кальция, регулирующего сокращение в сердечной мышце амфибий, поступает в данные клетки через поверхностную мембрану, которая увеличивает свою проницаемость во время деполяризации.

На рис. 10-39 показана связь между мембранным потенциалом и напряжением, развиваемым в сердечной (желудочек) мышце лягушки. По мере деполяризации мышечного волокна (рис. 10-39, А) Са2+ поступает вовнутрь клетки из-за возросшей проницаемости деполяризованной мембраны для этих ионов. Поскольку входной ток Са2+ зависит от электрического напряжения, механическое напряжение развивается как функция деполяризации: чем больше деполяризация, тем сильнее напряжение мышцы. При одинаковом уровне деполяризации снижение внеклеточной концентрации Са2+ ведет к ослаблению силы сокращения (рис. 10-39, Б). Происходит это, по-видимому, в результате уменьшения поступления ионов кальция в мышечную клетку.

411

Рис. 10.37. Показано строение (слева) трех основных классов мышц у позвоночных и зависимость между электрической (черные линии) и механической (цветные линии) активностью (справа). (Hodgkin, Horowicz, 1957.) А. Поперечнополосатые мышцы являются многоядерными клетками цилиндрической формы. В них генерируются быстрые потенциалы действия и быстрые сокращения. (Hodakin, Horowicz, 1957.) Б. Клетки сердечной мышцы соединены между собой конец в конец с образованием щелевых контактов, позволяющих электрическому току поступать от одной клетки к другой. Как потенциалы действия, так и сокращения этих клеток продолжительны по времени. (Brooks et al, 1955.) В. Волокна гладкой мышцы имеют по одному ядру, небольшой размер и веретенообразную форму. Они соединены между собой боковыми поверхностями через щелевые контакты и образуют электрически объединенные группы клеток. Иннервация диффузная и осуществляется за счет высвобождения медиатора из расширений, расположенных вдоль вегетативного нерва. Несмотря на то что потенциалы действия клеток гладкой мышцы быстрые, результирующие сокращения развиваются медленно и протекают долго. (Marshall, 1962.)

412


10.10. Гладкая мышца

Мышцы называют "гладкими", если они не содержат характерной поперечной исчерченности, обусловленной упорядочением слоев актиновых и миозиновых филаментов, формирующих саркомеры. Внутри миоплазмы филаменты гладкой мышцы распределены в какой-то степени случайным образом. Существует несколько типов гладких мышц, клетки которых различаются по строению. Например, мышца-ретрактор биссусной железы и запирательные мышцы двустворчатых моллюсков состоят из продолговатых цилиндрических клеток, а гладкие мышцы, образующие стенки висцеральных органов позвоночных (например, пищевой канал, мочевой пузырь, мочеточники, артерии и артериолы), состоят из мелких одноядерных веретеновидных клеток с диаметром 2-20 мкм, который увеличивается в 10-100 раз, когда мышцы сокращены. Группы клеток соединены друг с другом через щелевые контакты, которые обеспечивают электротоническое распространение электрического тока от клетки к клетке (рис. 10-37,B, слева). Таким образом клетки электрически объединены в пучки размером

412

Рис. 10.38. Строение сердечной (желудочек) мышцы млекопитающих. Вставочный диск состоит из двух мембран клеток, соединенных между собой конец в конец с помощью множества щелевых контактов и десмосом. (Threadgold, 1967.)
Рис. 10.38. Строение сердечной (желудочек) мышцы млекопитающих. Вставочный диск состоит из двух мембран клеток, соединенных между собой конец в конец с помощью множества щелевых контактов и десмосом. (Threadgold, 1967.)

100 мкм в поперечнике и несколько миллиметров в длину. Пучки образуют функциональные единицы.

Иннервация гладкой мышцы сильно отличается от иннервации скелетной мышцы. Иннервация последней представлена дискретными синаптическими контактами между окончанием моторного нерва и мышечным волокном. В гладких мышцах позвоночных животных высвобождение медиатора происходит из многочисленных утолщений (расширений) по длине вегетативных аксонов, расположенных в гладкомышечной ткани. Аксоны не образуют синапсов. Медиатор высвобождается из указанных расширений нервного волокна и диффундирует на некоторое расстояние, встречая на своем пути множество мелких веретенообразных клеток гладкой мышцы. Рецепторные молекулы на поверхности гладкомышечных клеток, по-видимому, располагаются не особенно густо. Как правило, работа гладких мышц позвоночных осуществляется под контролем вегетативной нервной и гормональной систем; в отличие от скелетных эти мышцы не являются "произвольными" (единственное исключение -мышцы мочевого пузыря). Гладкие мышцы сокращаются и расслабляются гораздо медленнее, чем поперечнополосатые, и обычно способны на более длительное сокращение.

СР, который мы описали на примере поперечнополосатых волокон, в клетках гладкой мышцы имеет гораздо более простое строение. Он представлен всего лишь гладкими плоскими везикулами, расположенными вблизи внутренней поверхности клеточной мембраны. Высокоразвитый СР, характерный для поперечнополосатых мышечных волокон, в гладкой мускулатуре не нужен, потому что ее клетки малы по размерам и, следовательно, имеют большие величины отношения площади поверхности к объему. В цитоплазме этих клеток нет точек, удаленных от поверхностной мембраны более чем на считанные микроны. Поэтому поверхностная мембрана гладкомышечных клеток способна выполнять

Рис. 10.39.
Рис. 10.39.

Зависимость между деполяризацией и напряжением в сердечной (желудочек) мышце лягушки. А. Напряжение (верхние линии) при трех уровнях деполяризации (нижние линии). Б. Величина напряжения зависит от содержания внеклеточного Са2+, а также от уровня деполяризации. На ординате отмечено напряжение, зарегистрированное к концу электрического воздействия. Мембранный потенциал, возникающий при электрическом воздействии, отложен по оси абсцисс. (Morad, Orkand, 1971.)

413

Рис. 10.40. Зависимость между электрической активностью и напряжением в гладкой мышце млекопитающих. А. В результате медленных процессов деполяризации гладкой мышцы возникают кальциевые спайки. Б. Величина напряжения, развиваемого мышцей, связана с частотой следования потенциалов действия. (Diamond, Marshall, 1969.)

кальцйрегулирующую функцию, сходную с той, которая была описана в отношении мембран СР поперечнополосатой мышцы. Кальций постоянно выкачивается наружу через поверхностную мембрану, благодаря чему внутриклеточная концентрация этого иона сохраняется на очень низком уровне. При деполяризации проницаемость поверхностной мембраны для Са2+ возрастает. Это обеспечивает ток ионов кальция внутрь клетки и активацию сокращения. В соответствии с данной гипотезой расслабление мышцы наступает, когда проницаемость мембраны для кальция снижается до уровня покоя, в то время как мембранные насосы выкачивают кальций из клетки наружу. При сильной деполяризации возникают ПД, при которых ток кальция направлен внутрь клетки (рис. 10-40, A). Потенциалы действия вызывают наивысший входной ток Са2+ и, следовательно, провоцируют наиболее сильные сокращения мышцы, так как интенсивность мышечного напряжения находится в градуальной зависимости от внутриклеточной концентрации кальция (рис. 10-40, Б)1.

Механизм регуляторной функции ионов кальция в сокращении гладкой мышцы отличается от такового в поперечнополосатой мышце. Са2+ связывается не с тропонином, которого нет в гладкой мышце, а с калъмодулипом - важным в регуляторном отношении белком, очень похожим на тропонин С (см. разд. 10.4.2). В свою очередь Са-каль-модулин образует комплекс с протеинкиназой и активирует этот фермент, который в свою очередь фосфорилирует легкую цепь миозина, образующую часть миозиновой головки. Фосфорилированная форма миозина присоединяется к актину, и благодаря поперечным мостикам актиновые и миозиновые молекулы скользят друг относительно друга.

Интересная особенность гладкой мышцы заключается в чувствительности мембраны клеток к механическому раздражению. Растяжение мышцы вызывает некоторую деполяризацию, которая в свою очередь приводит к некоторому сокращению. В результате напряжение мышцы поддерживается в широком диапазоне изменения ее длины. Поскольку саркомерное строение, которое позволяет оценить степень взаимного перекрытия актиновых и миозиновых филаментов, в гладкой мышце отсутствует, трудно интерпретировать зависимость напряжения мышцы от длины.

414

1О метаболических механизмах, усиливающих электрическую регуляцию активности гладких мышц, рассказано в разд. 9.4.1.


10.11. Скелетно-мышечная механика

Чтобы совершить работу, мышца должна передать усилие своего сокращения внешнему грузу (нагрузке). У позвоночных животных передача усилия достигается с помощью такой механической системы, как скелет с его рычагами, суставами, блоками и прикреплениями мышц.

Наружный скелет членистоногих также состоит из жестких элементов, соединенных суставами. Однако он устроен как защитный панцирь, закрывающий мышцы и другие ткани. Экзоскелет работает по тем же самым принципам механики, что и эндо-скелет. Многие беспозвоночные животные лишены жестких скелетов, но, несмотря на это, даже они, как правило, способны выполнять движения, изменять форму тела и передвигаться с помощью сокращения мышц. Например, у кишечнополостных (полипов) и кольчатых червей имеется гидростатический скелет (рис. 10-41). В нем противоположно расположенные кольцевые и продольные слои мышц сокращаются, преодолевая сопротивление несжимаемой жидкости, содержащейся в полости животных. Сокращение продольных мышц приводит к укорачиванию тела организма, сокращение кольцевых мышц-к удлинению. Сходным образом происходят движения пищеварительного тракта у позвоночных.

Эрекция полового члена и клитора у млекопитающих появляется в результате нагнетания крови в ткань пещеристых тел под влиянием гидростатического давления. Жесткость органа, находящегося в состоянии эрекции, возникает таким же образом, как и у всякого другого надуваемого предмета. В процесс вовлечены именно те мышцы, которые регулируют приток и отток крови из данного органа.

414

Рис. 10.41. Гидростатический скелет. А. Морская анемона (актиния) не имеет жесткого скелета, но ее мышцы-антагонисты могут действовать друг на друга через несжимаемую жидкость, содержащуюся в полости животного, и укорачивать или удлинять тело. Б. Схематическое изображение основных групп кольцевых и продольных мышц у Metridium. (Batham, Pantin, 1950.)

Скорость, с которой сокращающаяся мышца способна передвигать дистальную часть тела (например, ступню) относительно проксимальной части (например, коленного сустава), определяется несколькими факторами. Среди них важными с точки зрения скелетно-мышечной механики являются относительное расстояние между суставами и местами прикрепления мышц, пропорция конечностей, длина, сила мышцы и величина приложенной к ней нагрузки. Основные различия в строении скелета разных животных и конечностей данного животного обусловлены адаптацией скелетно-мышечной системы к специфике механической нагрузки. Вспомним из курса элементарной физики простые принципы механики рычагов. Если сравнить с точки зрения этой механики конечности барсука-животного, живущего в норах, и конечности оленя-скоростного бегуна (рис. 10-42), то оказывается, что отношение расстояния от пальца ноги (копыта) до центра вращения к расстоянию от пятки до того же центра больше у оленя. Эта особенность, конечно, обеспечивает оленю большую скорость движения (но меньшую силу) копыта при данной скорости и силе сокращения икроножной мышцы. На рис. 10-43 показаны три основные рычажные системы скелетов позвоночных животных. В каждом случае мышца выполняет работу по преодолению нагрузки за счет вращения одного члена скелета относительно другого в точке артикуляции, которая служит центром вращения, или осью.

Расположение мышечных волокон относительно сухожилия сильно влияет на функцию скелетно-мышечной системы. В соответствии с этим скорость движения и усилие сухожилий, соединяющих мышцу с костями, зависят как от длины, так и от площади поперечного сечения мышцы. Для саркомера с

Рис. 10.42. Адаптация скелета и мускулатуры трех разных млекопитающих в отношении развития силы и скорости движения. Каждая конечность изображена в таком масштабе, чтобы бедренные кости всех животных были на рисунке одинаковыми по длине. Удлиненные плюсневые отделы конечностей у оленя и собаки делают более длинной ступню и изменяют положение лодыжки, что позволяет этим двум видам животных развивать намного большую скорость, чем барсуку. В ходе эволюции конечности барсука превратились в силовой механизм для рытья нор. Обратите внимание на различие в величинах отношения длины стопы к длине пяточной кости. Чем больше величина отношения, тем выше скорость движения большого пальца ноги (копыта} в ответ на данное сокращение икроножной мышцы. (Hildebrand, 1960.)

415

Рис. 10.43. Три основные схемы расположения мышц. Преодоление внешней нагрузки идет при вращении одного костного элемента скелета вогруг точки опоры, образованной сочленением со вторым костным элементом. (Goldspink, 1977.)
Рис. 10.43. Три основные схемы расположения мышц. Преодоление внешней нагрузки идет при вращении одного костного элемента скелета вогруг точки опоры, образованной сочленением со вторым костным элементом. (Goldspink, 1977.)

Рис. 10.44. Вариации расположения мышечных волокон. При одинаковой общей длине и массе сравниваемых мышц перистое расположение волокон позволяет развивать большее усилие, передаваемое к сухожилию, тогда как параллельное расположение волокон-более высокую скорость сокращения. (Goldspink, 1977.)
Рис. 10.44. Вариации расположения мышечных волокон. При одинаковой общей длине и массе сравниваемых мышц перистое расположение волокон позволяет развивать большее усилие, передаваемое к сухожилию, тогда как параллельное расположение волокон-более высокую скорость сокращения. (Goldspink, 1977.)

определенной длиной и сократительными характеристиками установлено, что, чем длиннее мышца, тем выше скорость ее общего укорочения (разд. 10.6.3). С ростом площади поперечного сечения мышцы (т.е. с ростом числа параллельно расположенных филаментов) увеличивается сила, которую мышца способна развить. В ходе эволюции у конкретных мышц стали превалировать либо скоростные, либо силовые качества в зависимости от того, по какому пути пошло развитие мышц и скелетных элементов. Интересным примером служат перистая или полуперистая организация мышечных волокон (рис. 10-44, Б, В), характерная для икроножной мышцы, и противоположная ей-параллельная, характерная для портняжной мышцы (рис. 10-44,А). При одинаковых размерах и пропорциях перистая мышца может развить на сухожилии большее напряжение, чем мышца с параллельными волокнами. Дело в том, что перистая мышца имеет большее число волокон, расположенных между местом, откуда они берут свое начало, и местом прикрепления. Зато мышечные волокна перистой мышцы будут, конечно, короче по сравнению с волокнами, параллельно расположенными в мышце такой же массы и

416

Рис. 10.45. Накопление и освобождение механической энергии в сухожилиях во время передвижения. А. Ахиллово сухожилие растягивается при сокращении мышцы и опоре на стопу во время бега. Б. Механический возврат (отдача) сухожилия, опускающий стопу, в то время как мышца остается сокращенной. В. Возврат сухожилия завершен, когда стопа оторвана от поверхности земли. (С любезного разрешения G. Goldspink.)

размеров. Поэтому перистая мышца не в состоянии развить столь же быстрое общее сокращение, как мышца с параллельными волокнами. Мышцы с параллельными волокнами скорее всего встречаются там, где важна скорость сокращения, а мышцы с перистым расположением волокон-там, где необходима сила сокращения.

Помимо организации и механики скелета, а также особенностей строения мышц существенное значение для функции скелетно-мышечного аппарата имеют эластические свойства сухожилий. До недавнего времени высокая эластичность и растяжимость сухожилий сильно недооценивались. Теперь стало очевидным, что во время мышечного сокращения длинные сухожилия подвергаются значительному растяжению и заметно влияют не только на работу мышцы, но и на механику локомоции. При постепенном удлинении сухожилие аккумулирует кинетическую энергию. Эта энергия в виде потенциальной поступает в сухожилие под действием сокращения соответствующей мышцы и внешних сил, стремящихся согнуть сустав, таких, как момент инерции тела. Например, во время бега двуногих животных энергия, аккумулированная в растянутом сухожилии, используется для отрыва пятки от поверхности земли (рис. 10-45). Наиболее ярко это выражено при прыжках кенгуру.

Другим примером накопления энергии в последовательных эластических элементах мышцы служит баллистический прыжок у насекомых - блохи, саранчи и сверчка. Например, у встревоженной саранчи ноги перед прыжком полностью огибаются, и тело прижимается к земле. Пока ноги находятся в таком положении, их главные мышцы-разгибатели и мышцы-сгибатели коактивируются, т.е. возбуждаются для совместного сокращения. Таким способом в эластически деформированных сухожилиях, мышцах и экзоскелете "взведенных" ног создается большой запас потенциальной энергии. В ответ на достаточно сильный сенсорный сигнал тревоги, поступивший к зрительным, слуховым или тактильным органам, активируется ряд тормозных интернейронов, соединенных с мотонейронами мышц-сгибателей ног. В результате мышцы-сгибатели внезапно и быстро расслабляются. Резкое расслабление мышц-сгибателей приводит к тому, что напряжение, созданное в мышцах-разгибателях и сопутствующих эластических структурах, выпрямляет ноги насекомого с большой скоростью и силой, выталкивая его для полета по баллистической траектории.

417

Дополнение 10-1 Экстрагированные препараты клеток

Одно из первых достижений в области физиологии клетки относится к концу 40-х годов, когда Сент-Дьёрдьи (A. Szent-Gyorgyi, 1947) предложил в качестве модельного объекта препарат мышцы, экстрагированной глицерином. Он и его последователи использовали эту модель для анализа ряда аспектов мышечной активности. После выдерживания волокон мышцы в растворе, состоящем из равных частей глицерина и воды, в течение нескольких дней или недель при температуре несколько ниже нуля клеточная мембрана разрывалась и все растворимые вещества выходили наружу, оставляя в целости нерастворимый сократительный аппарат. Глицерин действует как антифриз и к тому же способствует растворению биологических мембран. Хранение препаратов при температуре ниже нуля, но выше точки замерзания позволяет сохранить ферменты интактными, в то время как скорость катаболических процессов, которые могут привести к самоперевариванию клеток, оказывается чрезвычайно замедленной. Гллиеринизированные мышечные волокна можно реактивировать, т. е. заставить сокращаться и расслабляться, при соответствующих условиях. Использование экстрагированных и реактивированных клеток удобно тем, что позволяет исследователю контролировать состав внутриклеточной среды без помех со стороны обычных регуляторных механизмов, присутствующих в неповрежденной клетке.

Позже метод изготовления экстрагированных препаратов клеток усовершенствовали путем применения неионных детергентов, например различных тритонов X. Эти вещества при температуре около 0°С быстро растворяют липидные компоненты клеточной мембраны, позволяя растворимым метаболитам выйти из клетки, а веществам, находящимся во внеклеточной среде, быстро проникнуть в клетку. Так как по времени весь этот процесс занимает минуты, а не дни, как при экстракции глицерином, то продолжительность обработки сокращается и активность ферментов сохраняется в большей степени. Многие из структурно-связанных ферментов остаются активными и это обеспечивает реактивацию подвижных клеток (амеб, фибробластов, инфузорий) при добавлении извне АТР, необходимых ионов и других биологически активных веществ.

Дополнение 10-2. Трофическое влияние нервов на мышцы

Эксперименты с перекрестной реиннервацией показали, что биохимические и физиологические различия между быстрыми и медленными мышечными волокнами обусловлены, в частности, типом подходящих к ним нервов. Например, если двигательные нервы, иннервируюшие медленную мышцу млекопитающего, пересадить в денервированную быструю мышцу, то при реиннервации они будут вызывать в быстрой мышце явления, характерные в норме для медленных волокон (см. рисунок). В быстрых и медленных волокнах обнаружены разные типы легких цепей миозина; это частично объясняет различие в скоростях мышечного сокращения. Следовательно, одним из наблюдаемых последствий перекрестной иннервации можно считать изменения в АТРазной активности миозина, которые непосредственно отражают сдвиги в структуре легких миозиновых цепей, возникающие в ответ на перекрестную иннервацию. Одна из гипотез, объясняющих данные явления, допускает существование трофических агентов, которые, освобождаясь из концевых отделов аксона, влияют на транскрипцию генетической информации в мышечных волокнах. Однако природа трофических агентов, вырабатываемых нервами для управления молекулярно-биологическими процессами в клетках-мишенях, пока не известна.

Недавно стало известно о том, что величина сократительной активности, безусловно зависящая от средней частоты импульсов моторных нервов, в значительной мере определяет наличие у мышц "быстрых" или "медленных" биохимических и физиологических свойств независимо от того, какой нерв снабжает импульсами данную мышцу. Таким образом, различие между медленными и быстрыми мышцами может, по крайней мере отчасти, объясняться различными уровнями устойчивой импульсной активности двигательных нервов, которые иннервируют эти мышцы. На самом деле некоторые из различий в биохимических и сократительных свойствах могут появиться в каждом отдельном мышечном волокне, как следствие уровня сократительной активности, которую оно испытывает. Хотя само по себе сокращение не может повлиять на химические процессы в миоплазме, в то же время химические сдвиги, такие, как повышение содержания Са2+ или вещества-посредника-диацилглицерина, который, по-видимому, образуется вместе с ИФ3 (см. рис. 10-20), вероятно, способны воздействовать на генетическую транскрипцию и, следовательно, сказаться на дифференциации мышечного волокна.

418

Эксперимент с перекрестной иннервацией. А. Две мышцы (а и 6) обладают быстрыми или медленными сократительными характеристиками, что поясняется графиками одиночного и тетанического напряжений, изображенными в правой части рисунка. Б. Перерезка нервов и перемена их местами создает условия для реципрокной регенерации "неправильно соединенного" нерва. В результате каждая из двух мышц приобретает свойства противоположной мышцы. Этот эксперимент наводит на мысль, что сократительные характеристики мышцы в значительной степени детерминированы нервами, которые ее иннервируют. Показано, что в перекрестно иннервированных мышцах параллельно с сократительными изменениями происходят изменения биохимического плана. (Close, 1971.)

419


10.12. Резюме

Мышцы делятся на два основных типа-поперечнополосатые и гладкие. В связи с тем что поперечнополосатые мышцы изучались особенно интенсивно, вероятно, сегодня мы знаем об их строении больше, чем строении любой другой ткани. Их исчерченный вид является следствием регулярного расположения параллельных миофиламентов (нитей), образующих полосатые саркомеры. Саркомер состоит из актиновых и миозиновых филаментов. Миозиновые филаменты, формирующие А-диск, перекрываются и скользят между более тонкими актиновыми фила-ментами, формирующими I-диски. Во время мышечной деятельности взаимодействие между актиновыми филаментами и поперечными мостиками, выступающими из миозиновых филаментов, вызывает активное скольжение нитей. Прикрепляясь к актину, миозиновые головки поперечных мостиков проявляют АТРазную активность. Гидролиз АТР (с обязательным участием Mg2+) вызывает конформационные изменения, которые дают возможность поперечному мостику пройти через цикл, состоящий из процессов отделения от актинового филамента, прикрепления к другому филаменту и вращения относительно него. Освободившись, миозиновая головка прикрепляется снова, но уже дальше по длине актинового филамента. Полагают, что вращение миозиновой головки, генерирующее силу мышцы, возникает вследствие поочередного соединения нескольких центров этой головки к актиновому филаменту. По мере того как центры прикрепляются и отсоединяются, вращение миозиновой головки у актина натягивает, как считают, шарнир поперечного мостика, посредством которого головка мостика соединена с миозиновым филаментом. Шарнир в свою очередь тянет миозиновый филамент, заставляя последний скользить мимо актинового филамента к концу саркомера. Поскольку данный процесс идет на обоих концах толстых филаментов одновременно, саркомер укорачивается симметрично

419

с двух сторон, что подтверждается смещением Z-пластинки к центру саркомера. В свете гипотезы скользящих нитей мышечного сокращения теперь можно понять многие классические свойства мышцы.

В состоянии покоя прикрепление миозиновых головок к актиновым центрам невозможно из-за стерической помехи, создаваемой тропомиозином -длинной белковой молекулой, которая соединена с актиновым филаментом. Когда мышечная клетка деполяризуется, ПД распространяется в Т-трубочки. Затем с участием молекулы-посредника сигнал поступает в СР, что ведет к открытию кальциевых каналов СР и высвобождению Са2+ в миоплазматический ретикулум. Поступая в миоплазму, ионы кальция связывают тропонин С-составную часть группы молекул глобулярного белка, соединенных как с актином, так и тропомиозином; вызывая конформационные изменения в тропонине, Са2+ приводит к смещению молекулы тропомиозина в такое положение, которое больше не мешает прикреплению миозиновых головок поперечных мостиков к актиновому филаменту. Таким образом, посредством ионов кальция регулируется процесс сокращения в поперечнополосатых мышцах позвоночных. Когда поверхностная мембрана мышечной клетки реполяризуется, СР начинает поглощать Са2+ обратно, освобождая его от связи с тропони-ном. В результате из активного состояния мышца переходит к расслаблению. Для активации гладкой мускулатуры тоже нужен кальций, но в этом случае он стимулирует процесс фосфорилирования мио-зиновой головки поперечных мостиков, облегчая себе доступ к реакции с миозином и вызывая тем самым скольжение филаментов.

Нервная регуляция мышечного напряжения у разных групп животных эволюционировала по нескольким направлениям. Поперечнополосатая мышца позвоночных реагирует на отдельные импульсы мотонейрона одиночными фазическими сокращениями. Она генерирует напряжение в ответ на ПД, которые в свою очередь подчиняются закону "все или ничего". Если нервные импульсы следуют с достаточно высокой частотой, то мышечные реакции сливаются в стойкое тетаническое сокращение. Многие поперечнополосатые мышечные волокна позвоночных (а также тонические волокна позвоночных) иначе отвечают на нервные импульсы. В ответ на постепенно изменяющуюся локальную деполяризацию, происходящую в области разбросанных по их длине синапсов, у них наблюдается постепенное изменение сокращении. У большинства мышечных волокон членистоногих в дополнение к иннервации разными видами возбуждающих моторных аксонов есть еще и тормозная иннервация.

Гладкомышечные клетки обычно имеют веретенообразную форму и соединены друг с другом электрической связью. В ответ на растяжение или диффузное высвобождение медиатора иннервирующиими нервами они реагируют как медленноволновой электрической активностью, так и генерацией потенциалов действия. В гладких мышцах присутствуют актиновые и миозиновые волокна, но они не в такой степени организованы, как в поперечнополосатых мышцах. Кальций, активирующий мышечное сокращение, поступает во время деполяризации прямо из внеклеточной среды. Это оказывается возможным потому, что в гладких мышцах сокращение идет медленно, вследствие небольших размеров клеток наблюдается большая величина отношения площади поверхности к объему и Са2+ диффундирует внутри клеток на короткие расстояния.

Строение сердечной мышцы позвоночных на миофибриллярном уровне похоже на строение скелетной поперечнополосатой мышцы. Различие состоит в следующем: 1. Волокна сердечной мышцы состоят из множества отдельных коротких клеток, которые электрически соединены друг с другом через щелевые контакты, предназначенные для передачи ПД от клетки к клетке. В скелетной мышце, напротив, клетки сливаются в длинные цилиндрические волокна еще на эмбриональной стадии развития. 2. Ионные механизмы сердечной мышцы приспособлены для обеспечения активности водителя ритма в предсердии и пролонгирования потенциалов действия в желудочках сердца.

Механические свойства скелетно-мышечной системы зависят от многих факторов. Среди них: 1. Присущие мышцам сократительные свойства, определяемые АТРазной активностью миозиновой головки, длиной и степенью взаимного перекрытия толстых и тонких филаментов, скоростью высвобождения и обратного захвата Са2+ саркоплазматическим ретикулумом и т.д. Эта группа причин в некоторой степени контролируется процессом индивидуального развития мотонейронов, иннервирующих мышечные волокна. 2. Строение мышцы и скелетных элементов, которые определяют механику движений. Так, при прочих равных условиях концы длинной мышцы во время сокращения сближаются с большей скоростью, чем концы короткой мышцы. Расположение мышцы относительно точки опоры и нагрузки на кость будет определять силу и скорость перемещения конечностей.

420


10.13. Вопросы для повторения

  1. Проведите различие между каждым из следующих уровней организации мышцы: миофиламен-ты, миофибриллы, мышечные волокна, мышцы.
  2. Какого рода данные привели к появлению гипотезы скольжения нитей?

420

  1. Нарисуйте саркомер и обозначьте по памяти его разные компоненты.
  2. Обсудите функцию миозина, актина, тропонина и тропомиозина.
  3. Почему через несколько часов после смерти животного его мышцы становятся окоченевшими?
  4. Каким образом в соответствии с признанной теорией поперечные мостики генерируют силу, ответственную за скольжение филаментов?
  5. Объясните, как кальций регулирует мышечное сокращение?
  6. Перечислите стадии процесса сокращения и расслабления мышцы.
  7. Приведите доказательство связующей функции саркотубулярной системы мышечного волокна.
  8. Как деполяризация поверхностной мембраны мышечного волокна передает сигнал ретикулу-му, осуществляющему хранение и высвобождение кальция?
  9. Объясните, почему мышце с прикрепленным к ней грузом массой 50 г требуется больше времени, чтобы оторвать этот груз от поверхности стола, чем мышце с грузом 5 г?
  10. Почему скорость укорочения мышцы замедляется по мере роста приложенной нагрузки?
  11. Обсудите причины, которые определяют теплообразование во время мышечного сокращения.
  12. Что ограничивает напряжение, развиваемое миофибриллой, мышцей?
  13. Почему мышечное волокно способно достичь большего напряжения при тетанической активации, а не во время одиночного сокращения?
  14. Какими различными механизмами поперечнополосатая фазная мышца, волокна которой активируются одиночными моторными импульсами в соответствии с принципом "все или ничего", осуществляет градуальные сокращения?
  15. Как у членистоногих, имеющих очень ограниченную численность мотонейронов, происходит градуальное сокращение мышц?
  16. Чем определяется частота сокращения фибриллярных мышц насекомых?
  17. Обсудите главные функциональные различия между скелетной, гладкой и сердечной мышцами.
  18. В чем основное различие в строении сердечной мышцы у млекопитающих и амфибий?
  19. Какие причины лежат в основе присущей конкретному мышечному волокну скорости укорочения и физической выносливости?
  20. Объясните, почему перистая мышца с заданной общей длиной и массой развивает на сухожилии более высокое механическое напряжение, чем мышца той же массы и длины, но с параллельно расположенными волокнами.
  21. Объясните, каким образом прыжок кузнечика инициируется расслаблением мышцы.

421


ЛИТЕРАТУРА

  • Alexander R. McN., Goldspink G.} eds. 1977. Mechanics and Energetics of Animal Locomotion, London, Chapman and Hall.
  • Bendall J. R. 1969. Muscles, Molecules, and Movement, New York, Elsevier.
  • Carlson F.D., WilkieD.R. 1974. Muscle Physiology, Engle-wood Cliffs, N.J., Prentice-Hall.
  • Cohen C. 1975. The protein switch of muscle contraction, Scientific American, 233, 36-45.
  • Duncan C.J., ed. 1976. Calcium in Biological Systems, New York, Cambridge Uuniversity Press.
  • Ebashi S. 1980. Contractile proteins of cardiac muscle, Proc. Roy. Soc. (London), Ser. B, 207, 259-286.
  • Ebashi S., Maruyama K., Endo M., eds. 1980. Muscle Contraction: Its Regulatory Mechanisms, New York, Springer-Verlag.
  • Hanson J., Huxley H.E. 1955. The structural basis of contraction in striated muscle, Symp. Soc. Exp. BioL, 9, 228-264.
  • Huddart H. 1975. The Comparative Structure and Function of Muscle, New York, Pergamon.
  • Huxley A. F., Taylor R.E. 1958. Local activation of striated muscle fibres, J. Physiol., 144, 426-441.
  • Huxley H.E. 1969. The mechanism of muscular contraction, Science, 164, 1356-1365.
  • Margaria R. 1976. Biomechanics and Energetics of Muscular Exercise, Oxford, Clarendon.
  • Peachey L.D., Adrian R., GeigerS.R., eds. 1983. Handbook of Physiology, Section 10: Skeletal Muscle, Bethesda, Md., American Physiological Society.
  • Stein R.B. 1980. Nerve and Muscle, New York, Plenum.
  • Taylor C.R., Weibel E., Bolts L., eds. 1985. Design and Performance of Muscular Systems, Journal of Experimental Biology, Vol. 115, Cambridge, The Company of Biologists, Ltd.
  • Trueman E. R. 1975. The Locomotion of Soft-bodied Animals, London, Arnold.
  • Wessels N. K., ed. 1968. Vertebrate Adaptations: Readings from Scientific American, New York, W. H. Freeman and Company.

421