Физиология животных: Механизмы и адаптация. Том 2

Физиология животных: механизмы и адаптации. Учебник в двух томах. Том 2. Эккерт Р., Рэндалл Д., Огастин Д. М.: Мир, 1992. 344c. ISBN 5-03-001458-6

Содержание

Глава 11. Движение клетки
11.1. Двигательные молекулы | 5
11.1.1. Цитоскелетные белки | 6
11.1.2. Молекулярные "моторы" | 8
11.1.3. Регуляторные белки | 8
11.1.4. Химия процесса цитоплазматической подвижности | 9
11.1.5. Амебоидное движение | 9
11.2. Реснички и жгутики | 11
11.2.1. Типы движения | 12
11.2.2. Тонкая структура двигательной органеллы | 15
11.2.3. Химические превращения в ресничках и жгутиках | 16
11.3. Механизмы биения жгутиков
11.3.1. Гипотеза скольжения трубочек | 17
11.3.2. Распространение волны изгиба по аксонеме | 18
11.4. Координация движения ресничек | 20
11.4.1. Метахронизм | 21
11.4.2. Спонтанность и частота биений | 22
11.4.3. Перемена направления движения ресничек | 22
11.5. Резюме | 25
11.6. Вопросы для повторения | 26
Литература | 26
Глава 12. Осморегуляция и выделительная система | 28
12.1. Проблемы осморегуляции | 29
12.1.1. Факторы, влияющие на облигатный осмотический обмен | 32
12.1.2. Осморегуляторы и осмоконформеры | 34
12.1.3. Эпителий как осморегулирующая ткань | 35
12.2. Осморегулирующие органы | 36
12.3. Почки позвоночных животных
12.3.1. Анатомическое строение почки млекопитающих | 36
12.3.2. Общее представление о процессах образования мочи | 38
12.3.3. Клубочковая фильтрация | 39
12.3.4. Канальцевая реабсорбция | 41
12.3.5. Канальцевая секреция | 44
12.3.6. Регуляция почками кислотно-основного состояния | 46
12.3.7. Механизмы концентрирования мочи в нефроне | 48
12.3.8. Механизмы регуляции почечной функции | 52
12.3.9. Эволюция нефрона позвоночных | 55
12.4. Внепочечные осморегулирующие органы позвоночных
12.4.1. Осморегуляторная функция жабр у рыб | 57
12.4.2. Секреция веществ солевыми железами у птиц и рептилий, не связанная с почками | 59
12.5. Осморегуляторные органы беспозвоночных | 61
12.5.1. Органы фильтрации - реабсорбции | 62
12.5.2. Осморегуляторные органы секреторного типа | 63
12.6. Осморегуляция в водной среде
12.6.1. Пресноводные животные | 66
12.6.2. Морские животные | 66
12.7. Осморегуляция в наземных условиях | 69
12.7.1. Движение воды через покровы тела | 70
12.7.2. Потери воды из организма при дыхании в воздушной среде | 71
12.7.3. Поглощение влаги из воздуха | 73
12.7.4. Потери влаги во время процессов экскреции и регуляции содержания ионов | 73
12.7.5. Комплексная адаптация кенгуровой крысы к условиям обитания в пустыне | 74
12.8. Экскреция азотистых шлаков | 75
12.9. Резюме | 82
12.10. Вопросы для повторения | 83
Литература | 84
Глава 13. Кровообращение
13.1. Общий план строения кровеносной системы | 85
13.2. Сердце млекопитающих | 88
13.3. Электрическая активность сердца | 89
13.3.1. Ритмоводитель (пейсмекер) сердца | 90
13.3.2. Распространение возбуждения по сердцу | 92
13.4. Механическая активность сердца
13.4.1. Изменения давления и потока крови в ходе одного сердечного сокращения | 94
13.4.2. Работа, совершаемая сердцем | 95
13.4.3. Ударный объем, частота сердечных сокращений и сердечный выброс | 96
13.5. Перикард | 98
13.6. Функциональная морфология сердца у позвоночных | 99
13.6.1. Рыбы | 100
13.6.2. Земноводные | 100
13.6.3. Пресмыкающиеся | 101
13.6.4. Плод млекопитающих | 102
13.6.5. Эмбрионы птиц | 103
13.7. Гемодинамика | 103
13.7.1. Ламинарное и турбулентное течение | 104
13.7.2. Связь давления и расхода крови: уравнение Пуазейля | 105
13.7.3. Гидродинамическое сопротивление | 106
13.7.4. Вязкость крови | 106
13.7.5. Эластичность сосудов | 107
13.8. Артериальная система | 108
13.8.1. Артериальное давление | 111
13.8.2. Сила тяжести и положение тела | 112
13.8.3. Кровоток | 112
13.9. Венозная система | 113
13.9.1. Чудесное сплетение | 114
13.9.2. Капилляры | 114
13.10. Лимфатическая система | 118
13.11. Регуляция капиллярного кровотока
13.11.1. Нервная регуляция капиллярного кровотока | 120
13.11.2. Местная регуляция капиллярного кровотока | 121
13.12. Регуляция кровообращения центральной нервной системой
13.12.1. Барорецепторы | 122
13.12.2. Сердечные рецепторы | 124
13.12.3. Центростремительные волокна в скелетных мышцах | 125
13.12.4. Артериальные хеморецепторы | 125
13.13. Изменения кровообращения при физической нагрузке | 126
13.14. Изменения кровообращения при нырянии | 127
13.15. Резюме | 129
13.16. Вопросы для повторения | 130
Литература | 130
Глава 14. Газообмен
14.1. Общие положения | 131
14.2. Перенос кислорода и углекислого газа кровью
14.2.1. Дыхательные пигменты | 132
14.2.2. Перенос кислорода кровью | 134
14.2.3. Перенос углекислого газа кровью | 138
14.3. Воздушное дыхание и легкие позвоночных
14.3.1. Функциональное строение легких | 141
14.3.2. Легочное кровообращение | 146
14.3.3. Механизмы легочной вентиляции | 148
14.3.4. Проблема спадения альвеол | 152
14.3.5. Потери тепла и воды при дыхании | 154
14.4. Водное дыхание и жабры позвоночных | 154
14.5. Регуляция газообмена и дыхания
14.5.1. Вентиляционно-перфузионное соотношение | 157
14.5.2. Нервная регуляция дыхания | 160
14.5.3. Влияние уровня О2 и СО2 на дыхание | 165
14.5.4. Приспособительные изменения системы дыхания при нырянии | 167
14.5.5. Приспособительные изменения дыхания при физической нагрузке | 167
14.6. Регуляция рН в организме | 168
14.6.1. Образование и выведение из организма ионов водорода | 169
14.6.2. Распределение ионов водорода в различных компартментах организма | 170
14.6.3. Факторы, влияющие на рН внутриклеточной среды | 172
14.6.4. Факторы, влияющие на рН внутренней среды организма | 172
14.7. Некоторые другие системы, осуществляющие перенос газов
14.7.1. Трахейная система насекомых | 173
14.7.2. Газообмен в яйцах птиц | 176
14.7.3. Накопление кислорода в плавательном пузыре | 177
14.8. Резюме | 182
14.9. Вопросы для повторения | 183
Литература | 183
Глава 15. Поглощение, переваривание и всасывание пищи | 184
15.1. Гидролиз в процессе пищеварения | 185
15.2. Стратегия питания | 186
15.2.1. Поглощение питательных веществ через поверхность тела | 187
15.2.2. Эндоцитоз | 187
15.2.3. Фильтрационное питание | 187
15.2.4. Питание посредством прокола и высасывания | 189
15.2.5. Виды челюстей, клювов и зубов | 189
15.2.6. Токсины, парализующие жертву | 192
15.3. Потребность в питательных веществах | 193
15.3.1. Питательные вещества | 194
15.4. Обзор общего строения пищеварительных систем | 196
15.4.1. Участок приема пищи | 197
15.4.2. Проводящий и накапливающий участок пищеварительной системы | 197
15.4.3. Участок переваривания пищи | 200
15.4.4. Эпителий тонкого кишечника | 202
15.4.5. Участок всасывания воды и удаления непереваренных отходов | 204
15.5. Моторика пищеварительного тракта
15.5.1. Перистальтика | 205
15.5.2. Регуляция моторики пищеварительного тракта | 206
15.6. Желудочно-кишечная секреция | 208
15.7. Железы внешней секреции | 208
15.7.1. Вода и электролиты | 210
15.7.2. Желчь и соли желчных кислот | 211
15.7.3. Пищеварительные ферменты | 212
15.8. Регулирование секреторных процессов при пищеварении | 214
15.8.1. Секреция слюны и желудочного сока | 215
15.8.2. Секреция кишечного и панкреатического сока | 217
15.9. Всасывание питательных веществ | 217
15.9.1. Кишечный транспорт | 218
15.9.2. Водный и электролитный баланс в кишечнике | 220
15.10. Резюме | 223
15.11. Вопросы для повторения | 224
Литература | 224
Глава 16. Биоэнергетика животных и регуляция температуры тела | 225
16.1. Теория энергетического обмена | 226
16.2. Температурная классификация животных | 227
16.3. Измерение интенсивности энергетического обмена | 229
16.3.1. Определение интенсивности обмена по потреблению пищи и выведению конечных продуктов | 230
16.3.2. Прямая калориметрия | 230
16.3.3. Непрямая калориметрия | 231
16.3.4. Дыхательный коэффициент | 233
16.3.5. Специфическое динамическое действие пищи | 234
16.3.6. Запасание энергии | 234
16.4. Размеры тела и интенсивность обмена | 235
16.5. Влияние температуры на организм животного
16.5.1. Зависимость интенсивности обмена от температуры | 239
16.5.2. Тепловая акклимация | 241
16.6. Понятия, касающиеся содержания тепла в организме и температуры тела | 241
16.6.1. Теплопродукция | 242
16.6.2. Теплопередача | 242
16.7. Температурные отношения между эктотермными животными и окружающей средой
16.7.1. Эктотермы в условиях холода | 243
16.7.2. Эктотермы в условиях жары | 245
16.7.3. Физиологические издержки и преимущества эктотермии | 245
16.8. Температурная стратегия гетеротермов | 248
16.9. Терморегуляция эндотермов | 250
16.9.1. Термонейтральная зона | 253
16.9.2. Термогенез | 254
16.9.3. Эндотермные организмы в условиях холода | 256
16.9.4. Противоточный обмен | 257
16.9.5. Низкотемпературные липиды | 258
16.9.6. Эндотермные животные в условиях жары: проблемы теплоотдачи | 258
16.9.7. Испарительное охлаждение | 260
16.10. Термостатическая регуляция температуры тела | 261
16.10.1. Термостатическая регуляция у млекопитающих | 262
16.10.2. Терморегуляторные центры у других животных | 266
16.10.3. Лихорадка | 267
16.10.4. Терморегуляция во время физической нагрузки | 268
16.11. Спячка животных
16.11.1. Сон | 269
16.11.2. Оцепенение | 270
16.11.3. Гибернация и зимний сон | 270
16.11.4. Эстивация | 271
16.12. Энергетика локомоции
16.12.1. Размер тела, скорость движения и энергетическая цена локомоции | 272
16.12.2. Физические факторы, влияющие на передвижение | 273
16.13. Локомоция животных в воде, воздухе и на суше
16.13.1. Плавание | 274
16.13.2. Полет | 276
16.13.3. Бег | 276
16.13.4. Сравнение энергетики локомоции у экто- и эндотермных животных | 278
16.14. Резюме | 282
16.15. Вопросы для повторения | 283
Литература | 284
Приложения | 285
Словарь терминов | 289
Рекомендуемая литература | 316
Предметный указатель | 325


Глава 11

Движение клетки

Все живое находится в непрерывном движении. "Течет" цитоплазма, движутся взад и вперед органеллы, идет клеточное деление, расходятся хромосомы, выбрасывают наружу свое содержимое везикулы, мигрируют в причудливом хороводе эмбриональные клетки, а одноклеточные организмы свободно плавают с помощью ритмических колебаний тончайших, похожих на волоски, отростков. На молекулярном уровне большинство или все из перечисленных движений живой материи, а также мышечное сокращение имеют много общего. Достаточно обратиться к таким формам движения клеток, как перемещение спермиев и расхождение хромосом в анафазе (а их считают примитивными видами движения), чтобы понять первостепенное значение этих процессов для сохранения всех эукариотов как видов.

Клеточное движение, отличное от сокращения мышцы, а именно движение сперматозоидов в жидкой среде, впервые наблюдал в примитивный микроскоп Антони ван Левенгук еще около 300 лет назад. Но только недавно были разработаны методы исследования, которые помогают понять механизмы, лежащие в основе движения клеток. Мы начнем изложение материала с рассмотрения молекул, участвующих в разных формах клеточного движения, затем перейдем к механизмам цитоплазматической подвижности и амебоидного перемещения и закончим главу рассмотрением движения жгутиков и ресничек.

11.1. Двигательные молекулы

Все активные формы клеточного движения - мышечная, ресничковая, амебоидная, цитоплазматическая, аксоплазматическая и другие, видимо, возникают в результате взаимодействия лишь небольшого числа разных типов белковых молекул. Одни из них образуют длинные нитевидные полимеры. Это - цитоскыетные белки, ответственные в известной мере за поддержание формы клетки и участвующие в возникновении движения. Яркий пример цитоскелетной структуры дан на рис. 11-1. Сократительные или подобные им силы появляются в тот момент, когда взаимодействие двух или более типов сократительных белков приводит к перемещению их молекул друг относительно друга. К цитоскелетным белкам принадлежат тубулин и актин, образующие соответственно тубулярный и фибриллярный полимеры. В равной степени важна для осуществления движения клетки и другая категория белков, которую можно назвать молекулярными "моторами". Данные белки представляют собой, по-видимому, олигомеры, обладающие ферментативной активностью. К ним относят миозин, динеин и кинезинмолекулы, способные развивать силу и движение относительно менее активных тубулярного и фибриллярного цитоскелстных полимеров. Молекулярные "моторы" получают энергию при гидролизе АТР или других нуклеозидтрифосфатов.

Помимо двух описанных групп сократительных белков в движениях клеток участвуют регуляторные белки и довольно часто ионы и более мелкие молекулы, например Са2+ или циклические нуклеотиды (см. разд. 10.4). Все они регулируют или активируют большинство сократительных процессов. К тому же движение клетки невозможно без источника химической энергии, например АТР или СТР. Теперь мы кратко рассмотрим все названные выше сократительные и регуляторные белки, не забывая о том, что у разных биологических видов и в разных типах клеток одного и того же вида каждый из этих белков может быть представлен несколько отличающимися по структуре молекулами.

5

Рис. 11-1. Эпителиальные клетки тонкого кишечника с пальцеобразными ворсинками (см. рис. 15 - 18). выступающими в просвет кишки (микрофотография получена методом глубокого травления). Растворимые белки удалены с помощью детергента. Оставшиеся изотоскелетные структуры представлены преимущественно пучками актиновых филоментов. расположенными в микроворсинках, и сетью промежуточных филаментов в цитоплазматическом пространстве. (К. Weber. М. Osborn. The Molecules of the Cell Matrix. 1985.)

Рис. 11-2. Актиновые филаменты. "декорированные" миозином. А. Присоединение тяжелого меромиозина (ТММ), выделенного из мышцы, к актиновым филаментам из миксомицета Physarum polycephalum: появляются стреловидные фигуры. (С любезного разрешения V. Nachmias и D. Kessler.) Б. Схема прикрепления ТММ к актиновым филаментам с образованием стреловидной структуры. Обратите внимание на полярность (т.е. однонаправленность) ориентации ТММ на актине. (Holberton, 1977.)

6


11.1.1. Цитоскелетные белки

11.1.1.1. Актин

О строении актина в поперечнополосатой мускулатуре рассказано в гл. 10. Присутствие актина в немышечной ткани впервые обнаружили в 60-х годах Садаши Хатано (Sadashi Hatano) и Фумро Оозава (Furmo Oosawa) на примере миксомицета Physarum polycephalum. С тех пор несколько сходных, но не идентичных мышечному, форм актина выявлено в разных типах клеток среди животного и растительного мира. Это один из многочисленных примеров сохранения в ходе эволюции структуры основных молекул клетки. Амебы и подвижные амебоидные клетки, такие как фибробласты и тромбоциты, содержат особенно большое количество актина-до 30% от общей массы клеточного белка. Из актиновых филаментов (нитей), очень похожих на акт и новые нити мышечного саркомера, состоят широко распространенные в мире живого микрофиламенты - один из главных классов субклеточных строительных блоков. Диаметр микрофиламента равен приблизительно 6 нм. Напомним, что глобулярные актиновые мономеры (G-актин), получив энергию при гидролизе АТР, полимеризуется с образованием фибриллярного актина (F-актина)- микрофиламента, содержащего два мономера, скрученные между собой (см. разд. 10.1.2). Процесс полимеризации регулируют разные актинсвязывающие белки.

6

Присутствие актина в клетке можно обнаружить несколькими способами. Один из них основан на том, что антитела против мышечного актина реагируют и с микрофиламентами мышечных клеток (изолированные мономеры немышечного актина имеют аминокислотное строение, а также электрофоретические и седиментационные свойства, сходные с таковыми у мышечного актина). Следует также отметить, что с помощью электронного микроскопа удается наблюдать, как мономеры тяжелого меромиозина (см. разд. 10.1.2) при добавлении к актиновым филаментам "декорируют" их, прикрепляясь в определенном порядке - под характерным углом и по спирали-в специальных центрах связывания миозина (рис. 11-2). Эти центры, видимо, соответствуют центрам связывания на мышечном актине, к которым прикрепляются головки миозина при образовании поперечных мостиков во время сокращения мышцы.

Активные филаменты могут в виде пучков волокон простираться в цитоплазме на значительные расстояния (рис. 11-3). Пучки берут свое начало из специальных образований на внутренней поверхности клеточной мембраны, называемых адгезивными бляшками. Наряду с пучками многие одиночные актиновые филаменты образуют под клеточной мембраной беспорядочные сети.

11.1.1.2. Белки промежуточных филаментов

Филаменты, диаметр которых составляет 7-11 нм, представляют собой еще одну важную форму цито-скелетных элементов. В разных тканях они состоят из различных белков, например, в эпителиальных клетках промежуточные филаменты построены из кератина.

11.1.1.3. Тубулин

В цитоплазме идет сборка микротрубочек из тубулиновых гетеродимеров - двух соединенных вместе неодинаковых мономеров. Источником энергия при этом служит гуанозинтрифосфат (GTP). Диаметр микротрубочек равен 25 нм. Из них формируются волокна ахроматинового веретена при митозе, аксомикротрубочки и пресинаптические микротрубочки; отчасти из них - центриоли ресничный и жгутиковый аппараты передвижения и многие другие внутренние структуры клетки. Препарат растительного происхождения колхицин связывает тубулин, нарушая

Рис. 11-3. Микрофиламенты и микротрубочки в цитоплазме тромбоцита млекопитающих (электронная микрофотография). Препарат помечен тяжелым меромиозином, выделенным из микрофиламентов кролика (см. рис. 11-2). Поскольку микротрубочки избирательно связывали миозин (на этой способности основывается идентификация актина), сделан вывод об актиновой природе микрофиламентов тромбоцита. Микротрубочки по сравнению с микрофиламентами малочисленнее. толще и менее гибкие на вид. (С любезного разрешения J. Т. Travis.)

7

сборку тубулиновых димеров в микротрубочки и тем самым сдвигает равновесие процесса "димер-полимер" в сторону распада образовавшихся микротрубочек (это не касается микротрубочек, которые входят в состав ресничек и жгутиков). Если актин придает филаментам устойчивость к растяжению (что позволяет им осуществлять тянущее усилие), то тубулин делает цилиндрические структуры устойчивыми как к растяжению, так и к сжатию (и потому способными осуществлять "толчок").

8


11.1.2. Молекулярные "моторы"

11.1.2.1. Миозин

В немышечных клетках миозин впервые обнаружили спустя долгое время после открытия его в мышцах, причем опять-таки в миксомицетах; это сделали ученые из Университета в Осаке (Япония) Садаши Хатано (Sadashi Hatano) и Масаши Тазава (Masashi Tazawa) в конце 60-х годов. Затем наличие миозина, способного реагировать с актином, выявили в разнообразных типах клеток. Стало известно, что в одном и том же типе клеток может существовать несколько молекулярных форм как миозина, так и актина.

Филаменты немышечного миозина тоньше и короче филаментов мышечного миозина. Поэтому при электронной микроскопии их трудно отличить от актиновых филаментов.

Как и в мышцах, немышечные миозиновые фила-менты собраны из мономеров, головки которых направлены от средней части филамента к его концам. В результате возникает биполярная ориентация головок. Она позволяет каждой половине миозинового филамента связываться с помощью поперечных мостиков с активными филаментами и скользить вдоль последних, движущихся в противоположном направлении. Подобная ориентация в структуре молекул в немышечных клетках создает предпосылки для работы механизма сокращения по принципу скольжения нитей, сходного с тем, который существует в поперечнополосатых мышцах.

11.1.2.2. Динеин

Динеин, обладающий АТРазной активностью, впервые обнаружили в ресничках (разд. 11.2.3). Здесь он отвечает за возникновение скользящих движений между тубулиновыми микротрубочками. Позднее его нашли и в митотических веретенах многих типов клеток, где, как полагают, он играет некоторую роль в движении хромосом и (или) веретена.

11.1.2.3. Кинезин

Водорастворимый белок кинезин впервые выделили из аксоплазмы гигантских аксонов кальмара. Он обладает АТРазной активностью и, видимо, действует как "мотор" при передвижении органелл клетки по микротрубочкам. Доказательство этой функции кинезина получили в опытах с применением микроскопических шариков из полистирола, покрытых клеточным экстрактом, содержащим данный белок. Было наглядно показано, что шарики перемещаются по поверхности выделенных из аксоплазмы микротрубочек. В дальнейшем получили очищенный кинезин и установили, что он обеспечивает движение органелл по микротрубочке только в одном направлении. Согласно более поздним данным, клетки содержат также один или несколько белков, которые обеспечивают перенос органелл в противоположном направлении. Можно предположить, что движение по микротрубочкам таких органелл, как хромосомы, митохондрии и везикулы, зависит от природы кинезиноподобных молекул, присутствующих в органелле.

8


11.1.3. Регуляторные белки

11.1.3.1. Тропомвозин

Короткая белковая нить тропомиозина - одного из актиносвязывающих белков - тесно соединена с актином в мышцах многих животных, начиная от моллюсков и кончая млекопитающими. Как указывалось в гл. 10, тропомиозин вместе с тропонинами играет ключевую роль в регуляции взаимодействия миозиновых и актиновых филаментов в поперечнополосатых мышцах позвоночных животных. Однако в подвижных немышечных клетках тропомиозин в соединении с актином не обнаружен, хотя его можно выявить, когда эти клетки становятся неподвижными. Данный факт позволяет думать, что тропомиозин в не.мышечных клетках вступает в связь с актином лишь в том случае, если последний находится в "скелетной" - с поперечными сшивка-ми - форме, т.е. в состоянии, которое обеспечивает сохранение формы клетки.

11.1.3.2. Тропонин

О группе белков, найденных только в мышцах и названных тропонином, см. разд. 10.4.2.

11.1.3.3.Кальмодулин

Кальцийсвязывающий белок кальмодулин, похожий по строению на тропонин, С, обнаружен во всех животных клетках. В комплексе с кальцием он

8

активирует многие кальцийзависимые ферменты и другие белки. Этот вопрос рассмотрен в гл. 9.

11.1.3.4. Альфа-актинин

Альфа-актинин впервые обнаружили в сетчатой структуре, образованной Z-линиями мышечного саркомера, где он, вероятно, выполняет чисто структурную функцию. Взаимоотношения его с актином в немышечных клетках, например фибробластах и клетках эпителия, исследовали с применением флуоресцирующих антител против альфа-актинина мышечного происхождения. Предполагают, что альфа-актинин участвует в прикреплении актиновых филаментов к клеточной мембране и способствует образованию поперечных сшивок между отдельными филаментами.

11.1.3.5. Другие актин-связывающие
белки

В немышечных клетках обнаружено немало других актин-связывающих белков. Одни из них - фрагментирующие белки, например гельзолин и виллин, которые вызывают в присутствии кальция укорочение актиновых филаментов. Другие, например профилин, связывают G-актиновые мономеры и предотвращают их полимеризацию, которая приводит к образованию F-актиновых филаментов. Третьи-филамин и уже упомянутый альфа-актинин -образуют поперечные сшивки между актиновыми фила-ментами, способствуя созданию сложных трехмерных сетчатых структур. Хотя функция перечисленных белков in vivo во многом не выяснена, считают, что они играют важную роль в подвижности клеток, регулируя процесс полимеризации и образования сшивок между актиновыми филаментами, входящими в состав цитоскслста.

9


11.1.4. Химия процесса цитоолазматической подвижности

Выделенные из мышечных и различных немышечных клеток актин и миозин способны к перекрестному взаимодействию друг с другом. Иными словами, мышечный миозин способен "декорировать" актиновые филаменты из других (немышечных) типов клеток, и наоборот. Этот факт при сопоставлении с биохимическими характеристиками указанных белков говорит о фундаментальном сходстве между миозинами (как и между актинами) из различных типов клеток; в то же время в химическом поведении миозинов или актинов разного происхождения есть некоторые различия. В скелетной мышце сокращение регулируется актином. Точнее, взаимодействие между актином и миозином контролируется ионами кальция посредством регуляторных белков (тропонин, тропомиозин), соединенных с актиновыми филаментами. В гладких мышцах позвоночных и многих беспозвоночных, а также в амебоидных клетках регуляция актин-миозинового взаимодействия зависит от процесса связывания Са2+ легкой цепью миозиновой головки; иначе говоря, эти сократительные системы регулируются миозином.

Взаимодействие сократительных и регуляторных белков, обусловливающее движение цитоплазмы, изучено недостаточно; это связано с существованием нескольких механизмов процесса, что затрудняет проведение исследований. Современное представление о регуляции актин-миозинового взаимодействия. в подвижных немышечных клетках схематично отображено на рис. 11-4. Чтобы вызвать сокращение, сетчатая структура, образованная актиновыми филаментами, или гель, реагирует в присутствии ионов кальция с фосфорилированным миозином. Детали механики сокращения в немышечных клетках, относящиеся к скольжению филаментов и активности поперечных мостиков, остаются невыясненными. Можно, однако, назвать несколько точек на схеме, изображенной на рис. 11-4, где, вероятно, осуществляется регуляция процесса. В отношении актина регулирование может идти на стадии полимеризации его мономеров в актиновые филаменты. предположительно за счет действия профилина и сходных с ним белков. Белки, обеспечивающие образование поперечных сшивок между актиновыми филаментами и укорочение последних, по-видимому, тоже участвуют в регуляции превращения актина в сетчатую структуру, или тень. В отношении миозина регуляция идет на стадии его фосфорили-рования, катализируемого сАМР-зависимой кина-зой (см. разд. 10.5.1). И наконец, по аналогии с мышцами сокращение актомиозинового комплекса в подвижных немышечных клетках предположительно зависит от АТР как источника энергии и Са2+ как регуляторного агента.

9


11.1.5. Амебоидное движение

Рассматривая в обычный микроскоп крупных свободноживущих простейших Amoeba proteus и Chaos carolincnsis, можно отметить у них единственную форму передвижения - амебоидную. Вакуолизированная сердцевина цитоплазмы, называемая эндоплазмой, устремляется вперед (в направлении движения простейшего) в одну или несколько псевдоподий (ложноножек), которые выпячиваются по мере постепенного, перетекания в них содержимого клетки (рис. 11-5). Ток эндоплазмы ограничен рамками периферической оболочки, выполненной из относительно гладкой, плотной и гелеподобной цитоплазмы (эктоплазмы). Она образуется на кончиках псевдоподий и действует как чехол, внутри которого

9

Рис. 11-4. Актин-миозиновые взаимодействия, которые, по мнению исследователей, обеспечивают подвижность фибробластов и других амебоидных клеток. Участок, где происходит регуляция процесса, показан в цвете.
Рис. 11-4. Актин-миозиновые взаимодействия, которые, по мнению исследователей, обеспечивают подвижность фибробластов и других амебоидных клеток. Участок, где происходит регуляция процесса, показан в цвете.

менее вязкая эндоплазма движется вперед. По ходу своего продвижения эндоплазма постепенно сгущается. Когда амеба перемещается с места на место, направление ее движения часто меняется. Чтобы изменить курс движения на противоположный, она перетекает в одну из своих псевдоподий, останавливается, затем втягивает се, одновременно перетекая в другую или образуя новую псевдоподию.

Один из извечных вопросов в отношении амебоидного движения - в каком месте продвигающейся клетки возникает движущаяся сила: выталкивается ли эндоплазма вперед при сокращении позади себя эктоплазмы, подобно выдавливанию зубной пасты из тюбика, или же эндоплазму тянут вперед силы, возникающие в самой псевдоподии? Распределение сил внутри передвигающихся амебоидных клеток еще полностью не выяснено и, возможно, что на самом деле у разных типов клеток оно не одинаково. Проведенные с использованием оптических средств опыты на A. proteus и С. carolinensis (D. Lansing Taylor et al., 1978) привели к созданию модели молекулярных процессов, обусловливающих амебоидное движение у данных микроорганизмов. Сущность модели состоит в том, что актиновые фибриллы, поперечносшитые между собой с помощью желатинирующего фактора, например филамила, образуют очень вязкий гель (рис. 11-6, А, слева). Для того чтобы взаимодействовать с миозином и вызывать при скольжении филаментов сокращение структур клетки, гелсобразный актин должен превратиться в отдельные филаменты путем либо разрыва поперечных сшивок, либо фрагментации самих актиновых нитей. Подобное состояние вещества, лишенного сшивок между филаментами и имеющего низкую вязкость, называют золем. В этом состоянии отдельные актиновые филаменты могут реагировать с миозиновыми, обеспечивая сокращение при скольжении друг относительно друга (рис. 11-6, Б, справа). Сократительные силы передаются дальше в соседние области клетки через филаменты, соединенные с окружающим их гелеобразным актином. Для перехода актинового геля в золь необходимо повышенное содержание в цитоплазме свободного Са2+ или Н+. В присутствии миозина скольжение сократительных филаментов друг относительно друга возникает при повышении концентрации цитоплазматического Са2+ и наличии источника энергии в виде АТР. Согласно

10

Рис. 11-5. Микрофотография гигантской амебы Chaos carolinensis, полученная с помощью светового микроскопа. Эндоплазма перетекает к псевдоподиям (показано стрелками). Обратите внимание на то, как сморщена втягиваемая задняя часть амебы (слева) по сравнению с гладкой поверхностью вновь образующихся псевдоподий. (С любезного разрешения К. Д. Аллен.)

приведенной схеме, сокращение в геле невозможно, поскольку актиновые нити в этом случае поперечно сшиты между собой и не в состоянии скользить вдоль миозина, развивая силу сокращения. Для того чтобы сокращение произошло, прежде всего необходим разрыв поперечных сшивок актиновых филаментов, который осуществляется при повышении концентрации Са2+ в цитоплазме.

11


11.2. Реснички и жгутики

Реснички и жгутики эукариот развиваются из клеточных органелл, гомологичных центриолям. По происхождению и структуре они не родственны жгутикам бактерий и неподвижным стереоцилиям, обнаруженным в механорецепторах восьмой пары черепно-мозговых нервов позвоночных животных. Органеллы, которые мы рассматриваем, как правило, имеют характерное расположение своих трубчатых субструктур по схеме 9 + 2. Если же органеллы относительно длинные, их называют жгутиками, если короткие-ресничками. Коренных различий между ресничкой и жгутиком в отношении их строения или механизма функции, по-видимому, нет. Число ресничек на поверхности клетки обычно велико, тогда как жгутиков - один или два.

Хорошо известно, что жгутики обеспечивают движение сперматозоидов и жгутиковых простейших путем генерации бегущей волны (рис. 11-7). Жгутики обнаружены также в эпителии некоторых животных, например в пламенных клетках1 плоских червей и в воротничковых клетках2 губок. Диаметр жгутика равен приблизительно 0,2 мкм, а длина достигает 100-200 мкм. У ресничек диаметр такой же, но длина, как правило, менее 15 мкм. Если в определенных группах простейших и личинок беспозвоночных реснички на поверхности клетки служат для генерации движущей силы при перемещении (рис. 11-8), то в определенных видах эпителия многоклеточных организмов они продвигают над поверхностью клеток окруженные слизью инородные частицы или создают циркуляцию воды, облегчая процесс питания или дыхания. У млекопитающих реснички, расположенные в просвете трахеи и бронхиол, служат для удаления окруженных слизью частиц из дыхательной системы наружу. Кстати, курение табака парализует реснички эпителия, нарушая их функцию в момент, когда она особенно необходима. В маточных трубах

11

Рис. 11-6.
Рис. 11-6.

Роль актина, поперечносшивающих факторов. Сa2+ и миозина в переходах "гель золь" при сократительных процессах. А. При низкой концентрации свободного Са2+ в цитоплазме гельобразующие факторы создают поперечные сшивки между нитями актина. Увеличение содержания Сa2+ в цитоплазме приводит к разрушению геля. Б. При наличии миозина сокращение происходит за счет скольжения нитей актина и миозина. (Taylor. 1978.)

млекопитающих реснички играют важную роль в перемещении оплодотворенной яйцеклетки в матку.

12

1То есть в протонефридиях.- Прим. перев.

2Называемых также хоаноцитами.-Прим. перев.


11.2.1. Типы движения

Существует много типов движения, обусловленных биениями, типа волновых изгибов или бегущих волновых изгибов. Легче всего описать те формы движения, при которых весь цикл волнообразного изгиба идет в одной плоскости пространства. Подобное движение, свойственное ресничкам некоторых типов клеток, было изучено с помощью высокоскоростной киносъемки (рис. 11-9). Цикл биения реснички можно условно разделить на две части -рабочий гребной (эффективный) удар вперед и восстановительное движение. Во время рабочего гребка ресничка, оставаясь в целом относительно прямой, сгибается у своего основания по ходу движения в воде. При восстановительном движении реснички изгиб у основания начинает расширяться я передвигается вдоль органеллы по мере наклона ее базальной части в направлении, противоположном рабочему гребку. В результате ресничка, возвращаясь в исходное положение, необходимое для следующего гребка, затрачивает минимальное усилие на преодоление сопротивления внеклеточной окружающей среды. При таком движении реснички результирующий вектор силы, приложенной к внеклеточной среде, направлен параллельно поверхности клетки.

Двумерно-пространственное движение, т.е. движение в одной плоскости, характерно для ресничек эпителия многоклеточных организмов, особенно в тех случаях, когда длинные, тесно сгруппированные, частые и многочисленные реснички функционируют вместе, образуя циррус (обнаружен в жабрах двустворчатых моллюсков) или гребные пластинки (у гребневиков). Реснички простейших и некоторых типов эпителиальных клеток совершают более сложные биения не в одной плоскости, а в трехмерном пространстве. В этом случае во время рабочего гребка ресничка движется практически в одной плоскости, но во время восстановительного хода она выходит из нее, сильно наклонившись в одну сторону вблизи поверхности клетки (рис. 11-10).

Жгутикам свойственны разные формы движения: у одних оно имеет вид плоских волн, у других - спиральных вращений (рис. 11-7). С первого взгляда

12

Рис. 11-7. Примеры движения жгутиков у различных простейших. А, Б. Плоские водны. Клетка движется в направлении, противоположном распространению волны вдоль жгутика. У некоторых видов простейших жгутик расположен спереди (см. Б). В. Спиральные волны создают более сложный комплекс векторов сил. добавляя при этом вращение тела клетки в направлении, противоположном спиральному вращению жгутика. Г. Перпендикулярно поверхности жгутика у Mastigamoeba setosa расположены похожие на волоски филаменты-мастигонемы, которые меняют направление развиваемой тяги на противоположное, продвигая клетку в ту же сторону, куда распространяется волна изгибов жгутика. Такое реверсирование тяги осуществляется благодаря тому, что мастигонемы, выступающие на внешней кривизне бегущих волнообразных изгибов органеллы, поворачиваются в направлении, обратном курсу следования волн жгутика (обозначено кривыми стрелками). (A: John el al. 1964; Б, В: Crell. 1973; Г: Jhan. Votta, 1972.)

может показаться, что волнообразные движения жгутика представляют собой пассивное распространение волн изгибов, возникающих под действием активных колебаний у основания органеллы, т. е. по

Рис. 11-8. Микрофотография плывущей Paramecium multimicronucleatum, полученная с помощью интерференционного микроскопа. Видны волны движения ресничек. Стрелками показаны реснички, производящие рабочий гребок назад (в нижней части рисунка), заставляя тем самым клетку двигаться вперед. Около × 700. (Machemer. 1972.)

аналогии с механизмом движения хлыста. На самом деле это не так: силы изгиба возникают по всей длине жгутика или в той его части, которая совершает движение. О том, что процесс идет именно так, говорят следующие факты.

1. Если бы активные движения у основания жгутика создавали пассивные волны изгиба, амплитуда этих волн постепенно снижалась бы по мере их продвижения к свободному концу органеллы, так как вязкость и плотность водной среды высоки в сопоставлении со скоростью движения жгутика (см. дополнение 16-3). Как видно на рис. 11-11, у бегущих волн, генерируемых в жгутиках спермиев морского ежа, такого снижения амплитуды нет.

2. Изолированные жгутики способны самостоятельно двигаться, несмотря на отсутствие естественного контакта с клеткой.

13

Рис. 11-9. Анализ движения гигантской составной реснички, обнаруженной в жабрах мидии, с помощью высокоскоростной (450) кадров в секунду) киносъемки. Нумерация кадров дана внизу. На рис. А и Г показан каждый восьмой кадр, на рис. Б - каждый четвертый, на рис. В-каждый второй. Рабочий гребок начинается на 40-м кадре и заканчивается примерно на 84-м. Востановительное движение продолжается приблизительно от 84-го по 148-й кадр. Прежде чем совершить после восстановительного движения новый гребок, ресничка на некоторое время распрямляется. Движения данной реснички происходят главным образом в одной плоскости, и поэтому они проще, чем трехмерные движения, присущие ресничкам простейших. (Ваbа. Hiramoto, 1970.)

3. У некоторых жгутиков волны изгиба возникают на свободном конце органеллы и распространяются по направлению к ее основанию (рис. 11-7, Б).

4. Движение некоторых жгутиков ограничено небольшим участком на свободном конце. Проксимальная же область жгутика остается неподвижной и распрямленной.

Рис. 11-10. Воспроизведение стадий цикла биения реснички у инфузории Paramecium. Показано семь положений, пронумерованных в порядке следования движений, характерных для отдельной реснички. Рабочий гребок (стадии 1-3) идет в одной плоскости. Восстановительное движение (стадии 4-7) осуществляется вблизи поверхности клетки, причем сама ресничка наклонена все время в одну сторону. Короткой стрелкой обозначено направление хода волны. Положение передней части тела простейшего указано cmpелкой с надписью "Передн.". Модель построена по микрофотографиям биений ресничек. (Machemer, 1972).

Рис. 11-11. Форма биений жгутика при движении сперматозоида морского ежа. А. На многократных стробоскопических снимках видно, что у бегущих волн изгибов жгутика амплитуда остается постоянной на всем протяжении органеллы. Б. Распрямленные участки аксонемы чередуются с куполообразными. (Brokaw, 1965.)
Рис. 11-11. Форма биений жгутика при движении сперматозоида морского ежа. А. На многократных стробоскопических снимках видно, что у бегущих волн изгибов жгутика амплитуда остается постоянной на всем протяжении органеллы. Б. Распрямленные участки аксонемы чередуются с куполообразными. (Brokaw, 1965.)

14

Рис. 11-12. Иерархические уровни внутреннего строения аксонемы. Тубулиновые гетеродимеры собираются в протофиламенты - строительные блоки, из которых состоят микротрубочки. Основная часть хвоста спермия представляет собой аксонему. окруженную поверхностной мембраной. (По N. Wessels. How Living Cells Shape. Copyright © 1971. Scientific American. Inc. AH rights reserved.)

15


11.2.2. Тонкая структура
двигательной органеллы

Основными структурами в ресничке и жгутике являются .микротрубочки. Они тянутся от одного конца двигательной органеллы до другого. Иерархические уровни организации микротрубочек показаны на рис. 11-12. Стержень типичной реснички или жгутика образован девятью парами микротрубочек, расположенных по кольцу вокруг одной центральной пары. Эти девять дублетов и две центральные микротрубочки вместе со вспомогательными структурами формируют аксонему. которая полностью изолирована от внешней среды за счет выпячивания клеточной мембраны.

Микротрубочки аксонемы состоят из тубулиновых глобулярных гетеродимеров, каждый из которых включает в себя один α- и один β-мономер. В состав каждой микротрубочки центральной пары входит 13 протофиламентов, образованных вытянутой цепочкой димеров тубулина. Микротрубочки девяти наружных дублетов устроены сходным образом (рис. 11-13), но здесь протофиламенты, собранные из димеров тубулина, формируют трубчатую структуру как с полным набором протофиламентов (трубочка 1 А), так и с неполным набором (трубочка В, прикрепленная к трубочке А).

Если рассматривать поперечное сечение аксонемы по направлению от основания жгутика к его концу, можно увидеть, что каждая трубочка А имеет две боковые ручки, направленные в сторону трубочки В следующего (по часовой стрелке) дублета. Белок, из которого построены эти так называемые динеиновые ручки (они повторяются через определенные интервалы по всей длине трубочки А), проявляет Mg2+-зависимую АТРазную активность. До сих пор принято считать, что динеин -единственный компонент аксонемы, обладающий активностью АТРазы, хотя не исключено присутствие в аксонеме и других АТРаз.

Каждый периферический дублет микротрубочек несет также целую цепочку радиальных спиц. У некоторых жгутиков спицы располагаются парами по всей длине дуплета, как показано на рис. 11-13. Каждая радиальная спица соединена с соответствующим ей выступом на центральной капсуле 1 аксонемы. У основания реснички или жгутика находится базальное тельце (его называют также кинетосомой). Оно гомологично центриолям - клеточным органеллам, из которых развиваются микротрубочки, например нити веретена в делящихся клетках. Базальное тельце имеет вид короткого толстого

15

Рис. 11-13. Организация дублетов микротрубочек и вспомогательных структур. Вид а разрезе дан в направлении от основания к концу жгутика. Динеиновые ручки направлены от трубочки А к трубочке В соседнего дублета. Это изображение структуры аксонемы в виде очень простой схемы основано на данных электронно-микроскопического исследования ресничек двустворчатого моллюска Elliptio. (Warner, Satir, 1974.)

цилиндра, наружная стенка которого состоит из 9 триплетов микротрубочек.

Хотя микротубулярная организация жгутиков и ресничек в подавляющем числе случаев относится к типу "9 + 2", все же обнаружены отклонения от этой основной схемы. В зависимости от вида организма данная структура может описываться формулой 3 + 0,6 + 0,9 + 0,9 +1,9 + 3 или 9 + 7. В некоторых случаях периферический ряд микротрубочек включает в себя более 9 дублетов.

16

1 Синоним: субфибрилла.- Прим. перев.

1 Белковая оболочка, покрывающая центральную пару мигротрубочек.- Прим. перев.


11.2.3. Химические превращения
в ресничках н жгутиках

Определение местонахождения в аксонеме различных белковых компонентов и АТРазы стало возможным благодаря методу химического фракционирования, примененному Гиббонсом (Jan. R. Gibbons) в 1965 г. при изучении жгутиков Tetrahymena. После отделения ресничек от клетки их прежде всего "обрабатывают детергентом для освобождения от клеточной мембраны и аморфного вещества матрикса органеллы. Затем оставшуюся аксонему диализуют в растворе низкой ионной силы, содержащем ЭДТА-вещество, образующее хелаты с Са2+ и Mg2+. Эта обработка позволяет удалить обе цент- ральные микротрубочки и динеиновые ручки всех девяти наружных (периферических) дублетов. Сама же кольцевая структура из девяти наружных дублетов при этом не затрагивается. Ультрацентрифугированием диализата (экстракта, полученного при диализе) выделяют две основные белковые фракции. Та фракция, которая оседает медленно, содержит белки двух центральных фибрилл. Другая фракция состоит из мономерного линейна, обладающего АТРазной активностью, и полимеров разной длины, которые быстрее оседают при центрифугировании. Гиббоне показал, что для проявления ферментативной активности линейна, в результате которой происходит высвобождение неорганического фосфата из АТР (см. рис. 3-9), необходимо присутствие двухвалентного иона, такого как Mg2+.

Если очищенную фракцию линейна смешать с подвергнутой экстракции аксонемой, динеин вновь прикрепляется к трубочкам А наружных (периферических) дублетов, воссоздавая ранее экстрагированные ручки. Учитывая характер расположения динеяновых ручек в аксонеме и их АТРазную активность, можно предположить, что в двигательной органелле они выполняют такую же функцию, как поперечные мостики в поперечнополосатой мышце. Ниже мы опишем, каким образом динеиновые

16

ручки используют энергию, освобождаемую при гидролизе АТР, и генерируют силы скольжения между соседними трубочками.

17


11.3. Механизмы биения жгутиков

В отличие от сокращения мышечного волокна, которое сводится к укорочению в одном измерении, активные движения ресничек или жгутиков могут осуществляться и в одной плоскости, и в трехмерном пространстве. Это намного усложняет изучение механизма их движения по сравнению с мышечным. К тому же жгутики и реснички очень малы и к ним нелегко прикрепить механический датчик для прямого измерения развиваемого механического напряжения. Поэтому у нас до сих пор нет надежной экспериментально обоснованной теории механизма ресничного и жгутикового движения. Тем не менее последние данные дают основание полагать, что в основе этого движения лежит механизм скольжения трубочек.

11.3.1. Гипотеза скольжения трубочек

Есть два возможных варианта участия кольцевой структуры из девяти дублетов микротрубочек в процессе изгибания аксонемы. 1. Дублеты микротрубочек, расположенные ближе к внутренней линии изгиба, сокращаются, как показано на рис. 11-14, А (или, что то же самое, растягиваются микротрубочки, расположенные ближе к внешней линии изгиба). 2. Дублеты, находящиеся ближе к внутренней линии изгиба, скользят относительно других; при этом длина всех дублетов остается постоянной (рис. 11-14, Б). В настоящее время считают, что в основе подвижности ресничек и жгутиков лежит второй из указанных механизмов. Ниже приводится экспериментальное обоснование этого заключения (Peter Satir, 1973).

Удалось показать, что во время сгибания стержня реснички микротрубочки аксонемы скользят друг относительно друга. Тщательное электронно-микроскопическое исследование окончаний девяти периферических дублетов автор провел на препаратах ресничек, мгновенно фиксированных тетраоксидом осмия в разных фазах цикла биения. Оказалось, что микротрубочки, находящиеся на внутренней линии изгиба реснички, всегда выступают несколько дальше, чем находящиеся на наружной линии, и это не зависит от фазы колебательного движения, в которой ресничка была зафиксирована (рис. 11-15). Именно такой выступ у конца аксонемы и следовало бы ожидать, если бы микротрубочки во время скольжения друг относительно друга сохраняли свою длину постоянной. Однако сам по себе этот факт не позволяет нам сделать выбор между следующими двумя возможностями: 1) в данном эксперименте наблюдается активное скольжение микротрубочек, которое и вызывает изгибание стержня реснички; 2) здесь имеет место пассивное скольжение, которое осуществляется вследствие изгибания, вызванного механизмом, отличным от активного скольжения.

Рис. 11-14. Два гипотетических механизма активных изгибов ресничек. А. При сокращении периферических дублетов, расположенных на одной стороне аксонемы. тело органеллы должно изогнуться в ту же сторону. Принцип работы такого механизма совпадает с процессом, происходящим в биметалической пластинке когда изменение температуры вызывает у металлов разное по силе укорочение. Однако данные, подтверждающие существование подобного дифференцированного сокращения в аксонеме. отсутствуют. Б. Если дублеты на одной стороне аксонемы. будучи закреплены в области основания, находятся в состоянии активного скольжения относительно тех. которые расположены на другой стороне, тогда аксонема должна будет согнуться в сторону дублетов, стремящихся скользить в направлении, противоположном основанию органеллы. По-видимому, реснички именно так и сгибаются. (Brokaw, 1968.)

Для активного скольжения нужны физические механизмы, с помощью которых можно развить силу между примыкающими (соседними) дублетами микротрубочек или между дублетами и центральной капсулой аксонемы. В мышцах подобную силу создают поперечные мостики миозина, взаимодействующие с актиновыми филаментами. Напомним, что, в девяти периферических дублетах аксонемы содержатся динеиновые ручки, выступающие из трубочек А в сторону трубочек В. Кроме того, есть еще и радиальные спицы, которые тянутся от трубочек А внутрь к центральной капсуле (рис. 11-13). Поскольку динеиновые ручки проявляют АТРазную активность, вполне вероятно, что они действительно участвуют в превращении химической энергии в механическую.

В начале 1970-х годов было сделано важное открытие - показали способность периферических

17

Рис. 11-15. Электронно-микроскопические данные в пользу гипотезы скользящих трубочек, объясняющей механизм движения ресничек (жгутиков). Кончики ресничек иccледовали в электронный микроскоп после того как движущиеся органеллы были мгновенно зафиксированы с помощью тетраоксида осмия. Установлено, что периферические дублемы. находящиеся на внутренней стороне изгиба, выступают по направлению верхушке реснички дальше, чем остальные, независимо от того, в какой фазе цикла биения ресничка была остановлена. (Satir. 1973.)

дублетов активно скользить друг относительно друга, используя в качестве источника энергии АТР. На первом этапе исследований с целью удаления поверхностной мембраны и растворимых компонентов стержня жгутики спермиев морского ежа обрабатывали детергентом тритон Х-100 (см. дополнение 10-1). Затем экстрагированные аксонсмы на короткое время подвергали действию фермента трипсина, который разрушает определенные пептидные связи. Обработка трипсином так изменяла структуру аксонемы, что последующее воздействие АТР и Mg2+ вызывало сначала ее удлинение, а потом распад на отдельные трубочки или группы трубочек. С помощью микроскопии в темном поле удалось установить, что удлинение аксонемы происходит в результате продольного скольжения девяти периферических дублетов друг относительно друга (рис. 11-13). При этом общая длина взаимно перекрывающихся дублетов могла превысить длину отдельных микротрубочек в 5 раз. Полученные результаты можно объяснить следующим образом. В живой ресничке за счет энергии АТР происходит скольжение между динеиновыми ручками и трубочкой В следующего дублета. Этому активному движению противодействует некий упругий ограничитель, роль которого, вероятно, выполняют междублетные мостики, изображенные на рис. 11-13. Вызванное таким образом ограниченное скольжение микротрубочек собственно и приводит к изгибу жгутика (реснички). Если же определенные структуры аксонемы разрушены трипсином, то добавление Mg2+ и АТР вызывает уже ничем не сдерживаемое скольжение микротрубочек. Оно-то и приводит к нарастающему удлинению общей структуры, потому что первый дублет скользит относительно второго, второй в свою очередь относительно третьего и так далее (рис. 11-16, Б, В). Для обеспечения активного скольжения нужны такие же источники энергии и ионы, как и для реактивации биения в экстрагированных препаратах жгутика (реснички).

В последующих электронно-микроскопических исследованиях на ресничках Tetrahymena было выявлено, что соседние дублеты движутся друг относительно друга таким образом, что трубочка А, несущая динеиновые ручки, скользит в сторону основания трубочки В, с которой она взаимодействует. Следовательно, динеиновые ручки, по-видимому, развивают усилие за счет активных поворотных движений, которые осуществляются по направлению от основания реснички к ее концу.

Итак, движение ресничек и жгутиков скорее всего вызывается механизмом скольжения трубочек, принципиально схожим с механизмом скольжения нитей в мышцах. Остается нерешенным весьма важный вопрос о том, как регулируется процесс скольжения девяти радиально расположенных дублетов, приводящий к сложным движениям жгутиков и ресничек.

18


11.3.2. Распространение волны
изгиба по аксонеме

В свое время думали, что клеточная мембрана, полностью покрывающая поверхность стержня реснички, проводит электрический импульс, который распространяется вдоль стержня, активируя на своем пути процесс изгибания реснички. Однако эксперименты с глицеринизированными или экстрагированными с помощью детергента препаратами (см. дополнение 10-1), в которых целиком разрушалась мембрана или нарушалась ее функция, этого не подтвердили. В подобных препаратах распространение волны изгиба или другие движения одиночных ресничек полностью сохранялись. На основе гипотезы скольжения трубочек удалось найти правдоподобное объяснение процесса распространения волнообразного изгиба вдоль стержня реснички или жгутика. Броко (Charles J. Brokaw, 1971) первый предположил, что волна изгиба распространяется

18

Рис. 11-16.
Рис. 11-16.

Прямое доказательство участия АТР в обеспечении энергией процесса скольжения дублетов. Добавление раствора Мg2- -АТР к экстрагированным детергентом тритон Х-100 и обработанным трипсином жгутикам сперматозоидов морского ежа вызывает скольжение трубочек относительно друг друга. А. Микрофотография таких препаратов, сделанная в темном поле с интервалами от 10 до 30 с. Белыми линиями отмечено исходное положение концов фрагмента аксонемы. × 1300. (Summers. Gibbons. 1971.) Б. В. Схемы, поясняющие полученные результаты.

по аксонеме жгутика под действием механизма скольжения трубочек. Если допустить существование некоторого сопротивления скольжению трубочек в неактивных областях аксонемы, станет очевидным, что активное скольжение, возникнув в пределах одного сегмента аксонемы, вызовет противоположно направленные изгибы в неактивных областях, расположенных по обе стороны от активно скользящего сегмента (рис. 11-17. Б).

Продольное распространение по аксонеме очагов активности можно объяснить тем, что изгибание неактивной области переводит ее в активное состояние (рис. 11-17). Генерируемые в активном участке аксонемы силы скольжения будут передаваться в продольном направлении к соседним неактивным участкам, заставляя их пассивно изгибаться. Пассивный изгиб аксонемы, вызванный активным скольжением дублетов в соседнем с ним участке, теперь сам провоцирует активное скольжение, которое в свою очередь приводит к изгибу следующего участка, расположенного по ходу аксонемы, и т.д. С помощью математической модели, основанной на данной гипотезе, были рассчитаны имитационные траектории движений, очень напоминающие реальные движения жгутика (рис. 11-18). Чувствительность к пассивному механическому напряжению можно наблюдать у "гигантской реснички", обнаруженной -в жабрах двустворчатых моллюсков. Эта ворсинка (на самом деле она представляет собой плотный пучок отдельных, очень длинных ресничек) при определенной концентрации ионов надолго замирает в положении, которое она приняла к концу.

19

Рис. 11-17. Схема, показывающая, как процесс активного скольжения в распрямленном участке (А) аксонемы вызывает пассивное сгибание жгутика в разные стороны в соседних неактивных областях. Если пассивное сгибание активирует механизм скольжения трубочек (Б) вдоль аксономы будут распространяться чередующиеся согнутые и распрямленные участки (В).

рабочего гребка (рис. 11-19, А). Если теперь мы ее слегка сместим микроиглой, она совершит полный цикл биения (рис. 11-19, Г-Ж). Механический стимул и активная двигательная реакция реснички не вызывает изменений мембранного потенциала, судя по данным, полученным при измерении электрических параметров внутри клетки. Очевидно, механический раздражитель действует непосредственно на механизм реснички, ответственный за активное скольжение.

20


11.4. Координация движения ресничек

Перед нами возникают три основных вопроса в отношении контроля и координации движения ресничек. Во-первых, каким образом инициируются

Рис. 11-19. Механическая активация гигантской реснички двустворчатого моллюска. Неподвижную ресничку (А) резко смещали с помощью микроиглы с пьезокристаллическим приводом. Это действие вызывает полный цикл биения реснички (Б-Ж). (Thurm. J968.)
Рис. 11-19. Механическая активация гигантской реснички двустворчатого моллюска. Неподвижную ресничку (А) резко смещали с помощью микроиглы с пьезокристаллическим приводом. Это действие вызывает полный цикл биения реснички (Б-Ж). (Thurm. J968.)

Рис. 11-18. Распространение чередующихся участков участках. Считают, что это противоскольжение сгибания и разгибания аксонемы в жгутике сперматозоида приводит к пассивному сгибанию неактивных соседних Тонкими стремами показано предполагаемое активное сегментов аксонемы. противоскольжение трубочек аксонемы в активированных

20

биения двигательных органелл и регулируется их частота? Во-вторых, что заставляет отдельные реснички в составе их популяции делать синхронные биения, которые порождают метахронные волны, непрестанно следующие друг за другом по усеянной ресничками поверхности клетки (рис. 11-8)? В-третьих, как происходит управление ресничками у простейших или в клетках эпителия некоторых многоклеточных в случаях, когда необходимо изменить пространственную организацию удара, например направление рабочего гребка и метахронных волн?

21


11.4.1. Метахронизм

Метахронизмом называют синфазное распространение волн активности в популяции колеблющихся ресничек. Направления этих волн, как правило, перпендикулярны плоскости, в которой происходит рабочий гребок. На рис. 11-20 показаны моментально зафиксированные препараты жгутикового простейшего Opalina. Видно, что движения всех ресничек, расположенных вдоль одной линии, именуемой осью фронта волны, совпадают по фазе. У ресничек, расположенных перпендикулярно данной оси, по мере перехода от одних органелл к следующим происходит смещение их фазы движений, которое и создает поочередность следования волн. В результате циклических движений ресничек волна перемещается плавно, под прямым углом к линии своего фронта.

Для объяснения координированного действия ресничек, ведущего к образованию метахронных волн, предложено две гипотезы. Согласно одной из них - нейроидной гипотезе, где-то в области клеточного эпителия или клеточной мембраны работает пейсмекерный (ритмоводительный) механизм, генерирующий непрерывно повторяемые сигналы. Эти сигналы распространяются по поверхности клетки, приводя в движение каждую ресничку, которую они встречают на своем пути. Есть разные варианты нейроидной гипотезы. Одни из них учитывают роль поверхностной мембраны, другие - внутриклеточных фибрилл, связывающих базальные тельца. Однако общий смысл всех вариантов гипотезы состоит в том, что образование митахронной волны — прямое следствие распространения по клетке каких-то координирующих сигналов. Вторая гипотеза, названная гипотезой сопряженного осциллятора, утверждает, что метахронные волны возникают в результате существования между соседними ресничками вязкостной связи через окружающую их жидкую среду. Придают также значение возможной роли в данном явлении чувствительности ресничек к пассивному изгибанию, о чем мы уже говорили.

Рис. 11-20. Метахронные волны на поверхности Opalina. Образец был мгновенно зафиксирован с помощью тетраоксида осмия, а затем оттенен золотом для последующего исследования с помощью сканирующей электронной микроскопии. Фотография Б представляет собой увеличенное изображение фотографии А; расстояние по горизонтали 17 мкм. (Татт. Horrige. 1970.)

Достаточно веских аргументов в пользу нейроидной гипотезы пока нет, если не считать того обстоятельства, что движения гребных пластинок у гребневиков координируются, по-видимому, нервными сигналами. Ни в клетках простейших, ни в эпителии позвоночных биения ресничек не коррелировали с электрическими сигналами на поверхности клеточной мембраны. На сегодняшний день наиболее убедительными являются факты, противоречащие нейроидной гипотезе. Показано, что при добавлении реактивирующего раствора Mg2+-ATP к экстрагированным препаратам Paramecium с не-функционирующими клеточными мембранами у них возникает высококоординированный метахронизм. С помощью микрохирургических экспериментов продемонстрировано также, что внутриклеточные фибриллы не участвуют в координации движений ресничек. На самом деле координация перемены направления биений ресничек зависит от деполяризации мембраны, которая происходит одинаковым образом по всей клетке за счет распространения волны электрического возбуждения.

Существует много доказательств в пользу того, что метахронные волны появляются в результате взаимодействия спонтанно колеблющихся органелл

21

через окружающую среду. Это взаимодействие зависит от вязкости внеклеточной среды. О роли вязкости в контакте между ресничками впервые в 1922 г. высказал предположение Грей (James Gray), изучавший популяцию спирохет (тип бактерий), которые движутся независимо друг от друга. Он обнаружил, что при более тесном сближении отдельных спирохет у них возникает общий ритм колебания жгутиков. Биение реснички каждой спирохеты совпадает с биением ресничек соседней, и это, очевидно, происходит из-за взаимного влияния бактерий друг на друга. Для механического взаимодействия между ресничками соседних спирохет прямой контакт не обязателен, достаточно вязкостного сцепления, создаваемого внеклеточной жидкостью. Хотя каждая ресничка и имеет присущую ей частоту спонтанного биения, в данной ситуации она вынуждена совершать биения синфазно со своими ближайшими соседями. Синфазные биения происходят вдоль оси наибольшего физического взаимодействия между органеллами, поскольку при этом затраты энергии минимальны по сравнению с биением, не совпадающим по фазе с соседними ресничками. Направление данной оси определяется формой и направлением удара отдельных ресничек, а также распределением ресничек по поверхности клетки.

22


11.4.2. Спонтанность и частота биений

Ресничкам и жгутикам присуща эндогенная ритмичность. Эти органеллы способны самопроизвольно колебаться после отделения их от клетки. Они сохраняют способность волнообразно двигаться даже после экстрагирования глицерином или детергентами (см. дополнение 10-1) клеточной мембраны и цитоплазматических метаболитов, но обязательно при добавлении извне АТР и незаменимых ионов. У некоторых видов клеток жгутик продолжает совершать колебательные движения даже после перерезки его вблизи основания и отделения от базального тельца (рис. 11-21). Из сказанного следует вывод о том, что по крайней мере у некоторых видов биение органеллы зарождается в ней самой.

Реснички определенных типов эпителия позвоночных (например, на нёбе лягушки) под действием ацетилхолина повышают частоту биений, а под действием адреналина - снижают. Они повышают свою частоту биений также при стимуляции нервов, которые высвобождают ацетилхолин в ткань. Кратковременное электрическое раздражение нерва, подходящего к жабрам мидии Mytilis, вызывает временное прекращение двигательной активности жаберных ресничек (рис. 11-22). Данный эффект, как предполагают, связан с действием нейромедиатора, высвобождаемого нервными окончаниями. Подобную остановку биений реснички можно получить в эксперименте, повышая содержание внутриклеточного Са2+ в снабженных ресничками клетках жабр. Нейромедиатор серотонин оказывает противоположное действие. Он ускоряет движение ресничек в жабрах мидий и других морских двустворчатых моллюсков, тем самым имитируя возбуждающий эффект, который наблюдается при стимуляции другой ветви нерва, иннервирующего жабры.

Рис. 11-21. Биения жгутика не зависят от его связи с базальным тельцем. Если с помощью лазерного луча отделить жгутик от тела клетки, то биения изолированной органеллы будут продолжаться в течение еще нескольких циклов, пока не иссякнет запас ATP. (Goldstein et al.. 1970.)
Рис. 11-21. Биения жгутика не зависят от его связи с базальным тельцем. Если с помощью лазерного луча отделить жгутик от тела клетки, то биения изолированной органеллы будут продолжаться в течение еще нескольких циклов, пока не иссякнет запас ATP. (Goldstein et al.. 1970.)

22


11.4.3. Перемена направления движения ресничек

Большинство ресничек эпителия совершают биения в строго определенном направлении, однако реснички простейших и эпителия личинок оболочников способны менять направление рабочего гребка.

Наиболее широко исследованы механизмы поворота ресничек у простейших. Существует непосредственная связь между изменением направления гребка реснички и изменением направления движения метахронных волн. Другими словами, смещение направления рабочего гребка сопровождается аналогичным смещением направления метахронизма. Такого рода зависимость была использована для установления корреляции между направлением биений жгутиков и величиной мембранного потенциала у жгутикового простейшего Opalina. Для этого,

22

Рис. 11-22. Метод изучения нервной регуляции биения ресничек. При электрической стимуляции нерва, подходящего к жабрам мидии (Mytilus). реснички прекращают биения. А. Экспериментальная установка. Изображение метахронных волн биения ресничек движется вдоль продольной оси щели, за которой с постоянной скоростью протягивается кинопленка. Б. Движения волн оставляют на пленке диагональный рисунок, который прерывается при изменении активности ресничек (В). В ответ на стимуляцию нерва на кинопленке появляется пробел, связанный с остановкой биений ресничек. В левом нижнем углу видна калибровочная отметка, соответствующая длине 20 мкм. (Takahashi. Murakami. 1968.)

варьируя концентрацию KCI во внешней среде, изменяли величину мембранного потенциала клетки. Затем наносили на график полученные величины мембранного потенциала и соответственно положение метахронных волн (рис. 11-23). По мере увеличения деполяризации мембраны направление рабочего гребка органеллы смещалось по часовой стрелке до тех пор. пока не достигало верхнего положения. У свободно плавающей клетки такая переориентация биений органеллы приводит к изменению направления движения клетки на обратное. Описанное смещение ориентации рабочего гребка называют обращением хода реснички (или жгутика). У жгутиконосца Opalina, а также у Paramecium и большинства других инфузорий поворот ресничек лежит в основе реакции избегания, возникающей при появлении препятствия или раздражителя (см. разд. 8.7). Ориентация рабочего гребка меняется постепенно по мере увеличения уровня деполяризации мембраны, что несколько напоминает градуальную зависимость между силой мышечного сокращения и величиной мембранного потенциала.

Для эффективной работы механизма, вызывающего перемену направления рабочего гребка реснички, как и для мышечного сокращения, требуется повышенное содержание свободного внутриклеточного кальция. Реснички меняют направление своих биений лишь в том случае, если имеется внеклеточный кальций, и он проникает в клетку при деполяризации мембраны. Высокая чувствительность ресничного аппарата клетки к ионам кальция была продемонстрирована на экстрагированных с помощью детергента Paramecium (Naitoh, Kaneko, 1972). Мембраны клеток лишали свойств диффузионного барьера путем воздействий на них нейонным детергентом тритон Х-100, затем инфузорий вновь активировали, помещая в раствор, содержащий АТР и Са2+ , где у них восстанавливалась способность плавать. Если концентрацию Са2+ в реактивирующем растворе поддерживали на уровне ниже 10-6 М, клетки плыли вперед. Если же концентрация Са2+ превышала указанный уровень, реснички изменяли направление своего биения на противоположное, заставляя клетку двигаться назад (рис. 11-24). Эти результаты позволяют предположить, что направление рабочего гребка ресничек в интактной клетке также регулируется концентрацией внутриклеточного Са2+.

23

Рис. 11-23. Ориентация метахронных волн в зависимости от величины мембранного Потенциала. Для создания на мембране различных потенциалов жгутиковое простейшее Opatina погружали в растворы с разной концентрацией КСl. Потенциалы регистрировали с помощью микрозлектрода. и наблюдаемую при этом ориентацию метахронных волн (угол а) наносили на график соответственно величинам мембранных потенциалов (А). Чем больше была величина деполяризации мембраны, тем сильнее происходил разворот метахронных волн в сторону переднего конца жгутиконосца. Результаты, полученные на отдельных организмах, обозначены на графике разными символами. Б. Направление движения волн по поверхности Opalina в зависимости от деполяризации, распространяющейся слева направо. (Kinosita. 1954.)

С помощью электрофизиологических экспериментов показали, что деполяризация клеточной мембраны у Paramecium приводит к активации кальциевых каналов. Результирующий входной ток Са2+, который можно регистрировать с помощью электроизмерительных приборов, имеет характер импульса (рис. 11-25), но в отличие от нервного импульса он коррелирует по величине с интенсивностью приложенного стимула, а не следует закону "все или ничего". Входной ток ионов кальция через каналы в поверхностной мембране вызывает повышение его концентрации внутри ресничек. Ионы кальция, содержащиеся внутри реснички, влияют на скольжение микротрубочек, вызывая в конечном счете сдвиг в ориентации биений органеллы. Следовательно, сопряжение стимулируемой деполяризации мембраны с изменением направления биения ресничек обеспечивается у Paramecium входным током Са2+ (рис. 11-26).

Рис. 11-24.
Рис. 11-24.

Зависимость между концентрацией Со2+ и направлением биений ресничек в экстрагированных с помощью детергента тритон X-100 препаратах Paramecium. При реактивации в растворе Мg-АТР экстрагированные клетки начинали плавать. Если концентрация С2+ была ниже 10-6 М. клетки двигались вперед, если выше 10-6 М - назад. (Naiioh. Kaneko. 1972.)

24

Рис. 11-25.
Рис. 11-25.

Реакция инфузории Paramccium на добавление кальция. Короткие импульсы тока трех различных интенсивностей (линии внизу) вызывают увеличение реакции (А - В). Окрашенные области указывают примерную степень деполяризации, возникающей за счет поступления в клетку ионов Са2+. На постепенное увеличение входного тока Са2+ реснички реагируют изменением направления биений, сила и продолжительность которых коррелируют с величиной притока Са2+. (Eckert. 1972.)

Рис. 11-26.
Рис. 11-26.

Сопряжение между поворотом реснички и величиной мембранного потенциала. Деполяризация при стимулировании мембраны заставляет открываться кальциевые каналы. Благодаря большому электрохимическому градиенту Са2+ поступает через эти каналы внутрь клетки, главным образом в реснички, поскольку большинство канальциевых каналов расположены в той части мембраны, которая покрывает аксонему. Указанный входной ток Са2+ внешне проявляется как слабо регенеративная деполяризация, вроде образования потенциала действия. Увеличение содержания свободных ионов кальция в ресничках вызывает перемену направления рабочего гребка. Удаление Са2+ из реснички посредством транспорта через мембрану или диффузии в остальную часть клетки сопровождается возвращением к прежнему режиму биений. (Eckeri. 1972.)

25


11.5. Резюме

Существуют два вида клеточной подвижности: 1) сокращение и перетекание цитоплазмы (например, амебоидное движение) и 2) движение за счет ресничек и жгутиков. Амебоидное движение и другие формы цитоплазматической подвижности обеспечиваются цитоскелетными белками; к ним относятся актин и тубулин, образующие соответственно микрофиламенты и полимерные микротрубочки. Белки с ферментативной активностью-миозин, динеин и кинезин - выполняют "двигательную" функцию, т.е. генерируют силу, взаимодействуя с цитоскелетными полимерами, причем источником энергии для них служит АТР. Альфа-актинин, тро-понин и кальмодулин относят к регуляторным белкам. Первый из них способствует прикреплению актина к клеточной мембране, тропонин. и кальмодулин участвуют в образовании поперечных сшивок актиновых нитей с образованием геля. Актиновые филаменты и миозиновые олигомеры взаимодействуют, вызывая противоскольжение структур и развитие силы. Миозин участвует в этих процессах только в фосфорилированном состоянии. Регуляция активности протеинкиназ, которые катализируют фосфорилированис миозина, определяет характер поведения актомиозинового цитоскелета. Есть данные о том, что локальные актомиозиновые взаимодействия такого рода лежат в основе амебоидного движения.

Реснички и жгутики эукариотических клеток происходят из базальных телец, гомологичных центриолям, и имеют структурную организацию микротрубочек по типу 9 + 2. Две центральные трубочки окружены кольцом из девяти дублетов трубочек. Как и другие микротрубочки клетки, они образуются в результате полимеризации тубулиновых димеров. Девять периферических дублетов ресничек или

25

жгутиков содержат ручки (выступы), которые расположены с определенными интервалами по всей длине трубочки А и направлены к трубочке В. следующего дублета. Ручки состоят из динеина, который участвует в генерации АТР-зависимых скользящих движений между соседними дублетами. В опытах на экстрагированных и обработанных трипсином жгутиках показано, что при добавлении АТР девять периферических дублетов аксонсмы начинают скользить друг относительно друга. На этом основании считают, что движения ресничек и жгутиков обусловлены механизмом скольжения трубочек, в принципе сходным с механизмом скольжения нитей в мышцах. Когда реснички изгибаются, дублеты, находящиеся вблизи внутренней линии изгиба аксо-немы. выступают в области кончика органеллы дальше остальных. Это тоже дает основание полагать, что изгибы аксонемы обусловлены не сокращением отдельных дублетов, а их относительным скольжением друг относительно друга.

При анализе волнообразных колебаний жгутика видно как распрямленные участки аксонемы чередуются с изогнутыми. Волна изгиба распространяется вдоль стержня органеллы без ослабления своей амплитуды. Данное явление свидетельствует о том, что сила возникает по всей длине жгутика в отличие от бегущей волны хлыста, которая появляется на ближнем к палке конце. Распространение изгибов по аксонеме обусловлено, как полагают, механическим регенеративным процессом, а именно: напряжение, возникшее под влиянием активного участка жгутика, где происходит скольжение микротрубочек, передается дальше к неактивному участку аксонемы и запускает механизм, генерирующий силу и заставляющий трубочки ранее неактивного участка начать энергичное скольжение.

В ресничках эпителиальных клеток позвоночных частота биений, по-видимому, определяется концентрациями АТР и Са2+ в цитоплазме, которые в свою очередь зависят от регулируемой нейромедиаторами проницаемости клеточной мембраны. У простейших входной ток Са2+ при деполяризации клеточной мембраны приводит к изменению направления рабочего гребка органеллы.

Несмотря на присущую каждой ресничке в отдельности эндогенную ритмичность, их популяция генерирует координированные волны движения феномен, называемый метахронизмом. Электрических сигналов на поверхности клетки, которые соответствовали бы фазам цикла биения ресничек, не обнаружено, и механизм вовлечения соседних ресничек в координированную работу имеет явно гидродинамическую природу. Вязкостное давление среды между ресничками вызывает когерентные (согласованные) биения всех ресничек, расположенных вдоль линии развития максимальной силы.

26


11.6. Вопросы для повторения

  1. Охарактеризуйте три сократительных и четыре регуляторных белка и обсудите их роль в движении клетки.
  2. Что означают состояния актина в виде геля и золя? Какие взгляды существуют по поводу регуляции этих состояний?
  3. Сравните строение и свойства микрофиламентов и микротрубочек.
  4. Какие этапы метаболических последовательностей участвуют в регуляции сокращения актомиозина в амебоидных клетках.
  5. Обсудите данные, свидетельствующие против того, что движения жгутика возникают у его основания с последующим простым (пассивным) распространением колебаний к кончику органеллы, как это происходит при биениях хлыста.
  6. Опишите свойства и функцию двух основных белковых фракций, найденных в аксонеме ресничек.
  7. Какие данные говорят в пользу того, что АТР служит источником энергии для осуществления биений ресничек и жгутиков?
  8. Обсудите данные, подтверждающие гипотезу скольжения трубочек.
  9. Опишите эксперимент, показавший, что активное биение ресничек может возникать в качестве ответной реакции на пассивное изгибание.
  10. Каким образом нервы регулируют активность ресничек эпителия?
  11. Как влияет деполяризация мембраны на направление биений ресничек у простейших?
  12. Проанализируйте доказательство гипотезы о роли вязкости среды, объясняющей явление метахронизма.
  13. Какие факты свидетельствуют о том, что цикл биения реснички не обусловлен циклической регуляцией со стороны клеточной мембраны?

26


ЛИТЕРАТУРА

Allen R.D.. Allen N.S. 1978. Cytoplasmic streaming in amoeboid movement, Ann. Rev. Biophys. Biocne., 7. 469 495.

de Duuc C. 1984. A Guided Tour of the Living Cell, New York. Scientific American Books, Inc.

Eckert R. 1972. Bioelectric control of ciliary activity. Science. 176, 473-481.

Goldman R.. Pvllard Т.. Rosenbaum J.. cds. 1976. Cell Motilily, Cold Spring Harbor, N. Y. Cold Spring Harbor Laboratory.

Hoffman H.U.. Stockem W.. Gruber B. 1984. Dynamics of the cytosceleton in Amoeba proteus. II. Influence of different agents of the spatial organization of microinjected nuorescin-labcllcd action, Protoplasma, 119, 79-82.

Holbtrton D. V. 1977. Locomotion of protozoa and single cells, In: R. McN. Alexander and G. Goldspink. cds.. Mechanics

26

and Energetics of Animal Locomotion, London. Chapman and Hall.

Pepe F. A.. Sanger J. W.. Nachmias V. Т.. cds. 1979. Motolity on Cell Function, New York, Academic.

Satir P. 1974. How cilia move. Scientific American, 231, 44-52, Offprint 1304.

Satir P. 1985. Switching mechanisms in the control of ciliary motility. Modern Cell Biol., 4, 1-46.

Slfiyh M. A., ed. 1974. Cilia and Flagella, New York, Academic.

Spudich J.A.. Kron S.J.. Sheet: M. P. 1985. Movement of myosin coaled beads on oriented filaments reconstituted from purified actin. Nature, 315, 584 586.

Taylor D. L.. Condcelis J.S. 1979. Cyloplasmic structure and contractility in amoeboid cells. Int. Rev. Cytol., 56. 57-144.

Vale R.D.. Reese T.S.. Sheet: M. P. 1985. Identification of a novel force-generating protein, kincsin, involved in microtubule-bascd motility. Cell, 42. 39-50.

Warner F.D.. Satir P. 1974. The structural basis of ciliary bend formation, J. Cell Biol., 63. 35-63.

Webtr K... Osborn M. 1985. The molecules of the cell matrix, Scientific American, 253, 100-120.

Weeds A. 1982. Actin-binding proteins-regulators of cell architecture and motility. Nature, 296. 811-816.

Wfssels N. 1971. How living cells change shape, Scientific American. 225, 76-82.

27


Глава 12

Осморегуляция
и выделительная система

Благодаря своим уникальным физическим и химическим свойствам вода, несомненно, сыграла большую роль в возникновении жизни, и не следует забывать, что все жизненные процессы, биохимические и физиологические, происходят в водяной среде, которая для них поистине незаменима. Исключительные свойства воды, описанные в гл. 2, привели к тому, что она смогла стать, как мы знаем, колыбелью для жизни на Земле, возникшей несколько миллиардов лет тому назад в неглубоком соленом морс. В самом деле, в физико-химической природе земной жизни во многом отражены эти особые свойства воды. Ныне существующие клетки сохраняют в себе что-то от водной стихии первобытного моря. Более того, они и сейчас зависят, как правило, от тесного контакта с внеклеточной водой, даже если последняя представлена лишь очень тонким слоем. Наряду с водой макромолекулярный аппарат живых клеток нуждается еще и в определенных неорганических молекулах, особенно в ионах некоторых металлов, выполняющих различные важные функции как во внутриклеточной, так и во внеклеточной жидкости (табл. 12-1).

Более развитые группы животных приобрели способность выживать в осмотически неблагоприятных внешних условиях за счет развития механизма, обеспечивающего постоянство внутренней среды. Этот механизм действует как буфер, ограждающий внутренние ткани от неожиданных и экстремальных воздействий со стороны внешней среды (рис. 12-1). Следовательно, способность организма поддерживать соответствующие условия внутренней среды на фоне действия осмотического стресса сыграла наиболее существенную роль в эволюции животных. Для этого были две основные причины. Во-первых, экологические факторы, среди которых наиболее значимым выступает осмотический, определяли географические рамки распространения животных. Во-вторых, за расселением животных по поверхности Земли следовала генетическая изоляция -существенный момент для дивергенции видов в процессе эволюции. Если бы, к примеру, у членистоногих и позвоночных не появилась возможность регулировать состояние их внеклеточных пространств (компартментов), они бы не выдержали вторжения в свой организм пресной воды, несущей им гибель в соответствии с законами осмоса, равно как и наземных условий. При отсутствии конкуренции со стороны наземных членистоногих и позвоночных пути эволюции других групп животных были бы гораздо более разнообразными в связи с возможностью занять свободные наземные экологические, ниши, и животный мир был бы совершенно иным, чем тот, который мы видим сейчас.

В этой главе мы рассмотрим влияние осмотических факторов внешней среды, осмотический обмен между организмом и окружающим миром, и механизмы, с помощью которых разные животные преодолевают экстремальные колебания окружающих осмотических условий. Движение воды и растворенных в ней веществ через клеточную мембрану и многоклеточные эпителиальные слои уже рассматривалось наряду с другими механизмами клетки в гл. 4. Изложенный там материал дает необходимую подготовку для понимания осмо-регулирующих процессов в почках, жабрах и солевых железах - органах, о которых пойдет речь в настоящей главе. В конце главы мы обсудим тесно связанную с нашей основной тематикой проблему выведения из организма токсических отходов, образующихся в результате аминокислотного и белкового обмена.

28

Таблица 12-1. Основные неорганические ионы, содержащиеся в тканях

29


12.1. Проблемы осморегуляции

Одно из требований к регуляции внутренней среды организма состоит в удержании адекватного количества воды. Другим важнейшим условием выживания клеток является наличие в необходимых концентрациях растворов различных солей и питательных веществ. Некоторым тканям необходима во

Рис. 12-1. Регуляторные системы наиболее развитых групп животных действуют как буфер между внутренней и внешней средой. Клетки и ткани этм.х животных защищены от сильных колебаний условий внешней среды, в частности экстремальных осмотических воздействий, поскольку состав внутренних внеклеточных жидких сред меняется в узких пределах.

внеклеточном пространстве такая ионная среда, которая примерно соответствует морской воде, т. с. имеет высокое содержание натрия и хлора и относительно низкое - других основных ионов, таких как калий и катионы двухвалентных металлов (табл. 12-2 и 12-3). У некоторых более простых форм морских беспозвоночных роль внеклеточной среды выполняет сама соленая вода. У более сложно устроенных организмов внутренняя жидкая среда большей частью находится почти в состоянии ионного равновесия с морской водой. Большинство многоклеточных животных имеют механизмы, регулирующие в какой-то степени (в узких или широких пределах) концентрацию внеклеточных растворов (рис. 12-1). И наконец, клеточная среда должна освобождаться от токсических веществ, накапливающихся как побочные продукты метаболизма. У мельчайших и наиболее просто организованных морских и пресноводных организмов такое очищение происходит путем обычной диффузии конечных продуктов жизнедеятельности в окружающую воду. В организме животных, имеющих развитую кровеносную систему, кровь, как правило, проходит через выделительные органы, обычно называемые почками. У наземных животных почки не только играют важную роль в удалении органических продуктов обмена веществ, но и служат главными органами осморегуляции. У земноводных рыб и водных беспозвоночных осморегулирующую функцию в основном выполняют другие органы-жабры, наружные покровы тела и даже кишечник.

Как известно, оптимальные концентрации ионов внутри и вне клетки никогда не совпадают. Для решения осмотических проблем и регуляции этой

29

Таблица 12-2. Состав внеклеточной жидкости у различных животных (концентрация дана в моль-л-1) (Schmidt-Nielsen, Mackay. I972; Prosser, 1973)

30

Таблица 12-3. Состав электролитов в жидких средах человеческого организма

разницы в концентрации веществ между. внутри и внеклеточными пространствами, а также между внеклеточными областями и внешней средой существует целый ряд механизмов. Они носят общее название осморегулирующих механизмов. Этот термин предложил в 1902 г, Хёбер (Rudolf Неr) для обозначения явлений, связанных с регуляцией осмотического давления и концентрации ионов во внеклеточных пространствах организма животного.

Развитие в ходе эволюции эффективных осморегулирующих механизмов оказало необычайно обширное влияние и на другие аспекты, связанные с видообразованием и многообразием животного мира. Разнообразные приспособительные реакции и физиологические механизмы, с помощью которых животные преодолевают неблагоприятные осмотические условия окружающей среды, представляют собой чрезвычайно яркие примеры изобретательности природы при осуществлении эволюционной адаптации организмов. Об этом рассказано в замечательной книге ныне покойного Гомера Смита (Homer Smith, 1953) "От рыбы до мыслителя".

Хотя осмотические параметры могут колебаться в течение часа или дня, обычно животное находится в состоянии осмотического постоянства длительное

Рис. 12-2. У животных - строгих осморегуляторов -концентрация соли и воды внутри организма поддерживается относительно постоянной, несмотря на изменение данных показателей во внешней среде. Для этого необходимо, чтобы величина притока и оттока воды и солей была одинаковой на протяжении длительного времени. Такой осмотический гомеостаз поддерживается за счет метаболической энергии.

время. Иными словами, в среднем разница между поступлением и удалением ионов за длительный период времени равна нулю (рис. 12-2). Вода поступает в организм с пищей и во время питья. У живущих в пресноводной среде вода проникает главным образом через дыхательный эпителий-поверхность жабр у рыб и высших беспозвоночных или наружные покровы тела у амфибий и низших беспозвоночных. Вода удаляется из организма в составе мочи, фекалий и при испарении с поверхности тела и легких.

Проблема осмотической регуляции не исчерпывается только потреблением и удалением воды из организма. Если бы это было так. осморегуляция осуществлялась бы довольно просто. Лягушка, сидящая в пресной воде с гораздо меньшей концентрацией ионов, чем в жидкой среде ее тела, должна была бы лишь избавляться от такого количества воды, которое поступает в ее организм через кожу. А у верблюда на пути от одного оазиса к другому должно всего-навсего прекращаться образование мочи. Осморегуляция включает в себя и поддержание во внеклеточных пространствах нужной концентрации солей. Следовательно, лягушка, погруженная в гипотонический водоем, сталкивается не только с необходимостью удаления из организма избыточной воды, но и с проблемой удержания солей, которые стремятся выйти во внешнюю среду через кожу (кожа амфибий обычно более проницаема для ионов, чем кожа других классов позвоночных). Верблюд сталкивается и с трудностями иного плана. Приспособление его организма к нехватке воды осуществляется за счет важных уступок

31

Рис. 12-3. Два основных вида осмотического обмена между животным и внешней средой. Облигатный обмен происходит в ответ на действие физических факторов, почти свободных от физиологического контроля со стороны организма животного. Регулируемый обмен, напротив. может изменяться за счет физиологических механизмов животного в порядке поддержания внутреннего . гомеостаза. Вещества, поступающие в организм животного одним путем, могут уходить оттуда по другому пути.

в других областях. С одной стороны, верблюду приходится наряду с сохранением в теле воды одновременно удалять из него токсические конечные продукты метаболизма, например мочевину. С другой стороны, концентрации солей во внеклеточных жидких средах организма верблюда должны удерживаться на определенных уровнях на фоне либо неизбежной, либо необходимой для предотвращения перегревания потери воды при испарении.

Осмотический обмен между животным и окружающей средой может быть двух видов (рис. 12-3): 1) облигатный (нерегулируемый) обмен, который возникает главным образом в ответ на действие физических факторов, но почти или совсем не подвергается физиологическому контролю со стороны животного; 2) регулируемый обмен-процесс, само название которого указывает на то, что организм животного может физиологически управлять им, и который способствует поддержанию внутреннего гомеостаза. Регулируемый осмотический обмен, как правило, дополняет нерегулируемый.

Согласно уравнению 4-3, поток вещества через мембрану определяется градиентом концентраций, площадью поверхности и проницаемостью этой мембраны. Те же причины влияют и на регулируемый обмен веществ через эпителий. Кожа, служащая для газообмена, а также другие виды эпителия, которые соприкасаются с окружающей средой, действуют как барьеры на пути нерегулируемого осмотического обмена между организмом и внешней средой. Различные факторы, влияющие на нерегулируемый обмен, были проанализированы Бентли (Bentley, 1971) и рассматриваются ниже.

32


12.1.1. Факторы, влияющие на облигатный
осмотический обмен

1. Концентрационные градиенты между внеклеточными пространствами (компартментами) и окружающей средой. Чем больше разница между концентрацией вещества во внешней среде и в жидких средах организма, тем более выраженной становится направленность результирующей диффузии в сторону меньшей концентрации этого вещества. И если организм лягушки, погруженной в пресноводный водоем, стремится к обогащению водой за счет гипотонической окружающей среды, то морской костной рыбе, напротив, угрожает потеря воды из организма в гипертоническую окружающую среду.

2. Отношение поверхность - объем. Объем животного пропорционален кубу, а величина поверхности тела - квадрату его линейных размеров. Иными словами, у мелких животных отношение величины поверхности тела к объему будет больше, чем у крупных. Из сказанного следует, что у мелкого животного величина поверхности кожи, через которую вода и растворенные вещества могут обмениваться с окружающей средой, больше относительно количества содержащейся в теле жидкости, чем у крупного животного. Так, при одинаковой результирующей скорости обмена через кожу (в моль-с-1 см-2) мелкое животное будет обезвоживаться (рис. 12 - 4) или, напротив, насыщаться водой быстрее, чем крупное животное с той же формой тела.

3. Проницаемость внешних покровов тела. Внешние покровы тела действуют как барьер между

32

Рис. 12-4. При одинаковой испарительной нагрузке, когда испарение воды обеспечивает поддержание бо.гее низкой температуры тела по сравнению с температурой окружающей среды, мелкие животные обезвоживаются быстрее, чем крупные, из-за присущей им высокой величины отношения площади поверхности те,\а к его массе. На данном графике показано количество воды, которое утрачивается организмом за час в жарких условиях пустыни (в процентах от массы тела). (Edney, Nagy. 1976.)

внеклеточными пространствами (компартментами) и внешней средой. Величина проницаемости этих покровов для воды и растворенных в ней веществ варьирует у разных групп животных. У амфибии кожа обычно влажная, с высокой проницаемостью для кислорода и двуокиси углерода, а также для воды и ионов, которые проходят через нее посредством пассивной диффузии. Компенсация потери электролитов у амфибий идет за счет активного транспорта через кожу внутрь организма солей из окружающей водной среды. У рыб обязательно проницаемыми должны быть жабры, потому что они участвуют в обмене О2 и СО2 между кровью и внешней водной средой. Через жабры осуществляется также активный транспорт солей. У наземных животных (рептилий, птиц, млекопитающих, насекомых) кожа, как правило, намного хуже пропускает жидкость, и в результате потеря воды через кожу протекает обычно медленнее. Те представители данных классов, которые в ходе эволюции вновь стали водными, например прудовые насекомые и морские млекопитающие, сохранили свои внешние покровы тела малопроницаемыми.

Как правило, проницаемость внешних покровов тела для воды у животных с высоким уровнем осморегуляции меньше, чем у тех животных, у которых подобная регуляция развита слабо. У некоторых видов уменьшение проницаемости покровов выглядит как реакция в ответ на осмотическое воздействие среды. У рыб, устойчивых к широкому диапазону осмотических параметров водной среды, адаптация к соленой воде выражается резким падением проницаемости внешних покровов. Как известно, приток крови к жаберному эпителию у некоторых рыб ослабляется при снижении интенсивности дыхания и, наоборот, усиливается, когда потребность в кислороде возрастает. Это сокращает излишнюю циркуляцию крови через жабры, а следовательно, ограничивает ненужный в данном случае осмотический обмен через жаберный эпителий.

4. Питание. Во время питания животные поглощают воду и растворенные в ней вещества. В пище может содержаться избыток как воды, так и солей. Чайки, питаясь прибрежными морскими беспозвоночными, поглощают относительно много соли по сравнению с водой. В связи с этим у них должны быть развиты специальные органы для удаления избытка соли. Пресноводные рыбы и амфибии, напротив, потребляют мало соли по сравнению с тем количеством воды, которое они выпивают, и поэтому им необходимы специальные органы, препятствующие выведению солей из организма.

5. Температура, физическая нагрузка и дыхание. Вода с ее высоким значением теплоты парообразования идеально подходит для удаления из организма тепла путем испарения с поверхности эпителия. В процессе испарения молекулы воды, получившие максимальную энергию, переходят в газообразную фазу, унося с собой тепло. В результате оставшаяся на поверхности эпителия вода охлаждается. У наземных животных особая роль воды в терморегуляции тела создает противоречие и своеобразный компромисс между процессами физиологической адаптации к температуре окружающей среды и воздействием осмотического стресса. Животные пустынь, которые сталкиваются с действием высоких температур и в то же время недостаточным поступлением в ткани воды, испытывают огромные трудности, потому что им приходится одновременно избегать и перегрева, и потери из организма большого количества жидкости. Интенсивная физическая нагрузка не уменьшает, а, наоборот, способствует росту температуры тела из-за усиления обменных процессов в мышцах, и, следовательно, этот

33

Таблица 12-4. Типичное отношение между образованием метаболической воды, превращением энергии и потреблением О2 при окислении различных питательных веществ до СО2 (Edney, Nagy, 1976)

перегрев* должен быть компенсирован за счет энергичной отдачи тепла в окружающую среду. Наилучший способ такой компенсации - испарительное охлаждение поверхности таких органов, как легкие, воздухоносные пути, язык, или испарение. воды с поверхности кожи. Даже в состоянии покоя (когда отсутствуют движения, за исключением дыхания) механизм работы органов дыхания многих наземных животных таков, что неминуемо ведет к потере воды через газообменные поверхности. Мы вернемся к проблемам регуляции температуры тела в гл. 16.

6. Метаболические факторы. Образуемые в результате пищеварения и обмена веществ конечные продукты, которые организм уже не может использовать, должны удаляться наружу. Так, двуокись углерода диффундирует из организма в окружающую среду через газообменную поверхность. Другой основной конечный продукт клеточного обмена веществ - вода - образуется в довольно малых количествах, и поэтому ее удаление из организма не представляет трудностей (табл. 12-4). На самом же деле эта так называемая метаболическая вода должна сохраняться в тканях у некоторых видов животных. Она служит главным источником влаги для многих обитателей пустыни. Неизбежное образование азотсодержащих конечных продуктов метаболизма, таких как аммиак и мочевина, также создает осмотические проблемы, поскольку для устранения из организма указанных веществ опять-таки нужна вода.

34


12.1.2. Осморегуляторы и осмоконформеры1

Животные, обладающие способностью поддерживать концентрацию осмотически активных веществ во внеклеточных жидкостях и клетках своего тела на ином уровне, чем во внешней среде, в которой они обитают, были названы осморегуляторами. Животных, которые не могут активно регулировать осмотические свойства жидкостей своего организма, а вместо этого подчиняются осмотическому воздействию окружающей среды, называют осмоконформерами. В табл. 12-2 приведены примеры этих двух крайностей осмотической адаптации. Большинство позвоночных (исключение составляют пластино-жаберные рыбы и миксины) являются истинными осморегуляторами, поддерживающими осмотические показатели жидких сред своего тела в узких пределах. Хотя между видами позвоночных все же существует в осмотическом отношении некоторое различие, кровь позвоночных является гипоосмотической (или, по крайней мере, слегка гиперосмотической, как у акул) в сравнении с морской водой и существенно гиперосмотической в сравнении с пресной. Сказанное справедливо и для тех рыб, которые мигрируют между пресной и морской водой и используют свои эндокринные механизмы, для того чтобы выдержать меняющийся осмотический стресс, обусловленный переходом из одной среды обитания в другую.

У большинства наземных беспозвоночных осмо-регуляция развита хорошо. Конечно, водные беспозвоночные, обитающие в пресной, солоноватой или морской воде, подвергаются неодинаковым осмотическим воздействиям со стороны окружающей среды. Морские беспозвоночные, как правило, находятся в осмотическом равновесии с соленой водой. Из табл. 12-2 видно, что концентрация Na+, К+, Са2+, Mg2+ и Сl- в жидких средах тела морских беспозвоночных близка по значениям к концентрации этих ионов в морской воде, где данные животные обитают. Подобное сходство позволило физиологам, изучающим ткани морских животных, использовать морскую воду в качестве физиологического раствора. Концентрация ионов во внутренних жидких средах различных пресноводных и наземных беспозвоночных отличается от концентрации во внешней среде гораздо сильнее, чем у морских беспозвоночных. Внутренние жидкости у данных животных всегда более разбавлены, чем

34

морская вода, но значительно концентрированнее, чем пресная.

Среди водных беспозвоночных одни являются строгими осморегуляторами (позвоночные), другие - ограниченными осморегуляторами, а третьи -строгими осмоконформерами. На графике (рис. 12-5) показано, как меняется концентрация осмотически активных веществ во внеклеточных пространствах указанных групп животных в зависимости от соответствующей концентрации в окружающей водной среде. По мере изменения концентрации осмотически активных веществ в окружающей воде внутренняя концентрация этих веществ у строгих осмо-конформеров меняется аналогичным образом, и ее линия не графике следует параллельно линии, отображающей осмотическое равновесие между организмом и внешней средой. У строгих осморегуляторов, напротив, внутренняя концентрация осмотически активных веществ поддерживается на постоянном уровне в широком диапазоне изменения концентрации этих веществ во внешней среде. На графике это представлено горизонтальной линией, идущей параллельно оси абсцисс. Ограниченные осморегуляторы поддерживают постоянной осмотическую концентрацию своих внутренних жидкостей в ограниченном диапазоне осмотических концентраций внешней среды. За пределами данного диапазона они функционируют как осмоконформеры.

Таким образом, животные, очевидно, преодолевают большие колебания осмотических условий внешней среды двумя способами. Во-первых, они могут вести себя как осмоконформеры, проявляя в высокой степени осмотическую толерантность клеток. Во-вторых, они способны существовать как осморегуляторы и строго поддерживать внеклеточный осмотический гомеостаз в ответ на большие перепады концентрации электролитов во внешней среде. Ткани осморегуляторов обычно не в состоянии противостоять даже более чем мизерным изменениям осмотической концентрации внеклеточной жидкости и поэтому вынуждены всецело зависеть от осмотической регуляции внеклеточных жидкостей. С другой стороны, клетки осморегулирующих животных могут преодолевать действие высокой концентрации осмотически активных веществ в плазме за счет увеличения собственной осмотической концентрации. Один из способов достижения данной цели состоит в увеличении концентрации внутриклеточных органических осмолитиков - молекул, чье присутствие в больших концентрациях повышает осмотическую активность цитоплазмы. Наличие таких молекул уменьшает необходимость поддержания осмотического давления за счет неорганических ионов, которые могли бы вызвать другие осложнения, например ослабить активность ферментов.

Рис. 12-5. Зависимость между осмотической концентрацией жидких сред организма и окружающей среды для трех классов водных животных.
Рис. 12-5. Зависимость между осмотической концентрацией жидких сред организма и окружающей среды для трех классов водных животных.

У некоторых морских позвоночных и беспозвоночных органические осмолитики обнаружены также в крови и тканевых жидкостях. Поэтому внеклеточная осмотическая концентрация у данных животных близка к таковой в морской воде. Наиболее известными примерами указанных осмолитиков служат мочевина и оксид триметиламина. Оба вещества используются различными морскими пластиножаберными рыбами, примитивной рыбой Latimeria из группы целакантообразных и питающейся крабами лягушкой Rana cancrivora, которая обитает в солоноватых водоемах Юго-Восточной Азии (табл. 12-2).

35

1 Гомойосмотические в пойкилосмотические животные.- Прим. перев.


12.1.3. Эпителий как осморегулирующая ткань

Осморегулирующая способность многоклеточных животных во многом зависит от одной группы тканей, построенных из высокоспециализированных клеток. Ткани, о которых идет речь, - транспортный эпителий жабр, кожи, почек и пищеварительного канала. Эпителиальные клетки отличаются от других типов клеток анатомической и функциональной полярностью. Другими словами, одна часть клетки-апикальный конец - обращена в пространство, соединяемое с внешним миром (море, пруд, просвет кишки, просвет почечного канальца и т. д.). Противоположная часть эпителиальной клетки-базальный конец - обычно содержит глубокие трещины, участвующие в осмотическом транспорте воды (см. разд. 12.3.4). Он соприкасается с внутренним компартментом, содержащим внеклеточную жидкость. Этот компартмент охватывает все клетки остальных тканей организма. Клетки существуют как бы в своем собственном "водоеме", наполненном внеклеточной жидкостью, в которую они погружены. Характерный состав такого внутреннего "водоема"

35

зависит от саморегулирующей в барьерной функции эпителиальных клеток.

36


12.2. Саморегулирующие органы

Транспортные механизмы эпителия, например кожи лягушки (рассмотрено в гл. 4), работают при участии того же основного аппарата клетки, который используется во всех экскреторных и осморегулирующих органах. Возможности транспортного эпителия сильно возрастают в осморегулирующих органах благодаря анатомической организации последних. Это исключительно наглядно видно на примере почек высших позвоночных. Здесь в дополнение к высокой степени клеточной дифференциации, обеспечивающей трансэпителиалъное движение веществ, наблюдается также организация части эпителия в виде трубочек, расположенных таким образом, чтобы повысить транспортную эффективность данной ткани. Приведенное сочетание функции клеток с тканевой организацией способствует образованию удивительного эффективного осморегулирующего и экскреторного органа. Теперь мы переходим к рассмотрению почек млекопитающих и затем кратко опишем осморегуляторные органы некоторых других групп животных.

36


12.3 Почки позвоночных животных

Говоря о почках позвоночных, следует прежде всего отметить, что у различных классов этого подтипа они имеют несколько разное строение. Лучше всего делать сравнения после того, как будет рассмотрено строение почек млекопитающих. У последних почки выполняют некоторые функции, которые у низших позвоночных возложены и на другие органы. Например, у рыб - это жабры, у амфибий - кожа и мочевой пузырь, а у рептилий и птиц-солевые железы. Почки млекопитающих представляют собой не только выделительные, но и осморегулирующие органы, о которых мы имеем наиболее полное представление благодаря интенсивным исследованиям, проводимым в последние 4-5 десятилетий.

12.3.1. Анатомическое строение
почки млекопитающих

Общее строение почки млекопитающих показано на рис. 12-6. Почки - орган парный. Они расположены за пристеночным листком брюшины, по одной на каждой стороне внутренней дорзальной поверхности поясничной области. Несмотря на свой маленький размер (около 1% от общей массы у человека), почки интенсивно снабжаются кровью. К ним поступает около 20-25% от общего сердечного выброса. Полая лохачка почки окружена мозговым веществом, из которого в просвет лоханки

Рис. 12-6. Анатомическое строение почки млекопитающих. Нефромы расположены параллельно, причем их собирательные трубочки открываются через сосочки в центральную полость, называемую почечной лоханкой. Оттекающая из лоханки моча поступает по мочеточнику в мочевой пузырь. (Smith, 1956.)
Рис. 12-6. Анатомическое строение почки млекопитающих. Нефромы расположены параллельно, причем их собирательные трубочки открываются через сосочки в центральную полость, называемую почечной лоханкой. Оттекающая из лоханки моча поступает по мочеточнику в мочевой пузырь. (Smith, 1956.)

выступают сосочки. Наружный функциональный слой почки, кора, покрыт плотной капсулой из соединительной ткани. Лоханка переходит в мочеточник, соединенный с мочевым пузырем. Во время мочеиспускания моча покидает пузырь через мочеиспускательный канал, который открывается у самцов на головке полового члена, а у самок-в вульве. Образование мочи заканчивается в тот момент, когда она выходит в просвет почечной лоханки. Затем моча поступает в мочевой пузырь и без дальнейших изменений выводится наружу. Поэтому тс части мочевыделительного тракта, которые расположены ниже почек, можно было бы считать всего лишь своеобразной водопроводной системой. К счастью, этот водопровод оборудован таким образом, что позволяет периодически опорожнять мочевой пузырь вместо непрерывного вытекания мочи капля за каплей. Опорожнение зависит от работы сфинктера-скелетной мышцы, контролируемой нервной системой. Сфинктер расположен в мочевом пузыре вокруг отверстия, ведущего в мочеиспускательный канал. По мере постепенного наполнения пузыря мочой его стенки растягиваются. Расположенные там рецепторы растяжения отвечают нервными импульсами, которые по сенсорным нейронам достигают спинного и головного мозга, вызывая соответствующие позывы к

36

Рис. 12-7. Функциональная единица почки - нефрон - с соответствующей системой кровоснабжения. Почечный каналец и собирательная трубочка показаны серым цветом, а сосудистые элементы - цветной краской. Вначале кровь проходит через капилляры клубочка, а затем через напоминающие шпильку для волос петли капилляров vasa recta, которые заходят глубоко в мозговое вещество почки вместе с петлей Генле.

мочеиспусканию. При подавлении моторных импульсов сфинктер может расслабляться, и тогда в результате сокращения гладкой мускулатуры стенки мочевого пузыря, находящейся под контролем вегетативной нервной системы, содержимое пузыря выбрасывается наружу.

Функциональной единицей почки млекопитающих является нефрон - сложная эпителиальная трубочка, один конец которой слепой, а второй -открывается в почечную лоханку через собирательный проток (рис. 12-7). В области слепого конца нефрон расширен и напоминает шарик, сильно вдавленный с одной стороны, в результате чего образуется чашевидная структура - боуменова капсула. Полость между стенками капсулы соединена с узким просветом почечного канальца. Внутри боуменовой капсулы, тесно прилегая к ее стенкам, расположен пучок кровеносных капилляров, образующий клубочек. Это примечательное образование ответственно за первый этап процесса образования мочи. Фильтрат крови проходит через стенку капилляра, состоящую из одного слоя клеток, затем - через базальную мембрану и, наконец, еще через один монослой клеток эпителия, образующий стенку боуменовой капсулы. Фильтрат накапливается в полости капсулы и начинает свое движение через различные участки почечного канальца, поступая в конечном счете через собирательный проток в почечную лоханку. Стенка почечного канальца состоит из одного слоя эпителиальных клеток, который отделяет просвет, содержащий мочевой фильтрат, от тканевой жидкости. На некоторых участках нефрона расположены эпителиальные клетки, морфологически специализированные для осуществления транспортной функции. Они несут на своей апикальной поверхности (поверхности, обращенной в сторону просвета канальца) множество тесно расположенных микроворсинок; базальная мембрана этих клеток образует глубокие впячивания (рис. 12-8). Эпителиальные клетки соединены друг с другом посредством проницаемых щелевых контактов, которые обеспечивают ограниченную диффузию веществ между просветом канальца и окружающим его интерстициальным пространством.

В каждом нефроне можно выделить три основных участка: проксимальный нефрон. петлю Генле и дистальный нефрон. Проксимальный нефрон включает в себя боуменову капсулу и проксимальный

37

Рис. 12-8. Схема, отображающая строение клетки проксимального канальца. Поверхностная мембрана, выстилающая просвет проксимального канальца нефропа (слизистая поверхность), содержит пальцеобразные выступы (микроворсинки), сильно увеличивающие площадь ее поверхности. Вблизи серозной поверхности, которая образует глубокие базальные щели, сосредоточены митохондрии. Это позволяет концентрировать соли в замкнутых компортментах путем активного транспорта через базальную мембрану, как было показано на рис. 4-49. (Rhodin. 1954.)

каналец. Петля Генле, напоминающая по форме шпильку для волос, состоит из нисходящего и восходящего колена. Последнее переходит в дисталъный каналец, соединенный с собирательным протоком, обслуживающим сразу несколько нефронов. Число нефронов, находящихся в почке, варьирует от нескольких сотен (низшие позвоночные) до многих тысяч (мелкие млекопитающие) и даже до миллиона и более (человек и другие крупные виды).

Прежде чем продолжить изложение материала, мы сделаем несколько замечаний по поводу петли Генле-образования, известного только у млекопитающих и птиц, и которое, как принято считать, играет центральную роль в процессе концентрирования мочи. У тех позвоночных, у которых почки лишены петель Генле, моча не может быть гиперосмотической по отношению к крови. Нефроны в почке млекопитающих расположены так. что петля Генле и собирательный проток лежат параллельно друг другу и по радиальным направлениям. Клубочки находятся в корковом слое, а петли Генле опускаются в мозговое вещество почки, достигая сосочков.

Анатомия системы кровоснабжения почки, по-видимому, тоже играет важную роль в обеспечении функции пефрона. Сосудистая система, доставляющая кровь к клубочковым капиллярам, построена так. чтобы обеспечить максимальный перепад давления между притекающей и оттекающей кровью. Как мы увидим в следующем разделе, это способствует фильтрации плазмы1 в полость боуменовой капсулы. Известно, что давление в кровеносном сосуде падает прямо пропорционально длине этого сосуда при условии, что диаметр последнего не меняется. Артерия, питающая клубочек, соединена с ним через очень короткую приносящую артериолу, что сводит к минимуму нежелательное падение давления (рис. 12-7). Затем капилляры клубочка, соединяясь друг с другом, образуют выносящую артериолу 2. Такая организация кровоснабжения достаточно необычна, поскольку в большинстве других тканей кровь из капилляров перетекает в венулы и те в свою очередь сливаются в вены. В данном случае кровь покидает расположенный в корковом веществе клубочек по выносящей артериоле. Прежде, чем покинуть почку через вену, кровь по нисходящему, а потом по восходящему участкам анастомозирующих между собой капилляров поступает в мозговое вещество. Позже мы вернемся к вопросу о функциональном значении такой петли кровообращения, идущей параллельно с петлей Генле.

38


12.3.2. Общее представление о процессах
образования мочи

Существуют четыре процесса, определяющие окончательный состав мочи (рис. 12-9). Здесь мы их только перечислим, а потом рассмотрим более детально.

1. Клубочковая фильтрация воды и небелковых растворов (кристаллоиды, такие как Na+, К+, Сl-, глюкоза и мочевина). Эти вещества содержатся в фильтрате примерно в тех же пропорциях, что и в плазме крови. Данные количественные соотношения были установлены прямым анализом клубочкового фильтрата методом микропунктуры (рис. 12-10). Если не принимать во внимание кровяные клетки и высокомолекулярные белки, то клубочковую фильтрацию можно считать процессом полностью неизбирательным и зависящим только от размера молекул (табл. 12-5).

2. Канальцевая реабсорбция, благодаря которой возвращается в кровь из первичной мочи приблизительно 99% воды и большая часть солей. Наиболее интенсивно обратное всасывание идет в проксимальном канальце. Процесс реабсорбции избирателен по отношению к воде и солям. Поскольку

38

Рис. 12-9. Четыре процесса, из которых складывается образование мочи в клубочковом нефроне. Фильтрация -начальная стадия, происходящая в боуменовой капсуле. Абсорбция, синтез и секреция идут на разных участках почечного канальца. Конечным продуктом этих процессов является моча.
Рис. 12-9. Четыре процесса, из которых складывается образование мочи в клубочковом нефроне. Фильтрация -начальная стадия, происходящая в боуменовой капсуле. Абсорбция, синтез и секреция идут на разных участках почечного канальца. Конечным продуктом этих процессов является моча.

такие конечные продукты метаболизма, как мочевина, реабсорбируются очень плохо, их концентрации в просвете нефрона увеличиваются по сравнению с содержанием воды и солей. Одни вещества, например NaCl, всасываются из клубочкового фильтрата в кровь путем активного транспорта через клеточную мембрану; другие, например вода, - посредством пассивной диффузии в соответствии с осмотическими градиентами.

3. Канальцевый синтез некоторых выделяемых (экскретированных) с конечной мочой веществ. Он имеет место как в клетках канальцевого эпителия, так и в самом просвете почечного канальца. К примеру, в почечном эпителии некоторые аминокислоты дезаминируются (теряют NH3). Полученный аммиак диффундирует в просвет почечного канальца, где, соединяясь от Н+, образует NH
+
4
, который в свою очередь удерживается мочой и в виде азотсодержащих экскретов выводится из организма.

4. Канальцевая секреция. Процесс относительно

Рис. 12-10. Схема фильтрационного механизма. В левой части показаны различные силы, влияющие на скорость фильтрации. В правой части изображена вмонтированная микропипетка для взятия пробы клубочкового фильтрата. Перед пенетрацией капсулы ртуть под давлением проталкивают к кончику пипетки. Затем пробу втягивают в калиброванный капилляр для последующего микроанализа. (Merck. Scharp, Dohme; иит. no Hoar, 1975.)

избирателен и служит для регуляции содержания К+, Н+ и бикарбонатов в крови, а также для удаления из организма инородных веществ, например лекарственных препаратов. Канальцевая секреция почти всегда происходит за счет активного транспорта.

39

1Плазма - жидкая часть крови, лишенная всяких кровяных клеток.

2 Она также содержит артериальную кровь, но имеет примерно в 2 раза меньший диаметр, чем приносящая артериола.- Прим. перев


12.3.3. Клубочковая фильтрация

Начальная стадия формирования мочи-фильтрация плазмы и накопление ультрафильтрата в просвете боуменовой капсулы. Клубочковый фильтрат содержит по сути дела все компоненты крови, за исключением клеток и белков. Фильтрация в клубочке настолько интенсивна, что из плазмы, протекающей через капилляры, удаляется 15-25% воды и растворенных веществ. Скорость образования клубочкового фильтрата в почках человека равна примерно 125 мл·мин-1 или 200 л·сут-1. При сравнении этой цифры с обычным потреблением воды становится очевидным, что, если бы большая часть клубочкового фильтрата в дальнейшем не реабсорбировалась обратно в кровяное русло, произошло бы быстрое обезвоживание организма.

Идущий в клубочках процесс ультрафильтрации (рис. 12-10) зависит от трех факторов: 1) разницы

39

Таблица 12-5. Зависимость между размерами молекул веществ и отношением концентрации вещества в боумeновой капсуле к концентрации его же в плазме крови, [фильтрат]/[плазма] (Pitts, 1968)

результирующего гидростатического давления в просвете капилляра и просвете боуменовой капсулы, которая благоприятствует фильтрации; 2) коллоидно-осмотического давления плазмы крови, подавляющего фильтрацию; 3) гидравлической проницаемости (феномен сита) трехслойной ткани1, разделяющей два компартмента (просвет капилляра и полость боуменовой капсулы). Результирующий градиент давлений можно получить из алгебраической суммы перепада гидростатического давления и перепада коллоидно-осмотического давления в указанных двух компартментах. Перепад коллоидно-осмотического давления вызван разделением белков в ходе фильтрационного процесса. У человека оставшиеся в плазме капилляров белки создают перепад осмотического давления, равный примерно-30 мм рт. ст., и перепад гидростатического давления (давление крови в капилляре минус повышенное давление в полости боуменовой капсулы), составляющий около 4-35 мм рт.ст. (табл. 12-6). В результате эффективное фильтрационное давление равно всего лишь + 5 мм рт. ст. Этот небольшой перепад давлений, действуя на клубочковое "ультрасито", проницаемость которого для воды и кристаллоидов примерно в 100 раз выше, чем у обычных системных капилляров, вызывает феноменально быстрое образование фильтрата миллионами клубочков в каждой почке человека (200 л·сут-1). Следует отметить, что фильтрация в почках - процесс

1 Фильтрующая мембрана состоит из трех слоев: эндотелнальных клеток, базалъной мембраны и эпителиальных клеток - подоцнтов.- Прим. перев.

Таблица 12-6. Баланс давлений при клубочковой ультрафильтрации, мм рт.ст. (как показано на рис. 12-10) (Pitts, 1968; Brenner et al., J971)

совершенно пассивный и зависит от величины гидростатического давления, которое в свою очередь обусловлено энергией, развиваемой при сокращении сердечной мышцы. У низших позвоночных, таких как саламандра, гидростатическое давление крови меньше, но, несмотря на это, эффективное фильтрационное давление ненамного отличается от такового в почках человека (табл. 12-6).

Гидравлические характеристики клубочкового механизма зависят прежде всего от "ситоподобных" свойств фильтрационных щелей (рис. 12-11), образующихся в процессе представляющего немалый интерес развития тонких клеточных отростков, названных педицеллами. Последние представляют

40

Рис. 12-11. Фильтрационный механизм почечного клубочка. А. Общий вид клубочка. Б. Увеличенное изображение участка на рис. А, обведенного квадратной рамкой, показывает строение фильтрационных щелей.
Рис. 12-11. Фильтрационный механизм почечного клубочка. А. Общий вид клубочка. Б. Увеличенное изображение участка на рис. А, обведенного квадратной рамкой, показывает строение фильтрационных щелей.

собой продолжение более крупных отростков подоцитов ("клеток с ножками"). Педиделлы рядами покрывают эндотелий (сосудистый эпителий), образующий клубочковые капилляры. Эти пальцеобразные отростки так тесно переплетаются, что между ними остаются лишь очень небольшие пространства-фильтрационные щели. Фильтрат под действием эффективного давления проходит через эти щели и эндотелиальные поры в стенках клубочковых капилляров.

Несмотря на то что масса почек составляет менее 1 % от массы тела, их перфузия равна 500-600 мл плазмы в минуту, или 20-25% от сердечного выброса. Столь обильное кровоснабжение почек наблюдается в сосудистом русле с относительно низким сопротивлением. Высокое кровяное давление в почках - результат относительно прямого снабжения артериальной кровью. Дело в том, что почечные артерии и артериолы имеют большой диаметр, но небольшую длину и, следовательно, потери давления вследствие трения в сосудах сведены до минимума. Кроме того, выносящие (отводящие кровь от клубочков) артериолы имеют меньший диаметр, и этим они создают дополнительное сопротивление кровотоку, поддерживая в клубочках повышенное давление.

41


12.3.4. Канальцевая реабсорбция

Клубочковая фильтрация - это только начальная стадия образования мочи. По мере продвижения фильтрата по нефрону его исходный состав быстро меняется в результате реабсорбции в кровь некоторых веществ и секреции ряда веществ в полученную первичную мочу. Ярким примером канальцевой реабсорбции из фильтрата мочи служит реабсорбция глюкозы.

Клиренс глюкозы в плазме (дополнение 12-1) у здоровых млекопитающих равен нулю. Другими словами, молекулы глюкозы, несмотря на их небольшие размеры и свободную в связи с этим фильтрацию в клубочке, полностью реабсорбируются (это справедливо до определенной концентрации клюкозы в крови) эпителием почечных канальцев (рис. 12 - 12). Полная реабсорбция глюкозы имеет определенный смысл, поскольку потеря ее с мочой означала бы серьезную потерю источника химической энергии для организма. Появление глюкозы в моче обычно отражает избыточное содержание этого вещества в плазме крови, а следовательно, и в клубочковом фильтрате. Таким образом, присутствие глюкозы в моче больных сахарным диабетом - результат полной загрузки переносчиков,

41

Рис. 12-12.
Рис. 12-12.

Зависимость между концентрациями глюкозы в моче и в крови. Уровень глюкозы в клубочковом фильтрате (пунктир) пропорционлен уровню глюкозы в плазме крови. Почечные канальцы способны реабсорбировать глюкозу путем активного транспорта со скоростью, достигающей 375 мг·мин-1 (Тmax G). Если скорость поступления глюкозы в фильтрат превышает эту величину, избыток ее будет обязательно выводиться из организма с мочой. (Pins, 1974.)

ответственных за транспорт глюкозы эпителиальными клетками нефрона из просвета почечного канальца. На рис. 12-12 показано наличие предельной скорости (в мг·мин-1) удаления глюкозы из канальцевой мочи посредством реабсорбции. Эту величину называют максимальным транспортом глюкозы (Тmax G). У человека она равна примерно 375 мг × мин-1. При концентрации в плазме крови ниже 200 мг % вся глюкоза, появившаяся в клубочковом фильтрате, реабсорбируется. При концентрации в плазме около 400 мг % механизм переноса моносахарида полностью загружен, и любое дополнительное количество глюкозы, которое поступит в фильтрат, "проскочит" в конечную мочу. Благодаря существованию обратной эндокринной связи с участием инсулина концентрация глюкозы в плазме артериальной крови человека обычно поддерживается на уровне примерно 100 мг %. Поскольку данный уровень намного ниже величины Тm, то глюкоза в нормальной моче практически отсутствует (рис. 12-12).

Почки человека продуцируют в сутки около 200 л фильтрата, но окончательный объем мочи составляет лишь около 1,5 л. Таким образом, более 99% воды всасывается обратно в кровь. В норме в первичный фильтрат поступает 1800 г NaCl, но только 10 г (менее 1 %) соли уходит из организма вместе с конечной мочой (это относится к людям, потребляющим 10 г NaCl в сутки). Из просвета почечного канальца реабсорбируются в различных количествах многие другие растворенные вещества первичного фильтрата.

Особенности канальцевой функции почек варьируют у разных видов животных. Те данные об изменениях состава мочи в процессе ее передвижения по различным участкам нефрона, которыми мы располагаем, получены в основном с помощью метода микропунктуры, разработанного в 1920-х годах Ричардсом (Abfred Richards, 1935) с сотрудниками. Чтобы взять мельчайшую пробу канальцевой жидкости из полости нефрона, используют стеклянную капиллярную микропипeтку. Затем, определяя точку замерзания взятой пробы, вычисляют концентрацию в ней осмотически активных веществ в миллиосмолях на литр. Чем ниже точка замерзания, тем выше осмотическая концентрация исследуемой пробы. Последующие модификации данного метода включают в себя такие приемы, как введение растительного масла в просвет канальца для изоляции и последующего изучения функции интересующего участка нефрона в ответ на инъекцию в него определенных растворов (рис. 12-13). Сегодня для

Рис. 12 - 13.
Рис. 12 - 13.

Микроперфузионный метод остановленного потока. А. Микропипетку вставляют в боуменову капсулу (слева) и вводят растительное масло до тех пор, пока оно не войдет в проксимальный каналец. Б. Перфузионную жидкость вводят через другую пипетку в середину масляного столбика, заставляя переднюю капельку масла, полученную в результате разрыва столбика, двигаться вперед. В. Каналец будет заполнен в тот момент, когда масляная капелька достигнет его дальнего конца. Г. Спустя примерно 20 мин жидкость изгоняют из канальца для микроанализа путем введения другой жидкости позади столбика масла, оставшегося около клубочка. (Arthur, К. Solomon. Pumps in the Liwing Cell, Copyright © 1962, Scientific American. Inc. Авторские права соблюдены.)

42

Рис. 12-14.
Рис. 12-14.

Перфузия участка почечного канальца, заключенного между двумя канюлями. Для определения потоков ионов через стенку канальца перфузат подвергают химическому и радиоизотопному (методом меченых атомов) анализу.

определения в пробе концентрации отдельных ионов используют микрохимические методы анализа. Недавно были разработаны приемы исследования, с помощью которых конкретный участок канальца можно выделить из почки, перфузировать in vitro, а затем подвергнуть анализу перфузат (рис. 12-14). Перечислим основные результаты, отображенные на рис. 12-15, касающиеся переноса веществ через стенку канальцев.

1. В проксимальном канальце берет свое начало процесс концентрирования клубочкового фильтрата, причем наиболее важным моментом здесь является активное поглощение солей. С помощью активного транспорта из данного участка канальца обратно всасывается около 67% Na+. Почти пропорциональное количество воды и некоторых других растворенных веществ, например ионов хлора, следует за ионами натрия пассивно. Таким образом, прежде чем фильтрат достигнет петли Генле, из него реабсорбирустся около 75% веществ. В результате канальцевая жидкость становится изоосмотической по отношению к плазме крови и тканевым жидкостям.

Используя метод остановленного потока перфузии (рис. 12 - 13). Соломон (Artur К. Solomon) с сотрудниками установил, что, когда концентрация NaCl в просвете канальца падает, движение воды также замедляется. Полученные результаты прямо противоположны тем, которые следовало ожидать, если бы выход воды из канальца происходил по закону простой осмотической диффузии, и указывают на то, что транспорт воды сопряжен с активным транспортом натрия. Такое сопряжение, по-видимому, является следствием работы механизма стационарного градиента (см. рис. 4 - 48). Истинная "перекачка" ионов Na+ происходит на серозной поверхности клеток эпителия, расположенных в проксимальном канальце, причем точно таким же образом, как это наблюдается в эпителии кожи и желчного пузыря лягушки. У земноводных подобный активный перенос ионов вызывает в просвете канальца отрицательный (по отношению к

Рис. 12-15.
Рис. 12-15.

Обобщенная схема потоков ионов и воды через стенку нефрона у млекопитающих. Цифрами обозначена осмотическая концентрация (мосмоль-л-1). Точками выделена зона собирательной трубочки, чувствительная к антидиуретическому гормону. (Pitts. 1959.)

жидкости, окружающей нефрон) электрический потенциал, примерно равный 20 мВ. Данную разность потенциалов, по-видимому, можно объяснить пассивной результирующей диффузией из проксимального канальца, противоположных натрию

43

хлорид-ионов. В наиболее дистальной части проксимального канальца (там, где он соединен с тонким нисходящим коленом петли Генле) объем клубочкового фильтрата уменьшается до 1/4 своей первоначальной величины. Из-за уменьшения объема канальцевой жидкости веществ, которые не подверглись активному переносу и пассивной диффузии через стенку нефрона, в конце проксимального канальца приобретают концентрацию в 4 раза большую, чем в первичном фильтрате. Несмотря на это, канальцевая жидкость здесь изоосмотична по отношению к жидкости, окружающей нефрон. Ее осмотическая концентрация около 300 мосмоль-л-1. Интересно отметить, что сам по себе активный транспорт NaCl вызывает сильные изменения объема жидкости во время ее движения по проксимальному канальцу и увеличение концентрации мочевины и многих других веществ фильтрата.

Проксимальный каналец идеально приспособлен для интенсивной реабсорбции соли и воды. Многочисленные микроворсинки эпителия образуют так называемую щеточную кайму, покрывающую внутреннюю поверхность просвета почечного канальца (рис. 12-8). При таком устройстве абсорбирующей поверхности чрезвычайно увеличивается площадь клеточной мембраны и в результате облегчается диффузия соли и воды из просвета канальца в эпителиальные клетки.

2. Нисходящее колено петли Генле и часть восходящего колена, расположенная во внутреннем слое мозгового вещества, состоят из очень тонких клеток, у которых нет щеточной каймы, а число митохондрий мало. Морфология тонких участков нефрона свидетельствует об отсутствии здесь активного переноса растворенных веществ через стенку канальца. С целью определения изменений в жидкости во время продвижения перфузата по нефрону были изучены разные участки почечного канальца. Для этого использовали метод перфузии in vitro и радиоактивные метки. Такой методический подход позволил установить, что в нисходящем колене петли Генле активный транспорт соли через стенку канальца отсутствует. Более того, на данном участке нефрона NaCl очень плохо проникает сквозь стенку канальца, мочевина - несколько лучше, а вода проходит без затруднений. Столь различная проницаемость стенки для разных веществ, как мы увидим далее, играет важную роль в системе концентрирования мочи в почках.

3. Эксперименты с искусственной перфузией показали, что стенка тонкого участка восходящего колена петли Генле также неактивна в отношении транспорта соли. Тем не менее она обладает высокой проницаемостью для Na+ и СР, но малопроницаема для мочевины и почти непроницаема для воды. И вновь подобное различие в степени проницаемости стенки данного участка нефрона для разных веществ играет ключевую роль в работе почечного механизма концентрирования мочи.

4. Толстый участок восходящего колена петли Генле, расположенный в мозговом веществе почки, отличается от остальных участков указанной петли. Он осуществляет активный перенос Na+ и Cl- из просвета петли в интерстициальное пространство. Этот участок нефрона вместе с остальной частью восходящего колена чрезвычайно мало проницаем для воды. Из-за реабсорбции NaCl жидкость поступает в дистальный каналец несколько гипоосмотичной по сравнению с тканевой жидкостью. Значение реабсорбции соли в восходящем отделе нефрона мы обсудим ниже, в разделе, посвященном противоточно-концентрирующему механизму.

5. Движение воды через стенку дистального канальца - процесс сложный. Дистальный каналец имеет особое значение для транспорта К+, Н+ и NH3 из тканевой жидкости в просвет нефрона и транспорта Na+, Cl- и НСО
-
3
из просвета нефрона в тканевую жидкость. Поскольку соли активно "выкачиваются" из просвета канальца, вода следует за ними пассивно. Активный транспорт солей через стенку канальца находится под контролем эндокринной системы и регулируется в ответ на изменение осмотических условий.

6. Собирательный проток проницаем для воды, что позволяет ей переходить из разбавленной мочи в более концентрированную тканевую жидкость мозгового вещества почки. В этом заключается конечная стадия образования гиперосмотической мочи. В протоке происходит также реабсорбция NaCl, но за счет активного переноса Na+ через стенку. Для солей собирательный проток непроницаем, в отношении воды его проницаемость меняется. Важной особенностью дистального участка собирательного протока, расположенного во внутреннем мозговом слое почек, является его высокая проницаемость для мочевины. Смысл этого станет очевидным позже, когда мы рассмотрим противоточный механизм, концентрирующий мочу в собирательном протоке. Скорость, с которой вода реабсорбируется в собирательных протоках, регулируется тонким механизмом по принципу обратной связи через антидиуретический гормон (вазопрессин).

44


12.3.5. Канальцевая секреция

Нефрон имеет несколько четко различимых специализированных систем, которые секретируют вещества в просвет канальца посредством их переноса из плазмы крови. Наиболее изучены те системы, которые отвечают за секрецию К+, Н+, NH3, органических кислот и органических оснований. Казалось бы, число секреторных механизмов и транспортных молекул должно быть ограничено; однако

44

на самом деле нефрон способен сегрегировать бесчисленное количество "новых" веществ, включая лекарственные препараты и токсины, а также эндогенные, обычно присутствующие в организме молекулы. Каким же образом нефрон узнает и переносит из крови все эти столь разнообразные вещества? По-видимому, у позвоночных это связано с функцией печени, обеспечивающей модификацию многих из указанных молекул, таким образом, чтобы они могли реагировать с транспортными системами, расположенными в стенке нефронов. Подобные секреторные механизмы важны для организма потому, что они удаляют из крови потенциально опасные вещества. В печени многие из этих веществ наряду с обычными метаболитами конъюгируют с глюкуроновой кислотой или сульфатом. Полученные таким путем два типа конъюгированных молекул активно переносятся системой, которая узнает и секрeтирует органические кислоты. Поскольку соответствующие конъюгированные молекулы имеют высокую полярность, то, перенесеные с помощью транспортного механизма в просвет нефрона, они уже не могут легко диффундировать через стенку нефрона обратно в околоканальцевое пространство, а оттуда поступить в кровь. В итоге данные вещества экскретируются с мочой.

12.3.5.1. Секреция йонов калия

Большая часть легко фильтрующихся в клубочках ионов калия обычно реабсорбируется из фильтрата в проксимальных канальцах и петлях Генлe. Скорость активной реабсорбции в канальце и петле не снижается даже в том случае, когда концентрация К+ в крови и фильтрате сильно возрастает в ответ на избыточное потребление организмом этого иона. Однако дистальные канальцы и собирательные протоки способны не только реабсорбировать, но и секретировать ионы калия. Секретируя калий, данные структуры стремятся достичь ионного гомеостаза в случае поступления в организм необычайно большого количества этого металла. Транспорт К+, по-видимому, зависит от его постуления в клетки канальцев из тканевой жидкости, обусловленного активностью обычного Nar+ - Ka+-насоса (рис. 12-16), с утечкой К+ из цитоплазмы в канальцевую жидкость. Калий может просто диффундировать по электрохимическому градиенту из клеток почечных канальцев в просвет, потому что канальцевая жидкость электроотрицательна по отношению к цитоплазме. Секреция К+ с помощью данных механизмов стимулируется адренокортикальным гормоном-альдостероном, который высвобождается в ответ на повышение содержания К+ в плазме крови.

Рис. 12-16.
Рис. 12-16.

Реабсорбция из фильтрата ионов бикарбоната и натрия. Внутриклеточный фермент карбоангидраза катализирует образование H2CO3 из СO2 и воды. Свободные ионы водорода поступают в просвет канальцев в результате противоточного транспорта Na+ -H+. В просвете канальца H+ взаимодействуют с отфильтрованными в клубочках из плазмы ионами HCO3 и образуют H2СO3 - соединение, которое затем диссоциирует на Н2O и СO2. Оба этих вещества диффундируют обратно в клетки почечных канальцев чтобы вновь повторить цикл химических превращений. Натрий поступает из просвета канальца в клетку по концентрационному градиенту, обмениваясь при этом "один к одному" с ионами H+. Затем натрий выкачивается из клетки в области серозной поверхности под действием Na|+ -К+-насоса. Общий смысл данных превращений -вернуть в организм бикарбонат-ион и Na+, так как в противном случае эти ионы были бы выведены с мочой. (Pitts, 1974; Vonder. 1980.)

45


12.3.6. Регуляция почками
кислотно-основного состояния

Мембрана, выстилающая просвет почечных канальцев, имеет противоточную транспортную систему, с помощью которой ионы Н+ удаляются из цитоплазмы эпителиальных клеток в просвет канальца в обмен на ионы N+. Данный процесс происходит в проксимальном канальце и далее на всем протяжении нефрона. В результате первичная моча, проходя по канальцу, становится все более кислой. Почечные клетки секретируют в просвет нефрона ионы Н+, тогда как ионы ОН- остаются в цитоплазме. Поступившие в просвет канальца ионы Н+ реагируют с HCO
-
3
, образуя Н2СО3-соединение, которое диссоциирует на Н2О и СО2 (рис. 12-16). Несмотря на то что ионы Н+ заряжены положительно, в просвете канальца избыточного положительного заряда не возникает, так как протоны оттуда удаляются за счет противоточного транспорта, сопряженного с пассивным переходом Na+ по концентрационному градиенту из просвета нефрона в клетки почечного канальца. Таким способом движение Na+ в цитоплазму поддерживает противоположно направленное движение Н+ в просвет канальца. Тс ионы Na+, которые поступают этим путем в почечные клетки, затем удаляются из них с помощью АТР-зависи-мого Na+ - К4 - насоса, локализованного в поверхностной мембране, обращенной в околоканальцевоe пространство. Как мы далее увидим, секреция Н+ в первичную мочу имеет особое значение для регуляции концентрации протонов в жидких средах организма.

Внеклеточную величину рН регулируют несколько буферных систем жидких сред организма. Все они находятся в состоянии равновесия друг с другом, насколько позволяет компартментация в тканях. Поэтому изменение буферной активности одной из данных систем вызовет сдвиг в концентрации Н+ жидких сред, причем величина этого сдвига будет зависеть от всех остальных буферных систем. Однако, вне всякого сомнения, наиболее важной буферной системой, которая прежде всего отвечает за регуляцию рН во внеклеточном пространстве, у позвоночных является бикарбонатная буферная система:

Н2О + СО2 ⇄ Н2СО3 ⇄ Н+ + НСО
-
3
.

Эта система связана в первую очередь с дыхательным обменом, определяющим в основном концентрацию СО2 в организме. Например, когда дыхательный обмен уменьшается, а уровень СО2 возрастает, происходит снижение рН крови из-за накопления протоков в бикарбонат-ионов (см. разд. 14.6). Кроме того, данная буферная система связана с функцией почек, которые в конечном счете отвечают за поддержание концентрации НСО3 в плазме на постоянном уровне.

На уровне отдельного нефрона концентрация бикарбоната в плазме крови регулируется двумя способами. Во-первых, за счет изменения скорости реабсорбции Н2СО3 из клубочкового фильтрата; во-вторых, за счет превращения СО2 и Н2О в бикарбонат, который затем направляется в плазму. Оба указанных механизма, как мы увидим ниже, требуют активного переноса Н+ из клеток почечного канальца в его просвет.

12.3.6.1. Реабсорбция бикарбоната

Поскольку бикарбонат-ион (НСО3 ), как и все мелкие молекулы, свободно проходит из клубочка в канальцевую жидкость, он должен быть реабсорбирован для предотвращения развития тяжелого ацидоза из-за появления избытка кислоты в жидких средах организма вне нефрона. Действительно, в норме бикарбонат (вещество, обладающее щелочными свойствами) почти целиком реабсорбируется и в конечной моче почти отсутствует. Однако реабсорбция идет не по пути активного переноса НСО3 из просвета канальца. Вместо этого, как мы уже отмечали ионы Н+, секретируемые в просвет, соединяются с бикарбонатом, образуя Н2СО3 (рис. 12 - 16). Кроме того, молекулы О2, находящиеся в клетках почечных канальцев, реагируют с водой в присутствии фермента карбоангидразы и тоже образуют Н2СО3. Последнее вещество сразу же диссоциирует на Н+ и HCO
-
3
, причем анион диффундирует в околоканальцевое пространство. Тем временем ионы Н+ соединяются с ионами Н-, которые освобождаются на поверхности мембраны в результате гидролиза НОН, происходящего в тот момент, когда Н+ активно переносится через мембрану внутрь просвета канальца. Ионы водорода, поступившие в просвет канальца, замещают ионы Na+, пассивно диффундирующие из просвета в клетки канальца, и, соединившись с НСО3 , образуют СО2 и Н2О. Двуокись углерода, находящаяся в просвете канальца, которая без труда может проходить через клеточную мембрану, диффундирует в клетку, а затем поступает в плазму крови в виде СО2 или НСО3. Общий результат этих превращений состоит в том, что НСО
-
3
и Na+ переходят из мочи в плазму крови, где они заменяют те бикарбонат-ионы, которые покинули плазму во время клубочковой фильтрации. Обратите внимание на тот факт, что ионы водорода, активно секретируемые в просвет канальцев, не остаются в моче, а включаются в состав воды, большая часть которой реабсорбируется в нефроне до образования конечной мочи.

46

Рис. 12 - 17.
Рис. 12 - 17.

Экскреция ионов водорода. Протоны, продуцируемые и секретируемые, как показано на рис. 12 - 16. обмениваются с ионами натрия, которые переходят из фильтрата в клетки почечного канальца. Поступившие в просвет канальца ионы H+ взаимодействуют с ионами фосфата, содержащимися в фильтрате, и образуют ионы Н2РO
-
2
. которые не способны проникнуть сквозь клеточную мембрану и поэтому остаются в моче. (Pins. 1974; Vender, 1980.)

12.3.6.2. Экскреция кислоты

Удаление из плазмы крови избытка водородных ионов - важная функция почек. Происходит это путем секреции Н+ в обмен на Na+, который, наоборот, поступает в клетки канальцев. Водородные ионы "удерживаются" в моче, как правило, в виде заряженных молекул - NН
+
4
или Н2РО
-
4
, которые не могут проходить сквозь клеточную мембрану. Одновременно в плазму крови поступают новые ионы НСО
-
4
. Подобная система показана на примере экскреции ионов Н+, связанных с фосфатом (рис. 12 - 17). Здесь Н2СО3 образуется тоже из СО2 и Н2О и диссоциирует на ион HCO
-
3
, поступающий в плазму, и Н+ , который в это время активно переносится в просвет канальца. Часть секретируемых ионов водорода соединяется с HPO
2-
4
ионом, который в клубочке свободно фильтруется из плазмы и образует Н2
-
4
. Последний не проникает сквозь мембраны канальцев, движется по нефрону без реабсорбции и в конечном счете выводится из организма с мочой. Следует отмстить, что в описанных процессах участвуют те же самые механизмы, что и в процессах реабсорбции бикарбоната, показанных на рис. 12-16. Различие, состоит в том, с каким анионом реагирует Н+ , будучи секретируемым в просвет канальца.

В просвете канальцев секретированный ион водорода реагирует также с NH3, образуя NH
+
4
(рис. 12 - 18). Как и Н2РО
-
4
, NH
-
4
- ион с высокой полярностью, который не в состоянии проникать сквозь клеточную мембрану. Он выходит из нефрона вместе с мочой без реабсорбции, унося с собой секретированный протон. Аммиак - предшественик NH
+
4
-образуется в клетках почечных канальцев при ферментативном дезаминировании аминокислот в отличие от фосфата, который попадает в канальцевую жидкость вследствие клубочковой фильтрации. Молекула аммиака свободно диффундирует сквозь клеточную мембрану в просвет канальца благодаря своему нeполярному и неионизированному состоянию. В конечном счете аммиак задерживается здесь, реагируя в просвете канальца с активно секретируемым Н+ и в результате превращаясь в ион аммония, для которого стенки канальцев непроницаемы. Таким образом, NH+ в моче служит транспортным средством для выведения из организма как атомов азота, так и водородных ионов. Секреция аммиака -процесс высоко адаптивный. У млекопитающих, впавших в состояние метаболического ацидоза (избыточная продукция и кислоты), наблюдают резкое увеличение синтеза и экскреции аммиака, потому что это основной адаптивный механизм в организме, корректирующий избыток кислот.

47

Рис. 12-18.
Рис. 12-18.

Секреция аммиака. NH3. который образуется в почечных клетках при дезаминировании глутамина и аминокислот, свободно диффундирует из клетки в плазму и просвет почечных канальцев. В просвете аммиак реагирует с ионами водорода, секретируемыми почечными клетками; при этом образуется ион аммония (NH
-
4
), который не способен проникать через клеточные мембраны, т. е. диффундировать обратно в клетку, и поэтому остается в моче. Подобный захват аммиака приводит к созданию крутого градиента концентрации аммония и облегчает тем самым его диффузию в просвет казкильцев. (Vander. 1980.)

48


12.3.7. Механизмы концентрировання
мочи в нефроне

У птиц и млекопитающих моча становится концентрированной по причине осмотического выхода из нее воды-процесса, который происходит в собирательных протоках по ходу их в мозговом слое почки. Осмотический градиент, необходимый в собирательных протоках для удаления из мочи воды, устанавливается благодаря удивительному сочетанию клеточной специализации и анатомической организации структур в мозговом слое почки. У позвоночных существует четкая корреляция между строением почки и ее способностью продуцировать гипертоническую относительно жидких сред организма мочу. У всех животных, способных продуцировать гипертоническую мочу (т.е. у млекопитающих и птиц), почки имеют нефроны с характерной особенностью - петлей Генле. Последние научные данные позволяют предполагать, что почки пласти-но-жаберных рыб имеют подобное строение. Как правило, чем длиннее петля и чем глубже она заходит в мозговое вещество почки, тем сильнее концентрирующая способность нефрона. Поэтому почки млекопитающих, живущих в пустыне, имеют самую длинную петлю Генле и продуцируют наиболее гипертоническую мочу. Этот факт наряду с данными о постеленном нарастании тоничности внутри- и внеканальцевой жидкости по направлению к более глубоким зонам мозгового вещества почки (рис. 12-19) привел Аржитэ (В. Hargitay) и Куна (Werner Kuhn) в 1951 г. к предположению о том, что петля Генле действует как противоточная множительная система (дополнение 12-2). Вначале проверка столь привлекательной и правдоподобной гипотезы представлялась весьма сложным делом из-за трудностей, связанных с отбором проб внутриканальцевой жидкости в тонких участках петли Генле. Измерение точки плавления жидкости в срезах замороженной почки позволило выявить рост осмотической активности как внутри, так и вне канальцевой жидкости в направлении от верхних к нижним концам петли Генле. Существующий кортикомедуллярный градиент концентрации изображен в виде клина на рис. 12-20. В дальнейшем гипотеза о противоточном механизме концентрирования мочи проверялась методом искусственной перфузии in situ1 отдельных участков петли. Жидкость, поступающая из проксимального канальца в нисходящее колено петли, изоосмотична по отношению к внеклеточной жидкости в данном месте (в наружном слое мозгового вещества) и имеет концентрацию около 300 мосмоль-л-1. По мере движения жидкости вдоль нисходящего колена ее концентрация плавно возрастает и в области поворота петли

48

Рис. 12-19.
Рис. 12-19.

Распределение концентраций растворенных веществ вдоль оси почки млекопитающих. По мере продвижения от коры почки к глубокий зонам мозгового вещества концентрация мочевины, Na+ и Сl- возрастает. Обратите внимание, что наибольшее увеличение концентрации мочевины происходит во внутреннем мозговом слое почки, тогда как наибольший подъем концентрации NaCl - в наружном мозговом слое. Поскольку осмотические вклады Na+ и Сl- суммируются, вклады молекул NaCl и мочевины в осмолярность глубоких зон мозгового вещества почки примерно равны между собой. (Ullrich et al.. 1961.)

Генле достигает (у большинства млекопитающих) 1000-3000 мосмоль--1. В этом месте жидкость также почти изоосмотична относительно внеклеточной жидкости глубоко расположенных областей мозгового вещества почки. Далее мы кратко рассмотрим, почему тканевая жидкость глубоких зон мозгового вещества имеет столь высокую осмотическую концентрацию.

Канальцевая жидкость, опускаясь по нисходящему колену, вступает в осмотическое равновесие с тканевой жидкостью. Это происходит потому, что стенки нисходящего колена петли Генле относительно проницаемы для воды и гораздо менее проницаемы для NaCl и мочевины. Следовательно, концентрация калальцевой жидкости, вначале равная примерно 300 мосмоль • л ~', достигает 1000 -3000 мосмоль-л"1 (у некоторых пустынных млекопитающих даже больше), т.е. становится равной осмотической концентрации тканевой жидкости в том мете, где петля поворачивает (рис. 12-15). По мере движения жидкости вверх вдоль толстого участка восходящего колена в ней из-за активного транспорта солей через стенку канальца усиливается потеря NaCl (но не воды). Как тонкий, так и толстый участки восходящего колена петли относительно непроницаемы для воды.

Функциональная асимметрия между нисходящим и восходящим коленом петли Генле в совокупности с принципом противотока объясняет наличие кортикомедудлярных1 градиентов концентрации NaCl и мочевины, показанных на рис. 12-19. Осмотическая потеря воды из нисходящего колена позволяет достичь в просвете этого колена равновесия с осмотической концентрацией тканевой жидкости. Поскольку первичная моча все время движется вдоль просвета канальца, она постоянно отдает воду в тканевую жидкость, осмотическая кондетрация которой растет по мере приближения к изгибу петли Генле (рис. 12-20).

Полагают, что интерстициальный осмотический градиент возникает при сочетании активного переноса NaCl из восходящего толстого участка петли и избирательной пассивной проницаемости стенки для воды, соли и мочевины в определенных участках нефрона. Вспомним, что проницаемость стенок нисходящего колена петли Генле высока для воды и низка для соли и мочевины, тогда как в восходящем колене, напротив, - высока для соли и низка для воды и мочевины. Начав рассмотрение явлений в нефроне со стадии 1 (рис. 12-21), мы видим, как Na+ и Сl-1 активно удаляются из просвета толстого участка восходящего колена петли Генле и дистального канальца. В результате дополнительного поступления NaCl в тканевую жидкость коры и наружного слоя мозгового вещества почки происходит осмотическая потеря воды (стадия 2). Вода выходит из тех же самых участков нефрона и из непроницаемого для соли нисходящего колена, расположенного в коре и наружной зоне мозгового вещества. Из-за общей потери воды и соли из петли Генле и последующей потери обоих веществ из дистального канальца в собирательном протоке

49

Рис. 12-20. Противоточная модель петли Генле. Места активного транспорта NaCl через клеточную мембрану нефрона показаны сплошными цветными стрелками. Градиент концентрации соли во внеклеточном пространтве изображен в виде клина серого цвета. Осмотическое движение воды в тканевую жидкость отмечено черными контурными стрелками; пассивная диффузия мочевины - цветными контурными срелками.

создается высокая концентрация мочевины. Важная особенность этого процесса состоит в том, что собирательный проток становится высокопроницаемым исключительно для мочевины в тех его отделах, которые глубоко заходят в мозговое вещество почки. Там мочевина выходит из протока по концентрационному градиенту (стадия 3), повышая этим осмотическую концентрацию тканевой жидкости во внутреннем слое мозгового вещества. Из-за высокой осмотической концентрации тканевой жидкости возникает ток воды из нисходящего колена (стадия 4) с развитием у основания петли Генле очень высокой внутриканальцсвой концентрации растворенных веществ. Затем высококонцентрированная канальцевая жидкость движения вверх по тонкому участку восходящего колена, который имеет очень высокую проницаемость в отношении соли. Здесь из канальцевой жидкости начинает выходить NaCl (стадия 5), что снижает концентрационный градиент. Дальнейшие потери NaCl в толстом участке идут уже за счет процесса активного транспорта через мембрану клетки (стадия 1). Нижний отдел собирательного протока-единственный участок нефрона, обладающий высокой проницаемостью для мочевины. При этом небольшое количество мочевины, вновь поступившее в более проксимальные части нефрона, просто повторно вовлекается в цикл процесса. Высокая осмотическая концентрация тканевой жидкости внутреннего слоя мозгового вещества (рис. 12-19) обусловлена в основном пассивным накоплением здесь мочевины в результате работы противоточного концентрирующего механизма нефрона. Если бы восходящее колено петли было таким же проницаемым для мочевины, как и собирательный проток, то подобное накопление мочевины отсутствовало бы. Оно не имело бы места и в том случае, если бы не происходило активного удаления NaCl (вместе с пассивно движущейся водой) и мочевина не начинала концентрироваться в собирательном протоке.

Интересно заметить, что градиент концентрации мочевины в мозговом веществе почки устанавливается благодаря работе главным образом пассивных механизмов, несмотря на особое значение такого функционального компонента противоточной системы, как активный перенос NaCl. На этот компонент расходуется большая часть энергии, необходимой для возникновения концентрационного градиента NaCl и мочевины. Результатом подобного сочетания специализации клеток и морфологии ткани

50

Рис. 12 - 21. Основные характеристики модели противоточного умножителя в почке. Кортикомедуллярный осмотический градиент возникает в результате активного накопления NaCl и пассивного накопления мочевины в мозговом веществе почки. Устойчивый градиент (рис. 12 - 19) зависит от неодинаковой проницаемости разных участков нефрона и активного транспорта соли через мембрану этих участков, а также от анатомического строения нефрона и его кровоснабжения (капилляры vasa recta не показаны). Размеры стрелок отражают относительную величину потоков веществ. Серым клином изображен осмотический градиент во внеклеточной жидкости. (По данным Jamison. Maffly. 1976.)

служит стационарный Кортикомедуллярный градиент концентрации мочевины и NaCl, при котором осмотическая концентрация как в канальцевой жидкости, так и в околоканальцевом пространстве непрерывно растет в направлении мозгового вещества почки. Этот градиент определяет конечный переход воды из собирательных протоков в тканевую жидкость за счет осмоса и последующее образование гиперосмотической мочи.

Между длиной петли Генле и способностью почек млекопитающих концентрировать мочу существует четкая корреляция. Наибольшей длины петли Генле достигают у обитателей пустыни, например кенгуровой крысы. В длинных петлях на участке от коры до мозгового вещества возникают более высокие общие осмотические градиенты, обеспечивающие более эффективное всасывание воды из просвета собирательных протоков.

Характерной особенностью в противоточной организации системы кровоснабжения нефрона являются прямые сосуды (vasa recta). Их основная роль состоит в поддержании стационарного градиента концентрации веществ в тканевой жидкости. Кровь из коркового слоя почки опускается в глубокие зоны мозгового вещества по капиллярам, которые образуют вокруг каждого нефрона петлеобразные сети (рис. 12-7). Затем она поднимается в корковый слой. При такой системе циркуляции кровь с помощью осмотического механизма забирает соль и отдает воду. В итоге по мере поступления крови в глубь мозгового вещества тканевая жидкость, окружающая сосуды, становится все более насыщенной осмотически активными веществами. Противоположный процесс возникает, когда кровь возвращается в корковый слой и вступает в контакт с тканевой

51

жидкостью, осмотическая концентрация которой постепенно падает. Следовательно, осмотическая концентрация крови во время циркуляции по прямым сосудам изменяется ненамного, хотя вода и растворенные в ней вещества, рeабсорбированные из клубочкового фильтрата по мере его прохождения по нефрону, уносятся с кровью. Однако количество крови, циркулирующей по этим сосудам, составляет лишь небольшой процент от общего объема крови, омывающей почку.

Противоточное расположение прямых сосудов обеспечивает высокую скорость почечного кровотока (что особенно необходимо для эффективной клубочковой фильтрации) без нарушения устойчивости кортикомедуллярного градиента концентрации соли и мочевины. Скорость кровообращения в почках - действительно, одна из наиболее высоких скоростей кровотока, обнаруженных в тканях позвоночных. Когда кровь покидает клубочек и по прямым сосудам поступает в мозговое вещество, в нее пассивно переходят NaCl и мочевина из тканевой жидкости при непрерывно возрастающей осмотической концентрации последней. Максимальная концентрация NaCl и мочевины в крови достигается, когда кровь делает поворот в петле прямого сосуда, расположенной в глубине мозгового вещества. Поднимаясь обратно в корковый слой, кровь теряет избыток NaCl и мочевины, которые путем диффузии поступают обратно в тканевую жидкость, и покидает почку. Однако в действительности, прежде чем выйти за пределы почки, кровь забирает с собой некоторое количество воды, вышедшей из кровеносного русла во время клубочковой фильтрации. Это происходит из-за повышенного во время ультрафильтрации коллоидно-осмотического давления плазмы крови.

Итак, образование мочи начинается в проксимальном канальце с концентрирования клубочкового фильтрата и превращения его в гиперосмотическую жидкость. В проксимальном канальце из первичной мочи реабсорбирует в осмотически эквивалентных количествах 75% соли и воды; мочевина и некоторые другие вещества остаются. Осмотическая концентрация первичной мочи, движущейся по петле Генле и дистальному канальцу, несколько изменяется. Однако противоточный механизм обеспечивает по ходу петли Генле устойчивый концентрационный градиент в тканевой жидкости мозгового вещества. Данный градиент создает основу для удаления воды из мочи осмотическим путем по мере продвижения жидкости вниз по собирательной трубочке, расположенной в мозговом веществе. Этот процесс идет без активного переноса воды через стенку нефрона.

52

1 На месте нахождения.- Прим. перев.

1 То есть между корковым и мозговым веществом почек.- Прим. перев


12.3.8 Механизмы регуляции
почечной функции

Животное может испытывать осмотический стресс по разным причинам: из-за колебаний температуры и солености окружающей среды, а также при потреблении пищи и воды. Сдвиги в осмотическом состоянии жидких сред организма сводятся до минимума работой механизмов с обратной связью, которые изменяют активность саморегулирующих органов так, чтобы сохранить внутренний статус-кво. Почечные механизмы регуляции по принципу обратной связи могут быть эндокринными, нервными или нейро-эндокринными. Существует несколько способов регуляции образования мочи в ответ на осмотический и другие сигналы. Она включает управление: 1) скоростью клубочковой фильтрации; 2) скоростью абсорбции солей из просвета почечного канальца и 3) скоростью осмотического удаления воды из первичной мочи.

12.3.8.1. Регуляция скорости клубочковой
фильтрации (СКФ)

Поскольку количество соли и воды, проходящее через боуменову капсулу, в 100 раз превышает содержание этих веществ в конечой моче, значительные колебания СКФ привели бы к разрушению водно-солевого баланса, если бы механизмы реабсорбции и секреции не осуществляли удивительно эффективную коррекцию. В почках птиц и млекопитающих кровоток сохраняется относительно постоянным, несмотря на большие колебания в величине системного давления крови. Такая независимость почечного кровотока имеет важное значение для тонкой регуляции скорости и давления крови, поступающей в клубочковый аппарат (эта регуляция играет главную роль в установлении величины СКФ). Изменение СКФ, особенно у низших позвоночных, таких как рыбы и земноводные, служит одним из приемов, с помощью которого почечная система преодолевает осмотический стресс. Так, у форели в пресной воде СКФ высока, но снижается примерно на 90%, когда форель переходит в морскую среду, где рыбе необходимо сохранить в организме внутреннею воду.

Механизмы регуляции СКФ у млекопитающих сложны. Большое влияние на скорость фильтрации оказывает уровень перфузии клубочковых капилляров. В свою очередь этот уровень сильно зависит от того, насколько сужаются почечные артериолы. Последние контролируются как нервной (симпатическими нервами почек), так и эндокринной (почечными гормонами) системой, о чем см. ниже.

Работа почек регулируется симпатической нервной системой, которая иннервирует юкстагломеру-лярный комплекс (ЮГК), изображенный на рис. 12-22 и 12-23. ЮГК состоит из плотного пятна

52

Рис. 12-22.
Рис. 12-22.

Петли ренин-ангиотензиновой обратной связи. Юкстагломерулярный комгиекс (ЮГК) состоит из ренинсекретирующих клеток, расположенных преимущественно в стенке приносящей артериолы, и осмочувствительных клеток в плотно прижатой стенке дистального участка почечного канальца. Ренин, высвобождение которого происходит, например, при сужении приносящей артериолы (из-за снижения давления крови в сосуде или концентрации Na+ в дистальном канальце), приводит к увеличению титра ангиотензина II и альдостерона. Последний стимулирует активный транспорт Na+ из почечного канальца.

Рис. 12-23.
Рис. 12-23.

Юкстагломерулярный комплекс. Выступая в качестве источника ренина. ЮГК имеет два вида реиепторной ткани: сосудистые рецепторы приносящей артериолы. чувствительные к растяжению стенки сосуда, и плотное пятно, реагирующее на концентрацию натрия. Скорость выделения ренина регулируется также почечным нервом. Общая схема действия /ренина показана на рис. 12-22. (J. О. Davis. Control of Renin Release. Hospital Practice 9 (4), 1974; данный рисунок, помещенный там на стр. 57. взят у Alan Iselin.)

53

(macula densa), образованного примыкающей к клубочку висканальцевой тканью. В него также входят специализированные рецепторные и секреторные клетки, которые окружают участок приносящей артериолы, вплотную примыкающий к дистальному участку почечного канальца. Активация симпатических нервов, иннервирующих ЮГК, приводит к высвобождению из секреторных клеток протеолитического фермента ренина (секреторные клетки расположены в стенке, приносящей артериолы. по которой кровь поступает в клубочковые капилляры боуменовой капсулы). Ренин высвобождается из этих клеток также в ответ на падение концентрации Na+ в плазме или в ответ на такие локальные стимулы, как спадение стенок артериол по причине уменьшения давления крови и концентрации циркулирующих катехоламинов. Считают, что клетки плотного пятна, близко расположенные к ренин-секретирующим клеткам артериолы, должны быть чувствительными к концентрации солей.

Как показано на рис. 12-22, ренин высвобождается клетками ЮГК в просвет приносящей артериолы. Там он действует на α2-глобулин-гликопротеин, синтезируемый в печени и циркулирующий в плазме крови. Ренин расщепляет в молекуле глобулина связь между двумя остатками лейцина, освобождая декапептид (пептид, состоящий из 10 остатков аминокислот) - ангиотензин I. Затем конвертирующий фермент отделяет от декапептида еще два аминокислотных остатка, превращая его в октапептид- ангиотензин II. Полученный гормон обладает множественным действием, в частности, способствует общей вазоконстрикции (в том числе сужению ортериол), в результате чего увеличивается кровяное давление, а следовательно, усиливаются как почечный кровоток, так и клубочковая фильтрация.

12.3.8.2. Регуляция канальцевой реабсорбции Na+

Еще одно важное действие ангиотензина II заключается в том, что он стимулирует выделение из коры надпочечников стероидного гормона альдостерона (см. табл. 9-13). Это один из так называемых минералокортикоидов, имеющих первостепенное значение для задержки в тканях солей. Альдестерон действует на дистальный каналец нефрона, повышая скорость реабсорбции натрия, и в конечном счете осмотическую реабсорбцию воды. Он усиливает абсорбцию Na+ из почечного канальца путем стимуляции активного переноса К+ и H+ из плазмы в клубочковый фильтрат. Увеличение переноса Na+ происходит скорее не по причине непосредственного действия натриевого насоса, а из-за индуцированного альдостероном повышения проницаемости для Na+ клеточной мембраны, расположенной на слизистой стороне канальцевого эпителия (т. е. на клеточной стороне, обращенной в просвет канальца). В результате подобного возрастания проницаемости для натрия канальцевой мембраны возникает усиленный приток ионов Na+ из просвета канальца в эпителиальные клетки (за ними следуют ионы С1-). Подъем концентрации внутриклеточного Na+ обеспечивает насос, находящийся на серозной стороне (т.е. стороне, обращенной к кровеносным капиллярам) клеток с повышенной концентрацией Na+. Таким способом увеличивается скорость переноса Na+ из почечного канальца через слой эпителиальных клеток в тканевую жидкость и кровь1.

Итак, основной эффект ренина, выделяемого в просвет приносящей артeриолы,- усиление реабсорбции NaCl из клубочкового фильтрата. Этот процесс имеет явно регуляторный характер, направленный на компенсацию NaCl, в случае любого уменьшения объема плазмы или концентрации Na* (вспомним, что ренин высвобождается в ответ на падение уровня Na+ в плазме или сужение просвета артериол).

12.3.8.3. Регулирование реабсорбции воды

Канальцевая жидкость, продвигаясь по собирательному протоку в глубокие гиперосмотические области мозгового вещества, теряет воду (по закону осмоса) и концентрируется (рис. 12-21). При таком процессе концентрирования жидкости должно регулироваться количество воды, выводимой из организма вместе с мочой. Скорость, с которой вода за счет осмоса переходит из просвета собирательной трубочки в тканевую жидкость, зависит от проницаемости для воды эпителия, образующего стенки протока. Эта проницаемость (и, следовательно, количество воды, покидающее организм животного с мочой) регулируется антидиуретическим гормоном (АДГ), который секретируется нейрогипофизом (задней дблей гипофиза). Чем выше уровень АДГ в крови, тем более проницаема для воды эпителиальная стенка собирательной трубочки и тем большее количество воды извлекается из мочи по мере движения последней подрубочке к почечной лоханке. Влияние АДГ на реабсорбцию воды из собирательной трубочки показано на рис. 12-24. Поскольку осмотические концентрации в трубочке и тканевой жидкости в эксперименте поддерживали постоянными, то наблюдаемое повышение скорости реабсорбции должно быть следствием увеличенной под влиянием гормона проницаемости стенки трубочки для воды.

54

Рис. 12-24.
Рис. 12-24.

Влияние АДГ на осмотическую реабсорбцию воды из собирательной трубочки в тканевую жидкость. Осмотическая концентрация жидкости, проходящей по трубочке, составляет 125 мосмоль-л01. осмолярность жидкости в кювете - 290 мосмоль-л-1. Период добавления гормона отмечен на графике чертой (Grantham. 1971.)

Уровень АДГ в крови зависит от осмотического давления плазмы. На возрастание последнего чувствительные к данному фактору нейроны, расположенные в гипоталамусе, реагируют повышением частоты импульсации. Это нейросекреторные клетки, аксоны которых достигают нейрогипофиза. При усилении активности данных клеток возрастает скорость высвобождения АДГ в кровоток из окончаний их аксонов и таким образом повышается уровень АДГ в крови. Регуляторный эффект данного нейро-эндокринного механизма изображен на рис. 12-25. Например, если осмотическая концентрация крови возрастает из-за обезвоживания организма, то нейросекреторные нейроны усиливают свою активность, увеличивается секреция АДГ, повышается проницаемость стенок собирательных трубочек и в итоге возрастает скорость удаления воды из мочи за счет осмоса. Описанный процесс приводит к экскреции более концентрированной мочи и сохранению воды в организме. Клетки гипоталамуса, продуцирующие и выделяющие АДГ, получают тормозные сигналы от рецепторов, реагирующих на рост кровяного давления. Эти рецепторы расположены в разных отделах кровеносной системы, но в основном их можно встретить в левом предсердии. Любая причина, ведущая к росту артериального давления (например, увеличение объема крови при употреблении большого количества воды), будет угнетать клетки гипоталамуса, выделяющие АДГ, и, следовательно, увеличивать потерю воды из организма с мочой.

Употребление человеком алкоголя угнетает выделение АДГ, приводя к обильному мочевыделению и росту осмотической концентрации плазмы за пределы нормального уровня. Создается известное обезвоживание организма, которое является одной из причин неприятных ощущении после похмелья.

Рис. 12-25.
Рис. 12-25.

Регуляция осмотической концентрации крови по принципу обратной связи за счет действия АДГ на собирательную трубочку. АДГ усиливает проницаемость для воды участка трубочки, выделенного точками, в результате чего повышается скорость осмотического удаления воды из мочи. Повышенная реабсорбция воды противодействует усилению состояния, которое стимулирует секрецию АДГ.

АДГ (у млекопитающих) и родственные пептиды (у других классов животных) действуют не только на почки. Аппликация этих гормонов к коже лягушки и мочевому пузырю жабы также повышает проницаемость эпителия данных анатомических структур для воды.

55

1 В некоторых других видах транспортного эпителия, например стенке мочевого пузыря и покровах тела амфибий (см. гл. 4), альдостерон действует таким же образом. У млекопитающих данный гормон способствует реабсорбции Na+ также в слюнных и потовых железах и ободочной


12.3.9. Эволюция нефрона позвоночных

Схема эволюции нефрона позвоночных приведена на рис. 12-26. У некоторых современных полухордовых обнаружены примитивные предшественники почек с проксимальным концом нефрона, открытым во вторичную полость тела (целом). У ряда морских костистых рыб имеется простейший среди позвоночных животных нефрон, в котором отсутствуют как клубочек, так и боуменова капсула. В подобных бесклубочковых почках моча образуется полностью за счет секреции и, возможно, реабсорбции, потому что специального фильтрационного механизма нет. Противоположную крайность мы опять-таки видим

55

Рис. 12-26. Упрощенная схема филогенеза почек позвоночных. (Smith, 1939.)
Рис. 12-26. Упрощенная схема филогенеза почек позвоночных. (Smith, 1939.)

у морских животных, миксин (класс круглоротых); у них есть клубочки, но отсутствуют канальцы, и боуменовы капсулы впадают прямо в собирательную трубочку. Мы мало что знаем о физиологии таких нефронов, не считая их способности активно выделять двухвалентные ионы Са2+, Mg2+ и SO
2-
4
. Эти почки не оказывают осморегулирующего эффекта, а если оказывают, то небольшой. Пропуская через себя в единицу времени некоторую часть крови, воды и кристаллоидов, они служат главным образом для профилактики накопления токсических отходов. В соответствии со сказанным внеклеточные жидкости (табл. 12-2) наиболее примитивных из современных позвоночных, миксин, относительно сходны с морской водой по концентрации основных солей и их плазма по сути дела изотонична с морской водой.

Пресноводные костистые рыбы, как правило, имеют более крупные и более многочисленные почечные клубочки по сравнению со своими морскими родичами. Это справедливо и в отношении всех высших позвоночных. У низших позвоночных вплоть до рептилий почки не в состоянии выделять гипертоническую мочу (т.е. с большей осмотической концентрацией, чем в плазме крови). Способность почек продуцировать гипертоническую мочу четко коррелирует со структурной организацией нефрона и, если почка не имеет противоточного концентрирующего механизма, она не может выделять мочу с осмотической концентрацией заметно более высокой, чем в плазме. Как известно, только у млекопитающих, птиц и, возможно, пластиножаберных рыб почки обладают противоточной организацией, и поэтому только у данных животных выведение отходов, очевидно, основано на принципе осмотического противоточного повышения концентрации. Почки птиц похожи по строению на почки млекопитающих, если не считать, что у отдельных нефронов нет петли Генле, и у некоторых видов птиц петли ориентированы перпендикулярно к оси

56

собирательной трубочки, из-за чего снижается эффективность механизма концентрирования мочи. А у пластиножаберных рыб, например Raja erinacea (скат), было выявлено сложное строение почечных канальцев и наличие анатомических приспособлений для противоточного повышения концентрации выделяемой мочи. Однако нефроны ската в функциональном отношении совершенно иные, чем нефроны млекопитающих. Как мы уже видели, нефрон млекопитающих образует гипертоническую мочу за счет экскреции мочевины и задержки воды. Нефрон пластиножаберных, наоборот, задерживает мочевину, которая служит осмолитиком (см. разд. 12.1.2) и концентрированной мочи не образует. Таким образом, функция противоточного механизма нефрона пластиножаберных остается неясной.

57


12.4. Внепочечные саморегулирующие
органы позвоночных

Хотя почки представляют собой наиболее сложные органы, выполняющие в организме функцию осмо-регуляции и экскреции, у позвоночных животных есть и другие органы, в равной степени важные для поддержания осмотического гомеостаза.

12.4.1. Осморегуляторная функция
жабр у рыб

Чтобы жабры работали достаточно эффективно как орган дыхательного газообмена, они должны иметь большую эпителиальную поверхность (см. гл. 14). Хотя у таких животных, как рыбы, которые не находятся в состоянии осмотического равновесия с окружающей (водной) средой, эта особенность жабр создает для организма осмотические трудности, она же способствует исправному выполнению этими органами осморегуляторной функции. Поэтому у очень многих водных животных - позвоночных и беспозвоночных, - которые имеют жабры, последними осуществляется не только газообмен, но и такие различные функции, как перенос ионов, экскреция азотистых продуктов метаболизма и поддержание кислотно-щелочного равновесия. Например, у костистых рыб именно жабры выполняют центральную роль в преодолении осмотического стресса.

Строение жабр костистых рыб изображено на рис. 12-27, А. Кровь, омывающая жабры, течет по двум основным путям - приносящим (афферентным) и выносящим (эфферентным) сосудам, проходящим внутри жаберных нитей и через просвет внутри пластин. Эпителий, отделяющий кровь от внешней водной среды, состоит из двух различных типов клеток. Эпителий пластин целиком представлен плоскими клетками толщиной не более 3 - 5 мкм с небольшим числом митохондрий. Эти клетки, действуя как слабый барьер на пути диффузии газов, наилучшим способом обеспечивают дыхательный обмен. Эпителий, покрывающий жаберные нити, состоит из таких же клеток и клеток другого типа, которые по форме ближе к цилиндрическим и в несколько раз толще в направлении от основания к верхушке, чем плоские клетки. Их называют хлоридными клетками. На базальной и боковых поверхностях они имеют глубокие впячивания, образованные складками плазматической мембраны. Кроме того, указанные клетки очень богаты митохондриями и ферментами, обеспечивающими активный транспорт солей. В них содержатся в больших концентрациях глутаматдегидрогеназа и другие ферменты, связанные с обменом азотсодержащих веществ и экскрецией его конечных продуктов, а также карбоангидраза, необходимая для регуляции кислотно-щелочного состояния.

Хлоридные клетки впервые описали в 1932 г. Кейс (Ancel Keys) и Уилмер (Edvard Willmer), считавшие, что они осуществляют транспорт хлоридов, поскольку эти клетки в гистохимическом отношении сходны с теми, которые в желудке амфибий секретируют соляную кислоту, и к тому же уже было известно, что жабры костистых рыб осуществляют выведение из организма хлорид-ионов (и натрия) без участия почек. Более современные гистохимические исследования подтвердили высокие уровни хлоридов в данных клетках, особенно вблизи ямки, возникающей на слизистой (наружной) поверхности их мембран, у рыб, которые адаптировались к высокой солености водной среды. Мы относительно мало знаем о том, как хлоридные клетки осуществляют транпорт солей. Однако научные данные позволяют считать, что хлориды выводятся из клетки не с помощью активного "выкачивания", а в результате пассивной утечки под влиянием разности потенциалов, возникающей между цитоплазмой и внеклеточной жидкостью вследствие активного переноса Na+ из клетки во внешнюю среду. Доказательством сказанного служит прекращение транспорта С1- в том случае, когда активность Na+ - К+ -АТРазы угнетается под действием специфического блокирующего вещества уабаина.

Интересно заметить, что у тех видов животных, которые мигрируют между соленой и пресной водой, направление переноса соли через эпителий жабр изменяется в зависимости от солености окружающей водной среды. В пресной воде организм активно поглощает соль, в соленой -экскретирует. В экспериментах, поставленных с целью изучения эффекта перевода таких рыб из воды с низкой концентрацией солей в воду с высокой соленостью, было установлено, что физиологическая адаптация жабр (т.е. переход от "накачивания" к "выкачиванию" NaCl) представляет собой постепенный

57

Рис. 12-27.
Рис. 12-27.

Жабры костистой рыбы как осморегуляторный орган. А. Жаберные нити выступают из жаберной дуги. Кровь течет по капиллярам в направлении, показанном цветными стрелками. Из нитей выступают плоские пластины (справа). В них содержатся обширные пространства, по которым циркулирует кровь. Б. Хлоридные клетки граничат с плоскими клетками дыхательного эпителия. Обратите внимание на изобилие митохондрий, а также многочисленные складки и щели, образуемые поверхностной мембраной клеток. (Maetz. 1971.)

процесс. Он включает в себя синтез и (или) разрушение молекулярных компонентов транспортной системы эпителия и изменения в морфологии и численности хлоридных клеток. Когда в эксперименте концентрацию соли в воде снижали, в хлоридных клетках происходили характерные изменения, включая исчезновение ямок. Воздействие раствора с высокой концентрацией соли, напротив, приводило к 1) появлению ямок, 2) увеличению численности хлоридных клеток, 3) соответствующему росту активности Na+-K+-ATPa3 и карбоангидразы, 4) расширению внеклеточных пространств за счет увеличения числа складок мембраны хлоридных клеток. Когда рыб, способных существовать при широком диапазоне концентраций соли в водной среде, например, лососевых, переносили из пресной в соленую воду, насос, "выкачивающий" ионы, начинал работать примерно через сутки. Ныне известно, что соленая вода вызывает указанные осморегуляторные реакции опосредованно через эндокринные механизмы, которые влияют на дифференциацию и метаболизм эпителиальных клеток жабр. Стероидный гормон кортизол участвует в изменениях осмо-регуляции, обусловленных переводом рыбы из пресной в морскую воду, тогда как пролактин опосредует изменения, сопровождающие противоположный переход из соленой воды в пресную.

После того как хлоридные клетки впервые изучили и связали с транспортом С1-, было выявлено их участие в обмене других ионов, в том числе H+, Na+, К+, NH
+
4
и HCO
-
3
. Трудно, конечно, точно доказать, что только хлоридные клетки и никакие

58

другие участвуют в транспорте и обмене всех этих ионов. Однако многие факты, включая и те изменения, которым подвергаются хлоридные клетки при адаптации к высокой солености водной среды, свидетельствуют о главной роли данных клеток в процессе активного обмена ионов, происходящих в жабрах костистых рыб.

59


12.4.2. Секреция веществ солевыми
железами у птиц и рептилий,
не связанная с почками

В 1957 г. Шмидт-Нильсен (Knut Schmidt-Nielsen) с соавторами, исследуя, каким способом морские птицы поддерживают свой осмотический баланс без поступления извне пресной воды, нашли у них в носу солевые железы, выделяющие гипертонический раствор NaCl. В этих ранних исследованиях было установлено, что если бакланам или чайкам вводить морскую воду внутривенно или через желудок, то повышение концентрации соли в плазме сопровождается последующим длительным выделением через клюв жидкости, осмотическая концентрация которой в 2-3 раза выше, чем у крови. Спустя некоторые время солевые железы были описаны у многих видов птиц и рептилий, особенно у тех, которые подвергаются осмотическому стрессу, обитая в морях или в пустыне. Эти виды включают в себя почти всех морских птиц, страусов, морскую игуану, морских змей, морских черепах, а также многих наземных пресмыкающихся. У крокодилов подобные железы находятся в языке. Солевые железы птиц и некоторых пресмыкающихся заполняют небольшие углубления в костях черепа (в надглазничной области) (рис. 12-28). У птиц солевые железы состоят из многочисленных долей диаметром около I мм. Каждая долька выводит свой секрет через ветвящиеся секреторные трубки и центральный канал в проток, который в свою очередь проходит по клюву и оканчивается в ноздрях. Активное выделение соли происходит через эпителий ветвящихся трубок, состоящих из особых секреторных клеток. По всей базальной стороне мембраны этих клеток имеются глубокие складки. Кроме того, клетки буквально набиты митохондриями. Как и во всяком другом эпителии с транспортной функцией, клетки-соседи тесно соприкасаются друг с другом, образуя плотные контакты. Это предотвращает обильное просачивание воды или растворенных веществ с одной стороны эпителиального слоя на другую, минуя клетки.

Образование секрета солевых желез не включает в себя процесс фильтрации, играющий главную роль при образовании мочи в почечных клубочках. Вывод об отсутствии фильтрации можно сделать на основании того, что после введения в кровь мелких фильтрующихся молекул, таких как инсулин или сахароза, в секрете солевых желез они не появляются. Хотя наши знания о работе клеточных механизмов солевой железы скудны, все-таки есть одно надежное свидетельство о существовании в ней активного транспорта NaCl. Na+ - K+ - ATPa3a расположена на базальной мембране эпителиальной клетки, поэтому нанесение в это место уабаина (см. разд. 4.6) блокирует перенос соли. Поскольку указанный ингибитор не проходит сквозь эпителий и способен блокировать На+ - К+-АТРазу только при прямом контакте, активный транспорт Na+, по-видимому, осуществляется в базальной мембране эпителиальной клетки.

Солевые железы у птиц, по-видимому, построены как противоточная система, способствующая

Рис. 12-28.
Рис. 12-28.

А. Солевые железы, у птиц расположены над глазницами и соединены через протоки с носовой областью. Железы состоят из множества вытянутых в длину долек. В каждой дольке есть трубки и капилляры (см. рис. 12-29), расположенные по радиусу вокруг центрального канала. Секрет собирается в протоке, впадающем в носовую область. (Schmidt-Nielsen, 1960.) Б. Как установлено, солевые железы в зависимости от вида рептилий могут располагаться возле разных участков тела: глаз, ноздрей, щек, языка. Здесь показана морская игуана, солевая железа которой (обозначено в цвете) находится под кожей. (Dunson, 1969.)

59

Рис. 12-29.
Рис. 12-29.

Строение солевой железы птицы. Дольки (не показаны) содержат тысячи разветвленных канальцев, расходящихся по радиусу от центрального протока. А. Каждый отдельный каналец окружен капиллярами, в которых кровь течет в направлении, противоположном току секрета железы в канальце; подобный противоток облегчает перенос соли из крови в каналец. Поскольку величина градиента между концентрациями соли в капилляре и просвете канальца непрерывно уменьшается по мере движения жидкости к центральному протоку (К. Schmidt-Nielsen. Salt Gland. © 1959. Scientific American Inc. Все авторские права сохранены). Б. Секреторные клетки с обширной щеточной каймой и митохондриями осуществляют активный перенос Na+ (ионы хлора следуют за Na+ пассивно). В. Солевой раствор выводится наружу по носовым ходам.

концентрированию солей в выделяемой жидкости. Кровеносные капилляры расположены таким образом, что кровь течет по ним параллельно секреторным трубкам и в направлении, противоположном току выделяемой жидкости (рис. 12-29). Такой характер потоков поддерживает по всей длине трубки минимальный градиент концентрации соли между кровью и секретируемой жидкостью. За счет этого сводится к минимуму градиент концентрации, необходимой для восходящего переноса соли из плазмы крови в секретируемую жидкость.

Секреторная активность солевой железы регулируется прежде всего непосредственно нервной системой (парасимпатической). Вместе с тем существует и нейроэндокринная регуляция (рис. 12-30) данного процесса. При повышении концентрации солей в плазме осморецепторы гипоталамуса реагируют сенсорным возбуждением. Подобная реакция в совокупности с входными нервными сигналами, исходящими из периферических осморецепторов, активирует парасимпатические холинэргические нейроны, которые иннервируют солевые железы. Высвобождаемый из окончаний указанных нейронов ацетилхолин усиливает секрецию соли не только за счет непосредственной стимуляции, но и опосредованно, вызывая расширение сосудов, в результате чего усиливается кровоснабжение секреторной ткани. Гормоны коры надпочечников и пролактин также стимулируют секреторный процесс. Предварительные исследования по эндокринной регуляции солевой железы птиц дают основание полагать, что некоторые гормоны, включая кортикостерон и аргининвазотоцин (АВТ), оказывают регулирующее влияние на секрецию соли. Хотя прямой контроль со стороны нервной системы более важен для быстрой адаптации к осмотическому стрессу, все же для длительного поддержания соответствующей реактивности солевой железы необходим кортикостерон. Например, введение животному с удаленной корой надпочечников (источник кортикостероидных гормонов) гипертонического раствора соли не оказывает стимулирующего эффекта на секреторную функцию солевой железы (рис. 12-31). Но, если затем искусственно ввести в кровь кортикостерон, который не вырабатывается в организме, функция солевой железы восстановится. Было показано, что прямым стимулирующим действием на солевые железы птиц обладает АВТ - пептид, выделяемый ней-рогипофизом в ответ на повышение осмолярности крови и сходный по структуре с АДГ. Железы

60

Рис. 12-30.
Рис. 12-30.

Упрощенная схема нейрозндокринного регулирования секреции в солевой железе птиц. Осмочувствительные нейроны гипоталамуса в совокупности с входными нервными импульсами из периферических осморецепторов активируют парасимпатические пути иннервации солевой железы и сосудов, снабжающих ее кровью. Таким же образом активируется секреция гипофизом адренокортихотропного гормона (АКТГ), аргининвазотоцина и пролактина (не показано). АКТ Г в свою очередь стимулирует высвобождение из коры надпочечников кортикостерона. (Thomas. Phillips. 1978.)

Рис. 12-31.
Рис. 12-31.

Влияние удаления коры надпочечников и картикостероидной заместительной терапии на секреторную функцию солевых желез утки. Через двое суток после операции солевые железы подвергли пробной нагрузке путем введения в кровь 10%-ного раствора NaCl. График, обозначенный темными квадратами, получен при введении NaCl совместно с кортикостероном-стероидным гормоном коры надпочечников. (Thomas, Phillips, 1975.)

отвечают секрецией гипертонической жидкости, в результате чего концентрация солей в крови понижается до значения установочной точки данной осморегуляторной системы, работающей по принципу обратной связи. Одновременно А ВТ снижает скорость кл у бочковой фильтрации в почках у птиц, которые, как мы ранее отмечали, способны образовывать только слегка гипертоническую мочу.

61


12.5 Осморегуляторные органы
беспозвоночных

Беспозвоночные животные разошлись в ходе эволюции гораздо сильнее, чем позвоночные. У них развились разнообразные саморегулирующие органы, никоим образом не гомологичные почкам позвоночных (рис. 12-32). Как правило, в саморегулирующих органах беспозвоночных действуют механизмы фильтрации, реабсорбции и секреции, в основном сходные с соответствующими механизмами в почках позвоночных в том отношении, что и здесь выделяется моча, значительно отличающаяся от жидких сред организма по осмотической концентрации и составу. Известно, что из беспозвоночных только насекомые и, возможно, некоторые виды пауков могут выделять концентрированную мочу. Так, в ходе эволюции появилась конвергенция физиологических механизмов негомологичных осморегулирующих органов у позвоночных и

61

Рис. 12-32. Общая схема строения двух типов фильтрационно-реабсорбционного органа у беспозвоночных. Функционально активные ткани обозначены в цвете (Phillips. 1975.)
Рис. 12-32. Общая схема строения двух типов фильтрационно-реабсорбционного органа у беспозвоночных. Функционально активные ткани обозначены в цвете (Phillips. 1975.)

беспозвоночных животных, что указывает на целесообразность этих механизмов для живых существ. Кроме того, есть отдельные сведения, правда пока еще спорные, что у некоторых видов насекомых моча и фекалин могут обезвоживаться в результате активного переноса воды через эпителий задней кишки. Эти факты, возможно, удастся проверить в будущих исследованиях, но сведений о существовании подобного механизма осморегуляции у позвоночных животных до сих пор не получено. Как было показано, у позвоночных транспорт воды происходит только путем пассивного осмоса из компартмента (пространства) с меньшей концентрацией растворенных солей в компартмент с большей.

62


12.5.1. Органы фильтрации - реабсорбции

В основе образования первичной мочи у моллюсков и ракообразных лежит процесс фильтрации плазмы, в принципе сходный с тем, который происходит в боуменовой капсуле позвоночных. Данный вывод сделан на основании следующих наблюдений:

1. Такие полимеры, как инулин, введенные в кровяное русло или целомическую жидкость, появляются в большом количестве в моче. Поскольку активная секреция этих молекул невозможна, они должны поступать в мочу в ходе фильтрационного процесса, при котором все молекулы меньше определенного размера проходят сквозь ситоподобную мембрану ткани. Во время реабсорбции воды и растворенных в ней веществ, обязательных для организма, введенные полимеры остаются в конечной моче.

2. Установлено, что в нормальной моче некоторых видов животных глюкоза содержится в небольшом количестве или отсутствует совсем, несмотря на ее достаточно высокую концентрацию в крови. Если, например, у некоторых моллюсков концентрацию глюкозы в крови поднять искусственно с помощью инъекции, это углевод появится в моче. У всех животных глюкоза выводится с мочой при определенном пороговом уровне ее концентрации в крови. Как и в почках позвоночных, превышение порогового уровня глюкозы ведет к нарастанию ее концентрации в моче, причем линейно по мере увеличения ее концентрации в крови. Такой характер зависимости объясняют насыщением транспортной системы, с помощью которой глюкоза, поступившая в просвет трубочки при фильтрации, реабсорбируется из фильтрата обратно в кровь. Как только транспортная система насытится, "сброс" глюкозы в мочу становится пропорциональным ее концентрации в крови. Более убедительное доказательство механизма описанного явления получено с помощью фенольного гликозида флоридзина, блокирующего, как известно, активный перенос глюкозы. При введении флоридзина моллюскам и ракообразным глюкоза появлялась в моче даже при нормально ее содержании в крови. Наиболее логично объяснить этот факт тем, что глюкоза поступает в мочу в составе фильтрата и остается в ней, так как реабсорбционный механизм блокирован действием флоридзина.

3. Анализ канальцевой жидкости в осморегули-рующем органе вблизи предполагаемого места фильтрации показал, что состав растворенных в ней кристаллоидов сходен с таковым плазмы.

4. Установлено, что скорость образования мочи у некоторых видов животных зависит от кровяного давления. Эта зависимость согласуется с работой механизма фильтрации. Однако колебания

62

кровяного давления могут также вызывать нарушения кровоснабжения осморегулирующего органа.

Место в организме, где происходит образование мочи путем фильтрации, известно только у немногих беспозвоночных. У некоторых морских и пресноводных моллюсков фильтрация мочи идет через стенку сердца в околосердечную полость. Далее фильтрат поступает по специальному каналу в "почку", где рeабсорбируются глюкоза, аминокислоты и важнейшие ионы. Основной саморегулирующий орган у речного рака носит название антеннальной железы. Часть этого органа, целомический мешочек (рис. 12-32), по ультраструктуре напоминает почечный клубочек позвоночных. Микропункция цело-мического мешочка показала, что накапливающаяся в нем экскреторная жидкость возникает при ультрафильтрации крови.

Поскольку конечная моча моллюсков и ракообразных отличается по составу от исходного фильтрата, здесь должны иметь место процессы либо секреции, либо реабсорбции веществ. У пресноводных видов явление реабсорбции электролитов четко доказано: конечная моча имеет более низкую концентрацию солей, чем плазма или фильтрат. Глюкоза должна тоже реабсорбироваться, поскольку она присутствует в плазме и фильтрате, а в конечной моче отсутствует или содержится в незначительных количествах.

Интересно отметить, что фильтрашюнно-реабсорбционный тип осморегуляторной системы появился у представителей по крайней мере трех (моллюсков, членистоногих, хордовых), а может быть, и большего числа типов животных. Он имеет преимущество в том отношении, что все низкомолекулярные компоненты переходят в ультрафильтрат пропорционально их концентрации в плазме. Молекула таких физиологически ценных веществ, как глюкоза, а у пресноводных животных такие ионы, как Na+, К+, Сl- и Са2+, удаляются затем из фильтрата посредством реабсорбции в канальцах; токсические или безразличные для организма вещества выводятся из организма с мочой. При таком механизме нет необходимости активно переносить в мочу токсические метаболиты или искусственные (созданные человеком) вещества нейтральной или ядовитой природы, с которыми животное сталкивается в окружающей среде. Недостаток фильтрационно-реабсорбционной осморегуляторной системы заключается в том, что она дорого обходится организму в энергетическом отношении. Дело в том, что фильтрация большого объема плазмы требует активного поглощения большого количества солей либо самим экскреторным органом, либо другими органами, такими как жабры или кожа. Например, было показано, что для активного переноса через кожу лягушки каждых 16 - 18 моль ионов натрия необходимо затратить 1 моль кислорода на синтез АТР. У пресноводных двустворчатых моллюсков расход энергии на поддержание натриевого баланса примерно равен 20% от общей величины энергетического обмена. Фильтрационно-реабсорбционная система морских беспозвоночных с метаболической точки зрения более экономична, поскольку сохранение соли у этих животных представляет собой гораздо менее сложную проблему.

63


12.5.2. Осморегуляторные органы
секреторного типа

Мальпигиевы сосуды вместе с задней кишкой образуют у насекомых основной экскреторно-осморегуляторный орган. В общих чертах он (рис. 12-33) состоит из длинных тонких мальпигиевых сосудов, которые впадают в пищеварительный канал в месте соединения средней и задней кишки. Слепые концы мальпигиевых сосудов находятся в гемоцеле (полости тела, содержащей кровь). Секрет, образующийся в сосудах, перетекает в заднюю кишку, где он обезвоживается, а затем поступает в прямую кишку и выводится из организма через анальное отверстие в виде концентрированной мочи. С развитием у насекомых трахейного дыхания, которое рассматривается в гл. 14, значение кровеносной системы в указанном процессе уменьшается. В результате мальпигиевы сосуды не получают артериальную кровь непрерывно под давлением как нефроны млекопитающих. Зато они окружены кровью, давление которой по существу не превышает давление в сосудах. Поскольку у насекомых значительной разницы давлений по обе стороны стенки мальпигиевых сосудов нет, фильтрация не может сыграть у них заметной роли в образовании мочи. Поэтому данный процесс у насекомых должен идти полностью за счет секреции веществ и, возможно, с последующим обратным всасыванием некоторых компонентов секретируемой жидкости; он аналогичен образованию мочи за счет секреции в бесклубочковых почках морских костистых рыб. Серозная поверхность мальпигиева сосуда сплошь покрыта микроворсинками, и клетки, образующие эти сосуды, очень богаты митохондриями (рис. 12-34). Такие особенности структуры органа часто связаны с высокой активностью секреторного эпителия.

Детали процесса образования мочи в мальпигиевых сосудах неодинаковы у разных видов насекомых, но некоторые основные его черты, по-видимому, всегда совпадают. Калий и в меньшей степени натрий активно секретируются в просвет сосуда вместе с конечными продуктами азотистого обмена (мочевой кислотой, аллантионом). Активный перенос К+ в просвет сосуда, по-видимому, служит главной движущей силой процесса образования мочи. При этом большинство остальных веществ

63

Рис. 12-33.
Рис. 12-33.

Упрощенная схема выделительной системы насекомого. Первичная моча секретируется в просвет мальпигиевых сосудов, а затем переходит в прямую кишку, где она концентрируется за счет удаления воды. Уменьшение объема мочи в прямой кишке вызвано реабсорбцией воды. Стрелками указан путь циркуляции воды и ионов (см. описание в тексте). На рисунке изображены полько два мальпигиевых сосуда, хотя на самом деле их множество. (Wigglesworth. 1932.)

Рис. 12-34.
Рис. 12-34.

Секреторная клетка в стенке мельпигиевого сосуда таракана. Поверхность, обращенная в сторону мочи, увеличена за счет тесно прилегающих друг к другу микроворсинок (некоторые ворсинки утолщены из-за присутствия в них митохондрий). На поверхности клеточной мембраны, обращенной в сторону гемолимфы, имеются беспорядочно расположенные в базолатеральном направлении щели, выполняющие важную роль в осмотическом движении жидкости. (Oschman, Berridge, 1971.)

переходит в просвет сосуда пассивно. Данный вывод был сделан на основании следующих наблюдений:

1. В мальпигиевых сосудах моча изотонична или слегка гипертонична относительно гемолимфы.

2. У всех насекомых моча в сосудах имеет высокую концентрацию К+.

3. Скорость образования мочи в сосудах зависит от концентрации К+ в смывающей их жидкости. Чем выше концентрация калия, тем быстрее идет процесс накопления мочи.

4. Образование мочи в мальпигиевом сосуде почти не зависит от концентрации натрия в окружающей выделительный орган жидкости.

Несмотря на то что наиболее важное в осмотическом плане вещество из активно переносимых через мембрану в просвет сосуда, это-калий, есть данные, свидетельствующие о существенной роли активного транспорта в секреции мочевой кислоты и других азотсодержащих конечных продуктов метаболизма.

Первичная моча, образовавшаяся в мальпигиевых сосудах, довольно однообразна по составу у разных видов животных и у каждого вида сохраняет свою изотоничность по отношению к гемолимфе при разных уровнях активности осморегуляторной системы организма. Образовавшаяся в мальпигиевых сосудах моча поступает в заднюю кишку, где ее состав существенно изменяется. Ионы и вода удаляются из мочи в количестве, необходимом для сохранения надлежащего состава гемолимфы. Таким образом, именно задняя кишка определяет состав конечной мочи.

Вода и ионы, извлекаемые из мочи в задней кишке, проходят через тесно контактирующие структуры клеток в просвет мальпигиевых сосудов, т.е. данные вещества накапливаются и рециркулируют в цепи "мальпгиев сосуд-задняя кишка".

Наиболее полное изучение осморегуляторной функции задней кишки было проведено на пустынной саранче Schistocerca. Когда в заднюю кишку этих насекомых вводили раствор, сходный по составу с гемолимфой, то вода, а также ионы калия, натрия и хлора всасывались в гемолимфу, омывающую экскреторный орган. Данные, полученные на основе электрических измерений, позволили сделать предположение об активном переносе ионов через стенку кишки. Задняя кишка саранчи в состоянии осуществлять всасывание большого количества воды, в результате чего моча становится гипертонической, превосходя кровь по осмотической концентрации в 4 раза. Поглощение воды — процесс активный (т.е. сопряженный с гидролизом молекулы АТР, которая служит источником энергии) и поэтому происходит даже против осмотического градиента, который соответствует пятикратному превосходству осмотического давления содержимого прямой кишки над таковым гемолимфы. У "мучного червя" (личинки жука хрущака мучного, Tenebrio) осмотическое отношение моча/кровь может достигать 10, что сравнимо с концентрирующей

64

способностью наиболее эффективного экскреторного органа - почкой млекопитающих. Возможен и альтернативный, чисто физический механизм, который может обеспечить перенос воды через клеточные структуры эпителия без непосредственной связи с высвобождением химической энергии. Например, полагают, что у некоторых видов, таких как Tenebrio, этот перенос воды обусловлен расположением мальпигиевых сосудов перинефридиального пространства и прямой кишки, которые все вместе образуют противоточный концентрирующий механизм (рис. 12 - 35). В соответствии с результатами Филлипса (Phillips, 1970) вода поступает из прямой кишки в мальпигиевы сосуды под действием осмоса, обусловленного появлением градиента концентрации КСl из-за активного переноса этих ионов. Основной поток веществ в указанных компартмeнтах ориентирован так, чтобы осмотический градиент вдоль экскреторного органа был максимальным, причем абсолютно высокая осмотическая концентрация имела место ближе к анальному концу прямой кишки. Этот градиент позволяет создать концентрацию жидкости, находящейся возле анального конца прямой кишки, в несколько раз превышающую концентрацию гемолимфы. Более того, рециркуляция КСl (рис. 12-33) в мальпигиевых сосудах и задней кишке создает в перинефридиальном пространстве и просвете мальпигиева сосуда осмотическое давление, необходимое для извлечения части воды из прямой кишки. Таким образом, механизм стационарного градиента концентрации, по-видимому, обусловливает в задней кишке насекомых перенос воды вслед за растворенным в ней веществом (К.С1).

Рис. 12-35.
Рис. 12-35.

Водно-экстракционный механизм прямой кишки жука мучного хрущака Tenebrio. Основная часть воды и КСl. поступивших в просвет прямой кишки, рециркулирует в мальпигиевых сосудах. (Phillips. 1970.)

Мы очень мало знаем о регулировании осмотического давления у беспозвоночных по принципу обратной связи, однако есть данные о существовании такого регулирования у насекомых. Клоп Rhodnius раздувается после того, как напьется крови из тела своего хозяина - млекопитающего. Но уже через 2 - 3 мин мальпигиевы сосуды увеличивают секрецию жидкости более чем в тысячу раз, обильно продуцируя мочу. Искусственное введение солевого раствора "голодному" насекомому не вызывает такого бурного диуреза. Было также показано, что изолированные мальпигиевы сосуды, погруженные в гемолимфу "голодных" клопов, остаются неактивными. Но если их опустить в гемолимфу клопов Phodnius, которые недавно напились крови, произойдет обильная секреция жидкости. Вещество, стимулирующее процесс секреции в данных сосудах, можно экстрагировать из нервной ткани, содержащей тела или аксоны нейросекреторных клеток, в особенности клеток заднегрудного ганглия. Таким образом, эти клетки, по-видимому, выделяют диуретический гормон в ответ на какое-то вещество, присутствующее в поглощенной крови. Единственным нейрогуморальным агентом, относительно которого установлено, что он стимулирует диуретическое действие нейросекреторных клеток, является серотонин. Сходные данные, полученные о других видах насекомых, говорят о регулировании секреторной активности мальпигиевых сосудов или реабсорбирующей активности прямой кишки, диуретическими и антидиуретическими гормонами, выделяемыми нервной системой. Удаление переднего нервного ганглия у дождевого червя приводит к задержке воды в организме и одновременному снижению осмотической концентрации плазмы. Введение гомогенизированной ткани головного мозга устраняет эти эффекты, что указывает на гуморальный механизм данного явления.

65


12.6. Осморегуляция в водной среде

Как само тело водных животных, так и все их газообменные поверхности, погружены в воду. Осмотическая концентрация водной среды может составлять от нескольких миллиосмолей на литр (в пресных озерах) до приблизительно 1000 мос-моль л-1 (в обычной морской воде) и даже выше (в закрытых морях). В природе существуют и всевозможные среды обитания, промежуточные по солености воды между такими крайностями - солоноватые болота, топи и эстуарии. Как правило, жидкие среды организма (т.е. тканевая жидкость и кровь) защищены от влияния экстремальных осмотических условий окружающей среды. Некоторые водные животные, называемые эвригалинными, могут выживать в широком диапазоне солености воды, тогда как другие, называемые стеногалинными, не выдерживают значительных изменений солености воды. Далее рассматривается, каким образом водные животные преодолевают осмотические нагрузки, начиная с пресноводных животных.

l12.6.1. Пресноводные животные

Внутренние жидкости организма пресноводных животных, будь то позвоночные, рыбы, амфибии, рептилии или млекопитающие, обычно гиперосмотичны по сравнению с их водным окружением (табл. 12-2). Осмотическая концентрация крови пресноводных позвоночных находится в диапазоне от 200 до 300 мосмоль-л-1, тогда как вода обычно имеет осмолярность, равную 50 мосмоль л-1. Так как животные гиперосмотичны по отношению к окружающей водной среде, они сталкиваются с двумя типами осморeгуляторных проблем. Во-первых, пресноводные животные подвергаются набуханию из-за поступления воды в их тело по осмотическому градиенту. Во-вторых, поскольку окружающая среда содержит мало солей, животные сталкиваются с таким явлением, как постоянная утечка из организма солей. Таким образом, у пресноводных животных должны предотвращаться реальная потеря солей и реальное накопление воды, что достигается у них несколькими способами.

Истинное накопление воды в организме частично предотвращается удалением се избытка, как в том случае, когда почки продуцируют разбавленную мочу. Так, среди близких видов рыб, те, которые живут в пресной воде, выделяют мочу наружу более обильно (т. е. в большом количестве и, следовательно, разбавленную), нежели их морские родичи (рис. 12-36 и 12-37). Моча становится разбавленной, так как нужные для организма соли в большом количестве задерживаются благодаря обратному всасыванию в почечных канальцах из первичной мочи в кровь. И все-таки некоторое количество солей выводится из организма с мочой. Поэтому всегда существует потенциальная опасность постепенного вымывания из организма таких биологически важных солей, как КCl, NaCl, СаСl2 и MgCl2. Потеря солей частично восполняется за счет потребления пищи. У пресноводных организмов важным адаптивным механизмом восполнения солевых ресурсов служит активный перенос солей из внешней разбавленной среды через эпителий в тканевую жидкость и кровь. Данный активный транспорт осуществляется эпителиальными клетками, содержащимися, например, в коже у земноводных и жабрах у рыб. Не только у рыб, но и у многих водных беспозвоночных жабры являются основным органом осморегуляции, более эффективным в этом отношении, чем почки.

Пресноводные животные обладают удивительной способностью поглощать соли из разбавленной водной среды. Например, пресноводные рыбы с помощью своих жабр могут извлекать Na+ и Cl- из воды, содержащей менее 1 мМ NaCl, в то время как концентрация NaCl в плазме превышает 10 мМ (рис. 12-37). Таким образом, активный перенос NaCl в жабрах идет против более чем стократного концентрационного градиента. У некоторых пресноводных животных, например рыб, рептилий, птиц и млекопитающих, потребление воды и потеря солей сводятся к минимуму за счет низкой проницаемости внешних покровов тела для данных веществ. Как правило, пресноводные животные, кроме рептилий, птиц и млекопитающих, у которых покровы тела относительно непроницаемы, могут воздерживаться от питься пресной воды, уменьшая тем самым потребность организма в выведении избытка влаги наружу.

66


l12.6.2. Морские животные

Обычно внутренние жидкие среды морских беспозвоночных, включая асцидий (примитивных хордовых), близки к морской воде как по осмолярности, так и по индивидуальным концентрациям в плазме основных неорганических солей (табл. 12-2). Следовательно, для регулирования осмолярности жидких сред своего организма такие животные не нуждаются в больших затратах энергии. Среди позвоночных особое место занимают миксины, у которых плазма изоосмотична по отношению к внешней среде. Однако они отличаются от большинства морских беспозвоночных способностью регулировать в своем теле концентрацию отдельных ионов. В частности, концентрация Са2+, Mg2+ и SO
2-
4
в теле миксин поддерживается на значительно более низком уровне, чем в морской воде, а концентрация Na+ и Сl-, напротив, на более высоком. Поскольку у позвоночных животных различные функции таких

66

Рис. 12-36.
Рис. 12-36.

Обмен воды и солей у некоторых видов позвоночных. Обозначен только активный обмен. Пассивная потеря воды через кожу, легкие и пищеварительный тракт не обозначена.

возбудимых тканей, как нервная и мышечная, особенно чувствительны к концентрации Са2+ и Mg2+, механизмы, регулирующие концентрацию этих двухвалентных катионов, развивались у них в тесной связи с особенностями нейромышечного аппарата.

Плазма крови хрящевых рыб-акул, скатов, а также примитивной кистеперой рыбы Latimeria, как и у миксин, изоосмотична по отношению к морской воде. Однако перечисленные животные отличаются гораздо более низкой концентрацией в организме электролитов (например, неорганических ионов) по

67

Рис. 12-37.
Рис. 12-37.

Обмен соли и воды у пресноводных (А) и морских (Б) костистых рыб. Сплошными стрелками показаны активные процессы, пунктиром - пассивные. Обратите внимание на роль жабр в активном транспорте соли у тех и других рыб. (Prosser, 1973.)

сравнению с концентрацией органических осмолитиков- мочевины и оксида триметиламина. У пластиножаберных и кистеперых избыток неорганических электролитов, например NaCl, выводится через почки и специальный экскреторный орган - ректальную железу, находящуюся в конце пищеварительного тракта.

У морских костистых рыб, как и у большинства высших позвоночных, внутренние жидкие среды гипотоничны по отношению к морской воде. Поэтому у таких рыб наблюдают склонность к потере воды в окружающую среду, особенно через жаберный эпителий. Чтобы восполнить потерянный объем воды, они пьют соленую воду (рис. 12-36 и 12-37). От 70 до 80% выпитой морской воды вместе с большей частью содержащихся в ней NaCl и KCl поступает в кровоток благодаря процессу абсорбции через эпителий кишечника. Большинство двухвалентных ионов - Са2+, Mg2+ и SO
2-
4
задерживается в кишке и затем выбрасывается наружу через анальное отверстие. Избыток соли, абсорбированной вместе с водой, в дальнейшем уходит из крови в морскую воду за счет активного переноса Na+, Cl- и, возможно, К+ через жаберный эпителий, а также путем секреции солей двухвалентных металлов почками (рис. 12-37). Моча в этом случае изотонична по отношению к крови, но богата теми солями, которые не секретируются жабрами, особенно Mg2+ , Са2+ и СО
2-
4
. Общий итог совместной работы жабр и почек у морских костистых рыб - истинное накопление в организмe воды, гипотоничной по отношению и к выпитой морской воде, и к моче. Пользуясь описанным механизмом, некоторые виды костистых рыб, например лососевые северо-западной части Тихого океана, могут в той или иной степени поддерживать постоянной осмотическую концентрацию плазмы, несмотря на миграцию из моря в реки и обратно.

Подобно морским костистым рыбам морские рептилии (например, игуаны, морские черепахи из эстуариев рек, крокодилы, морские змеи), а также морские птицы не могут выделять мочу, которая была бы намного осмотичнее их внутренних жидких сред (рис. 12-36). Но природа наделила их органом, расположенным на голове и приспособленным для секреции солей в виде сильно гиперосмотической жидкости. Это так называемые солевые железы, о которых мы уже говорили в разд. 12.4.2. У птиц они обычно находятся на клюве, под глазами, а у ящериц возле носа или глаз. Недавно солевые железы обнаружили в языке крокодилов, живущих в солоноватых водах (существование у этих рептилий отличных от почек средств выведения солей из организма предполагалось давно). Хотя почки рептилий и птиц не могут продуцировать сильно гипертоническую мочу, у морских рептилий и птиц достаточное количество соли выделяется через солевые железы. Поэтому данные животные могут пить соленую воду, несмотря на то что выделяют мочу менее концентрированную, чем морская вода (рис. 2-38). Солевые железы, подобно жабрам морских костистых рыб, компенсируют неспособность почек рептилий и птиц выделять сильно гипертоническую относительно жидких сред организма мочу.

Морские млекопитающие, к которым относятся ластоногие (например, морские львы, тюлени) и китообразные (дельфины, киты), не имеют отличных от почек солевыделительных органов, подобных солевым железам птиц и рептилий или жабрам рыб. Однако природа наделила их, как впрочем в всех остальных млекопитающих, высокоэффективными почками, способными выделять сильно гипертоническую мочу. И тем не менее морские млекопитающие не могут пить соленую воду. Они довольствуются только той влагой, которая

68

Рис. 12-38.
Рис. 12-38.

А. Приспособленность чайки к поддержанию водно-солевого баланса. Птица может пить морскую воду, потому что через солевые железы она выводит из своего организма 80% поглощенной с питьем соли и только 50% воды. В итоге чайка выделяет гипотоническую мочу без обезвоживания организма. Б. Человек и большинство наземных млекопитающих не в состоянии употреблять для питья морскую воду, поскольку их моча не достигает концентрации, достаточной для того чтобы при этом организм сохранял воду и одновременно избавлялся от поглощенной соли. (К. Schmidt-Nielsen. Sail Gland, © /959. Scientific American, Inc. Все авторские права сохранены.)

содержится в их пище. Образно говоря, они как бы пользуются осморегуляторными приспособлениями своих жертв, в значительной мере избегая той осмотической работы, которая выпадает на долю костистых рыб, рептилий и птиц, пьющих морскую воду (рис. 12-36). Как уже упоминалось, у некоторых пустынных, а также и морских млекопитающих существует еще один источник поступления воды в организм. Речь идет о метаболической воде, образующейся в ходе обменных превращений питательных веществ. В результате этих превращений атомы водорода реагируют с атомами кислорода с образованием молекул воды (см. рис. 3-30, табл. 12-4). Человек, как и другие млекопитающие, не при- способен пить морскую воду. Его почки могут удалить из кровотока примерно до 6 г Na+ на каждый литр образующейся мочи. Морская же вода содержит Na+ в концентрации около 12 гл-1. Поэтому употребление морской воды приведет к накоплению солей в организме, если он не получит физиологически эквивалентного количества пресной воды (рис. 12-38). Иначе говоря, чтобы удалить соль, поступившую в организм вместе с определенным объемом выпитой морской воды, почки человека должны выделить еще больший объем воды. Это непременно приведет к быстрому обезвоживанию организма.

Обобщая все сказанное, подчеркнем, что пресноводные животные склонны потреблять воду пассивно, а удалять ее активным путем за счет осмотической функции почек (позвоночные) или почкообразных нефридиев (беспозвоночные). Они отдают соли в окружающую разбавленную водную среду, восполняя их убыль посредством активной абсорбции ионов из этой среды через кожу, жабры или другие виды эпителия, осуществляющего активный транспорт веществ. С другой стороны, у морских позвоночных осмотическая потеря воды происходит через жабры или покровы тела (если они проницаемы). Чтобы возместить эту потерю, животные пьют морскую воду и активно выводят обратно в окружающую среду избыток солей, поглощенных во время питья. Этот процесс идет благодаря активному переносу ионов через эпителий отличных от почек осморегулирующих органов-жабр и солевых желез. Те морские млекопитающие, у которых нет солевых желез или сходных приспособлении, соленой воды не пьют и довольствуются влагой, которая содержится в съедаемой пище. Их осмотический баланс поддерживается прежде всего за счет работы почек. Морские беспозвоночные животные, как правило, осмоконформаторы.

69


12.7. Осморегуляция в наземных
условиях

Наземные животные как бы погружены в своеобразный воздушный океан. При низкой влажности воздуха животные, имеющие проницаемый для воды эпителий, будут очень быстро обезвоживаться, как если бы они были погружены в гипертоническую среду, подобную морской воде. Обезвоживание не наступит в том случае, если вся эпителиальная поверхность, которая соприкасается с воздухом, будет полностью непроницаемой для воды. Однако эволюционный процесс не пошел по этому на первый взгляд возможному пути решения проблемы обезвоживания организма. Дело в том, что эпителий, который не пропускает воду (т.е. остается сухим), будет недостаточно проницаемым и для газов, участвующих в дыхании (О2 и СО2), а

69

следовательно, неспособным обеспечивать дыхание наземных животных. В итоге животные с атмосферным дыханием оказались перед угрозой обезвоживания через свой дыхательный эпителий. В ходе эволюции у них, конечно, развились разнообразные механизмы, сводящие к минимуму потерю воды как через органы дыхания, так через другие каналы.

70


12.7.1. Движение воды через покровы тела

Поскольку покровы тела у большинства наземных животных относительно непроницаемы для воды, потери влаги через них невелики. Например, восковая кутикула у наземных почти непроницаема для воды, в связи с чем потеря жидкости этим путем ничтожна (табл. 12-7). Воск выходит на поверхность кутикулы по пронизывающим ее тончайшим каналам (рис. 12-39). Важнейшее значение воскового слоя для удержания воды в теле насекомых было показано на основании измерения скорости потери

Таблица 12-7. Потери воды путем испарения у некоторых представителей фауны пустынь (Hadley, 1972)

Примечание. Обратите внимание, что человек отличается от всех приведенных в таблице обитателей пустыни наивысшими потерями влаги путем испарения; о.в. - относительная влажность.

воды при разных температурах. Так, на рис. 12-40 мы видим внезапное увеличение скорости потери воды из тела насекомого при температуре кутикулы, равной температуре плавления воскового слоя.

Величина проницаемости покровов тела позвоночных для воды варьирует в широких пределах (табл. 12-7). Кожа рептилий, некоторых пустынных амфибий, птиц и многих млекопитающих относительно непроницаема. Однако при низкой влажности воздух у амфибий, а также млекопитающих, у которых есть механизм потоотделения, обезвоживание организма может наступить из-за потери влаги через покровы тела. Животные с высокой проницаемостью кожи для воды просто не в состоянии переносить очень жаркий и сухой климат. Большинство лягушек держится поблизости от воды. Жабы и саламандры могут отходить несколько дальше от водоема, но их территория также ограничена влажными лесами или лугами и, расположенными недалеко от ручьев, луж или прудов, где они могут восполнить запасы воды в своем организме. Эти животные вдобавок могут сводить до минимума свои потери влаги за счет особого поведения. Чтобы избежать обезвоживания, они прячутся в жаркое и сухое время дня в прохладные сырые места. Лягушки, и особенно жабы, которые могут надолго удаляться от водоема или пережидать время между дождями, обладают мочевым пузырем большого размера для запасания воды на случай необходимости. В засушливый период времени вода под действием осмоса будет переходить из полости пузыря в частично обезвоженные тканевую жидкость и кровь. Эпителий мочевого пузыря, подобно коже амфибий, способен осуществлять активный транспорт Na+ и Cl- из полости пузыря в кровоток, компенсируя таким способом потерю солей, которая имеет место при чрезмерной гидратации тела в период изобилия воды. Таким образом, пузырь бесхвостых земноводных выполняет двойную функцию - служит резервуаром для воды в период обезвоживания организма и источником солей во время избыточного поступления жидкости в организм.

Высокая проницаемость кожи амфибий для воды благоприятствует поглощению влаги из гипоосмотических источников, например луж. У многих бесхвостых земноводных на коже живота и бедер имеются специальные участки, так называемые точечные бляшки, через которые в организм животного при погружении поступает за сутки столько воды, что ее масса превышает в 3 раза массу тела. Проницаемость кожи амфибий для воды находится под контролем АВТ, который оказывает на данный процесс стимулирующее влияние. В наружных слоях кожи жабы содержатся миниатюрные каналы, по которым вода за счет капиллярных сил поступает наружу и увлажняет покровы (в результате осуществляется экономия внутренней влаги, которая

70

Рис. 12-40.
Рис. 12-40.

Влияние температуры кутикулы на потерю воды организмом таракана. Как только температура покровов достигнет 39 С. обезвоживание насекомого заметно ускоряется. Такой эффект изменения температуры связан с точкой плавления воскового слоя, покрывающего поверхность кутикулы. (Beament. 1958.)

могла бы сильно теряться в ходе испарения с поверхности кожи).

71


12.7.2. Потери воды из организма
при дыхании в воздушной среде

Как мы уже отмечали, газообмeнная поверхность по самой своей природе служит основным путем, по

Рис. 12-39.
Рис. 12-39.

Основные структуры кожных покровов насекомого. Вещество липидной (восковой) природы, выходящее на поверхность тела через миниатюрные каналы, служит основным барьером для воды. (Edney. 1974.)

которому вода покидает организм животного, дышащего воздухом. У наземных позвоночных эта поверхность заключена в полостях тела (например, в легких), что позволяет данным видам экономно расходовать воду в процессе испарения. Но даже при наличии легких вентиляция сухим воздухом вызовет испарение влаги с поверхности дыхательного эпителия. У птиц и млекопитающих подобная испарительная потеря воды из организма будет усиливаться из-за разности между температурой тела и температурой окружающей среды. То же самое происходит у тех земноводных и пресмыкающихся, которые могут повышать температуру своего тела путем определенного поведения. Теплый воздух можно насытить большим количеством влаги по сравнению с холодным, и это фактор играет роль в том, что теплый выдыхаемый воздух более влажен, чем холодный.

У многих позвоночных потери воды при дыхании сводятся до минимального уровня благодаря механизму, впервые выявленному Шмидт-Нильсеном (Knut Schmidt-Nielsen, 1964) в носу у кенгуровых крыс (Dipodomys merriami), обитающих в пустыне. Этот механизм, названный временной противоточной системой (рис. 12-41), задерживает основное количество выдыхаемой парообразной влаги за счет ее конденсации в носовых ходах во время выхода. Поступающий в легкие прохладный наружный воздух увлажняется и нагревается, поглощая воду и тепло из тканей носовых ходов. Затем вдыхаемый воздух, контактируя с дыхательным эпителием легких, еще более увлажняется и прогревается примерно до величины внутренней температуры тела (37 - 38°С). Во время выхода процесс теплообмена

71

Рис. 12-41.
Рис. 12-41.

Организация системы противоточного теплообмена во времени и пространстве. А. Работа противоточной системы в связи с ее пространственной Организацией, направленная на сохранение тепла крови, омывающей конечности птиц и млекопитающих в условиях прохладного климата. Б. Работа противоточного механизма дыхательной системы в связи со временем, направленная на сохранение тепла и влаги в организме. Во время вдоха (вверху) недостаточно теплый воздух нагревается по мере продвижения к легким за счет поглощения тепла в носовых ходах. Во время выдоха (внизу} тот лее самый воздух теряет основное количество тепла, приобретенного во время вдоха, за счет нагрева холодных носовых ходов по мере движения наружу. (Schmidt-Nielsen el al.. 1970.)

между воздухом и тканями носовых ходов идет в обратном направлении. Теперь теплый воздух по мере прохождения по охлажденным во время входа носовым путям наружу снижает свою температуру приблизительно до уровня внешней среды. Поскольку выдыхаемый воздух отдает часть своего тепла тканям носовых ходов, содержащаяся в нем влага в основном конденсируется на охлаждаемой поверхности эпителия слизистой носа (рис. 12-42). При следующем вдохе эта конденсированная влага вновь увлажняет вдыхаемый воздух, и цикл повторяется. Как видно, основное количество влаги рециркулирует по дыхательному тракту.

Вот почему у млекопитающих, которые имеют такой механизм, нос на ощупь "холодный". Временная противоточгая система найдена в носовых ходах многих млекопитающих, включая верблюда и морского слона. Все эти животные имеют характерную лабиринтоподобную структуру эпителиальной поверхности носовых ходов. По-видимому, указанная поверхность служит для повышения скорости теплообмена между воздухом и тканями носовой области. Аналогичный механизм для задержки выдыхаемой влаги можно встретить у очень многих видов птиц и ящериц. В том случае, если солевые железы впадают в носовые ходы, как, например, у ящериц, часть воды, экскретируемой вместе с растворенной в ней солью, возвращается при входе в организм. Поскольку вода повторно конденсируется в носовых ходах во время выдоха, ее основное количество сохраняется в организме благодаря рециркуляции.

Рис. 12-42. Возврат воды в организм из выдыхаемого воздуха у кенгуровой крысы. При вдыхании воздуха с температурой 15°С и относительной влажностью 25%. количество воды, необходимой для насыщения этого воздуха при температуре тела (38°С) отмечено серой стрелкой напротив точки оси абсцисс, соответствующей 15°С. В данных климатических условиях кенгуровая крыса выдыхает воздух с температурой 13°С (ниже температуры окружающей среды.). Количество повторно конденсируемой влаги отмечено цветной стрелкой. Стрелки, нанесенные правее, отражают величину испарения и повторной конденсации влаги при дыхании в атмосфере с температурой 30°С и относительной влажностью 25%. (Schmidt-Nielsen et al., 1970.)

72

Замечательным примером сдерживания потери воды из организма у морских млекопитающих, которые испытывают трудности, похожие на проблемы сохранения влаги у обитателей пустынь, служит детеныш морского слона, которого прекратила кормить молоком мать. Он может 8-10 недель обходиться без пищи и воды. Единственным источником влаги на протяжении этого периода жизни является вода, получаемая при окислении собственного жира. Масса тела животного в момент отнятия от груди составляет примерно 140 кг, а потери воды около 800 г в сутки, из которых менее 500 г утрачивается при дыхании. Подобная экономия влаги обусловлена противоточным теплообменом в носовых ходах, а также периодическим снижением скорости обменных процессов. Последнее позволяет животному задерживать дыхание на 40 мин и затем осуществлять формированное дыхание в течение 5 мин. Конечно, способность задерживать дыхание, как это делает морской слон, вообще нередко встречается у морских млекопитающих, способных к продолжительному нырянию.

У наземных насекомых основной путь потери влаги связан с трахеальной системой, состоящей из наполненных воздухом трахеол, которые пронизывают ткани. Когда трахсолы открыты во внешнюю среду и О2, и СО2 диффундируют в соответствии с их градиентами парциальных давлений, пары воды могут выходить наружу. У входа в трахеолы находятся клапаноподобные дыхальца, которые периодически закрываются под действием соответствующих мышц, предупреждая тем самым потерю воды из организма. Когда концентрация СО2 в гемолимфе возрастает, мышцы расслабляются и становится возможным дыхательный газообмен. Однако уровень СО2, необходимый для открытия дыхалец, повышается, если насекомое испытывает осмотический стресс из-за обезвоживания. Этим достигается сохранение в нужные моменты водяных паров при дыхании.

73


12.7.3. Поглощение влаги из воздуха

Некоторые наземные членистоногие способны поглощать водяные пары непосредственно из атмосферы. Причем отдельные виды животных делают это, даже когда относительная влажность воздуха не достигает 50% (табл. 12-8). До настоящего времени такая, не совсем понятная, способность организма обнаружена только у некоторых паукообразных (точнее клещей) и у ряда бескрылых форм насекомых, главным образом личинок. Животные, наделенные этой способностью, живут в местах, лишенных или почти лишенных воды. Поглощение влаги из воздуха у этих членистоногих тем более примечательно, что оно происходит обычно против осмотического градиента, т.е. в том случае, когда

Таблица 12-8. Критические уровни влажности для поглощения паров воды некоторыми видами членистоногих (Edncy, Nagy, 1976)

Примечание. При относительной влажности воздуха ниже приведенных уровней животные не в состоянии поглощать влагу из атмосферы.

давление водяных паров в гемолимфе превышает таковое в воздухе, а это будет иметь место при всех значениях относительной влажности воздуха, вплоть до 99%. У насекомых местом поступления влаги из воздуха, по-видимому, служит прямая кишка, в которой из фекальной массы удаляется очень большое количество воды. По мере обезвоживания фекалий последние вновь поглощают влагу из воздушной среды, если давление водяных паров в воздухе достаточно высоко для этого, а сам воздух может поступать в просвет прямой кишки. У иксодовых клещей поглощение влаги из воздуха осуществляют ткани ротовой полости. Здесь, по-видимому, влага из воздуха поглощается высококонцентрированным раствором КСl, выделяемым слюнными железами.

73


12.7.4. Потери влаги во время процессов
экскреции и регуляция содержания ионов

Процессы регуляции содержания ионов в плазме и экскреции азотсодержащих продуктов метаболизма, которые рассматриваются ниже, сопряжены у наземных животных с неизбежными потерями воды из организма. Многие физиологические адаптивные процессы направлены на сведение к минимуму потерь влаги, обусловленных указанными функциями выделительных систем.

Среди наземных беспозвоночных насекомые наиболее эффективно сохраняют свою влагу в процессе удаления ненужных азотистых и неорганических продуктов метаболизма. Величина реабсорбцин-ионов в прямой кишке насекомого или удаления их с фекалиями регулируется в соответствии с осмотическими условиями в организме. Это наглядно показано табл. 12-9. Саранча имела возможность пить либо чистую воду, либо концентрированный (450 мосмолей) раствор NaCl и КСl. Концентрация соли в гемолимфе при употреблении указанных жидкостей различалась примерно на 50%, однако концентрация соли в фекалиях после употребления

73

Таблица 12-9. Регуляция содержания ионов в организме саранчи (Edncy, Nady, 1976)

Примечание. Саранче давали возможность пить либо очень концентрированный раствор соли, либо чистую волу. В первом случае концентрация ионов в гемолимфе возрастала, но не достигала таковой в солевом растворе. Концентрация ионов в ректальной жидкости, напротив, превышала концентрацию иона солевого раствора.

концентрированного раствора в несколько сот раз превышала таковую после употребления чистой воды.

Почки - главный орган осморегуляции и удаления азотсодержащих продуктов обмена у большинства наземных позвоночных и особенно у млекопитающих, лишенных других путей выведения из организма солей и азота. Как мы уже говорили, почки млекопитающих и птиц работают как противоточный накопитель, с помощью которого моча становится более концентрированной, чем плазма крови. Такая организация почек, основу которой составляют шпилькообразные петли, образованные нефронами, несомненно, сыграла важнейшую роль в создании для птиц и млекопитающих возможности существовать в сухих наземных условиях. Наивысшей степени специализации петли Генле достигли у обитателей пустыни, таких как кенгуровая крыса и австралийская прыгающая мышь. Осмотическая концентрация мочи у этих животных может достигать 9000 мосмоль-л-1. У птиц противоточный механизм с участием петли Генле менее эффективный. Пониженную осмотическую работоспособность почек птиц можно объяснить одновременным содержанием у них нефронов "рептилиевого типа" (без петли Генле) и нефронов "как у млекопитающих" (с петлей Генле). Установлено, что наивысшая осмотическая концентрация мочи у птиц (у саванного воробья, связанного с солончаками) составляет примерно 200 мосмоль-л-1. У рептилий и амфибий почки не имеют противоточных концентрирующих структур и поэтому не могут выделять гиперосмотическую мочу. Как следствие адаптации, некоторые амфибии, испытывая угрозу обезвоживания, способны полностью прекращать образование мочи на весь период осмотического стресса.

74


12.7.5. Комплексная адаптация кенгуровой
крысы к условиям обитания в пустыне

Классическим примером выживания в пустыне мелких млекопитающих может служить - Dipodomys merriami - обитатель юго-западных районов США. Уже при кратком рассмотрении проблемы выживания кенгуровой крысы становится ясно, что у этого удивительно маленького грызуна, живущего в безводной местности совершенно без потребления свободной воды, имеются разнообразные формы осморегуляторной адаптации к пустынному образу жизни (рис. 12-43).

Такие обитатели пустыни, как кенгуровая крыса, подвергаются в физиологическом смысле двойной опасности - действию избыточного тепла при почти полном отсутствии воды. Регуляция водного баланса и регуляция температуры тела, конечно, тесно связаны между собой, поскольку одним из важных путей перехода избыточного тепла из организма в окружающую среду служит испарение влаги с поверхности тепла. Испарительное охлаждение противодействует процессу сохранения влаги в организме и поэтому большинство пустынных животных не могут им воспользоваться. У них развились механизмы, позволяющие обойтись без потерь влаги при испарении. Например, кенгуровая крыса, как и многие другие пустынные млекопитающие, избегает длительного пребывания днем на жаре, ведя ночной образ жизни. В дневные часы она прячется в прохладной норе. Ночной образ жизни - основной и широко распространенный вид поведенческой адаптации животных к условиям пустыни.

Пребывание животного в прохладной норе не только ослабляет температурную нагрузу на организм, но и уменьшает потери влаги при дыхании. У кенгуровой крысы и многих других наземных млекопитающих и птиц, которые обитают на безводных территориях, работа носового противоточного механизма, позволяющего сохранять влагу при дыхании, конечно, зависит от температуры окружающей среды. Она эффективна, когда указанная температура значительно ниже 37 - 40°С - величин, характерных для внутренней области тела млекопитающих и птиц. Если грызун покидает свою норку и выходит наружу, где температура воздуха близка к температуре его тела, то потеря влаги с дыханием круто возрастает, потому что эпителий носовых ходов теряет свою охлаждающую способность. В течение дня пустынным млекопитающим также

74

Рис. 12-43. Поведение кенгуровой крысы направленное на сохранение собственной влаги.
Рис. 12-43. Поведение кенгуровой крысы направленное на сохранение собственной влаги.

важно избегать физических нагрузок, сопровождаемых теплопродукцией. Днем удаление из организма избыточного тепла затруднено из-за более высокой, чем ночью, температуры окружающего воздуха.

Кенгуровая крыса выделяет очень концентрированную мочу благодаря эффективной работе почек и крайне обезвоженным фекалиям в связи с абсорбцией воды в прямой кишке.

Используя все эти механизмы приспособления для выживания в пустыне, организм кенгуровой крысы достигает равновесия между процессами потери и восполнения влаги. Несмотря на чрезвычайно эффективное сохранение воды, обусловленное работой осмотического механизма, все же небольшую часть ушедшей из ткани влаги необходимо восполнять, чтобы предотвратить неминуемое обезвоживание организма. Поскольку кенгуровая крыса, как известно, не пьет, ест сухие семена, содержащие лишь следы свободной влаги, и при этом благополучно выживает при почти полном отсутствии свободной воды в окружающей среде, можно сделать вывод о существовании в ее организме какого-то скрытого источника воды. Как оказалось, таким источником служит метаболическая вода, о которой мы упоминали ранее. Исключительная способность кенгуровой крысы сохранять воду в своем теле (табл. 12-10) позволяет животному выжить прежде всего за счет воды, образующейся при окислении атомов водорода, содержащихся в съедаемой пище.

Кенгуровая крыса, этот классический пример адаптации организма к суровым осмотическим условиям пустыни, для сохранения собственной влаги использует не какие-то уникальные механизмы, а механизмы, которые характерны и для многих других обитателей пустыни.

Таблица 12-10. Водный баланс кенгуровой крысы (Schmidt-Nielsen, 1972)

75


12.8. Экскреция азотистых шлаков

При распаде аминокислот аминогруппы освобождаются или преобразуются в другие молекулы с последующим удалением из организма или повторным использованием в обменных процессах. В отличие от атомов углерода аминокислоты, которые могут окисляться до СО2 и воды, аминогруппы должны либо вновь вовлекаться в ресинтез аминокислот, либо выводиться из организма, чтобы концентрация токсических азотистых шлаков в плазме не достигла опасного уровня. Таким образом, у большинства животных существует тесная связь между осморегуляторными функциями и процессами, обеспечивающими удаление из организма избыточного азота. У тех животных, которые испытывают ограничения в потреблении жидкости, эта связь приводит к серьезной проблеме - неизбежному противоречию между необходимостью сохранения воды, с одной стороны, и возможностью накопления в организме токсических азотистых шлаков-с другой. Как мы далее увидим, работа экскреторных

75

органов у этих животных согласуется с их стратегией экономии воды.

Аминогруппы экскретируются из организма в виде аммиака, мочевины или мочевой кислоты (рис. 12-44). По своим свойствам перечисленные азотистые вещества отличаются друг от друга, поэтому у отдельных групп животных в ходе эволюции появилась возможность продуцировать то или иное из данных веществ на протяжении всей своей жизни или только части жизненного цикла.

Большинство костистых рыб и водных беспозвоночных не выделяют мочевину или выделяют в очень малых количествах. Азотистые шлаки у них представлены главным образом аммиаком. Такой способ экскреции подходит для обитателей водной среды, но неприемлем для большей части наземных животных. Дело в том, что аммиак высокотоксичен и хорошо растворим в жидких средах организма. Например, для кролика летальная концентрация аммиака в крови составляет всего 3·10-5 M. Токсичность NH3 обусловлена, в частности, тем, что он вызывает подъем рН, а это приводит к изменению третичной структуры белковых молекул. Аммиак также препятствует нормальной работе некоторых механизмов активного переноса ионов через мембраны клеток. Для растворения и выделения из организма образующегося аммиака необходимо большое количество воды. Так, на выведение 1 г азота в виде аммиака требуется 300-500 мл воды. Основная часть наземных животных не испытывает этой проблемы, так как азотистые шлаки у них представлены мочевиной или мочевой кислотой. Интересное исключение здесь составляют наземные равноногие раки (Isopoda) - членистоногие, которые удаляют аммиак из организма в виде газа.

Хотя мочевина довольно хорошо растворима в воде, она гораздо менее токсична, чем аммиак. Для удаления из организма 1 г азота в форме мочевины требуется всего лишь около 50 мл воды. Более того, каждая молекула мочевины содержит по два атома азота. Птицы, рептилии и большинство наземных членистоногих азотистые шлаки удаляют в форме мочевой кислоты, или гуанина. Преимущество мочевой кислоты в том, что она на каждую молекулу содержит по 4 атома азота. Поскольку мочевая кислота плохо растворяется в воде, она может экскретироваться как вязкая суспензия. Для удаления 1 г азота в данном случае необходимо только 10 мл воды. Для птиц характерно гуано, содержащее белые кристаллы мочевой кислоты.

Своеобразными представителями земноводных являются два вида жаб, живущих в аридной зоне. Это - Chiromantis xerampelina и Phyllomedusa sauvagii. Они не только характеризуются крайне низкой скоростью испарения влаги с поверхности кожи, но, и, подобно рептилиям, экскретируют азот в виде мочевой кислоты, а не аммиака или мочевины, как

Рис. 12-44. Строение трех декретируемых продуктов азотистого обмена. Аммиак является наиболее растворимым и высокотоксичным веществом. Мочевая кислота относительно нерастворима. Обратите внимание на различия между веществами по числу атомов азота в молекуле.
Рис. 12-44. Строение трех декретируемых продуктов азотистого обмена. Аммиак является наиболее растворимым и высокотоксичным веществом. Мочевая кислота относительно нерастворима. Обратите внимание на различия между веществами по числу атомов азота в молекуле.

у подавляющего большинства амфибий. Вследствие низкой растворимости мочевой кислоты она легко выпадает в осадок в клоаке; в результате у этих жаб сводится до минимума объем мочи, необходимой для удаления из организма избыточного количества азота, подобно тому как это осуществляется у рептилий и птиц.

Эмбрионы птиц выделяют аммиак приблизительно в течение первого дня развития, а затем переключаются на выделение мочевой кислоты, которая откладывается внутри яйца в виде нерастворимой твердой массы. Находясь в таком состоянии, мочевая кислота не влияет на осмотическую концентрацию драгоценной влаги, содержащейся в яйце в очень небольшом объеме. В ходе онтогенеза ящериц и змей можно увидеть разные схемы переключения с экскреции аммиака и мочевины на экскрецию в основном мочевой кислоты. У тех видов, которые откладывают яйца во влажный песок, переход к экскреции мочевой кислоты наступает в поздней стадии развития, однако еще в яйцах. Переключение на выделение мочевой кислоты-один из видов биохимического метаморфоза, благодаря которому организм подготавливается к жизни в сухой наземной среде.

Филогенетические связи, касающиеся экскреции азота у позвоночных животных, показаны на рис. 12-45. На схеме видно, что некоторые классы животных одновременно экскретируют разные азотистые вещества (показано как перекрытие областей). Следовательно, взрослые особи данных видов могут удалять часть избыточного азота из организма в виде аммиака, мочевины или мочевой кислоты, а остальную (меньшую) часть в виде креатинина, креатина или оксида триметиламина. Состав экскретируемых азотистых веществ, как правило, связан с образом жизни. Птицы, летающие над сушей, экскретируют около 90% своих азотистых шлаков в виде мочевой кислоты и только 3 - 4% в виде аммиака. У птиц, ведущих полуводный образ жизни, например уток, мочевая кислота составляет лишь 50% азотистых шлаков, а 30% их приходится на

76

Рис. 12-45.
Рис. 12-45.

Филогенетические связи и экскреция азота у позвоночных. Ствол дерева включает и вымершие предковые формы животных. Обратите внимание на перекрытие зон. соответствующих аммониотелической, уреотелической и урикотелической экскреции у некоторых классов животных. В схеме не отражены отдельные исключительные случаи, например жабы, обитающие на засушливой территории и экскретирующие мочевую кислоту. (Schmidt-Nielsen, Mackay. 1972.)

аммиак. Млекопитающие экскретируют большую часть азота в виде мочевины.

Уреотелические (экскретирующие мочевину) животные используют один из двух путей образования мочевины. У всех позвоночных, кроме костистых рыб, синтез мочевины происходит главным образом в печени посредством орнитинового цикла (цикла мочевины) (рис. 12-46). Две аминогруппы и молекула СО2 соединяются с орнитином, образуя молекулу аргинина. Молекула мочевины отщепляется с помощью фермента аргиназы, который у этих животных присутствует в относительно большом количестве. У костистых рыб и многих беспозвоночных используется так называемый уриколитический путь (рис. 12-47). В данном случае мочевина получается из мочевой кислоты, которая в свою очередь образуется либо при трансаминировании с участием аспартата, либо при обмене нуклеиновых кислот. Мочевая кислота превращается сперва в аллантоин, а затем в аллантошовую кислоту с помощью соответственно ферментов уриказы и аллантоиназы.

Урикотелические животные экскретируют азот

77

Рис. 12-46. Образование мочевины в орнитиновом цикле (цикле мочевины).
Рис. 12-46. Образование мочевины в орнитиновом цикле (цикле мочевины).

главным образом в форме мочевой кислоты. Атомы азота, которые используются при построении молекулы мочевой кислоты, освобождаются при распаде аминокислот, глицина, аспартата и глутамина (рис. 12 - 47). Так как в организме этих животных нет урихазы, разрушающей мочевую кислоту, образование азотистых шлаков оканчивается на данной стадии и мочевая кислота, которая в основном выпадает в осадок из-за плохой растворимости, выводится из организма как конечный продукт обмена азотсодержащих веществ. Адаптационный смысл подобного процесса состоит в том, что мочевая кислота, выпадая в осадок, не вносит вклад в осмотическую концентрацию "мочи" или фекалий. Следовательно, для экскреции этих отходов необходимо очень небольшое количество воды. Как правило, урикотелические животные приспособлены к жизни в условиях ограниченного поступления воды в организм.

У аммонотеческих (экскретирующих аммиак) животных аминогруппы разных аминокислот с помощью фермента трансаминазы переносятся на глутамат, который затем превращается в глутамин (рис. 12-48). В почечных канальцах глутамин в конечном счете дезаминируется, а высвобожденный аммиак поступает в канальцевую жидкость. Аммиак способен присоединить протон и превратиться в ион аммония (NH
+
4
). Аммоний очень плохо диффундирует через клеточную мембрану; следовательно, не может вернуться в ткани и покидает организм вместе с мочой. Аммиак - вещество высокотоксичное как в нейтральной, так и в ионизированной форме. Поэтому представляется в высшей степени целесообразным для организма, что роль

78

Рис. 12-47.
Рис. 12-47.

Схема образования мочевой кислоты и мочевины посредством уриколитического пути обмена. Мочевая кислота образуется из пуринового кольца, которое синтезируется при одновременном участии молекул аспартата, муравьиной кислоты, глицина, глутамата и СO2.

Рис. 12 - 48.
Рис. 12 - 48.

Схема образования аммиака. Глутаминовая кислота трансаминируется с образованием глутамина, который служит в крови переносчиком аминогрупп. Внутри клеток почечного канальца от глутамина отделяется одна аминогруппа, образующая ион аммония (NH
+
4
) Жирорастворимая незаряженная молекула NH3 поступает в мочу через клеточную мембрану путем диффузии. Одновременно в просвет нефрона в обмен на Na+ переносится Н+ который затем соединяется с протоном и образует NH
+
4

79

переносчика аминогрупп в тканях и крови выполняет нетоксичный глутамин, прежде чем он дезаминируется в клетках эпителия аммонотелической почки.

Эпителий жабр пресноводных костистых рыб экскретирует ионы аммония и H+ в обмен на Na+. Таким образом, с помощью одного только процесса контрдиффузии данный эпителии поглощает очень нужный для организма Na+, одновременно освобождаясь от токсического NH
+
4
и избытка Н+ . У морских костистых рыб работает аналогичный механизм, вызывающий в организме небольшое увеличение содержания ионов натрия. Жабры активно выводят эти ионы вместе с избытком Na+, поступившим в организм по другим каналам.

В моче позвоночных концентрирование азотистых шлаков осуществляется двумя способами. Во-первых, посредством клубочковой фильтрации, после которой вода и соли всасываются обратно в кровь, тогда как молекулы конечных продуктов метаболизма задерживаются в просвете нефрона для выведения из организма. Во-вторых, посредством активной секреции указанных молекул в мочу через канальцевый эпителий. В бесклубочковых почках морских костистых рыб азотистые шлаки поступают в мочу исключительно за счет секреции. В почках млекопитающих мочевина переходит в мочу в основном при фильтрации в клубочках.

Дополнение 12-1. Почечный клиренс

Почечным клиренсом какого-либо вещества называют объем плазмы, который "очищается" т.е. полностью освобождается в почке от данного вещества в единиц)' времени. Вещество, которое свободно фильтруется в нефроне вместе с водой, но не подвергается в дальнейшем реабсорбции и не секретируется, позволяет рассчитать скорость клубочковой фильтрации (СКФ). Для этого надо просто разделить количество данного вещества, появившееся в моче в единицу времени, на концентрацию этого же вещества в плазме крови. Одним из подходящих соединений для данной цели служит инулин (не путать с инсулином!) - крахмалоподобный полисахарид со сравнительно небольшой молекулой (мол. масса 5000). Поскольку молекулы инулина обратно не всасываются и не секретируются в почечном канальце, шулиновый клиренс по сути дела идентичен скорости, с которой идет образование клубочкового фильтрата, т.е. СКФ, обычно выражаемой в мл·мин-1. Определив СКФ и зная концентрацию свободобно фильтруемого вещества в плазме крови (а следовательно, и концентрацию этого вещества в ультрафильтратe), мы можем легко узнать, претерпевает ли оно в итоге реабсорбцию или, наоборот, секретируется по мере передвижения ультрафильтрата по нефрону. Таким образом, если в конечной моче вещества содержится меньше, чем было отфильтровано в клубочках, значит оно в какой-то степени реабсорбировалось в канальцах. Это справедливо для воды, NaCl, глюкозы и многих других обязательных компонентов крови. Но если количество вещества, поступившего в конечную мочу за некоторый период времени, превышает уровень его фильтрации в клубочках, то можно считать, что данное вещество активно секретируется в просвет канальца. К сожалению, использование метода клиренса для изучения почечной функции носит ограниченный характер по той причине, что он отражает только общий выход веществ в почке относительно их поступления и не дает возможности проникнуть в физиологические детали процессов.

При изучении работы почек методом клиренса прежде всего в кровеносную систему обследуемого вводят тестовые вещества, например инулин, и выжидают некоторое время, необходимое для равномерного распределения введенного вещества по кровеносному руслу. Затем берут из вены кровь и определяют концентрацию инулина в плазме (П). Скорость поступления инулина в конечную мочу вычисляют путем умножения концентрации инулина в моче (М) на объем мочи (V), образующейся за 1 мин. Выделение инулина с мочой за 1 мин (М - V) должно быть равно скорости клубочковой фильтрации (СКФ), умноженной на концентрацию инулина в плазме:

Использованное в данном случае вещество - инулин - свободно фильтруется в клубочках и не подвергается абсорбции (или секреции) в канальцах. Отсюда следует, что СКФ и клиренс вещества (инулина) равны между собой. Заменив в уравнении СКФ на величину клиренса (С), получаем (для инулина):

80

Следовательно,

Если количество некоторого вещества (А), поступающее в мочу за 1 мин, не равно количеству А, удаляемому из плазмы в процессе фильтрации за это же время, то это отразится на величине клиренса для этого вещества (СA), которая не совпадает с величиной инулинового клиренса плазмы (СИ). Например, если инулиновый клиренс (а следовательно, и СКФ) у обследуемого составляет 125 млн·мин-1, а клиренс вещества А равен 62,5 мл·мин-1, тогда

В данном случае можно считать, что только половина плазмы, проходящей фильтрацию за 1 мин, очищается от вещества А. Иными словами, каждую минуту всего лишь половина количества вещества А в объеме плазмы крови, прошедшем фильтрацию за это же время, поступает в конечную мочу. Есть две возможные причины, по которым клиренс плазмы для вещества А меньше СКФ. Во-первых, фильтрация вещества А может быть ограниченной. Возможно процессу фильтрации мешает связывание вещества с сывороточными белками, крупный размер самих молекул вещества или некоторые другие причины. Во-вторых, если вещество А свободно фильтруется в клубочках, его количество в моче может уменьшаться из-за канальцевой реабсорбция. Фактически большинство молекул с массой до 500 фильтруется без затруднении (табл. 12-5). В нефроне многие из этих веществ либо частично реабсорбируются, либо частично секретируются. Степень выраженности данных процессов для изучаемого вещества можно оценить путем определения клиренса плазмы. Реабсорбция снижает клиренс плазмы, делает его меньше СКФ. Канальцевая секреция, напротив, приводит к тому, что поступление вещества в мочу превышает поступление его в канальцы в результате клубочховой фильтрации.

Дополнение 12-2. Противоточные системы

В 1944 г. Крейг (Luman С. Craig) предложил метод концентрирования химических соединений, основанный на принципе противотока. Метод оказался полезным при решении многих задач, поставленных промышленностью или лабораторной практикой. Как и во многих других случаях, мысль человека лишь отразила здесь изобретательность природы. Дело в том, что противоточные механизмы с тех пор были найдены в разнообразных биологических системах, включая почки позвоночных, газосекретирующий орган плавательного пузыря и жабры рыб, конечности различных птиц и млекопитающих, живущих в холодном климате.

Данный принцип можно продемонстрировать на примере гипотетического противоточного умножителя с использованием механизма активного транспорта веществ, во многом сходного с тем, который функционирует в почках млекопитающих. Модель системы показана на рис. А в виде согнутой трубки с общей разделяющей стенкой между двумя ее коленами. Раствор хлорида натрия входит в одно колено петли и выходит из другого. Допустим, что в пределах общей стенки, разделяющей два колена трубки, есть механизм, который осуществляет активный перенос NaCl из выходного колена во входное без какого-то ни было сопутствующего движения воды. При движении потока жидкости по входному колену транспорт NaCl создает кумулятивный эффект, и концентрация соли по ходу потока все время нарастает. Как только жидкость сделает поворот, пройдя изгиб трубки, и начнет движение по другому колену, концентрация соли в ней начинает непрерывно падать по причине опять-таки кумулятивного эффекта, возникающего при переносе NaCl через стенку выходного колена во внешнюю среду. К моменту выхода жидкости из трубки ее осмотическая концентрация будет несколько ниже концентрации свежей жидкости, которая начинает движение по входному колену.

Данный пример напоминает в принципе работу петли Генле, но только в общих чертах. В петле Генле нет общей стенки, отделяющей одно колено от другого; тем не менее оба они функционально сопряжены между собой через тканевую жидкость, так что NaCl, выкачиваемый из восходящего колена, может диффундировать на небольшое расстояние в сторону нисходящего колена и вызывать в этой части нефрона осмотическую реабсорбцию воды.

Для нас особый интерес представляют следующие основные- принципы противоточного концентрирующего механизма:

1. Появление стационарного градиента концентрации в обоих коленах - результат как непрерывного движения жидкости в системе, так и кумулятивного эффекта при переносе вещества из выходного колена во входное. Градиент исчезает, если прекратится либо движение жидкости, либо транспорт

81

растворенного вещества через разделяющий потоки барьер.

2. Различие в концентрациях вещества слева направо и справа налево по ходу двух колен противоточного концентратора гораздо большее, чем различие в концентрациях вещества в любых точках по обе стороны разделяющего барьера (рис. Б). Вследствие этого противоточный механизм можетx создавать большие изменения концентрации, чем те, которых можно ожидать в случае простого транспортного эпителия, не имеющего конфигурации противоточной системы. Чем длиннее концентрирующее устройство, тем более значительную разность концентраций растворенных веществ она может обеспечить.

3. Концентрирующее устройство может работать только в случае своей асимметричности; возникает результирующий активный перенос соли в одном направлении через разделительный барьер. Противоточные системы используются также для сохранения организмом своего тепла (рис. В). Например, в конечностях млекопитающих и птиц, живущих в холодном климате, существует разница между температурами артериального и венозного потоков крови, вызванная тем, что кровь по мере движения вниз по сосудам охлаждается. Артериальная кровь передает часть своего тепла оттекающей из конечности венозной крови, уменьшая тем самым потери тепла в окружающую среду.

Активные и пассивные модели, иллюстрирующие принципы противоточной системы. А. Активная система. Солевой раствор движется по U-образной трубке, имеющей общую разделительную стенку, через которую соль перекачивается из выходящего колена во входящее. Б. График зависимости концентрации соли от длины колен трубки. Видно, что разность концентраций соли в любых точках по разные стороны от разделительной стенки невелико по сравнению с разностью концентраций по ходу петли. Длина петли наряду с эффективностью транспорта растворенного вещества через стенку будет определять общий градиент этого вещества на всем протяжении петли. В. Пассивная система. Теплая вода течет по входящему колену и передает часть своего тепла более холодной воде, движущейся по выходящему колену в противоположном направлении. Некоторая часть тепла уходит на нагревание льда, но гораздо большая часть его консервируется в результате пассивной передачи из входящего комма в выходящее.

82


12.9. Резюме

У многих морских и неморских животных внеклеточная среда в общих чертах напоминает разбавленную морскую воду. Такое сходство, по-видимому, уходит своими корнями в мелководные и слабосоленые первобытные моря, в которых, как принято считать, происходила ранняя эволюция животных организмов. Способность многих животных регулировать состав своей внутренней среды непосредственно связана с их способностью обитать в таких экологических условиях, которые не соответствуют осмотическим потребностям их тканей. Осморегуляция означает обмен солей и воды между внутренней внеклеточной и внешней средами с целью компенсации неизбежных, или неконтролируемых, процессов потери или накопления данных веществ. В любом осморегуляторном процессе центральное место занимает перенос солей и воды через слои эпителиальных клеток. Облигатный обмен воды зависит от: 1) осмотического градиента между внутренней и внешней средой; 2) величины отношения поверхность/объем для данного животного; 3) проницаемости покровов тела; 4) потребления пищи и воды; 5) величины потерь воды при ее испарении в связи с процессами терморегуляции; 6)

82

удаления шлаков, образующихся при пищеварении или обмене веществ, с мочой или фекалиями.

Для образования гипертонической мочи в почках млекопитающих и птиц используются фильтрация, реабсорбция, секреция и противоточный механизм. Фильтрация плазмы в клубочках зависит от артериального давления. Фильтруются кристаллоиды и мелкие органические молекулы, а клетки крови и крупные молекулы остаются в кровеносном русле. В почечных канальцах из клубочкового фильтрата частично реабсорбируются соли и молекулы таких органических веществ, как сахара. Некоторые другие вещества секретируются в просвет канальцев. Противоточная концентрирующая система, состоящая из собирательной трубочки и петли Генле, создает очень высокий градиент внеклеточной концентрации соли и мочевины, который простирается в глубину мозгового вещества почки. Вода по мере движения к почечной лоханке через зоны мозгового вещества с высокой концентрацией солей и мочевины выходит из собирательной трубочки под действием осмотических сил. Количество воды, которое реабсорбируется и повторно поступает в кровоток, зависит от проницаемости стенки собирательных трубочек. В свою очередь степень проницаемости регулируется эндокринной системой. Как видно, конечная моча-результат процессов фильтрации, реабсорбции и секреции. Эти процессы приводят к тому, что состав веществ в моче сильно отличается от соотношения соответствующих веществ в крови.

У всех или у большинства позвоночных и беспозвоночных животных образование мочи происходит в общем одинаково. Сначала образуется первичная моча, которая содержит по существу все мелкие молекулы и ионы, присутствующие в крови. У большинства позвоночных, а также у ракообразных и моллюсков образование первичной мочи осуществляется с помощью ультрафильтрации; у насекомых-секрецией через эпителий мальпигиевых сосудов К+, Na+ и фосфата, причем вода и другие вещества с мелкими молекулами, например аминокислоты и сахара, следуют пассивно, согласно концентрационному градиенту, по законам осмоса и диффузии. Состав первичной мочи затем сильно изменяется в результате избирательной реабсорбции ионов и воды, а у некоторых животных - секреции канальцевым эпителием в просвет нефрона конечных продуктов обмена.

Морские и наземные животные сталкиваются с опасностью обезвоживания, тогда как пресноводные животные испытывают опасность чрезмерного насыщения тканей водой из-за неконтролируемого осмотического поступления последней в организм. Морские птицы, рептилии и костистые рыбы возмещают потери жидкости, употребляя солевую воду и активно выделяя соль через эпителий. Пресноводные рыбы не пьют воды, но возмещают потери соли путем их активного поглощения через эпителий жабр. Птицы и млекопитающие — единственные позвоночные, у которых образуется гипертоническая моча. Многие животные, обитающие в пустыне, используют дополнительные механизмы, с помощью которых снижают до минимума потери влаги с дыханием.

Осморегуляция у костистых рыб и многих беспозвоночных обеспечивается активным транспортом солей в жабрах. Этот перенос у пресноводных рыб направлен из окружающей среды во внутреннюю область тела, у морских - в обратном направлении. Морские птицы и живущие в морях рептилии активно секретируют концентрированные растворы соли с помощью солевых желез и выводят их наружу через эпителиальные протоки. Секреторная активность солевых желез стимулируется нейроэндокринными комплексами, включающими в себя осмочувствительные окончания в головном мозге и сердце.

Полученный в ходе распада аминокислот и белков азот выводится из организма в виде одной из трех форм азотистых шлаков в зависимости от осмотических условий жизни тех или иных групп животных. Аммиак - высокотоксичное и хорошо растворимое в воде вещество, для удаления которого из организма затрачивается большое количество воды, экскретируется костистыми рыбами. Мочевая кислота - менее токсичное и плохо растворимое вещество - экскретируется птицами и рептилиями в виде полужидкой суспензии. Мочевина -наименее токсичное вещество среди азотистых шлаков и для ее выведения из организма требуется умеренное количество воды. В организме млекопитающих она является конечным продуктом белкового обмена и выводится с мочой. У пластиножаберных рыб мочевина играет важную роль в поддержания осмотических свойств крови.

83


12.10. Вопросы для повторения.

  1. Как влияло развитие осморегуляторных механизмов на эволюцию животных?
  2. Какие факторы влияют на облигатный осмотический обмен между организмом животных и окружающей средой?
  3. Объясните, почему у наземных животных внешнее дыхание, регуляция температуры тела и водный баланс тесно взаимосвязаны? Приведите примеры.
  4. Опишите три анатомических или физиологических механизма, которыми пользуются насекомые для сведения к минимуму потерь влаги в условиях засушливой среды обитания.

83

  5. Каким образом морские и пресноводные рыбы поддерживают свой осмотический гомсосгаз?
  6. Назовите и опишите три основных процесса, происходящие в почке позвоночных и определяющие конечный состав мочи.
  7. Какие факторы определяют скорость ультра-фильтрации в почечном клубочке?
  8. Что такое почечный клиренс вещества?
  9. Если в процессе своего движения по петле Генле внутриканальцевая жидкость остается почти изотонической по отношению к внеклеточной жидкости и даже слегка гипотонической в месте выхода ее из петли, то каким образом конечная моча становится гипертонической?
  10. Объясните, почему употребление 1 л пива вызывает более обильное образование мочи, чем такое же количество воды.
  11. Какую роль играют почки в регуляции кровяного давления?
  12. Обсудите роль почек в регуляции рН плазмы.
  13. Сравните как работают клубочковые и бесклубочковые почки у позвоночных животных.
  14. Какие доказательства говорят в пользу существования фильтрационно-абсорбциониых органов осморегуляции у моллюсков и ракообразных?
  15. Почему для животных реабсорбция из первичной мочи физиологически незаменимых молекул или ионов более полезна в плане адаптации, чем активная секреция конечных продуктов в мочу?
  16. Как у насекомых образуется гипертоническая моча и экскременты?
  17. В процессе эволюции наземные организмы перешли на экскрецию в основном мочевой кислоты и мочевины, а не аммиака. В чем причины подобных изменений с точки зрения адаптации?
  18. Объясните, почему чайки могут без вреда для себя пить морскую воду, а человек нет?
  19. После инъекции мелкому млекопитающему инулина концентрация последнего в плазме составила 1 мг·мл-1, в моче - 10 мг ·мл-1, а скорость выведения мочи по мочеточнику -10 мл·ч-1. Каковы скорость фильтрации плазмы и инулиновый клиренс в мл·мин-1? Какое количество воды реабсорбировалось в канальцах за 1 ч?
  20. Какие данные говорят о том, что канальцевая секреция в почке млекопитающих является одним из способов выведения веществ с мочой?
  21. Почему противоточная система более эффективна в переносе веществ и передачи энергии, чем система, в которой жидкость в параллельных сосудах течет в одном направлении?

84


ЛИТЕРАТУРА

Bentley P.J. 1971. Endocrines and Osmoregulation, New York, Springer Verlag.

Bentley P.J. 1972. Comparative endocrinology and osmoregu-lation. Federation Proc. 1, 1583-1624.

Brenner В. М. 1974. Renal handling of sodium, Federation Proc., 33, 13-36.

Come P.P., ed. 1980. Biology of the chloride cell, Amer, J. Physiol., 7, R139 - R269.

Gupta B.L, Moreton R В., Oschman J.L. Wall В. J. 1977. Transport of Ions and Water in Animals, London, Academic.

Hadley N. 1972. Desert species and adaptation, American Scientist, 60, 338-347.

Harvey R.J. 1974. The Kidneys and the Internal Evironment, New York Wiley.

Koushanpour E. 1976. Renal Physiology. Principles and Functions, Philadelphia, Saunders.

Krogh A. 1939. Osmotic Regulation in Aquatic Animals, Cambridge, Cambidge University Press.

Maloiy C. M.O . ed 1979. Comparative Physiology of Osmoregulation in Animals, Vols 1 and 2, New York, Academic.

Phullips J.. Lewis S. 1983. Epithelial and cellular mechanisms in osmorcgulation, J. Exp. Biol., 106.

Pitts R. F. 1974. Physiology of the Kidney and Body Fluids, 3d ed., Chicago, Year Book Medical Publishers.

Potts W.F. W.. Parry C. 1964. Osmotic and Ionic Regulation in Animals, New York, Macmillan.

Schmidt-Nielsen K. 1964. Desert Animals: Physiological Problems of Heart and Water, London, Oxford University Press.

Schmidt-Nielsen K. 1972. How Animals Work, Cambridge, Cambridge University Press.

Schmidt-Nielsen K. 1981. Countercurrent systems in animals, Scientific American, 244, 118-128.

Smith H. W. 1953. From Fish to Philosopher, Boston, Little, Brown.

Vander A.J. 1980. Reaal Physiology, 2d ed.. New York, McGraw-Hill.

Wessels N.K., ed. 1968. Vertebrate Adaptations: Readings from Scientific American, Pt 4, New York, W. H. Freeman and Company.

84


Глава 13

Кровообращение

При обменных процессах используются различные субстраты и выделяются конечные продукты. У животных, размеры тела которых составляют менее 1 мм, доставка и удаление этих веществ осуществляется путем диффузии. Такой способ переноса сравнительно медленный, и поэтому в том случае, если бы транспорт веществ на большие расстояния шел лишь путем диффузии, скорость метаболизма была бы ограничена уровнем бустратов. В связи с этим у более крупных животных, у которых диффузия уже не может обеспечить достаточно быстрый перенос веществ между различными частями тела, в процессе эволюции развилась система кровообращения, состоящая из крови и кровеносных сосудов. Эта система служит для транспорта таких веществ, как газы, участвующие в процессе дыхания, питательные вещества, продукты распада, гормоны, антитела и соли. Кровь представляет собой сложную ткань, в состав которой входит несколько разновидностей специализированных клеток. Она играет роль транспортного средства в большинстве гомеостатических процессов и в той или иной степени участвует почти во всех физиологических процессах, происходящих в организме.

В настоящей главе мы рассмотрим, как осуществляется кровообращение и как оно регулируется в сязи с теми запросами, которые предъявляют к этой системе ткани. Основное внимание будет уделено кровеносной системе млекопитающих, так как она лучше изучена. Млекопитающие - это животные с очень высокой активностью, ведущие в большинстве случаев наземный образ жизни и использующие преимущественно аэробные пути метаболизма. Все эти факторы и определяют организацию их кровеносной системы, которая представляет собой лишь один из многих встречающихся у живых организмов типов кровообращения. Однако, несмотря на все разнообразие этих типов, в любой кровеносной системе можно выделить основные элементы, выполняющие у всех животных сходные функции. Элементы эти следующие:

1. Главный сократительный орган, служащий для прокаливания крови по организму. В большинстве случаев таким органом является сердце;

2. Артериальная система, отвечающая за распределение крови и играющая роль напорного резервуара;

3. Капилляры, в которых происходит перенос веществ между кровью и тканями;

4. Венозная система, представляющая собой резервуар для крови и обеспечивающая ее возврат к сердцу.

13.1. Общий план строения
кровеносной системы

Кровь движется по организму под действием сил, создаваемых ритмичными сокращениями сердца, сдавливанием сосудов при движениях тела и (или) перистальтическими сокращениями гладких мышц в стенках сосудов (рис. 13-1). Вклад каждого из этих факторов в создание тока крови у разных животных различен. Так, у позвоночных главную роль в кровообращении играет сердце, расположенное с брюшной стороны, у членистоногих столь же важны движения конечностей и сокращения сердца, расположенного у них на спинной стороне, а у гигантского дождевого червя Glossoscolex giganteia передвижение кроши из задней части тела в переднюю и наполнение пяти пар боковых (кольцевых) сердец обеспечивается перистальтическими сокращениями спинного кровеносного сосуда (рис. 13-2). У всех животных однонаправленный ток крови обеспечивается клапанами или

85

Рис. 13-1.
Рис. 13-1.

Изменения кровотока, обусловленные сокращениями сердца (А), деятельностью скелетных мышц (Б) и перистальтикой сосудов (В). Последняя наблюдалась в венах летучей мыши и в артериях гигантских дождевых червей. (Рис. Б по Barcroft, Swan. 1953.)

Рис. 13-2. Кровообращение у гигантского дождевого червя Glossoscolex gigantcus. (По данным Johansen, Martin, I965.J
Рис. 13-2. Кровообращение у гигантского дождевого червя Glossoscolex gigantcus. (По данным Johansen, Martin, I965.J

перегородками, а просвет сосудов регулируется окружающими эти сосуды гладкими мышцами, что дает возможность управлять количеством крови, протекающей по тому или иному сосудистому руслу и тем самым перераспределять кровоток в организме.

У многих беспозвоночных имеется кровеносная система открытого типа (незамкнутая). В такого рода системах кровь, или гемолимфа, выбрасывается сердцем через артерию в гемоцель - открытую полость, расположенную между эктодермой и эндодермой. Гемолимфа, попавшая в гемоцель, не поступает в капилляры, а непосредственно омывает ткани. На рис. 13-3, А и Б изображено строение кровеносных систем открытого типа двух групп беспозвоночных. Гемоцель, который на этих схемах не представлен, у многих животных очень развит и может составлять 20-40% от общего объема тела. Так, у некоторых крабов на долю крови приходится около 30% объема тела. У позвоночных же животных кровеносная система замкнутая, и на долю крови у них обычно приходится лишь 5-10% от общего объема тела. Давление крови в системах

86

Рис. 13-3.
Рис. 13-3.

Система кровообращения у беспозвоночных. А. Упрощенная схема кровообращения у речного рака. Б. Упрощенная схема кровообращения у двустворчатого моллюска. В. Сердце и магистральные сосуды головоногого моллюска. Пунктирные стрелки указывают направление движения воды, сплошные стрелки - направление кровотока. Показаны лишь основные кровеносные сосуды: в системах открытого типа на их долю приходится лишь небольшая часть от общего объема кровеносного русла. Из этих сосудов кровь выходит в обширную полость - гемоцель. занимающую около 30% от общего объема тела.

открытого типа низкое: лишь изредка оно превосходит 0,6 - 1,8 кПа. Более высокое давление в системах открытого типа встречается лишь в исключительных случаях - например, в определенных частях тела у наземной улитки Helix. У этого животного высокое давление создается благодаря сокращениям сердца, тогда как у некоторых двустворчатых моллюсков высокое давление в ноге обусловлено главным образом сокращениями окружающих этот орган мышц, а не сердца. По-видимому, физиологический смысл высокого давления в некоторых отделах сердечно-сосудистой системы открытого типа состоит в том, что благодаря такому давлению поддерживается определенное положение тела животного.

У животных с незамкнутой сердечно-сосудистой системой возможности изменять скорость кровотока и перераспределять его обычно бывают ограниченными. Поэтому у двустворчатых моллюсков и других видов, у которых имеется такая кровеносная система, и участвующие в дыхании газы переносятся кровью, максимальная скорость поглощения кислорода на единицу массы обычно бывает низкой и может изменяться лишь довольно медленно. В то же время кальмары могут достаточно быстро плавать и поддерживать поглощение кислорода на высоком уровне, а это возможно лишь в том случае, если кровоток во время плавания повышается и происходит достаточно эффективное перераспределение крови (гемолимфы) для того, чтобы она поступала преимущественно к работающим мышцам. Таким образом, даже у животных с кровеносной системой открытого типа может существовать регуляция общего расхода и распределения гемолимфы. Вдобавок, кровь должна протекать через ткани по множеству мелких сосудов, а это объясняется тем, что, если бы кислороду приходилось диффундировать на большие расстояния от гемолимфы к работающим тканям, скорость его поглощения не могла бы быть высокой. У насекомых для газообмена между воздухом и тканями сформировалась система трахей-разветвленных, заполненных воздухом трубочек, по которым участвующие в дыхании газы поступают в ткани и уходят из них без участия крови. В этом случае кровь (гемолимфа) играет лишь незначительную роль в переносе кислорода. Поэтому, хотя у насекомых имеется сердечно-сосудистая система открытого типа, они хорошо приспособлены к поддержанию аэробного метаболизма. У животных с незамкнутой кровеносной системой и низким давлением в этой системе экскретируемая жидкость (моча) обычно не может образовываться путем ультрафильтрации. Так, у насекомых первичная экскретируемая жидкость образуется в мальпигиевых сосудах с помощью секреции. У кровососущих насекомых давление гемолимфы после поглощения порции крови увеличивается, и моча образуется путем фильтрации. У краба Birgus latrо (пальмовый вор), несмотря на открытую сердечно-сосудистую систему, давление крови высокое, и моча у него образуется также путем фильтрации. Таким образом, кровеносная система открытого типа вовсе не обязательно

87

Рис. 13-4. Кровообращение млекопитающего. В процентах указано относительное содержание крови в различных участках сердечно-сосудистой системы.
Рис. 13-4. Кровообращение млекопитающего. В процентах указано относительное содержание крови в различных участках сердечно-сосудистой системы.

сочетается с низким давлением крови и образованием мочи только посредством секреции.

У некоторых беспозвоночных, например головоногих моллюсков (осьминогов, кальмаров) (рис. 13-3, B), и у всех позвоночных кровеносная система замкнута. Это значит, что кровь течет по непрерывной сосудистой цепи из артерий в вены через капилляры (рис. 13-4). В системах такого типа различные отделы обычно выполняют более специализированные функции, чем в открытых. Так, в замкнутой кровеносной системе главным насосным органом является сердце, которое выбрасывает кровь в артерии и поддерживает в них высокое кровяное давление. Артериальная система в свою очередь играет роль напорного резервуара, подающего кровь в капилляры. Стенки капилляров тонкие, и поэтому в этих сосудах может происходить быстрый обмен веществами между кровью и тканями. Плотность капилляров в тканях велика, и поэтому каждая клетка обычно отделена от ближайшего капилляра не более чем двумя-тремя другими клетками. Капиллярные сети соединены между собой параллельно, и благодаря этому возможна точная регуляция перераспределения кровотока между различными тканями. Поскольку стенки капилляров обладают проницаемостью, а давление в этих сосудах высокое, жидкость может медленно проникать через эти стенки в межклеточное пространство. Кроме того, давление крови достаточно высоко для того, чтобы в почках она могла подвергаться ультрафильтрации.

Одновременно с замкнутой кровеносной системой, где поддерживается высокое давление, у позвоночных сформировалась лимфатическая система, служащая для собирания той жидкости, которая выходит из кровяного русла в ткани. В некоторых тканях стенки капилляров менее проницаемы, благодаря чему отчасти снимаются проблемы, связанные с фильтрацией жидкости через эти стенки. Кроме того, в легких млекопитающих эта фильтрация уменьшается благодаря тому, что давление в легочных артериях (а следовательно, и в капиллярах) ниже, чем в системном артериальном русле, которое снабжает кровью остальные органы. Давление в системных и легочных сосудах у млекопитающих различно, потому что у этих животных сердце полностью разделено на две половины. При этом правая половина сердца выбрасывает кровь в легочные сосуды, а левая - в системные.

По венозной системе кровь оттекает от капилляров к сердцу. Давление в венозной системе обычно низкое, а стенки вен весьма эластичны, и поэтому большие изменения объема крови в этих сосудах лишь незначительно сказываются на давлении в них. Таким образом, венозная система содержит большую часть всей крови и грает роль вместительного резервуара. Именно из этого резервуара берут кровь у доноров при переливании, а поскольку при этом давление в венах лишь незначительно снижается, объем крови и скорость ее протекания в других местах системы кровообращения также не претерпевают заметных изменений.

88


13.2. Сердце млекопитающих

Сердце млекопитающих состоит из четырех камер (рис. 13-5). Из легких кровь поступает в левое предсердие, затем в левый желудочек, и далее выбрасывается в системное кровообращение. Пройдя через ткани, кровь притекает к правому предсердию, а отсюда проходит в правый желудочек, и затем перекачивается в легкие. Благодаря клапанам предупреждается обратный ток крови из магистральных артерий в желудочек, предсердие и вены. Эти клапаны открываются и закрываются пассивно, под действием разности давлений между теми отделами сердца, которые они разграничивают. Атриовентрикулярные клапаны (в левом желудочке - двустворчатый, а в правом-трехстворчатый, рис. 13-5) соединяются со стенками желудочков посредством

88

Рис. 13-5.
Рис. 13-5.

Фронтальный срез сердца человека (вид спереди). Изображены пейсмекер и проводящая система сердца. Пейсмекер. который называют синусным или синоатриальным узлом, расположен в верхней части сердца. От этого узда возбуждение распространяется по специализированным путям (изображены цветным) к атриовентрикулярному узлу, а далее - к желудочкам. [Вопрос о том распространяется ли возбуждение от синусного узла к атриовентрикулярному по специализированным путям или по мышечной ткани предсердий (в частности, у человека), пока еще остается спорным.- Прим, перев.] Пейсмекерные клетки отличаются как от мышечных, так и от нервных. Обычно их рассматривают как атипические мышечные клетки. (Из книги Е. Е. Adolph. The Heart's Pacemaker. Copyright. © 1967. Scientific American. Inc. Все авторские права сохранены.)

сухожильных нитей. Благодаря этим нитям створки клапанов не заворачиваются в предсердия, когда желудочки сокращаются и давление в них становится намного больше, чем в предсердиях.

Миокард (сердечная мышца) состоит из волокон (клеток) jpex типов. Мышечные клетки синусного и атриовентрикулярного узлов часто бывают меньше, чем другие, сокращаются они довольно слабо, обладают автоматией и, кроме того, возбуждение проводится между такими клетками очень медленно. Самые крупные клетки миокарда, располагающиеся во внутренней оболочке желудочков, также сокращаются слабо, однако они очень быстро проводят возбуждение, и именно из них состоит так называемая проводящая система, которая обеспечивает охват сердца возбуждением (см. гл. 6). Основную же массу миокарда составляют промежуточные по своим размерам клетки, способные сильно сокращаться.

Стенки желудочков (особенно левого) толстые и обладают мощной мускулатурой. Внутренняя поверхность этих стенок - эндокард - обычно более рыхлая, чем наружная - эпикард. У всех позвоночных сердце располагается в эластичной соединительнотканной сумке, заполненной жидкостью - перикарде.

89


13.3. Электрическая активность
сердца

Сердце представляет собой мышечный насос. Волокна сердечной и скелетных мышц у позвоночных во многом сходны; различия заключаются в том, что у низших позвоночных в клетках миокарда менее развита система Т-трубочек (см. разд. 10.5.2), и, кроме того, сердечные мышечные клетки электрически связаны между собой. Механизмы сокращения

89

скелетных и сердечной мышц позвоночных также в целом одинаковы, хотя имеется и разница в высвобождении и поглощении Са2+.

Биения сердца - это ритмичные сокращения и расслабления всей его мускулатуры. Сокращению каждой клетки миокарда предшествует потенциал действия (ПД). Возбуждение начинается в так называемом водителе ритма (пейсмекере) сердца, затем распространяется по сердцу от одной клетки к другой, потому что эти клетки связаны между собой с помощью специальных мембранных контактов. От природы и числа этих контактов зависит направление и скорость распространения волны возбуждения по сердцу.

90


13.3.1. Ритмоводитель (пейсмекер) сердца

Клетки - водители ритма (пейсмекерные) способны к самопроизвольной активности и могут быть либо нервными (в сердцах многих беспозвоночных), либо мышечными (в сердцах позвоночных и некоторых беспозвоночных). Если ритм сердцу задают нервные клетки, то они называются нейрогенным пейсмекером, а если особые мышечные клетки - миогенным пейсмекером. Сердца разных видов животных часто различают именно по этому признаку и называют сердцами с нейрогенной или миогенной ритмикой.

13.3.1.1. Нейрогенные пейсмекеры

У многих видов беспозвоночных природа ритмики (является ли она нейрогенной или миогенной) пока не выяснена, однако точно установлено, что у десятиногих имеется нейрогенный пейсмекер. Функцию этого ритмоводителя выполняет сердечный ганглий, расположенный у сердца и состоящий из девяти или более (в зависимости от вида) нейронов. Если этот ганглий удалить, то сокращения сердца прекращаются, но в ганглии продолжает регистрироваться самопроизвольная активность. В состав ганглия входят мелкие и крупные нейроны. Роль пейсмекеров играют мелкие нейроны, с которыми соединены электрически связанные между собой крупные нейроны. Таким образом, активность мелких пейсмекерных клеток сначала передается на крупные нейроны, которые ее обрабатывают и дальше в определенном порядке посылают импульсы к сердечной мышце. Сердечный ганглий ракообразных иннервируется возбуждающими и тормозными нервами, идущими от центральной нервной системы (ЦНС). Под действием этих нервов может меняться частота разрядов ганглия, а следовательно, и сердечных сокращений.

13.3.1.2. Миогенные пейсмекеры

В сердцах позвоночных, а также моллюсков и многих других беспозвоночных часто имеются миогенные пейсмекеры. У целого ряда животных эти образования были хорошо изучены. В сердцах позвоночных пейсмекер располагается в области венозного синуса (рис. 13-18) или того, что от него осталось в процессе эволюции - так называемого синоатриального (синусного) узла. Этот пейсмекер состоит из мелких слабо сокращающихся специализированных мышечных клеток (рис. 13-5).

В сердце может быть множество клеток, обладающих пейсмекерной активностью, однако поскольку все клетки сердца электрически связаны, частота сердечных сокращений определяется частотой разрядов самой "быстрой" клетки (или группы клеток) - именно из нее выходит возбуждение, охватывающее все сердце. Эти быстрые клетки обычно подавляют более медленные, однако если их активность почему-либо прекращается, то более медленные клетки начинают действовать и задают сердцу новый, менее частый ритм. Значит, все клетки, способные к автоматии, можно разделить на истинные и латентные (скрытые) пейсмекеры. Если нарушается связь между истинным и латентным пейсмекером, то последний может начать генерировать собственные разряды, и тогда какой-либо участок сердца - чаще всего это бывает целая камера может сокращаться с частотой, отличной от частоты у нормального пeйсмекера. Возникновение таких эктопических водителей ритма часто бывает опасным, так как при этом может нарушаться насосная функция данной камеры.

13.3.1.3. Потенциалы пейсмекеров сердца

Важная особенность пейсмекерных клеток состоит в том, что у них нет стабильного потенциала покоя. В промежутке между двумя потенциалами действия мембраны этих клеток постепенно деполяризуются (см. рис. 13-6, 13-7 и 13-8). Эту деполяризацию называют пейсмекерным потенциалом или препотенциалом (см. разд. 10.9)1. Когда в результате пейсмекерного потенциала мембранный потенциал достигает порогового уровня, возникает сердечный потенциал действия, подчняющийся закону "все или ничего". Интервал между двумя ПД, от которого, естественно, зависит частота сердечных сокращений, зависит от скорости диастолической деполяризации, а также от максимальной величины

90

Рис. 13-6. Потенциалы действия в сердце.
Рис. 13-6. Потенциалы действия в сердце.

А и Б. Потенциалы разных клеток венозного синуса лягушки. Видно, что в промежутках между двумя ПД происходит медленная деполяризация мембраны (пейсмекерных потенциалов). В. Потенциалы мышечной ткани предсердий. (Hutter. Trautwein. 1956.) Г. Потенциалы миокардиоцита желудочка лягушки. (Orkand. 1968.) Обратите внимание на то. что в клетках, не обладающих пейсмекерной активностью, потенциал покоя круто переходит в потенциал действия.

Рис. 13-7.
Рис. 13-7.

Влияние раздражения блуждающих нервов на ПД пейсмекеров. Показано несколько ПД. Раздражение блуждающих нервов приводит к увеличению диастолического потенциала, снижению скорости спонтанной диастолической деполяризации и к укорочению ПД. (Hutter. Trautwein, 1956.)

Рис. 13-8.
Рис. 13-8.

Влияние раздражения симпатических нервов на ПД пейсмекерных клеток. Показано несколько ПД. Раздражение симпатических нервов приводит к повышению скорости спонтанной диастолической деполяризации, а это сопровождается увеличением частоты разрядов пейсмекера. (Hutter. Trautwein. 1956.)

диастолического потенциала и порогового уровня сердечного ПД. Если скорость деполяризации замедляется, то пороговый уровень достигается позднее и частота разрядов уменьшается.

Пейсмекерныe потенциалы обусловлены особыми изменениями мембранной проводимости во времени. В венозном синусе лягушки (рис. 13-8) спонтанная диастолическая деполяризация начинается сразу после окончания ПД, когда проницаемость мембраны для калия очень высока. Далее проницаемость для этих ионов постепенно снижается, что сопровождается деполяризацией мембраны из-за постоянной и сравнительно высокой проницаемости последней для натрия. Эта деполяризация продолжается до тех пор, пока не активируются натриевые каналы. При этом включается цикл Ходжкина (разд. 5.6.7), который в основном и отвечает за быструю регенеративную фазу нарастания сердечного ПД.

Адетилхолин, выделяемый окончаниями блуждающих нервов (X пара черепно-мозговых нервов), снижает частоту сердцебиений, увеличивая калиевую проницаемость мембран пейсмекерных клеток. При этом мембранный потенциал удерживается на уровне, близком к Ек, в течение более длительного времени, и это приводит к замедлению диастолической деполяризации и более позднему возникновению очередного ПД (рис. 13-7). Адреналин, напротив, увеличивает скорость диастолической деполяризации, что приводит к учащению сердцебиений (рис. 13-8). Под действием адреналина увеличивается проницаемость мембран для натрия и кальция, но повышение частоты разрядов пейсмекера, по-видимому, обусловлено не этим. Возможно, что адреналин уменьшает времязависимый1 выход калия во время диастолы и тем самым обеспечивает большую частоту разрядов пейсмекера.

13.3.1.4. Потенциал действия клеток сердца

У всех позвоночных в клетках миокарда сокращению предшествуют потенциалы действия, которые довольно длительны по сравнению с таковыми в скелетной мышце. Там ПД заканчивается, и мембрана выходит из рефрактерного состояния еще до начала сокращения; поэтому в скелетной мышце возможны частые повторные возбуждения и тетанус. Напротив, в миокарде мембрана пребывает в состоянии рефрактерности до тех пор, пока сердце не расслабится. В связи с этим сокращения сердечной мышцы не могут суммироваться.

ПД клеток миокарда начинается с фазы быстрой деполяризации, обусловленной резким повышением

91

натриевой проводимости. Таким образом, эта быстрая деполяризация отличается от медленной пейс-мекерной деполяризации, при которой натриевая проводимость постоянна, а калиевая снижается. Фаза реполяризации потенциала действия миокарда наступает значительно позже, и мембрана остается деполяризованной в течение сотен миллисекунд (рис. 13 - 6). Такой длительный ПД приводит к столь же длительному сокращению, и благодаря этому все клетки какой-либо камеры сердца успевают сократиться до того, как какие-либо из этих клеток начнут расслабляться. Это чрезвычайно важно для эффективного выбрасывания крови.

Длительная деполяризация (или стадия плато) ПД миокарда обусловлена столь же длительной высокой кальциевой проводимостью и задержкой в повышении калиевой проводимости. В этом отношении клетки миокарда отличаются от скелетных мышц. После стадии плато наступает быстрая реполяризация, которая, очевидно, обусловлена снижением кальциевой и повышением калиевой проницаемости. Благодаря высокой проницаемости для ионов Са2+ в стадию плато во время сокращения клетки миокарда в нее поступают эти ионы. У низших позвоночных этот приток Са2+ особенно важен, так как большая часть данных ионов, необходимых для запуска сокращения, входит именно через поверхность мембраны. У птиц и млекопитающих отношение поверхности к объему в крупных клетках миокарда слишком мало, чтобы в клетки поступало столько кальция, сколько требуется для эффективного запуска сократительного акта. Поэтому у этих животных большая часть Са2+ во время стадии плато выделяется из саркоплазматического ретикулума, который в сердцах высших позвоночных очень хорошо развит.

Длительность стадии плато, а также скорость деполяризации и реполяризации могут быть различными в разных клетках одного и того же сердца (рис. 13 - 11). В клетках предсердий ПД обычно короче, чем в клетках желудочков. Кроме того, длительность ПД в клетках предсердий или желудочков варьирует у разных видов животных. Эта длительность коррелирует с максимальной частотой сердечных сокращений: у мелких млекопитающих эта частота обычно выше, а продолжительность ПД желудочков короче.

У разных групп беспозвоночных сердца значительно различаются по механизмам потенциалов, и поэтому здесь трудно найти какие-либо общие закономерности. Можно лишь утверждать, что у этих животных в формировании ПД также широко участвуют ионы Са2+. Так, в сердцах двустворчатых моллюсков потенциалы действия обусловлены притоком кальция.

92

1 В отечественной литературе чаще встречается термин "спонтанная диастолическая деполяризация" (СДД) или "медленная диастолическая деполяризация" (МДД).-Прим. перев.

1 Времязависимыми ионными токами называют те токи, активация и (или) инактивация которых претерпевает определенную динамику во времени.- Прим, перев.


13.3.2. Распространение возбуждения
по сердцу

Возбуждение, возникающее в пейсмекeре, распространяется на все сердце. При этом деполяризация передастся из одной клетки в другую благодаря протеканию тока через щелевые контакты или нексусы. Эти контакты между клетками образованы тесным смыканием мембран соседних клеток на больших участках. Площадь контактирующих поверхностей мембран при этом увеличивается благодаря тому, что они образуют складки и вдаются друг в друга. В функциональном отношении щелевые контакты представляют собой межклеточные области с низким электрическим сопротивлением, и благодаря этому ток может протекать из одной клетки в другую через так называемые вставочные диски (рис. 13 - 9). Количество складок на мембранах клеток миокарда и участков поверхности, где эти клетки соприкасаются, увеличивается в ходе развития сердца и, кроме того, зависит от вида животного (рис. 13 - 10).

Хотя межклеточные контакты в сердце могут проводить возбуждение в обе стороны, однако обычно оно идет в одном направлении, так как импульс возникает в области пейсмекера и распространяется именно оттуда. Поскольку межклеточных контактов очень много, к каждой клетке миокарда возбуждение обычно может приходить по нескольким различным путям. Если какой-то участок сердца перестает функционировать, то волна возбуждения легко обходит его и обязательно распространяется на все сердце. Поскольку ПД миокарда длительные, существование множества межклеточных контактов не сопровождается множественностью источников возбуждения и возникновением в миокарде повторных волн. Иными словами, импульс, возникающий в области пейсмекера, распространяется на все остальные клетки в сердце и вызывает в них только один ПД; для того чтобы возникла следующая волна возбуждения, необходим следующий разряд пейсмекера.

В сердце млекопитающего волна возбуждения распространяется от синусного узла по желудочку концентрическими кругами со скоростью около 0,8м·с-1 Единственная структура, соединяющая между собой в электрическом отношении предсердия и желудочки, - это атриовентрикулярный (предсердно-желудочковый) узел; во всех остальных участках граница между предсердиями и желудочками представлена соединительной тканью, которая не проводит возбуждение. К желудочкам возбуждение сначала идет по маленьким соединительным волокнам (не путать с соединительнотканными!) (рис. 13-5). Скорость проведения возбуждения здесь замедляется до 0,05 м·-1. Эти волокна далее

92

Рис. 13-9. Схематическое изображение типичного вставочного диска в миокарде. (Navaratnam, 1980.)
Рис. 13-9. Схематическое изображение типичного вставочного диска в миокарде. (Navaratnam, 1980.)

переходят в узловые волокна, а затем, через переходные волокна - в пучок Гиса (рис. 13-5). Этот пучок делится на правую и левую ножку, которые стелются по эндокарду обоих желудочков. Скорость проведения возбуждения в узловых волокнах низкая (около 0,1 м·с-1), а в пуске Гиса - высокая (4,5 м·с-1). Из пуска Гиса возбуждение очень быстро и почти одновременно выходит ко всем участкам эндокарда, благодаря чему все мышечные волокна этого слоя сокращаются практически синхронно. Затем волна также довольно быстро (со скоростью 0,5 м·с-1) проходит от эндокарда к эпикарду, вызывая сокращения клеток эпикарда желудочков. Таким образом, клетки миокарда электрически связаны между собой так, чтобы сначала синхронно сократились

Рис. 13-10. Клетки миокарда: А - из сердца эмбриона млекопитающего. Е - из сердца пресмыкающегося. (Hirakow. I970.)
Рис. 13-10. Клетки миокарда: А - из сердца эмбриона млекопитающего. Е - из сердца пресмыкающегося. (Hirakow. I970.)

предсердия, а затем столь же синхронно-желудочки. Поскольку возбуждение проводится через атриовентрикулярный узел медленно, предсердия сокращаются раньше, и кровь из них успевает перейти в желудочки.

Поскольку в сердце синхронно возбуждается много клеток, их суммарная активность проявляется и может быть выявлена в виде небольших изменений потенциалов во всех точках тела. Кривая изменений этих потенциалов во времени, или электрокардиограмма, отражает электрическую активность сердца, и ее легко можно получить и проанализировать. При этом деполяризации предсердий соответствует Р-зубец, деполяризации желудочков-QRS-комплекс, а реполяризации желудочков-Т-зубец (рис. 13-11). Конфигурация электрокардиограммы

Рис. 13-11.
Рис. 13-11.

Одновременная запись электрокардиограммы (А) и потенциалов различных кардиомиоцитов (Б): 1 -синусного узла, 2 -предсердия, 3 - атриовентрикулярного узла, 4 - пучка Гиса, 5 - волокна Пуркинье в ложном сухожилии. 6 г конечного волокна Пуркинье. 7 - желудочка. Видео, что возбуждение возникает в разных отделах сердца в определенной последовательности, а амплитуда, конфигурация и длительность ПД этих отделов различаются. Электрокардиограмма отражает электрическую активность разных отделов сердца: зубец Р - деполяризацию предсердий, комплекс QRS -деполяризацию желудочка, зубец Т - реполяризацию желудочков. (Рис. Б по Hoffman. Cranefield. i960.)

93

зависит от того, как и куда накладываются электроды, от их вещества, а также от физиологического состояния сердца.

На свойства сердечных клеток влияют различные агенты. Как уже говорилось, медиатор холинергических нервных волокон ацетилхолин (АХ) увеличивает интервалы между двумя ПД пейсмекерных клеток и тем. самым приводит к снижению частоты сердечных сокращений (рис. 13-7). Это замедление называют отрицательным хронотропным эффектом. У позвоноччных парасимпатические холинергические волокна блуждающих нервов иннервируют синусный и атриовентрикулярный узлы. В связи с этим АХ замедляет не только ритм сердца, но и скорость проведения возбуждения от предсердий к желудочкам через атриовентрикулярный узел. В больших дозах это вещество блокирует передачу возбуждения по данному пути, и к желудочкам проходит лишь каждый второй или третий импульс. При таком патологическом состоянии частота сокращения предсердий в 2 - 3 раза выше, чем у желудочков. Может также наступать полное подавление проведения в атриовентрикулярном узле (полная атриовентрикулярная блокада), и тогда в желудочках возникает собственный эктопический водитель ритма. При этом предсердия и желудочки будут сокращаться в совершенно независимом друг от друга ритме от разных пейсмекеров, и их механическая активность станет некоординированной.

Адреналин и норадреналин увеличивают как частоту (положительный хронотропный эффект), так и силу (положительный шютропный эффект) сердечных сокращений. На ритм сердца эти катехоламины влияют через пейсмекер, а на силу сокращений - действуя на все клетки миокарда сразу. Кроме того, норадреналин ускоряет проведение возбуждения через атриовентрикулярный узел. Этот медиатор секрстируется окончаниями адренергических нервных волокон, иннервирующих синусный узел, предсердие, атриовентрикулярный узел и желудочки, и поэтому при раздражении симпатических адренергических нервов наблюдается прямое воздействие на все отделы сердца. Влияние катехоламинов на метаболизм клеток сердца рассматривается в гл. 9.

94


13.4. Механическая активность сердца

Сердце состоит из последовательно соединенных мышечных камер, снабженных клапанами и, в более редких случаях, сфинктерами (например, у некоторых моллюсков). Благодаря этим приспособлениям кровь течет лишь в одном направлении. При сокращении сердца кровь выбрасывается в сосудистую систему. Поскольку камеры сердца соединены последовательно, кровяное давление нарастает постепенно по мере движения крови от вен к артериям.

13.4.1. Изменения давления в потока
крови в ходе одного сердечного сокращения

При сокращениях сердца величина кровяного давления и кровотока изменяется. На рис. 13 - 12 представлена общая схема механической деятельности сердца млекопитающего. Во время диастолы (рис. 13-12 Б, слева) полулунные клапаны замкнуты, и

Рис. 13-12.
Рис. 13-12.

А. Изменения давления и объема у желудочков и аорты (cлевa) и легочной артерии (справа) в ходе одного сердечного цикла. (Vander et al.. 1975.) Б и В. Состояние сердца в ходе сердечного цикла; черным изображен желудочек в состоянии сокращения, серым - расслабленный.

94

благодаря этому сохраняется большая разница давления между расслабленными желудочками с одной стороны и легочной артерией и аортой - с другой. Атриовентрикулярные же клапаны при этом открыты, и кровь поступает из венозной системы в желудочки. При сокращении предсердий (рис. 13-12, Б, справа) давление в них повышается и кровь выбрасывается также в желудочки. После этого начинается сокращение желудочков (рис. 13-12, В, слева). При этом давление в них возрастает и становится больше, чем в предсердиях. Это приводит к закрытию атриовентрикулярных клапанов, а тем самым предупреждается обратный ток крови в предсердия. Далее сокращение желудочков продолжается при замкнутых атриовентрикулярных и полулунных клапанах, и поэтому в эту фазу полость желудочков ни с чем не сообщается и их объем не меняется. В связи с этим данная фаза называется изометрической1. Давление в желудочках быстро возрастает и становится выше, чем в магистральных артериях. При этом клапаны аорты открываются (рис. 13-12,5, в центре), кровь выбрасывается из желудочков в магистральные артерии и объем желудочков уменьшается. Затем начинается расслабление этих камер (рис. 13-12, B, справа), давление в них становится ниже, чем в магистральных артериях, полулунные клапаны закрываются, и начинается фаза изоволюметрического расслабления желудочков. Когда давление в желудочках становится ниже, чем в предсердиях, открываются атриовентрикулярные клапаны, кровь начинает заполнять желудочки и сердечный цикл повторяется. У млекопитающих количество крови, поступающее в желудочки при сокращении предсердий, гораздо меньше, чем тот объем, который выбрасывается в артерии при сокращении желудочков. Значит, наполнение желудочков идет главным образом под действием венозного давления; кровь течет из вен непосредственно в желудочки через предсердия. Сокращения же предсердий лишь завершают уже практически закончившееся наполнение желудочка.

Таким образом, сокращение сердечной мышцы - это сложный процесс, который можно разбить на две фазы. Во время первой из них, фазы изоволюметрического сокращения, напряжение в миокарде и давление в желудочке быстро возрастают. Во второй фазе сокращение носит преимущественно изотонический характер: напряжение нарастает лишь в небольшой степени, потому что после открытия полулунных клапанов кровь быстро выбрасывается из желудочков в магистральные артерии и давление в желудочках повышается не столь сильно. Таким образом, сердечная мышца сначала развивает напряжение при почти неизменной длине, а затем укорачивается с небольшими изменениями напряжения. Иными словами, при каждом сокращении наблюдается переход от изоволюметрической фазы к изотонической1.

95

1 Изометрическими сокращениями называются сокращения мышц, при которых их длина не меняется. На самом же деле в данную фазу изометрического сокращения нет, поскольку желудочки меняют свою конфигурацию; одни волокна сокращаются, другие расслабляются и т.д. В связи с этим фазу лучше называть "изоволюметрической"; этот термин мы и будем использовать в дальнейшем.- Прим. перев.


13.4.2. Работа, совершаемая сердцем

Из физики известно, что работа по перемещению тела на какое-либо расстояние равна произведению приложенной силы на это расстояние. В случае же насосной функции сердца мы можем выразить работу как произведение изменения давления на объем. выбрасываемый при каждом сокращении желудочка. Если выразить давление в граммах (Г) на см2, а объем - в см3, то произведение давления на объем будет измеряться в Г·см-2 см3 = Г·см, т. e. в единицах, размерность которых действительно выражается произведением силы на расстояние. Таким образом, если построить график взаимозависимости изменений давления и объема при одном сокращении желудочка, кривую "давление - объем", то площадь, ограниченная этой кривой, будет пропорциональна внешней работе желудочка.

На рис. 13-13 приведены такие кривые для правого и левого желудочков млекопитающих. Каждый из желудочков выбрасывает один и тот же объем крови, однако давление в легочных сосудах гораздо ниже, чем в системных и пэтому внешняя работа правого желудочка значительно меньше, чем левого. Кровь выбрасывается из желудочков, когда давление в них становится больше, чем в магистральных артериях. Если же давление в этих артериях повышается, то для того чтобы ударный объем оставался прежним, должно возрасти внутрижелудочковое давление, а следовательно, и внешняя работа сердца. Это означает, что при высоком кровяном давлении от сердца требуются большие энергозатраты.

Далеко не вся энергия, затрачиваемая сердцем, идет на изменения давления и объема крови. Часть этой энергии расходуется на преодоление сил трения в миокарде, и очень большая часть рассеивается в виде тепла. Отношение внешней работы сердца к общим энергозатратам называется коэффициентом полезного действия сердца. Внешнюю работу можно определить по величинам давлений и объемов, а

95

Рис. 13-13.
Рис. 13-13.

Диаграммы "давление - объем" для правого и левого желудочка сердца млекопитающего. В ходе одного сердечного цикла давление и объем желудочков изменяются таким образом, что совершается как бы полный оборот по таким диаграммам в направлении против часовой стрелки. Наполнение желудочков происходит при низком давлении, и лишь при сокращении желудочков давление резко повышается (правое восходящее ребро каждой диаграммы.) Когда кровь выбрасывается в артерии, объем желудочков уменьшается, а когда желудочки расслабляются - в них падает давление. Затем вновь начинается наполнение желудочков. Обратите внимание на то. что, хотя изменения объема в ходе каждого сердечного цикла у обоих желудочков одинаковы, давление меняется в левом желудочке гораздо сильнее, чем в правом. Поэтому площадь диаграммы для левого желудочка существенно больше, и он совершает более значительную внешнюю работу, чем правый.

затем перевести ее в некий "условный" объем поглощенного кислорода в мл. Если разделить этот объем на общее поглощение О2 сердцем, то можно определить коэффициент полезного действия. Оказывается, что на механическую работу идет не более чем 10 - 15% от общих энергозатрат сердца. Энергия расходуется на увеличение напряжения в стенках сердца и повышение давления в его полостях. В соответствии с законом Лапласа напряжение в стенках и давление в полости какого-либо образования связаны с радиусом кривизны его стенок. Если это образование сферическое, то

P
2D
r
,

где Р - трансмуральное давление (разность давлений по обе стороны стенки), D - напряжение в стенке, r -радиус сферы. В соответствии с этим уравнением большое сердце должно развивать в своей стенке вдвое большее напряжение по сравнению с вдвое меньшим сердцем для того, чтобы создать такое же давление. Иными словами, в сердце большого размера для создания определенного давления должно затрачиваться больше энергии, чем в сердце меньшей величины, и можно полагать, что в таком сердце отношение мышечной массы к общему объему должно быть выше. Разумеется, полости сердца представляют собой сложные в макро- и микроскопическом отношении и далеко не идеальные сферические образования, однако в целом закон Лапласа к ним применим. Таким образом, энергия, затрачиваемая на выброс сердцем определенного количества крови, зависит от коэффициента полезного действия сердца, развиваемого им давления, его формы и размеров. У млекопитающих на осуществление циркуляции крови по сосудам идет около 5 - 10% их общих энергозатрат. Подробнее энергетические аспекты работы сердца разбираются в дополнении 13-1.

96

1 Такое представление о фазах сердечного цикла является крайне упрошенным. Подробнее см., например. К. Уигерс. Динамика кровообращения. - М.: ИЛ, 1957 -Прим. персе.


13.4.3. Ударный объем, частота сердечных
сокращений и сердечный выброс

Сердечным выбросом называют количество крови, выбрасываемое желудочком сердца в единицу времени. У млекопитающих сердечным выбросом считают выброс левого или правого желудочка, но не их обоих вместе взятых. Количество крови, изгоняемое из желудочка за одно сокращение, называется ударным объемом. Средний ударный объем можно рассчитать, разделив сердечный выброс на частоту сердечных сокращений.

Ударный объем представляет собой разность между объемом крови в желудочке непосредственно перед сокращением (конечно-диастолический объем) и в конце сокращения (конечно-систолический объем). Значит, ударный объем может меняться в результате изменения либо конечно-диастолическо-го, либо конечно-систолического объема. Конечно-диастолический объем зависит от следующих факторов:

  1. Давления наполнения в венах;
  2. Давления, развиваемого при сокращении предсердия;
  3. Растяжимости стенки желудочка;
  4. Времени наполнения желудочка.

В свою очередь конечно-систолический объем зависит от:

  1. Давления, развиваемого при систоле желудочка;
  2. Давления в выходящей из желудочка магистральной артерии (аорте или легочной артерии).

96

Э. Стaрлинг обнаружил, что повышение конечно-диастолического объема в результате увеличения венозного давления наполнения приводит к возрастанию ударного объема изолированного сердца млекопитающего. Конечно-систолический объем при этом также взрастает, но не в такой степени, как конечно-диастолический. Значит, поведение сердечной мышцы сходно с поведением скелетной: в определенном диапазоне длины растяжение расслабленной мышцы приводит к увеличению усилия, которое она развивает при сокращении. Старлинг показал также, что при увеличении артериального давления конечно-диастолический и конечно-систолический объемы возрастают, а ударный меняется мало1. При этом повышение механической работы, необходимое для поддержания прежнего ударного объема в условиях повышенного артериального давления, также обусловлено большим растяжением сердечной мышцы во время диастолы.

Ранее Отто Франк описал зависимость "длина-усилие" для миокарда лягушки и показал, что если увеличивать растяжение миокарда перед сокращением, то развиваемое при сокращении усилие сначала возрастает до некоего максимума, а затем - если еще больше растягивать миокард-убывает. Хотя ни Старлинг, ни Франк не изучали механическую работу миокарда, увеличение работы желудочка при повышении его конечно-диастолического объема (или венозного давления наполнения) называется механизмом Франка - Стерлинга. Кривые зависимости внешней работы желудочка от венозного давления наполнения носят название кривых Старлинга (рис. 13-14).

На самом деле связь между венозным давлением наполнения и работой желудочка невозможно описать одной кривой Старлинга. Дело в том, что на механические (также, как и на электрические) свойства сердца влияет целый ряд факторов, в частности импульсация в сердечных нервах и состав крови. Так, зависимость работы сердца от венозного давления наполнения сильно изменяется при раздражении симпатических нервов, иннервирующих сердце (рис. 13-14).

Катехоламины, адреналин и медиатор симпатических нервов - норадреналин - увеличивают силу сокращения желудочков. При этом возрастают как скорость, так и полнота изгнания крови из желудочков. Действие же холинергических волокон блуждающих нервов на скорость и объем выброса гораздо менее выражено. Это связано с тем, что холинергическая иннервация желудочков немного слабее, чем мощная адренергичсская иннервация.

Рис. 13-14.
Рис. 13-14.

Кривые Стерлинга, отражающие зависимость между ударным объемом и венозным давлением наполнения (в данном случае средним давлением в левом предсердии) при различной интенсивности раздражения симпатических нервов. Цифры соответствуют частоте раздражения в Гц. (Sarnoff, Mitchell. 1962.)

При действии на сердце симпатических нервов происходит целый ряд взаимосвязанных процессов. Частота сердечных сокращений увеличивается из-за влияния симпатических нервов на пейсмекерные клети. Скорость проведения возбуждения по сердцу возрастает, что приводит к более синхронному сокращению желудочков. Повышается скорость образования АТР, а также скорость превращения химической энергии в механическую. Это сопровождается увеличением работы желудочков, при котором скорость изгнания из них крови во время систолы увеличивается, и поэтому больший ударный объем изгоняется за меньшее время. Таким образом, хотя при раздражении симпатических нервов возрастает частота сердечных сокращений и уменьшается время, за которое желудочки должны выбросить кровь и вновь наполниться, ударный объем в очень широком диапазоне частоты сокращений может меняться очень мало. Так, у млекопитающих физическая нагрузка сопровождается значительным повышением частоты сердечных сокращений при небольших изменениях ударного объема. Лишь при очень высокой частоте сокращений последний снижается (рис. 13-15). Данное явление объясняется тем, что возбуждение симпатических нервов приводит к более быстрому опустошению желудочков, а это (в условиях повышенного венозного давления наполнения) сопровождается ускорением заполнения сердца при возрастании частоты его сокращений. Такой эффект наблюдается почти во всем физиологическом диапазоне ритма сердца. В то же время существует некий предел, дальше которого диастола укорачиваться уже не может. Это связано как с максимально возможной скоростью наполнения и опустошения желудочков,

97

Рис. 13-15.
Рис. 13-15.

Изменения частоты сердечных сокращений, ударного объема и разницы по кислороду между артериями и венами при физической нагрузке у здорового человека. Сердечный выброс увеличивается преимущественно за счет частоты сердечных сокращений, а не ударного объема; исключение составляет нагрузка с очень высоким уровнем потребления кислорода, при которой частота сердечных сокращений уже не может повышаться и увеличивается ударный объем. (Rushmer, 1965b.)

так и с особенностями коронарного кровообращения. Дело в том, что при сердечных сокращениях коронарные капилляры сжимаются, и поэтому при систоле кровоток в миокарде резко падает, тогда как в стадии диастолы он столь же резко возрастает. Поэтому, когда диастола становится короче, время для перфузии сердца, а следовательно, и для доставки к нему питательных веществ уменьшается.

Как уже говорилось, увеличение сердечного выброса при физической нагрузке у млекопитающих часто бывает обусловлено сильным повышением частоты сердечных сокращений при небольших изменениях ударного объема (рис. 13 - 15). Однако после симпатической денервации сердца физическая нагрузка сопровождается таким же возрастанием сердечного выброса, но уже за счет изменений не частоты, а ударного объема. Очевидно, что в этом случае сердечный выброс увеличивается из-за повышения венозного возврата. Симпатические нервы обеспечивают не столько повышение сердечного выброса само по себе, сколько увеличение частоты сердечных сокращений при поддержании на постоянном уровне ударного объема. Тем самым исключаются большие колебания давления, неизбежные при увеличении ударного объема, а сам ударный объем поддерживается на оптимальном (или близком к нему) для работы сердца уровне. Таким образом, симпатические нервы играют важную роль во взаимоотношениях между частотой сердечных сокращений и ударным объемом, однако в увеличении сердечного выброса при физической нагрузке участвуют и другие факторы.

98

1 На самом деле это явление было обнаружено Г. В. Анрeпом в лаборатории Старлинга и носит название эффекта Анрепа.- Прим. мрев.


13.5. Перикард

Сердце располагается в перикардиальной полости, образованной околосердечной сумкой (перикардом). Величина колебаний давления в этой полости зависит от жесткости перикарда, а также от величины и скорости изменении объема сердца. Если перикард тонкий и эластичный (как у млекопитающих), то изменения давления в его полости при сокращениях сердца незначительны. У млекопитающих перикард состоит из двух слоев: наружного, фиброзного, и внутреннего, серозного. Последний выстилает изнутри пeрикардиальную полость. У млекопитающих серозный слой выделяет жидкость, играющую роль смазки и облегчающую тем самым движения сердца.

У пластиножаберных и двоякодышащих рыб, а также у двустворчатых моллюсков перикард жесткий, поэтому при сокращениях сердца происходят значительные колебания давления в перикардиальной полости. У двустворчатых моллюсков (рис. 13-16) и ракообразных при сокращении желудочка давление в перикардиальной полости снижается, и это способствует притоку крови в предсердие из венозной системы. Таким образом, напряжение, создающееся в стенке желудочка, используется как для выброса крови в артерии, так и для присасывания ее в предсердие из вен.

У пластиножаберных рыб сердце состоит из трех камер-предсердия, желудочка и так называемого артериального конуса. Все эти камеры окружены перикардом (рис. 13 - 17). Снижение давления в перикардиальной полости на стадии систолы желудочка сопровождается засасывающим эффектом, благодаря которому предсердие расширяется и венозный приток к сердцу увеличивается. Если у этих животных вскрыть перикардиальную полость, то сердечный выброс уменьшается. Значит, увеличение венозного возврата к предсердию при снижении давления в перикарде играет важную роль в повышении сердечного выброса. Сокращение желудочков влияет не только на предсердие, но и на артериальный конус. На границе между желудочком и конусом имеется пара клапанов и еще от двух до семи пар клапанов располагается по длине конуса. Непосредственно перед систолой желудочка все клапаны (за исключением самых дистальных по отношению к желудочку) открыты. Конус и желудочек соединены между собой, однако, поскольку на выходе из конуса клапаны закрыты, между конусом и брюшной аортой поддерживается разница давлений. При систоле предсердия желудочек и конус наполняются кровью. У пластиножаберных рыб в отличие от млекопитающих сокращение желудочков проходит без изоволюметрической фазы: уже в самом начале сокращения кровь перекачивается из желудочков в конус. Когда желудочек сокращается, давление

98

Рис. 13-16.
Рис. 13-16.

Сердце двустворчатого моллюска Anodonta. Приведены изменения кровотока и давления в сердце и полости околосердечной сумки. А-диастола желудочка. Б-систола желудочка. Цифры соответствуют относительному (по сравнению с окружающей средой) давлению в см. ст. морской воды. Жирные черные стреми указывают движение стенок сокращающихся камер, тонкие черные стрелки - движение стенок камер при расслаблении, цветные стрелки - направление кровотока. П - предсердие. ПАК - передний клапан аорты, ПЖК - предсердно-желудочковый (атриовентрикулярный) клапан, ПП - полость перикарда, ЗАК - задний клапан аорты. Ж - желудочек. (Brand. 1972.)

в нем и в конусе повышается и в конечном счете становится больше, чем в брюшной аорте. При этом дистальный клапан открывается и кровь выбрасывается в аорту. Сокращение конуса начинается после систолы желудочка. Во время систолы конуса проксимальные клапаны закрываются, и этим предупреждается обратный ток (регургитация) крови в расслабляющийся желудочек. Конус сокращается сравнительно медленно и как бы волной, идущей от желудочка к аорте; при этом поочередно закрывается каждая пара клапанов, в результате чего не происходит обратный ток крови. Длина артериального конуса у разных видов может быть различной. Обычно у животных с более длинным конусом имеется большее число клапанов.

99


13.6. Функциональная морфология
сердца у позвоночных

Строение сердца у разных групп позвоночных различно. Сравнительный анализ кровеносной системы у этих групп животных позволяет лучше понять связь между структурой и функцией сердца.

Рис. 13-17. Сердце пластшюжаберной рыбы заключено в жесткий перикард. При сокращениях желудочка давление в перикарде снижается и это способствует наполнению предсердия.
Рис. 13-17. Сердце пластшюжаберной рыбы заключено в жесткий перикард. При сокращениях желудочка давление в перикарде снижается и это способствует наполнению предсердия.

У птиц и млекопитающих давление в малом (легочном) круге кровообращения значительно ниже, чем в большом круге. Это обусловлено тем, что у них параллельно работают две пары последовательно соединенных сердечных камер. Левая половина сердца выбрасывает кровь в большой, а правая - в малый круг кровообращения (рис. 13-4). Преимущество высокого кровяного давления заключается в том, что оно обеспечивает большую скорость протекания крови по капиллярам и дает возможность быстро менять расход крови в микроциркуляторном русле. В то же время при высоком трансмуральном давлении увеличивается фильтрация жидкости через стенки капилляров, и возникает необходимость в обширной дренирующей лимфатической системе. В легких млекопитающих достаточный кровоток через капилляры поддерживается при сравнительно низком перфузионном давления; тем самым снижается необходимость в лимфатическом дренировании и, кроме того, предотвращается образование большого количества внеклеточной жидкости. Накопление этой жидкости могло бы привести к увеличению диффузионного расстояния

99

между воздухом и кровью и к нарушению газообмена в легких. Таким образом, главное преимущество сердца, разделенного на правую и левую половины (как у млекопитающих и птиц), состоит в том, что напорное давление в малом и большом кругах кровообращения различно. Недостаток же такой организации сердца заключается в том, что для того чтобы кровь не перераспределялась из одного круга кровообращения в другой, выброс обеих половин сердца должен быть одинаковым, даже когда потребность организма в системном и легочном кровотоке различна. У двоякодышащих, земноводных, пресмыкающихся, эмбрионов птиц и плодов млекопитающих перегородка в желудочке неполная или отсутствует; у этих организмов могут существовать и другие механизмы, позволяющие перераспределять кровь из одного круга кровообращения в другой (шунты). Последние обычно обеспечивают сброс крови из правой (легочной) в левую (системную) половину сердца в тех случаях, когда газообмен в легких снижен. При этом оттекающая от периферических органов кровь не перекачивается в легкие, а сбрасывается из правой половины сердца в левую и далее вновь направляется в системное кровообращение в обход легких. Единственный желудочек позволяет изменять соотношение легочного и системного кровотока, однако в обоих кругах при этом развивается одинаковое давление.

100


13.6.1. Рыбы

У рыб сердце состоит из четырех последовательно соединенных камер (рис. 13-17 и 13-18). Все эти камеры, за исключением эластичной артериальной луковицы у костистых рыб, способны сокращаться. Однонаправленный ток крови через сердце создается благодаря клапанам в области синоатриальной и атриовентрикулярной границ и у выхода из желудочка. Выбрасываемая сердцем кровь проходит сначала через дыхательную (жаберную) кровеносную систему, а затем направляется в спинную аорту, от которой снабжаются остальные органы (системное кровообращение).

100


13.6.2.Земноводные

У земноводных предсердия полностью разделены, однако желудочек у них единственный (рис. 13-19); у пресмыкающихся же имеется частичное или полное (у крокодилов) разделение желудочка на две камеры (рис. 13-20 и 13-21).

У лягушек желудочек не имеет перегородки, однако потоки крови в сердце все же разделены. От легких и кожи кровь преимущественно направляется в системные сосуды (к органам), а дезоксигенированная кровь от органов - в легочно-кожную дугу.

Рис. 13-18. Сердце форели. (Randall, 1968.)
Рис. 13-18. Сердце форели. (Randall, 1968.)

Такое разделение оксигенированной и дезоксигенированной крови достигается благодаря спиральному клапану в артериальном конусе (рис. 13-19). Во время систолы из желудочка прежде всего выбрасывается дезоксигенированная кровь, которая направляется в легочное кровообращение. При этом давление в легочно-кожной дуге аорты повышается и становится почти таким же, как в системной дуге. Кровь начинает поступать в обе эти магистральные артерии, и спиральный клапан частично разделяет

Рис. 13-19. Фронтальный срез сердца лягушки. Вид cnepeдu.(Goodrich. 1958.)
Рис. 13-19. Фронтальный срез сердца лягушки. Вид cnepeдu.(Goodrich. 1958.)

100

Рис. 13-20.
Рис. 13-20.

Схематичное изображение сердца морской черепахи (фронтальный срез, вид спереди). Видно, что желудочек разделен не полностью. Легочная полость лежит вентрально от венозной полости. Стрелками изображено направление кровотока через различные камеры сердца. Из правого желудочка кровь поступает в легочную полость, огибая выходной тракт легочной артерии. (Shelton. Burggren. 1976.)

в артериальном конусе потоки крови в легочно-кожную артерию и системную дугу аорты.

Кровоток в легочном или системном кровообращении обратно пропорционален сопротивлению соответствующих (легочных или системных) сосудов. Сразу после вдоха сопротивление кровотоку в легочных сосудах мало, и легочный кровоток возрастает; в промежутке между двумя вдохами сопротивление постепенно увеличивается, а кровоток -снижается. Такие колебания легочного кровотока возможны благодаря частичному разделению сердца на камеры: с одной стороны, в легочно-кожную артерию выбрасывается дезоксигенированная кровь, а с другой — возможны приспособительные изменения соотношения между системным и легочным кровотоком. Это означает, что, когда животное не дышит, легочный кровоток снижается, и кровь из желудочка направляется главным образом в системное кровообращение. При дыхании же распределение легочного и системного кровотока становится более равномерным. Как уже говорилось, такое перераспределение возможно лишь при неполном разделении сердца на правую и левую половины; у млекопитающих оно уже не происходит.

101


13.6.3. Пресмыкающиеся

У большинства пресмыкающихся перегородка в желудочке неполная. Исключение составляют крокодилы, у которых имеются полностью обособившиеся правый и левый желудочки. У всех пресмыкающихся существуют правая я левая дуги аорты (системные).

Рис. 13-21.
Рис. 13-21.

Схематическое изображение сердца крокодила. А. При атмосферном дыхании левая дуга аорты отделена от правого желудочка, и он выбрасывает кровь в легочную артерию. Б. Во время погружения сопротивление в легочных сосудах повышается, давление в легочной артерии и правом желудочке увеличивается и правый желудочек выбрасывает кровь не только в легочную артерию, но и в левую дугу аорты.

У черепах, ящериц и змей желудочек частично разделен неполной мышечной перегородкой, которую называют горизонтальней перегородкой или мышечной складкой. Это образование отделяет

101

легочную полость от венозной и артериальной полостей. В свою очередь последние также частично разделены вертикальной перегородкой (рис. 13-20). Правое предсердие сокращается чуть раньше левого и выбрасывает дезоксигенированную кровь в легочную полость через свободный край горизонтальной перс-городки. Далее кровь из левого предсердия заполняет венозную и артериальную полости (рис. 13-20). Из легочной полости кровь выбрасывается в легочную артерию, а из венозной и артериальной - в дуги аорты.

Специальные измерения подтвердили, что окси-генированная кровь из левого предсердия действительно направляется в системный кровоток, а дезоксигенированная из правого предсердия - в легочную артерию. У пресмыкающихся диастоличeское давление в последней часто бывает ниже, чем в дугах аорты, и поэтому при сокращении желудочка сначала открываются легочные клапаны. Таким образом, при каждом сердечном цикле кровь вначале выбрасывается в легочную артерию и лишь затем - в дуги аорты. У черепах может наблюдаться небольшой обратный заброс артериальной крови в легочные сосуды (слева направо) через внутрисердечный шунт. В течение всего сердечного цикла желудочек остается функционально неперегороженным, и поэтому соотношение между выбросом в легочные и системные сосуды зависит от гидродинамического сопротивления этих отделов кровеносной системы. Когда черепаха делает вдох, сопротивление в легочном русле становится низким, а кровоток - высоким. Когда же животное не дышит (например, при нырянии), сопротивление легочных сосудов возрастает, а системных — снижается, и это приводит к сбросу крови справа налево и снижению легочного кровотока. Как и у многих других животных, у черепахи при нырянии снижается сердечный выброс и возникает резкая брадикардия (уменьшение частоты сердечных сокращений).

У крокодилов желудочек разделен полностью. У этих животных имеются две системные дуги: левая дуга идет от правого, а правая — от левого желудочка. Эти дуги сообщаются через паницциево отверстие. При нормальном дыхании сопротивление кровотоку в легочных сосудах крокодила низкое и правый желудочек развивает меньшее давление, чем левый. При этом левый желудочек выбрасывает кровь в правую дугу аорты, и — через паницциево отверстие — в левую дугу (рис. 13-21); в левой дуге создастся более высокое давление, чем в правом желудочке, и поэтому клапаны у основания этой дуги остаются закрытыми в течение всего сердечного цикла. Вся кровь, изгоняемая правым желудочком, направляется в легочную артерию и течет через легкие.

Таким образом, в этих условиях сердце крокодила функционально ведет себя как сердце млеко- питающего: системный и легочный кровоток полностью разделены. Однако у крокодила существует еще и возможность сбрасывать кровь справа налево, когда он находится под водой и не дышит (рис. 13-21). В этих условиях сопротивление в легочном русле повышено, что сопровождается увеличением давления в правом желудочке. По-видимому, такое повышение сопротивления легочных сосудов обусловлено сужением легочной артерии и легочных выносящих сосудов, а у некоторых видов — сужением сосудов в самых легких. При этом максимальное давление в правом желудочке становится таким же, как в левом, и превосходит давление в левой дуге аорты. В результате клапаны у основания левой системной дуги открываются и кровь выбрасывается из правого желудочка не только в легочные, но и в системные сосуды (рис. 13-21). Иными словами, при апноэ (когда дыхание отсутствует) часть дезоксигeнированной крови, возвращающейся от органов к сердцу, вновь поступает в системный кровоток.

102


13.6.4. Плод млекопитающих

После рождения детеныша у млекопитающих он переходит от плацентарного к легочному типу кровообращения. При этом требуется перестройка целого ряда механизмов в центральной части кровеносной системы. Легкие плода пребывают в спавшемся состоянии, и сопротивление кровотоку в них велико. При этом легочная артерия соединена с дугой аорты посредством короткого, но широкого сосуда — артериального протока 1. Сразу после рождения этот проток сжимается, а потом зарастает, и легочные и системные сосуды становятся разделенными. Сброс справа налево у плода очень значительный: большая часть крови, выбрасываемой правым желудочком, направляется через артериальный проток в системные сосуды (рис. 13-22), и кровоток через легкие довольно мал. После рождения легкие расправляются и сопротивление кровотоку в легочных сосудах — падает. При этом кровь, выбрасываемая правым желудочком, течет уже в легочное русло, и это сопровождается повышением венозного возврата к левой половине сердца. В это же время прекращается плацентарное кровообращение, и сопротивление кровотоку в большом круге сильно возрастает. В результате давление в системном русле становится выше, чем в легочном, и поэтому в тех редких случаях, когда артериальный проток после рождения не закрывается, происходит сброс крови слева направо — из системных сосудов

102

Рис. 13-22.
Рис. 13-22.

Движение крови в сердце плода млекопитающего. Кровь, притекающая от плаценты, выбрасывается из правого предсердия в левое через овальное отверстие. Цифры соответствуют кровотоку через различные камеры и сосуды в процентах от суммарного выброса правого и левого желудочков.

в легочные. При этом легочный кровоток превышает системный, так как часть крови, выбрасываемой левым желудочком, через артериальный проток попадает в легочную артерию и течет через легкие. При таком состоянии минутный объем крови в большом круге может быть нормальным, а в малом-вдвое большим; соответственно выброс левого желудочка должен быть в два раза больше, чем правого. Это сопровождается заметной гипертрофией левого желудочка. Кроме того, работа левого желудочка при физической нагрузке также должна быть очень большой, а способность этой камеры увеличивать свой выброс ограничена. Поэтому у таких больших переносимость физической нагрузки сильно понижена. Кроме того, у них увеличено кровяное давление в легочных сосудах, а это сопровождается усиленным выходом жидкости через стенки легочных капилляров и может приводить к отеку легких.

У плода кровь оксигенируется в плаценте, а затем смешивается с кровью, оттекающей от нижней половины туловища через нижнюю полую вену. Далее эта вена идет к правому предсердию. В межпредсердной перегородке плода имеется так называемое овальное отверстие, прикрытое лепестковым клапаном; через него кровь может течь из правого предсердия в левое. Через расширенное устье нижней полой вены оксигeнированная кровь направляется через овальное отверстие в левое предсердие. Далее она перекачивается в левый желудочек и выбрасывается в аорту и оттуда поступает к голове и верхним конечностям. Дезоксигенированная же кровь из правого предсердия преимущественно поступает в правый желудочек, а далее — через артериальный проток — в системные сосуды. При рождении давление в левом предсердии становится больше, чем в правом, овальное отверстие закрывается, и в дальнейшем на его месте остается лишь впадинка в межпредсердной перегородке.

103

1 Другое название — боталлов проток. У многих хвостатых земноводных и некоторых пресмыкающихся сохраняется пожизненно.- Прим. перев.


13.6.5. Эмбрионы птиц

У эмбрионов птиц оксигенированная кровь, оттекающая от хориоллантоиса (эмбрионального органа дыхания, богатого кровеносными сосудами, в которое через скорлупу диффундирует кислород), и дезоксигенированная кровь от головы и туловища поступает в правое предсердие. Далее оксигенированная кровь переходит из правого предсердия в левое через несколько крупных и множество мелких отверстий в межпредсердной перегородке. Затем кровь перекачивается в левый желудочек и далее выбрасывается в аорту и омывает органы головы и тела. У взрослых же птиц, как и у млекопитающих, легочное кровообращение полностью отделено от системного.

103


13.7. Гемодинамика

Как уже говорилось, благодаря сокращениям сердца создается ток крови по сосудам кровеносной системы — артериям, капиллярам и венам. Прежде чем подробно рассмотреть свойства этих сосудов, нам необходимо выяснить общий принцип движения по ним крови и взаимосвязь между давлением и потоком крови в сердечно-сосудистой системе. У позвоночных и других животных с кровеносными системами замкнутого типа кровь течет по непрерывной сети трубок. Поскольку жидкости практически несжимаемы, расход крови во всех отделах этой сети должен быть одинаковым. Иными словами, за единицу времени через артерии, капилляры и вены протекает одно и то же количество литров крови в минуту. Кроме того, если общий объем крови не меняется, то уменьшение ее количества в одном отделе кровеносной системы приводит к увеличению в другом отделе. Линейная же скорость кровотока (скорость, с которой движутся частицы крови, в м·с-1) в любом отделе сосудистого русла зависит не от расстояния от этого отдела до сердца, а от суммарного поперечного сечения данного отдела. (Последняя величина представляет собой сумму

103

площадей поперечных сечений всех артерий или капилляров в данном месте сосудистой системы.) Подобно тому как при сужении русла реки увеличивается скорость течения, в сосудистой системе линейная скорость кровотока выше всего там, где суммарное поперечное сечение наименьшее и наоборот. Суммарное поперечное сечение у артерий меньше, чем у вен, и во много раз меньше, чем у капилляров. Поэтому у млекопитающих кровь быстрее всего течет в аорте и легочной артерии; при продвижении через капилляры линейная скорость кровотока сильно уменьшается, а в венах вновь возрастает (рис. 13-23). Медленное движение крови в капиллярах имеет важное физиологическое значение, поскольку именно здесь происходят процессы обмена веществ между кровью и тканями, для осуществления которых необходимо определенное время.

Рис. 13-23.
Рис. 13-23.

Линейная скорость кровотока в сосудах каждого отдела кровеносного русла обратно пропорциональна площади поверхности поперечного сечения этого отдела. Наиболее высока эта скорость в магистральных артериях и венах и наиболее низка — в капиллярах; напротив, суммарная площадь поверхностей поперечного сечения наибольшая для каппилляров и наименьшая — для крупных артерий и вен. (Feigl. 1974.)

104


13.7.1. Ламинарное и турбулентное
течение

Во многих отделах сосудистого русла наблюдается "слоистое" или ламинарное течение. Для такого течения характерен параболический профиль распределения скоростей в сосуде (рис. 13-23): у стенок скорость течения равна нулю, а вдоль оси сосуда она максимальна. При этом бесконечно тонкий слой крови, прилегающий к стенкам сосуда, не движется вообще; следующий слой скользит вдоль этого слоя и так далее, причем с каждым новым слоем, все более удаленным от стенок сосуда, скорость движения крови возрастает. Как уже говорилось, в центре сосуда она достигает максимума. Для того чтобы одни слои жидкости могли "скользить" относительно других, необходима движущая сила, возникающая за счет разности давлений; мерой сопротивления взаимному скольжению соседних слоев является вязкость жидкости. Таким образом, для того чтобы создать определенный расход жидкости, при большей вязкости должна быть больше и разность давлений.

Ламинарный кровоток встречается преимущественно в мелких сосудах. В крупных же артериях профиль кровотока гораздо сложнее. Движение крови здесь при каждом сердечном сокращении сначала ускоряется, затем замедляется; кроме того, поскольку стенки крупных артерий эластичны, они при каждом пульсовом колебании давления попеременно растягиваются и расслабляются. В результате профиль кровотока в крупных артериях гораздо более уплощен, чем в мелких сосудах с ламинарным кровотоком и меньшими колебаниями давления (рис. 13-24).

В некоторых участках сосудистого русла может встречаться турбулентный кровоток, хотя вообще-то для периферических сосудов он не характерен. При таком кровотоке жидкость движется в самых различных направлениях, а не только вдоль центральной оси, и для ее, перемещения вдоль сосуда требуется затратить гораздо большую энергию. Турбулентный кровоток в отличие от ламинарного сопровождается возникновением шумов. В сосудистом русле такие шумы также возникают, причем можно установить их локализацию и определить тем самым участки завихрения крови. С этой целью используют стетоскоп. Когда измеряют артериальное давление с помощью сфигмоманометра, то выслушивают именно такие шумы; они возникают, когда во время систолы артериальное давление повышается, и кровь проходит через сдавленный манжетой участок. Шумы возникают в сосудах, когда скорость крови превосходит некое критическое значение, а в области сердечных клапанов — когда они открываются и закрываются. Существует так

104

Рис. 13-24.
Рис. 13-24.

Профили скоростей для потоков жидкостей в трубке. Кривая a — постоянное ламинарное течение, плазма; кривая б — постоянное ламинарное течение, кровь; кривая в — пульсирующее ламинарное течение, кровь в момент максимального прямого кровотока; кривая г — пульсирующее ламинарное течение, кровь в момент максимального обратного кровотока.

называемое число Рейнольдса (Re)1, которое представляет собой эмпирически найденную величину, указывающую, будет ли течение при данных условиях ламинарным или турбулентным. В мелких сосудах турбулентный поток возникает, если Re заметно превышает 1000. Небольшие обратные завихрения могут возникать в области ветвления артерии. Такие завихрения, подобно обратным течениям в речках, как бы отделяются от основного кровотока и создают небольшой локальный обратный ток. В сосудистой системе подобного рода завихрения образуются уже при Re = 200. Re прямо пропорционально расходу крови Q (в мл·с-1), плотности крови ρ и обратно пропорционально внутреннему радиусу сосуда r (в см) и вязкости крови η:

Re =
2Qη
πrη

Отношение вязкости жидкости к ее плотности называется кинематической вязкостью. Чем больше последняя, тем меньше вероятность возникновения завихрений. Относительная (а следовательно, и кинематическая) вязкость увеличивается при повышении гематокрита (отношения объема эритроцитов к соответствующему объему крови), поэтому благодаря наличию эритроцитов поток в сосудистом русле бывает турбулентным не часто. В общем скорость движения крови редко бывает достаточно высокой для того, чтобы возникли завихрения; исключение составляет лишь очень быстрый кровоток при максимальной физической нагрузке. Наиболее высока скорость кровотока у млекопитающих в проксимальных отделах аорты и легочной артерии, и поэтому на высоте фазы изгнания крови из желудочка или при обратном токе крови в момент закрытия клапанов названных сосудов дистальнее этих клапанов могут возникать завихрения.

105

1 В дополнении 16 - 3 указывается, что число Рейнольдса имеет важное значение в энергетике движения в жидкостях. Так, при исследовании движения объекта через бесконечный объем жидкости используют это же число, хотя и в несколько иной формулировке.


13.7.2. Связь давления и расхода крови:
уравнение Пуазейля

Давление, создаваемое сердцем, постепенно уменьшается по мере движения крови от артериального русла к венозному (рис. 13-25) .

В жестких трубках связь между давлением и расходом жидкости при постоянном ламинарном кровотоке описывается законом Пуазейля. Согласно этому закону, расход Q в отрезке трубки прямо пропорционален разнице давлений между концами этой трубки (Р1 - Р2) и четвертой степени ее радиуса r и обратно пропорционален ее длине L и вязкости жидкости η:

Q =
(P1 — P2)πr4
8Lη

Поскольку Q прямо пропорционален r4, даже небольшие изменения радиуса сосуда сильно влияют на расход жидкости в нем. Двухкратное увеличение диаметра сосуда приведет к возрастанию потока в 16 раз при той же разности давлений между концами сосуда (P1 - Р2). Напротив, двухкратное уменьшение диаметра сосуда будет сопровождаться увеличением сопротивления в 16 раз и резким падением кровотока.

Уравнение Пуазейля применимо только к постоянному току жидкости в прямых жестких трубках. С некоторыми ограничениями (см. ниже) оно использовалось и для анализа взаимоотношений между давлением и потоком в артериолах, капиллярах и венах, хотя жесткими трубками их считать нельзя. Экспериментальных работ по изучению микроциркуляции in vivo пока мало из-за трудности регистрации давления и кровотока в капиллярах. Для давления и потока крови характерны пульсовые колебания, а сама кровь представляет собой

105

Рис. 13-25.
Рис. 13-25.

Изменения среднего давления в различных отделах кровеносной системы. Наибольшее падение давления происходит в области артериол. (Feigl, I974.)

сложную жидкость, состоящую из плазмы и кровяных телец. Поскольку же стенки сосудов не жесткие, колебания давления и кровотока не совпадают по фазе, и поэтому уравнение Пуазейля уже не может точно описывать из взаимосвязь. Мерой отклонения реальной зависимости, связывающей давление и кровоток, от той, которая описывается уравнением Пуазейля, служит некая безразмерная константа α:

где ρ и η — плотность и вязкость жидкости соответственно, f-частота колебаний, n-номер гармоники, а r-радиус сосуда. Если α составляет 0,5 или менее, то связь между давлением и кровотоком можно описывать уравнением Пуазейля. В артериальной системе млекопитающих и птиц а колеблется от 1,3 до 16,7 в зависимости от вида животного и его физиологического состояния. Поскольку в большинстве случаев а для артериальной системы составляет около 6, уравнение Пуазейля применять нельзя. В мелких конечных артериях в венах α приближается к 0,5, и, следовательно, здесь использовать уравнение Пуазейля можно. Поэтому считается, что в конечных артериях кровоток пропорционален изменению давления вдоль сосуда и радиусу сосуда в четвертой степени и обратно пропорционален длине сосуда и вязкости крови.

В тех случаях, когда определялось соотношение между давлением и кровотоком в микроциркуляторном русле, это соотношение оказалось нелинейным. Значит, даже в этих мелких сосудах зависимость между данными величинами описывается уравнением Пуазейля не совсем точно. Это обусловлено не только теми факторами, о которых упоминалось выше, но также и тем, что стенки капилляров пе жесткие и от сосудов микроциркуляторного русла отходят боковые ветви, которые могут открываться и закрываться.

106


13.7.3. Гидродинамическое сопротивление

Поскольку измерить радиус всех сосудов того или иного русла часто бывает трудно или даже невозможно, была введена такая величина, как гидродинамическое сопротивление R. Она равна 8Lη/πr2 (выражение, обратное этому, есть в формуле закона Пуазейля). Кроме того, из уравнения Пуазейля видно, что сопротивление R равно разнице давлений между двумя участками сосудистого ложа (P1 - Р2), деленной на кровоток в этом ложе Q:

Гидродинамическое сопротивление в сердечно-сосудистой системе часто измеряют в единицах ЕПС (единицы периферического сопротивления). При этом 1 ЕПС соответствует такому сопротивлению, когда при разнице давления в 0,13 кПа создается расход в 1 мл·с-1.

Таким образом, величина кровотока зависит не только от разницы давлений между двумя отрезками сосудистого ложа, но и от гидродинамического сопротивления, которое в свою очередь обратно пропорционально радиусу сосуда в четвертой степени. В эластичных сосудах повышение давления связано с увеличением радиуса, а это приводит и к возрастанию кровотока. Рассмотрим, например, два отрезка кровеносных сосудов с одинаковой разницей давлений между концами отрезка, но с разными абсолютными величинами этих давлений. Пусть в первом отрезке давление на входе будет 10 кПа, а не выходе — 9 кПа, во втором на входе — 2 кПа, а на выходе — 1 кПа. Если эти сосуды растяжимы, то кровоток через первый отрезок будет гораздо выше, так как сосуд растянется в большей степени, радиус его возрастет, а гидродинамическое сопротивление снизится.

106


13.7.4. Вязкость крови

Изменения вязкости крови оказывают значительное влияние на кровоток, но эти изменения сильно зависят от наличия в крови эритроцитов. Относительная вязкость плазмы (по сравнению с водой)

106

равна около 1,8; та же величина для цельной крови млекопитающих и птиц при 37°С из-за присутствия эритроцитов составляет 3 - 4. Иными словами, из-за наличия красных кровяных телец вязкость крови становится в 3 - 4 раза больше, чем у воды. Это означает, что, для того чтобы создать определенный поток цельной крови через то или иное сосудистое русло, требуется большая разность давлений, чем если бы это русло перфузировалось одной лишь плазмой. Когда кровь течет по мелким сосудам (диаметром менее 0,3 мм), то она ведет себя так, как если бы ее относительная вязкость сильно снижалась. При этом чем мельче сосуд, тем более уменьшается вязкость крови, и в конечном счете она приближается к вязкости плазмы. Это так называемый эффект Фареуса - Линдквиста (см. ниже).

Как уже говорилось, профиль потока в сосуде с постоянным ламинарным течением имеет параболическую форму (рис. 13-24). При этом максимальная линейная скорость в два раза выше, чем средняя (последнюю можно вычислить, разделив расход на поперечное сечение трубки). Наиболее велика разница скоростей течения соседних слоев у стенок сосуда, а ближе к центру эта разница снижается. Когда кровь течет по сосуду, эритроциты концентрируются в его центральной части, где скорость течения наиболее высока, а перепады скоростей между соседними слоями наименьшие. При этом в пристеночных слоях кровяных клеток остается сравнительно мало, и поэтому, если кровь поступает в боковое ответвление сосуда именно из этих слоев, она будет содержать мало эритроцитов, т. е. состоять почти исключительно из плазмы. Такое явление называется отделением плазмы.

Поскольку эритроциты накапливаются в центре потока, а вязкость крови прямо пропорциональна гематокриту (процентному отношению объема красных кровяных телец к объему крови), наиболее вязкой будет кровь в центральной части сосудов, а по направлению к стенкам вязкость будет снижаться. Величина кровотока обратно пропорциональна вязкости, и поэтому из-за различий в вязкости крови между центральными- и пристеночными слоями профиль кровотока будет изменяться. При этом, поскольку вязкость крови наименьшая у стенок, пристеночный кровоток будет несколько увеличиваться, а центральный — уменьшаться; в результате скоростной профиль потока, имеющий параболическую форму, будет слегка уплощен (см. рис. 13-24).

В мелких сосудах гематокрит меньше, чем в случае артериальной крови. В таких сосудах пограничные слои плазмы приданной величине кровотока занимают большую часть просвета, чем в крупных. Благодаря аксиальному движению эритроцитов в мелких сосудах наибольшие силы сдвига действуют в пристеночных слоях из плазмы. Именно поэтому вязкость крови в мелких сосудах при- ближается к вязкости плазмы. Значит, эффект Фареуса - Линдквиста можно объяснить тем, что в мелких сосудах гематокрит снижается. Кажущаяся вязкость крови уменьшается в артериолах и капиллярах, и благодаря этому снижаются энергозатраты на продвижение крови через микроциркуляторное русло. Однако в очень мелких сосудах, диаметром порядка 5 - 7 мкм, при уменьшении просвета происходит, напротив, увеличение кажущейся вязкости крови (обратный эффект Фареуса - Линдквиста). Это связано с тем, что эритроциты в данном случае с трудом "протискиваются" через просвет сосуда и при этом деформируются. Плазматическая мембрана эритроцита не связана жестко с его содержимым и может смещаться относительно него. Было обнаружено, что мембрана эритроцита "прокатывается" по стенке сосуда подобно гусенице танка. Значит, когда эритроциты "протискиваются" через мелкие сосуды, они деформируются и наблюдается сложный процесс взаимного смещения их оболочки и окружающих участков жидкости.

Как уже говорилось, при постоянном ламинарном кровотоке скоростной профиль параболический. Если же кровоток турбулентный, то перепады скоростей по сечению сосуда невелики. В случае ламинарного пульсирующего кровотока (как в артериях) скоростной профиль уплощается, и в центральных слоях скорости становятся примерно одинаковыми (рис. 13-24).

107


13.7.5. Эластичность сосудов

Вопрос о зависимости между давлением и потоком в кровеносном русле осложняется в связи с тем, что сосуды на самом деле не являются прямыми жесткими трубками, но содержат эластические волокна. Поэтому, когда давление в сосуде возрастает, он растягивается и его объем увеличивается. Отношение изменения объема какого-либо образования к изменению давления в нем называется пластичностью или емкостью этого образования. При этом чем больше исходный объем и эластичность стенок образования, тем выше его пластичность.

Венозная система обладает очень высокой пластичностью. Небольшие сдвиги давления в ней могут приводить к очень большим изменениям объема. Таким образом, венозная система может выполнять функцию объемного резервуара: даже если ее объем сильно изменяется, венозное давление (т. е. то давление, под которым сердце наполняется в диастолу и против которого происходит отток из капилляров) колеблется незначительно. Артериальная же система менее пластична, и поэтому она играет роль напорного резервуара, обеспечивающего кровоток через капилляры. В то же время участки артериальной системы близ сердца достаточно эластичны, и благодаря этому сглаживаются пульсовые

107

колебания давления и поддерживается кровоток в дистальных артериях во время диастолы.

108


13.8. Артериальная система

Артериальная система образована разветвленными сосудами, отлично приспособленными для передвижения крови от сердца к тончайшим капиллярам, по которым кровь протекает через ткани. Стенки артерий толстые и содержат много эластичных и мышечных элементов. Все кровеносные сосуды изнутри выстланы эндотериальными клетками. Капилляры состоят из одного лишь эндотелиального слоя, а в более крупных сосудах эндотелий окружен слоем эластических и коллагеновых волокон. Кольцевые или продольные гладкомышечные волокна могут либо переплетаться с эластическими и коллагеновыми, либо окружать их. Снаружи кровеносные сосуды покрыты оболочкой, образованной в основном соединительной тканью и называемой адвeнтицией (tunica adventitia) (рис. 13-26). Эндотелиальный слой вместе с эластическими волокнами образует внутреннюю оболочку сосудов - интиму (tunica intitna), a кольцевые и продольные гладкие мышцы - среднюю оболочку (tunica media). Четкой границы между интимой и средней оболочной нет; эти две ткани постепенно переходят друг в друга. Благодаря выраженному мышечному слою средняя оболочка у артерий утолщена. У крупных же артерий, расположенных рядом с сердцем, более развиты эластические элементы и соответственно внутренняя оболочка. Толстые стенки крупных сосудов имеют собственное кровоснабжение за счет капилляров, называемых vasa vasonon.

Как правило, артерии обладают более толстыми стенками и гораздо более выраженной гладкой мускулатурой, чем вены того же диаметра. В некоторых венах мышечной ткани нет вообще.

Эластические трубки вообще не стабильны и легко могут вздуваться. В кровеносных сосудах этому препятствует коллагеновая оболочка, не дающая этим сосудам чрезмерно растягиваться. Если же эта оболочка разрывается, то могут возникать аневризмы -участки, где стенка сосуда как бы "вздувается". Это становится возможным потому, что, согласно закону Лапласа, напряжение в стенке полости при определенном давлении внутри ее прямо пропорционально ее радиусу.

Артерии выполняют четыре основные функции (рис. 13-27):

1. Обеспечивают перенос крови между сердцем и капиллярами.

2. Служат валорным резервуаром для "проталкивания" крови в мелкие артериолы.

3. Сглаживают колебания давления и кровотока, связанные с сокращениями сердца, и создают более постоянный ток крови через капилляры.

4. Отвечают за распределение крови между различными капиллярными руслами благодаря избирательному сужению конечных ветвей артериального древа.

Артериальное кровяное давление очень тонко регулируется. Это давление зависит от объема крови в артериальном русле и от свойств его стенок. При изменении любого из этих факторов меняется и давление. Объем крови в артериях определяется заполнением артериального русла кровью, выбрасываемой сердцем, и оттоком из него крови в капилляры через артериолы. Артериальное давление возрастает при повышении сердечного выброса и уменьшается при увеличении оттока в капилляры. Однако в нормальных условиях артериальное давление колеблется незначительно, так как приток крови в артериальное русло точно "подогнан" к оттоку из него благодаря хорошо согласованной регуляции сердечного выброса и капиллярного кровотока. Величина последнего пропорциональна разнице давлений между артериальной и венозной системами. Поскольку венозное давление низкое и колеблется незначительно, капиллярный кровоток зависит главным образом от артериального давления, и именно это давление служит главным фактором, поддерживающим достаточное кровоснабжение тканей. У животных разных видов артериальное давление варьирует — обычно в пределах 50-150 мм рт. ст. По ходу крупных артерий давление изменяется незначительно (менее чем на 1 мм рт.ст.), а в мелких артериях и артериолах может резко падать,,так как при снижении суммарного просвета сосудов увеличивается их гидродинамическое сопротивление.

У разных артерий эластичность стенок неодинакова. Как правило, эластичность стенок артерий, а также и развитость их мышечных слоев уменьшаются по мере увеличения расстояния от сердца. Артерии, расположенные у самого сердца, достаточно эластичны, и поэтому они сглаживают пульсовые колебания давления и кровотока. Когда кровь выбрасывается в артерии, давление в них поднимается и они растягиваются. Когда же сердце расслабляется, просвет артерий уменьшается из-за эластической "отдачи" их стенок, и благодаря этому поддерживается ток крови в периферические сосуды. Если бы стенки артерий были жесткими, то колебания давления и кровотока в периферических артериях были такими же большими, как на выходе из желудочка. Однако по мере удаления от сердца артерии становятся все более жесткими, выполняя уже лишь функцию "кровепровода".

Итак, выраженность эластической ткани в тех или иных артериях зависит от того, какую функцию они выполняют. У рыб, например, кровь выбрасывается из сердца в эластическую артериальную луковицу и далее в брюшную аорту (рис. 13-28).

108

Рис. 13-26.
Рис. 13-26.

Схематическое изображение основных структур сосудистой системы млекопитающих. Кровь поступает из крупных артерий в крупные вены через микроциркулярные русла; в. д. - внутренний диаметр. [По J. A. G. Rhodin. Architecture of the vessel wall; в книге: Handbook of Physiology, S. R. Geiger. ed.. Section 2. The Cardiovascular System (vol. 2.. Vascular Smooth Muscle). Bethesda, Md. American Physiological Society.]

109

Рис. 13-27.
Рис. 13-27.

Четыре функции системных артерий. 1. Функция "кровепровода": артерии представляют собой трубки, по которым кровь течет к периферическим сосудам с минимальным снижением давления, связанным с силами трения. 2. Функция напорного резервуара, обусловленная растяжимостью стенок артерий и высоким сопротивлением оттоку из них. 3. Амортизирующая функция - сглаживание колебаний давления и кровотока. Эта функция обусловлена теми же факторами, что и предыдущая. 4. Функция регуляции распределения крови по бассейнам различных тканей. Выполняется благодаря регуляции гидродинамического сопротивления в периферических артериолах. (Rusnmer. 1965a.)

Затем кровь протекает через жабры и поступает в спинную аорту — главный сосуд, проводящий кровь ко всем остальным органам. Для того чтобы газообмен при дыхании был эффективным, кровоток в жаберных капиллярах должен быть постоянным. В связи с этим артериальная луковица, брюшная аорта и артерии, идущие к жабрам, чрезвычайно пластичны и способны сглаживать резкие колебания кровотока, связанные с сокращениями сердца, создавая постоянный равномерный ток крови в жабрах (рис. 13-29). Спинная аорта, в которую кровь поступает из жабр, значительно менее эластична, чем брюшная; в противном случае при каждом сокращении сердца кровь через жабры быстро устремлялась бы в заполненную кровью спинную аорту, и это приводило бы не к снижению, а к увеличению пульсовых колебаний кровотока в жаберных сосудах. Таким образом, для того чтобы обеспечить постоянный кровоток через жаберные капилляры, основное пластичное образование, сглаживающее пульсовые колебания, должно располагаться перед жабрами, но не после них. Иными словами, брюшная аорта должна быть эластичной, а вместительная спинная аорта — жесткой.

Рис. 13-28.
Рис. 13-28.

У костистых рыб сердце выбрасывает кровь в растяжимую артериальную луковицу и далее в короткую брюшную аорту. Пройдя через жабры, кровь поступает в длинную малорастяжимую спинную аорту.

110

Рис. 13-29.
Рис. 13-29.

Кровоток в брюшной (А) и спинной (Б) аорте трески. Видно, что в первой из них пульсовые колебания кровотока выше. (Jones el al.. 1974.)

111


13.8.1. Артериальное давление

При измерении артериального давления обычно оценивают трансмуральное давление (т.е. разность давлений по обе стороны сосудистой стенки — снаружи и внутри сосуда). У наружной поверхности кровеносных сосудов давление обычно бывает близко к давлению в окружающей среде. В то же время на трансмуральное давление, а следовательно, на диаметр сосудов и кровоток в них сильно влияют изменения давления в окружающих тканях. Так, при сокращении сердца давление вокруг коронарных сосудов повышается, и это приводит к значительному снижению коронарного кровотока во время систолы. При вдохе уменьшается давление в грудной полости, и при этом повышается трансмуральное давление в венах, идущих к сердцу, что приводит к увеличению венозного, возраста. При каждом сердечном сокращении давление претерпевает пульсовые колебания; при этом максимальное давление в артериях называется систолическим, минимальное -диастолическим, а разность между ними — пульсовым давлением. Трансмуральное артериальное давление обычно измеряется в мм рт. ст. и обозначается как отношение систолического давления к диастолическому (например, 120/80 мм рт.ст.). Поскольку плотность крови в 12,9 раз меньше, чем у ртути, 120 мм рт.ст. соответствует 120·12,9 = 1550 мм, или 155 см, "кровяного" столба. Иными словами, если внезапно вскрыть артерию, то фонтан крови из нее ударит на высоту до 155 см. Для того чтобы перейти от мм рт. ст. к килопаскалям, следует давление в мм рт.ст. умножить на 0,1333.

В области входа в микроциркуляторное русло пульсовые колебания давления, связанные с

Рис. 13-30.
Рис. 13-30.

Одновременная запись артериального давления у кролика в дуге аорты на расстоянии 2 см от сердца и в области трифуркации аорты (24 см от сердца). Видно, что во втором случае (на большом удалении от сердца) систолическое и пульсовое давление значительно выше. В то же время среднее давление здесь несколько меньше, чем в дуге аорты близ сердца. (Langille. 1975.)

сокращениями и раслаблениями левого желудка, значительно сглаживаются, а в венах их уже нет. Тем не менее в капиллярах небольшие пульсовые колебания давления наблюдаются. Колебания давления распространяются по артериям со скоростью 3-5 м·с-1. Эта скорость тем выше, чем меньше просвет артерии и чем менее эластичны ее стенки. Если в аорте млекопитающих скорость распространения пульсовых колебаний давления составляет 3 - 5 м·с-1, то в мелких артериях она достигает 15 - 35 м·с-1.

В аорте млекопитающих и птиц как максимальное, так и пульсовое давление увеличивается по мере удаления от сердца (рис. 13-30). При физической нагрузке это увеличение может становиться очень большим. Такое своеобразное поведение артериального давления может объясняться тремя возможными причинами. Во-первых, волны давления отражаются от периферических разветвлений артериального древа, и происходит суммация первичных и отраженных волн. Если максимумы этих волн совпадают, то максимальное и пульсовое давление будут больше, чем в том случае, когда пики этих волн находятся в разных фазах. Если же разница по фазе между первичной и отраженной волнами составляет 180°, то колебания давления будут сильно уменьшены. Существует предположение о том, что сердце расположено в точке, где первичная и отраженная волны максимально не совпадают по фазе. В связи с этим диастолическое давление в аорте близ левого желудочка снижено. По мере же увеличения расстояния от сердца разница по фазе между

111

первичной и отраженной волнами становится все меньше, и в периферических сосудах амплитуда колебаний давления увеличивается. Вторая причина заключается в том, что по мере удаления от сердца изменяются свойства стенок артерий: эти стенки становятся все менее эластичными, а сами сосуды по направлению к периферии постепенно сужаются. Не исключено, что с этими свойствами связано и возрастание амплитуды пульсовой волны при увеличении расстояния от сердца. Наконец, третья причина заключается в том, что пульсовая волна давления представляет собой сложное колебание, состоящее из нескольких гармоник. При этом высокочастотные составляющие распространяются с большей скоростью и не исключено, что изменение формы пульсовой волны по мере удаления от сердца связано с суммацией различных гармоник. Однако, поскольку расстояния от сердца для такой суммы слишком малы, это последнее предположение остается спорным.

112


13.8.2. Сила тяжести в положение тела

Когда человек лежит, то сердце у него находится на том же уровне, что ноги и голова, и давление в артериях головы, грудной клетки и конечностей будет практически одинаковым. Однако если человек встанет или сядет, то взаимное расположение головы, сердца и конечностей в поле тяжести Земли будет различным; сердце, например, будет располагаться на метр (или более) выше ступней. В результате артериальное давление в нижних конечностях возрастет, а в сосудах головы — снизится. В данном случает кровяное давление повышается за счет тяжести столба крови, высота которого возрастает.

Сила тяжести мало влияет на кровоток в капиллярах, который зависит не от абсолютной величины давления, а от разницы между артериальным и венозным давлением. При действии силы тяжести артериальное и венозное давление увеличивается на одну и ту же величину, и поэтому градиент давления по ходу капилляров меняется мало. Однако, поскольку сосуды эластичны, при увеличении абсолютной величины давления они расширяются. В особенности это касается легко растяжимых вен. Значит, при изменении положения животного в гравитационном поле в различных частях организма может накапливаться кровь (особенно в венах). Подчеркиваем, что это явление обусловлено исключительно эластичностью сосудов и в жестких трубках происходить не может.

Для того чтобы при перемене положения тела кровь не накапливалась в конечностях, происходит сужение их сосудов (вазоконстрикдия). Для некоторых видов животных проблема гравитационных сил сюит особенно остро. Так, когда жираф поднимает голову, его головной мозг располагается примерно на 6 м выше земли и на 1,6 м выше сердца. Значит, для того чтобы артериальное давление для перфузии сосудов мозга поддерживалось на уровне около 13 кПа, давление в аорте у сердца должно составлять 26-40 кПа. Действительно, у анестезированных жирафов с поднятой головой было зарегистрировано давление в аорте выше 26 кПа. Когда же жираф опускает голову к земле, то для поддержания мозгового кровотока на постоянном уровне артериальное давление должно существенно уменьшаться. По-видимому, в качестве регуляторного механизма у жирафа выступает мощное расширение и сужение артериол различных микроциркуляторных русел, кроме тех, которые находятся в голове. Когда жираф поднимает голову, все периферические сосуды (кроме, как уже говорилось, сосудов головы), очевидно, сильно расширяются. В то же время значительные колебания кровотока в периферических микроциркуляторных руслах отнюдь не безразличны для организма. Так, для того чтобы поддерживать давление крови в области нефронов на необходимом уровне, между почками и сердцем должен располагаться участок с высоким переменным гидродинамическим сопротивлением. Дело в том, что если бы в почечных канальцах проявлялись те колоссальные колебания давления, которые связаны с переменой положения головы жирафа, то скорость клубочковой фильтрации менялась бы хаотически. Каждый раз, когда жираф поднимает голову и артериальное давление у него увеличивается, скорость ультрафильтрации резко ускоряется, а это требует столь же значительного повышения реабсорбции жидкости. Иными словами, у жирафа должны существовать механизмы, позволяющие регулировать сопротивление кровотоку в различных микроциркуляторных руслах, когда он поднимает голову на высоту 6 м от земли, чтобы добраться до высоко расположенного корма. Такие же проблемы стоят (или стояли) и перед другими животными с длинной шеей, например динозаврами или верблюдами. У водных же животных накопление крови при действии силы тяжести не происходит. Дело в том, что если плотности крови и воздуха резко различаются, то плотность воды лишь ненамного меньше плотности крови. Поэтому, когда в воде при увеличении глубины возрастает гидростатическое давление, оно точно компенсирует гравитационное повышение кровяного давления. При этом трансмуральное давление остается прежним, и накопления крови в сосудах не происходит.

112


13.8.3. Кровоток

По мере удаления от сердца меняется и форма колебаний кровотока, связанных с пульсом (рис. 13 - 31). Наиболее велика амплитуда этих колебаний

112

Рис. 13-31
Рис. 13-31

Изменения конфигурации пульсовых колебаний кровотока в артериях собаки по мере удаления от сердца. Видно, что амплитуда этих колебаний постепенно уменьшается, и в капиллярах колебания потока полностью затухают (см. рис. 13-35). В крупных артериях наблюдается обратный кровоток. По-видимому, в восходящей аорте он обусловлен кратковременным движением в обратном направлении через клапаны аорты. (McDonald. 1960.)

у выхода из желудочка, а при увеличении расстояния от сердца она уменьшается. У основания аорты течение крови турбулентное, и направление его меняется на противоположное в начале диастолы, когда под действием завихрений крови, выброшенной в аорту во время систолы, захлопываются аортальные клапаны. В других участках сосудистого русла течение крови ламинарное, а колебания потока сглаживаются благодаря податливости аорты и проксимальных артерий. Средняя линейная скорость кровотока достигает максимума в аорте и у человека составляет около 33 см·с-1. При расчете этой величины было принято, что сердечный выброс равен около 5 л·мин-1, а площадь поперечного сечения аорты — около 2,5 см2. Если предположить, что максимальная линейная скорость в сосуде в два раза больше, чем средняя (это предположение справедливо лишь в том случае, если профиль скоростей кровотока параболический), то эта максимальная скорость должна составлять приблизительно 66 см·с-1. Значит, если при физической нагрузке сердечный выброс увеличивается в 6 раз, максимальная линейная скорость кровотока достигает 3,96 м·с-1. При сравнении данной величины со скоростью распространения пульсовых колебаний давления (3 - 35 м·с-1) становится очевидным, что эти колебания распространяются быстрее, чем течет сама кровь.

113


13.9. Венозная система

По венозной системе кровь возвращается от капилляров к сердцу. Эта система состоит из сосудов с широким просветом и характеризуется большим объемом и низким давлением. У млекопитающих в венах содержится 50% от общего объема крови. а давление здесь редко превосходит 1,5 кПа. Стенки вен гораздо тоньше, чем стенки артерий. Податливость же венозного русла в отличие от артериального обусловлена не столько эластичностью стенок, сколько большим объемом. Венозная система играет роль резервуара крови. В случае кровопотери артериальное давление и капиллярный кровоток поддерживаются за счет уменьшения объема крови именно в венах, а не в артериях.

На кровоток в венах влияет не только сокращение сердца, но и ряд других факторов. В результате сокращения мышц конечностей, а также давления, оказываемого диафрагмой на органы брюшной полости, кровь как бы выжимается из соответствующих вен. Поскольку же в венах имеются карманообразные клапаны, "выдавливаемая" кровь может течь только по направлению к сердцу, и благодаря этому венозный возврат увеличивается. Если скелетные мышцы не сокращаются, в венах конечностей может накапливаться большое количество крови.

У млекопитающих на возврат венозной крови к сердцу влияет также дыхание. Дело в том, что сердце и крупные вены расположены в грудной полости. Поэтому, когда при расширении грудной клетки давление в этой полости уменьшается, кровь засасывается из вен головы и брюшной полости.

В венулах (мелких сосудах, соединяющих капилляры и вены) крыльев летучей мыши была обнаружена перистальтическая активность. Не исключено, что перистальтические сокращения гладких мышц в некоторых случаях играют важную роль в обеспечении венозного кровотока.

Когда из-за кровопотерь количество крови в венозном резервуаре уменьшается, происходит компенсаторное снижение объема вен. Стенки многих вен покрыты слоем гладких мышц, иннервируемых симпатическими адренергическими волокнами. При раздражении этих нервов происходит вазоконстрикция, и объем венозного резервуара уменьшается. Благодаря этому рефлексу кровопотери (до определенного уровня) не приводят к падению венозного давления. У доноров кровь берут именно из венозного резервуара (такая потеря крови носит временный характер, и по мере ее восполнения вены постепенно расширяются).

Гладкие мышцы вен участвуют также в регуляции распределения крови в венозной системе. Когда человек переходит из сидящего положения в стоячее, то изменения положения сердца и головного мозга в поле тяжести Земли порождают рефлекторное возбуждение симпатических адрeнергических волокон, иннервирующих вены конечностей. Это приводит к сокращению гладких мышц данных вен и, таким образом, способствует перераспределению крови. В то же время при длительном неподвижном стоянии (например, у солдат во время смотра) такой вазоконстрикции бывает недостаточно для

113

поддержания нормального кровообращения; венозный возврат, сердечный выброс, артериальное давление и мозговой кровоток снижаются, и это может привести к обмороку. То же самое происходит и с больными, которые впервые пытаются встать после длительного постельного режима, и с космонавтами, возвращающимися на Землю после долгого пребывания в условиях невесомости. Возможно, в этих случаях нарушается деятельность и других регуляторных систем, включающих барорецепторы (рецепторы давления) и артериолы. Таким образом, если периодически не происходит изменений расположения тела (а следовательно, сердца и головного мозга) в гравитационном поле Земли, то соответствующие рeгуляторные системы перестают работать, и это может приводить к патологическому накоплению крови. Если же снова начать "тренировать" эти системы, то в норме рефлекторная регуляция венозного объема восстанавливается.

114


13.9.1. Чудесное сплетение

У некоторых позвоночных имеется особая противоточная структура, состоящая из мелких артериол и венул, - так называемое чудесное сплетение (rete mirabile) (см. гл. 12); в этой структуре перед тем, как войти в ту или иную ткань, артерия распадается на множество мелких капилляров, идущих параллельно выходящим из этой ткани венозным капиллярам. При этом "артериальные" и "венозные" капилляры окружают друг друга, и образуется большая обменная поверхность между притекающей и оттекающей кровью. Подобная система капилляров служит для теплообмена или газообмена между входящей в ткани артериальной кровью и выходящей - венозной (подробнее см. гл. 16).

114


13.9.2. Капилляры

В большинстве тканей капиллярная сеть настолько развита, что между любым капилляром и самой удаленной от него клеткой располагаются не более чем 3-4 другие клетки. Это имеет большое значение для переноса газов, участвующих в дыхании, питательных веществ и шлаков, поскольку процессы диффузии протекают крайне медленно. Стенки капилляров состоят из одного слоя эндотелиальных клеток. Несмотря на то что этот слой довольно тонкий, он не растягивается и не разрывается при повышении кровяного давления благодаря малому диаметру капилляров. Длина капилляров составляет обычно около 1 мм, а диаметр - 3-10 мкм. Это наименьший просвет, через который еще могут "протиснуться" эритроциты. В то же время более крупные лейкоциты могут "застревать" в капиллярах и тем самым блокировать кровоток. В дальнейшем, однако, лейкоциты все же выходят из капилляров либо в результате повышения кровяного давления, либо за счет медленной миграции вдоль стенок капилляров до тех пор, пока они не выйдут в более крупные сосуды и не будут унесены общим кровотоком.

Мелкие концевые артерии разветвляются, образуя артериолы, а те в свою очередь образуют еще более мелкие метартериолы и, наконец, капилляры. Последние, сливаясь, образуют венулы, которые также соединяются и дают начало более крупным сосудам - венам. В стенках артериол имеется слой гладкомышечных клеток (в метартериолах этот слой становится уже не сплошным), который заканчивается гладкомышечным кольцом - прекапиллярным сфинктером. Благодаря иннервации гладких мышц артериол, и особенно гладкомышечного сфинктера в области перехода артерий в артериолы, осуществляется регуляция кровотока в каждом капиллярном русле. Большая часть артериол иннервируется симпатической нервной системой, и лишь некоторые из этих сосудов - например, в легких -парасимпатической. Число капилляров и способы регуляции капиллярного кровотока в разных тканях различны. В некоторых тканях прекапиллярные сфинктеры не иннервируются, и деятельность их регулируется местными факторами; здесь они попеременно открываются и закрываются и тем самым изменяют распределение крови в капиллярном русле. В ряде органов, например в головном мозге, большинство капилляров (если не все) всегда открыто, а в таких тканях, как кожа, они могут в течение длительного времени быть закрытыми. Если бы все капилляры были открыты, они содержали бы около 14% общего объема крови; поскольку же одновременно бывают открыты лишь 30-50% капилляров, в них содержится всего 5-7% этого объема.

В стенках капилляров нет соединительной ткани и гладких мышц. Они состоят лишь из одного слоя эндотелиальных клеток и окружены базальной мембраной из коллагена и мукополисахаридов (рис. 13-32). Часто капилляры разделяют на артериальные, промежуточные и венозные; у венозных капилляров просвет несколько шире, чем у артериальных и промежуточных. Венозные капилляры переходят в посткапиллярные венулы (мелкие сосуды, окруженные базальной мембраной), которые в свою очередь открываются в венулы мышечного типа и далее — в вены. В венулах и венах имеются клапаны, причем гладкомышечная оболочка появляется после первого посткапиллярного клапана.

Стенки капилляров тонкие и хрупкие. Однако, согласно закону Лапласа, из-за малого диаметра капилляров напряжение в их стенке, необходимое для противодействия растягивающему эффекту

114

Рис. 13-32. Поперечное сечение эндотелиалъной стенки капилляра скелетной мышцы.
Рис. 13-32. Поперечное сечение эндотелиалъной стенки капилляра скелетной мышцы.

кровяного давления, должно быть невелико. Через стенки капилляров, посткапиллярных венул и в меньшей степени метартериол происходит перенос веществ из крови в ткани, и наоборот. Благодаря особым свойствам эндотелиальной выстилки этих стенок они на несколько порядков более проницаемы для различных веществ, чем слои эпителиальных клеток. В некоторых тканях (например, в мозге) стенки капилляров гораздо менее проницаемы, чем, например, в костной ткани и печени. Таким различиям в проницаемости соответствуют и существенные различия в строении стенок. Очень хорошо изучены капилляры скелетных мышц. Толщина эн-дотелиальных стенок этих сосудов составляет около 0,2-0,4 мкм (рис. 13-32). При этом между клетками имеются щели, минимальная ширина которых равна приблизительно 4 нм. В эндотелиалъных клетках содержится множество пиноцитозных пузырьков с диаметром порядка 70 нм.

Различные вещества могут проходить сквозь стенки капилляров либо через сами эндотелиальные клетки, либо в промежутках между ними. Жирорастворимые вещества переносятся через эндотелиальные клетки путем диффузии через их мембрану, а вода и ионы диффундируют через заполненные водой поры. Кроме того, существуют (по крайней мере в капиллярах мозга) специальные транспортные системы для глюкозы и некоторых аминокислот. Через стенки многих капилляров могут проходить крупные макромолекулы, однако механизмы их переноса не всегда ясны. В большинстве эндотелиалъных клеток содержится множество пузырьков, большая часть которых связана с внутренней и наружной поверхностями этих клеток, а остальные находятся в клеточном матриксе. При электронной микроскопии с использованием электроноплотного вещества пeроксидазы хрена было выяснено, что если это вещество ввести в просвет капилляров, то оно сначала появляется в пузырьках, близких к просвету, затем в пузырьках, примыкающих к наружной мембране; в цитоплазме же оно не обнаруживается никогда. Значит, пероксидаза хрена захватывается пузырьками и переносится с ними через клетку. В пользу такого вывода говорит и то, что в эндотелиальных клетках малопроницаемых капилляров мозга содержится меньше пузырьков, чем в таких же клетках других капилляров. В то же время считают, что пониженная проницаемость капилляров мозга обусловлена наличием тесных контактов между соседними эндотелиалъными клетками. Полагают, что передвижение пузырьков через эндотелиальные клетки не носит направленного характера, а образование и исчезновение пузырьков у обеих поверхностей представляют собой случайные процессы. Если бы это было так, то пузырьковый перенос не был бы избирателен для вещества с молекулярной массой, лежащей в определенных границах; молекулы различного размера переносились бы с одинаковой скоростью, и, кроме того, для образования и опустошения пузырьков необходима была бы энергия. Однако было обнаружено, что скорость переноса пузырьками различных веществ широко варьирует и что на включение в пузырьки радиоактивных меток не влияют кислородное голодание и яды, ингибирующие метаболизм. Таким образом, представления о пузырьковом транспорте пока остаются под сомнением. Но так или иначе в эндотелиальных клетках содержится множество пузырьков, и они должны выполнять какие-то функции. Существует и такая точка зрения, что пузырьки не передвигаются через эндотелиальные клетки, но могут сливаться и образовывать поры для диффузии различных веществ через эндотелий. Действительно, слияние пузырьков с образованием таких пор было обнаружено в капиллярах диафрагмы крысы (рис. 13-33).

В капиллярах почечных клубочков и кишечника имеются участки, где внутренняя и наружная плазматические мембраны эндотелиальных клеток прилежат друг к другу, и в этих местах образуются поры. Такие структуры называются фенестрированным эндотелием. Неудивительно, что капилляры с таким строением пропускают почти все вещества, за исключением крупных белковых молекул и эритроцитов. Именно так устроен эндотелиальный барьер почек, через который осуществляется

115

Рис. 13-33.
Рис. 13-33.

Участки эндотелиальных стенок капилляров различных типов. А. Фенестрированный эндотелий. Видно, что в определенных ростках стенка утончается, образуя крупные поры, но базальная мембрана остается непрерывной. Такие капилляры обнаружены в почечных клубочках и в кишечнике. Б. Поры могут образовываться в эндотелии в результате слияния нескольких пузырьков. Такого рода поры были найдены в ряде капилляров, в том числе в диафрагме крысы. В. Стенка капилляра с крупными межклеточными щелями и прерывистой базальной мембраной. Такие капилляры, обладающие очень высокой проницаемостью, найдены в костной ткани и печени.

ультрафильтрация. В то же время базальная мембрана фенестрированного эндотелия в норме сплошная, и она может представлять собой существенное препятствие для переноса вещества через такого рода стенки капилляров.

Ширина межклеточных щелей в эндотелиальном слое составляет около 4 нм, однако через них могут проходить лишь молекулы гораздо меньших размеров. Это говорит о том, что в щелях имеется какой-то дополнительный фильтрующий механизм. В одной и той же капиллярной сети межклеточные щели могут быть различными и в посткапиллярных венулах они обычно шире, чем в артериальных капиллярах. Это имеет определенное физиологическое значение: дело в том, что кровяное давление, служащее движущей силой для фильтрации жидкости через стенки, снижается в направлении от артериального к венозному концу сети капилляров. При воспалении или действии таких веществ, как гистамин, брадикинин, простагландины и др., ширина межклеточных щелей в области венозного конца сети капилляров увеличивается и проницаемость их значительно возрастает. В капиллярах печени и костной ткани межклеточные щели всегда широки. Кроме того, в этих капиллярах в отличие от фенестрированного эндотелия базальная мембрана не сплошная, а с отверстиями в области межклеточных щелей (рис. 13-33, В). Ясно, что в таких капиллярах транспорт веществ идет главным образом через межклеточные щели. В связи с этим состав тканевой жидкости, окружающей капилляры печени, почти такой же, как у плазмы крови.

В некоторых капиллярах с менее проницаемой эндотелиальной стенкой (например, в легких) определенную роль в ускорении переноса различных веществ (в частности, кислорода) могут играть пульсовые колебания давления. При повышении давления жидкость "выдавливается" в стенку капилляров, а при понижении - возвращается в кровеносное русло. Такое пульсовое "промывание" стенок капилляров может способствовать перемешиванию веществ в эндотелиальном барьере и тем самым существенно увеличивать их перенос.

Взаимное расположение артериол и венул таково, что расстояние от капилляров до артериол очень невелико. Благодаря этому создается равномерное распределение давления и кровотока в капиллярном русле. К. Видерхелм (Curt A. Wiederhielm) и его сотрудники зарегистрировали в капиллярах трансмуральное давление порядка 1,3 кПа (рис. 13-34 и 13-35). Высокое давление в капиллярах приводит к фильтрации плазмы из крови в межклеточное (интерстициальное) пространство. Этому гидростатическому давлению, служащему движущей силой фильтрации, противодействует коллоидно-осмотическое (онкотическое) давление плазмы. На рис.

116

Рис. 13-34.
Рис. 13-34.

Капиллярное русло брыжейки лягушки. По мере того как кровь течет из артерий в венулы через капилляры, кровяное давление снижается от ~ 2.6 кПа до 0,5 кПа и колебания его уменьшаются. (Wiederhiebn et at., 1964.)

13-36 схематично изображены процессы, происходящие в капиллярах. Видно, что в артериальном конце капилляра (участок 1) гидростатическое давление больше, чем онкотическое, и плазма фильтруется из крови в интерстициальное пространство. По ходу капилляра кровяное давление падает, и в венозном конце (участок 2) становится меньше

Рис. 13-35.
Рис. 13-35.

Давление в кровеносных и лимфатических сосудах и в тканях подкожных слоев крыла летучей мыши. Закрашенная область соответствует х ± /σ (стандартное отклонение, сигма). (Wederhielm. Weston, 1973.)

Рис. 13-36.
Рис. 13-36.

Схема изменений гидростатического давления крови относительно разницы онконичесхого давления между плазмой и внеклеточной жидкостью. В артериальном конце капилляра (участок 1) гидростатическое давление выше онкотического. и кровь фильтруется из плазмы во внеклеточное пространство. В венозном конце (участок 2) гидростатическое давление меньше онкотического. и кровь реабсорбируется из внеклеточного пространства в плазму.

117

онкотического. В результате жидкость, наоборот, диффундирует из интерстициального пространства в кровь по градиенту онкотического давления. Онкотическое давление крови в значительной степени обусловлено высокой концентрацией белков плазмы в крови. Поскольку размеры молекул этих белков велики, они не могут диффундировать в интерстициальное пространство. Суммарный поток жидкости в любом участке капилляра зависит от разницы между гидростатическим и онкотическим давлением крови, а также от проницаемости капиллярной стенки. По направлению к венозному концу эта проницаемость увеличивается. В целом общий выход жидкости из капилляров в их артериальных участках (участок 1 на рис. 13-36) больше, чем ее суммарное поступление в капилляры в венозных участках (участок 2). Однако накопления жидкости в тканях не происходит, поскольку она поступает в лимфатическую систему и вновь участвует в кровообращении. Таким образом, в большинстве капиллярных русел происходит кругооборот жидкости, при котором она сначала перемещается из артериальных концов капилляров в интерстициальное пространство, а затем возвращается в кровоток через венозные концы капилляров или через лимфатическую систему. Благодаря этим потокам жидкости скорость переноса газов, участвующих в дыхании, питательных веществ и шлаков между кровью и тканями больше, чем она была бы при простой диффузии. В почечных капиллярах гидростатическое давление высокое и намного превосходит онкотическое; в связи с этим в почечных канальцах образуется ультрафильтрат. В большинстве других тканей гидростатическое давление крови равно онкотичeскому, и поэтому суммарный перенос жидкости через стенки капилляров невелик. Если давление в капиллярах повышается (в результате увеличения артериального либо венозного давления), то это приводит к увеличению фильтрации жидкости в интерстициальное пространство, а следовательно, к возросшей потере жидкости из крови. В нормальных условиях артериальное давление сохраняется достаточно постоянным, и поэтому объем тканевой жидкости меняется мало. При падении онкотического давления (например, в результате повышенного выведения белков плазмы из организма или увеличения проницаемости стенок капилляров и перехода белков в интерстициальное пространство) уменьшится разница онкотического давления между плазмой и тканевой жидкостью. Если при этом гидростатическое давление будет оставаться потоянным, то увеличится суммарный выход жидкости в ткани. Таким образом, объем и состав тканевой жидкости непосредственно зависят от условий капиллярного кровообращения. В разных тканях эта зависимость выражена по-разному; так, проницаемость стенок у капилляров печени довольно велика, а у капилляров мозга - гораздо меньше. Мозговой кровоток всегда относительно постоянен, а кровоток в скелетных мышцах сильно различается при покое и физической нагрузке. Итак, можно ожидать, что количество и состав тканевой жидкости мозга будут варьировать значительно меньше, чем в печени или скелетных мышцах. Как правило, суммарный поток жидкости из кровеносного русла в интерстициальное пространство невелик, и эта жидкость не накапливается в тканях, но оттекает из них через лимфатическую систему — дополнительную дренажную систему с низким давлением.

118


13.10. Лимфатическая система

Лимфатическая система представляет собой древовидную систему сосудов, мельчайшие ветви которой - лимфатические капилляры - слепо заканчиваются во всех тканях. В эти капилляры жидкость оттекает из интерстициального пространства. Более крупные лимфатические сосуды, похожие на вены, в конечном счете открываются через тот или иной проток в кровеносное русло в области сосудов с низким давлением. У млекопитающих и у многих других позвоночных лимфатические сосуды через грудной проток 1 вливаются в переднюю кардинальную вену.

Лимфатическая система служит для возврата в кровоток того избыточного количества жидкости и белков, которое отфильтровалось в ткани через стенки капилляров. Через эту систему в кровь поступают вещества с крупными молекулами, в частности жиры, всосавшиеся в кишечнике, и, возможно, высокомолекулярные гормоны. Кроме того, лимфатическая система участвует в защите организма от инфекции, так как в лимфатических узлах образуются лимфоциты. Лимфа представляет собой прозрачную, обычно слегка желтоватую жидкость с большим содержанием лимфоцитов, находящуюся в лимфатических сосудах. Как уже говорилось, лимфа собирается из всех тканей организма и через лимфатическую систему поступает в кровь.

Стенки лимфатических капилляров состоят из одного слоя эндотелиальных клеток. Базальная мембрана у них прерывистая или отсутствует совсем, и между соседними клетками имеются крупные поры. Это было показано при изучении переноса через стенки лимфатических капилляров таких веществ, как пероксидаза хрена или тушь.

Давление в лимфатических сосудах ниже, чем в окружающих тканях, и разница эта часто

118

Рис. 13-37.
Рис. 13-37.

Давление в лимфатических стволах (А) и лимфатических капиллярах (Б) крыла неанестезированной летучей мыши. Запись давления осуществляется путем микропункции без какого-либо хирургического вмешательства. (Wiederhielm. Weston, 1973.)

достигает 1 мм рт. ст. Тканевая жидкость легко проникает в лимфатические сосуды. В этих сосудах имеются клапаны, и поэтому лимфоток может быть только односторонним. Крупные лимфатические сосуды окружены слоем гладких мышц, а в некоторых случаях они ритмично сокращаются; при этом в них создается давление до 10 мм рт.ст., и жидкость отсасывается из тканей (рис. 13-37). Кроме того, лимфатические сосуды сдавливаются при сокращении кишечника, скелетных мышц и вообще при любых движениях тела. При этом лимфоток усиливается. К лимфатическим сосудам подходят нервы, однако пока не ясно, какова природа этих нервов и какую функцию они выполняют.

У многих круглоротых, рыб и земноводных имеются лимфатические сердца, способствующие передвижению лимфы. У миксин и многих костистых рыб лимфатическое сердце, расположенное в области хвоста (рис. 13-38), ускоряет продвижение лимфы по направлению к сердцу. Лимфатические сердца имеются также у пресмыкающихся, но у млекопитающих их нет. У эмбрионов птиц в области таза располагается пара лимфатических сердец, но лишь у нескольких видов такие сердца сохраняются у взрослых особей. Очень крупные лимфатические пространства имеются у лягушек, однако функция их неясна. Возможно, они играют роль резервуара для воды и солей и (или) своеобразного "жидкостного буфера" между кожей и нижележащими тканями.

Величина лимфотока может быть различной. В среднем у человека в покое она составляет 11 мл·ч-1, или 1/3000 сердечного выброса. Однако, хотя лимфоток и невелик, он очень важен для

Рис. 13-38.
Рис. 13-38.

Схематическое изображение лимфатического сердца, расположенного в хвосте угря. В стенках лимфатического сердца содержатся волокна скелетных мыши, и оно ритмично сокращается, перекачивая лимфу в каудальную (хвостовую) вену. (Kampmeier. 1969.)

освобождения тканей от избыточной жидкости. Если лимфы образуется больше, чем оттекает, то жидкость задерживается в тканях, и возникает отек. Отеки могут быть очень тяжелыми. При тропическом заболевании филяриатозе личинки нематод, передаваемые человеку москитами, проникают в лимфатическую систему и забивают лимфатические сосуды. В некоторых случаях при этом полностью прекращается лимфоток от пораженных участков тела, и они отекают. Затронутые конечности достигают огромных размеров, уплотняются и становятся похожими на ноги стона; отсюда название такого состояния — слоновая болезнь, или элефантиаз 1.

119

Поскольку лимфа почти бесцветна, разглядеть лимфатические сосуды нелегко. Поэтому, хотя лимфатическая система была впервые описана около 400 лет назад, она далеко не столь хорошо изучена, как сердечно-сосудистая.

120

1 У человека имеются два лимфатических протока: грудной, впадающий в левую внутреннюю веку, и правый, впадающий в правую подключичную вену. - Прим. перев.

1 Описанному здесь состоянию авторы дают общее название "отек". Однако фактически здесь речь идет только о лимфатических отеках, связанных с нарушением оттока лимфы и обусловленных, очевидно, ухудшением дренажа не столько жидкости, сколько белков. Отеки другого происхождения (застойные, гипоонкотические) проявляются и выглядят не так, как лимфатические.-Прим. перев.


13.11. Регуляция капиллярного
кровотока

Капиллярный кровоток должен постоянно приспосабливаться к потребностям тканей. Если эти потребности внезапно меняются (например, в скелетных мышцах при физической нагрузке), капиллярный кровоток также должен измениться. Если же, напротив, потребности какого-либо органа в питательных веществах относительно постоянны, то и капиллярный кровоток претерпевает лишь небольшие колебания.

Можно указать два основных типа регуляции капиллярного кровотока, это - местная и нервная регуляция.

13.11.1. Нервная регуляция капиллярного
кровотока

Роль нервной регуляции состоит в том, чтобы поддерживать артериальное давление, изменяя сопротивление кровотоку в периферических сосудистых руслах. У позвоночных мозг и сердце должны снабжаться кровью постоянно. Если кровоснабжение головного мозга человека нарушается, то быстро наступают его патологические изменения. Благодаря нервной регуляции просвета артериол в любой момент времени открыта лишь небольшая часть всех капилляров. Если бы были открыты все капилляры, то артериальное давление быстро упало и кровоснабжение головного мозга снизилось. В нервной регуляции капиллярного кровотока существуют свои приоритеты. В частности, в случае падения артериального давления кровоснабжение кишечника, печени и мышц снижается с тем, чтобы поддержать кровоток через головной мозг и сердце.

Большинство артериол иннервируется симпатическими нервами, а некоторые - парасимпатическими. Из окончаний симпатических нервов обычно выделяется медиатор норадреналин, который связывается с адренергическими рецепторами гладких мышц сосудов и, как правило, вызывает сужение артериол.

На уровне целого организма суммарный эффект раздражения симпатических нервов проявляется в сужении периферических сосудов и повышении артериального давления. Этот эффект обусловлен выделением из нервных окончаний норадреналина, который реагирует преимущественно с α-рецепторами гладких мышц сосудов. Такая реакция сопровождается сокращением этих мышц. В то же время при возбуждении р-рецепторов часто наступает расширение сосудов. Далеко не ко всем β-рецепторам подходят нервные окончания, и поэтому они главным образом реагируют на изменение уровня кате-холаминов в крови. Катехоламнны выделяются в кровоток адренергическими нейронами вегетативной нервной системы и хромаффинными (адреналовыми) клетками мозгового вещества надпочечников. Среди катехоламинов крови главную роль играет секретируемый этими клетками гормон адреналин. Он реагирует как с α-, так и с β-рецепторами, и поэтому конечным результатом его влияния на сосуды может быть как их сужение, так и расширение. α-Рецепторы менее чувствительны к адреналину, однако их больше, чем β-рeцепторов. В связи с этим при высоком содержании катехоламинов в крови наблюдается сужение сосудов из-за активации α-рецепторов, а при низком содержании преобладает активация β-рецепторов, возникает расширение сосудов и, следовательно, снижение периферического сопротивления. Адреналин, как и норадреналин, вызывает повышение артериального давления, потому что он также активирует β-рецепторы сердца, и это приводит к заметному увеличению сердечного выброса.

β-Адренорецепторы можно разделить на подгруппы. Норадреналин оказывает слабое влияние на β2-рецепторы, но стимулирует β1-рецепторы, что сопровождается расширением сосудов. Большинство β-рецепторов в сердечно-сосудистой системе принадлежит к подгруппе β2, однако в коронарных сосудах обнаружены β1-рецепторы, и здесь влияние норадреналина может быть довольно сильным. Таким образом, возбуждение симпатических нервов приводит к сужению периферических сосудов и повышению артериального давления, тогда как увеличение содержания катехоламинов в крови вызывает снижение периферического сопротивления, но артериальное давление повышается из-за того, что одновременно активируются адренорецепторы сердца и увеличивается сердечный выброс. Реакция любого периферического сосудистого русла на катехоламины зависит от того, какие именно катехоламины действуют, какие рецепторы при этом возбуждаются и как изменяется тонус гладких мышц сосудов при взаимодействии катехоламинов с рецепторами. Как уже говорилось, активация α-рецепторов обычно приводит к сужению сосудов, а β-рецепторов — к расширению, однако существуют и исключения. Кроме того, не все симпатические волокна являются адренергическими. Существуют и холинергические волокна симпатических нервов, выделяющие из своих окончаний ацетилхолин. При возбуждении нервов, образованных такими волокнами, расширяются сосуды скелетных мышц.

120

Как уже говорилось, некоторые артериолы ин-нервируются парасимпатическими нервами. В качестве примера можно привести артериолы головного мозга и легких. Волокна парасимпатических нервов являются холинергическими, т.е. выделяют из своих окончаний ацетилхолин (рис. 6-47). У млекопитающих возбуждение парасимпатических нервов приводит к расширению артериол.

Существуют парасимпатические нейроны, из отростков которых выделяются АТР и другие пурин-нуклеотиды. АТР вызывает расширение сосудов, и не исключено (хотя еще не показано), что некоторые пуринергические нейроны могут участвовать в регуляции капиллярного кровотока.

121


13.11.2. Местная регуляция капиллярного
кровотока

Суть местной регуляции капиллярного кровотока заключается в том, чтобы в более активных тканях сосуды были более расширены и, следовательно, кровоток в них был бы выше. Степень расширения сосуда при этом зависит от местных условий в той или иной ткани и, как правило, от тех факторов, которые связаны с высоким уровнем активности в этой ткани.

Увеличение кровотока в той или иной ткани называется гиперемией, а патологическое снижение этого кровотока - ишемией. Рабочей гиперемией называют повышение кровотока, связанное с увеличением активности того или иного органа. Особенно ярко рабочая гиперемия проявляется в скелетных мышцах. Ткани с высокой функциональной активностью, в которых идут аэробные обменные процессы, потребляют О2 и выделяют СО2, H+ и многие другие метаболиты. Кроме того, происходят и электролитные сдвиги; например, в скелетных мышцах при физической нагрузке повышается содержание К+ во внеклеточной среде. Увеличение в тканях уровней СО2, Н+, К+ (в мышцах) и ряда других продуктов метаболизма (например, аденозина и прочих продуктов распада АТР). а также снижение Po, вызывают расширение сосудов и повышение местного капиллярного кровотока. Именно поэтому в тканях с большей активностью сосуды более расширены и, следовательно, кровоток выше. Исключением служат капилляры легких: при низком уровне О2 они не расширяются, а сужаются. Это связано с тем, что в легких О2 поглощается кровью, и поэтому перфузируются преимущественно тс участки, где уровень О2 высок. В тканях же, напротив, О2 поглощается из крови тканями, и кровоток должен быть больше там, где выше потребности в кислороде, т. е. там, где снижается содержание О2.

Если временно прекратить кровоток через какой-либо орган (например, зажав артерию или вызвав сильное сужение сосудов), то после возобновления кровоснабжения скорость кровотока через сосуды этого органа будет гораздо выше исходной. Это явление называется реактивной гиперемией. По-видимому, во время периода ишемии (т.е. отсутствия кровотока) содержание О2 в тканях снижается, а СО2, H+ и других метаболитов — повышается; это вызывает местное расширение сосудов. В результате после устранения препятствий кровотоку он становится гораздо выше, чем исходный.

Повреждение какого-либо участка тела у млекопитающих (и, возможно, других позвоночных) сопровождается выраженным расширением сосудов в районе травмы. При этом из поврежденных клеток выделяется гистамин, который может обусловливать местное расширение сосудов при воспалении. Антигистаминовые препараты уменьшают это воспаление, но не устраняют его полностью. Возможно, в поврежденных тканях действуют и другие сосудорасширяющие вещества — кинины плазмы крови. Кинины образуются под влиянием многих факторов, в том числе кислородной недостаточности и при действии протеолитических ферментов на α2 -глобулин кининоген. При повреждении ткани выделяются данные ферменты и расщепляют кининоген до кивинов, а последние и вызывают местное расширение сосудов. В воспалительной реакции могут участвовать также простагландины, обнаруженные в большинстве тканей. Эти вещества вызывают сужение одних сосудов и расширение других; кроме того, они резко увеличивают проницаемость капилляров.

Серотонин - вещество, обнаруженное в высокой концентрации в кишечнике и в тромбоцитах, может вызывать как сужение, так и расширение сосудов; его эффект зависит от конкретного сосудистого русла и от действующей дозы.

Ангиотензин I, как и норадреналин, вызывает сужение артериол. В гл. 12 упоминалось, что он образуется при действии ренина на циркулирующий в крови предшественник - ангиотензиноген.

Гистамин, брадикинин и серотонин увеличивают проницаемость капилляров, и при этом белки с большой молекулярной массой и другие макромолекулы более равномерно распределяются между плазмой и межклеточной средой. В результате снижается разность онкотического давления по обе стороны стенок капилляров, увеличивается фильтрация и возникает тканевый отек. С другой стороны, норадреналин, ангиотензин II и вазопрессин способствуют реабсорбции жидкости из межклеточного пространства в кровь. Реабсорбция усиливается при снижении фильтрационного давления и (или) уменьшении проницаемости капилляров.

121


13.12. Регуляция кровообращения
центральной нервной системой

Эта регуляция сводится к регуляции артериального давления. Последнее поддерживается на таком уровне, чтобы создать достаточный капиллярный кровоток. При регуляции кровообращения центральной нервной системой на первый план выступают следующие задачи: 1) сохранять такое артериальное давление, при котором обеспечивается достаточное кровоснабжение головного мозга и сердца; 2) при условии выполнения этой основной задачи снабжать кровью остальные органы. Кроме того, артериальное давление необходимо поддерживать в довольно узких границах, с тем чтобы давление в капиллярах, а следовательно, объем и состав тканевой жидкости не претерпевали значительных колебаний.

Для того чтобы получать информацию о величине кровяного давления в различных участках сердечно-сосудистой системы, там располагаются барорецепторы. Сигналы от этих барорецепторов, а также от хеморецепторов, воспринимающих Po и рН крови, поступают в головной мозг. Сокращение мышц, их сдавливание или изменение состава тканевой жидкости мышц приводит к активации центростремительных волокон, расположенных в мышечной ткани, а это в свою очередь вызывает изменения кровообращения. Кроме того, на деятельность сердечно-сосудистой системы рефлекторно влияет импульсация от механорецепторов сердца и от целого ряда структур, чувствительных к температуре. У млекопитающих информация от всех этих каналов интегрируется на уровне продолговатого мозга и варолиева моста. Расположенная здесь нейронная сеть, отвечающая за эту интеграцию, носит название мозгового сердечно-сосудистого центра. На деятельность этого центра влияют сигналы и от других отделов мозга, в том числе гипоталамуса, миндалевидных ядер и коры. Из мозгового сердечно-сосудистого центра команды поступают к двигательным нейронам вегетативной нервной системы, иннервирующим сердце и гладкие мышцы артериол и вен.

13.12.1. Барорецепторы

Барорецепторы располагаются в самых различных отделах артериальной системы. Рецепторы каротидных синусов млекопитающих были изучены гораздо лучше, чем рецепторы дуги аорты, а также подключичных, общих сонных или легочных артерий. По-видимому, у млекопитающих количественные различия между барорецепторами каротидного синуса и дуги аорты очень невелики. У птиц барорецепторы, воспринимающие изменения внутрисосудистого давления, располагаются в дуге аорты.

Каротидный синус представляет собой место расширения общей сонной артерии перед разветвлением ее на наружную и внутреннюю. Стенки здесь несколько тоньше, чем в других участках этой артерии. Барорецепторы - это тонкие нервные окончания, ветвящиеся в стенках каротидных синусов. При нормальных физиологических условиях барорецепторы посылают импульсы даже в состоянии покоя, а при растяжении стенок сосудов частота этих импульсов увеличивается (рис. 13-39). Такое растяжение сосудов происходит при повышении артериального давления. Зависимость частоты импульсации барорецепторов от артериального давления имеет сигмовидную конфигурацию, причем чувствительность барорецепторов наиболее высока в физиологическом диапазоне давления. При пульсовом давлении импульсация барорецепторов выше, чем при постоянном (рис. 13-40). Наиболее чувствительны барорецепторы каротидных синусов к частотам колебаний давления от 1 до 10 Гц, т.е. к нормальным физиологическим частотам. В артериальных стенках близ барорецепторов заканчиваются симпатические центробежные волокна, при возбуждении которых импульсация от барорецепторов увеличивается. В естественных условиях с помощью этих нервов ЦНС может регулировать чувствительность барорецепторов.

Сигналы от барорецепторов переключаются в мозговом сердечно-сосудистом центре, который локализован в продолговатом мозге. При повышении кровяного давления частота импульсов, идущих от барорецепторов каротидного синуса, увеличивается, а это приводит к рефлекторному снижению сердечного выброса и периферического сосудистого

Рис. 13-39.
Рис. 13-39.

Изменения частоты импульсации одиночного барорецептора каротидного синуса (Б) в зависимости от пульсовых колебаний давмния (А). (Коrпеr. 1971.)

122

Рис. 13-40.
Рис. 13-40.

Зависимость средней частоты импульсации в многоволоконном препарате синокаротидного нерва от среднего давления в каротидном синусе: верхняя кривая — при пульсирующем, нижняя — при постоянном давлении. (Korner. 1971.)

сопротивления. Тем самым артериальное давление снижается (табл. 13-1). Уменьшение сердечного выброса при этом обусловлено падением как частоты, так и силы сердечных сокращений. Напротив, при снижении артериального давления частота импульсов, идущих от барорецспторов, уменьшается, что приводит к рефлекторному повышению сердечного выброса и периферического сопротивления. В результате артериальное давление повышается. Таким образом, барорефлекторные рефлексы каротидного синуса образуют систему отрицательной обратной связи, благодаря которой артериальное давление

Таблица 13-1. Рефлекторные реакции на изменения давления в каротидном синусе (по Korner, 1971)

Примечание. + усиление вегетативного эффекта; - ослабление вегетативного эффекта; 0 отсутствие вегетативного эффекта.

Рис. 13-41.
Рис. 13-41.

Система регуляции кровообращения у млекопитающих. Состояние кровообращения, показателем которого служит артериальное давление, воспринимается барорецепторами. От других механо - и хеморецепторов поступает дополнительная информация о физиологическом состоянии тела. На "уставку" артериального давления влияют команды от различных отделов мозга; в свою очередь на активность этих отделов влияют сигналы, поступающие по самым различным периферическим каналам. (Korner. I971.)

123

стабилизируется на определенном "уставочном" уровне. Этот уровень может быть изменен под влиянием импульсации от других рецепторов или команд, поступающих к сердечно-сосудистому центру в продолговатом мозге от других участков головного мозга (рис. 13-41).

124


13.12.2. Сердечные рецепторы

В различных участках сердца расположено множество механорецепторных и хеморецепторных окончаний центростремительных нервов. Эти структуры воспринимают изменения состояния сердца и передают эту информацию в спинной мозг и вышележащие сердечно-сосудистые центры. В ответ возникают различные реакции сердечно-сосудистой системы.

13.12.2.1. Предсердные рецепторы

В предсердиях имеется множество механорецепторных центростремительных волокон, реагирующих на изменения давления при наполнении предсердий и частоты сердечных сокращений. Эти механорецепторы классифицируются в зависимости от типа волокон и тех реакций, которые возникают при их активации. Рецепторы типа А - это миелинизированные центростремительные волокна, расположенные в стенке предсердий и реагирующие не столько на изменения режима работы предсердий, сколько на частоту сердечных сокращений. По-видимому, они передают информацию об этой частоте в центры регуляции сердечно-сосудистой системы, расположенные в ЦНС. Рецепторы типа В - это также миеликизированные центростремительные волокна, но реагирующие на скорость заполнения и объем предсердия. Важными факторами, определяющими заполнение предсердия, служат венозное давление и объем крови в венах. Значит, при увеличении этого объема заполнение предсердий будет увеличиваться, а импульсация от В-рецепторов — учащаться. Когда эти частые импульсы поступают в сердечно-сосудистые центры, они вызывают две основные реакции: во-первых, повышается активность симпатических волокон, иннервирующих синусный узел, а в результате увеличивается частота сердечных сокращений, а во-вторых, изменяется деятельность почек, точнее резко увеличивается диурез, возможно, вследствие снижения уровня антидиуретического гормона (АДГ) в крови. Значит, здесь мы имеем дело с отрицательной обратной связью, регулирующей объем крови. При увеличении данного объема увеличивается венозное давление и наполнение предсердий; это приводит к активации В-рецепторов предсердий, в результате чего угнетается выделение АДГ из задней доли гипофиза. Когда уровень АДГ в крови падает, диурез увеличивается и объем крови снижается.

Сердце является не только насосом, но и эндокринным органом. Оказалось, что в некоторых клетках предсердий содержится гормон, выделяющийся в кровь при растяжении этих клеток. Этот гормон стимулирует образование мочи и выведение с ней натрия, и поэтому он называется предсердным натрийуретическим фактором (ПНФ). Увеличение выделения натрия и воды приводит к значительному снижению объема крови и, следовательно, кровяного давления. Действие ПНФ на почки противоположно действию репин-ангиотензин-альдостероновой системы. ПНФ тормозит выделение почками ренина и образование в надпочечниках альдостерона. Кроме того, в результате прямого воздействия ПНФ возрастает выведение почками из организма натрия и воды.

Область перехода вен в предсердия иннервируется немиелинизированными центростремительными С-волокнами. При низкой частоте сердечных сокращений растяжение этой области приводит к их учащению, а при высокой частоте — к урежению. Раздражение этих волокон сопровождается падением артериального давления. Наконец, в предсердиях располагаются как миелинизированные, так и немиелинизированные симпатические центростремительные волокна. Они возбуждаются при сокращении и растяжении предсердий, и их активация приводит к повышению частоты сердечных сокращений.

13.12.2.2. Желудочковые рецепторы

В стенках желудочков располагаются окончания миелинизированных и немиеликизированных симпатических центростремительных волокон. Эти волокна возбуждаются при нарушении коронарного кровотока. Чувствительные симпатические нервы желудочков несут как механорецепторную, так и хеморецепторную функцию, причем раздражители разной модальности воспринимаются разными окончаниями. Хеморецепторы активируются такими веществами, как брадиккнин. При небольшом возбуждении этих волокон тонус симпатических центростремительных сердечных нервов рефлекторно повышается, а блуждающих - понижается, при этом сократимость сердца и артериальное давление возрастают. При сильном возбуждении сигналы, идущие по чувствительным симпатическим волокнам, отвечают за возникновение чувства боли в сердце.

В левом желудочке" имеется множество окончаний немиелинизированных С-волокон и лишь несколько миелинизированных окончаний центростремительных нервов. Слабое возбуждение С-волокон приводит к расширению периферических сосудов и

124

снижению частоты сердечных сокращений. При более сильном возбуждении возникает расслабление желудка, а при еще более сильном-рвота.

125


13.12.3. Центростремительные волокна
в скелетных мышцах

В скелетных мышцах располагается множество центростремительных волокон. По-видимому, в любом мышечном нерве таких волокон больше, чем центробежных. Все центростремительные волокна можно разбить на четыре основные группы. К группам I и II относятся чувствительные волокна от мышечных веретен и сухожильных органов Гольджи. По-видимому, эти волокна не участвуют (или участвуют лишь в минимальной степени) в регуляции кровообращения, и рефлекторные ответы сердечно-сосудистой системы возникают лишь при возбуждении миелинизированных "свободных нервных окончаний" волокон группы III и немиелиннзированных чувствительных окончаний волокон группы IV. Эти волокна чувствительны либо к механическим, либо к химическим раздражителям, причем большая часть волокон реагирует на раздражители только одной модальности. Механическое раздражение возникает при сокращении, сдавливании или растяжении мышцы. Полагают также, что центростремительные волокна в мышцах возбуждаются и вызывают рефлекторные реакции сердечно-сосудистой системы при изменениях состава внеклеточной жидкости мышц, связанных с сокращениями последних. При больших изменениях рН и осмотического давления импульсация в волокнах группы IV увеличивается, однако пока неясно, могут ли те сдвиги рН и осмотического давления, которые происходят in vivo, вызывать рефлекторные реакции со стороны кровообращения.

Раздражение центростремительных нервных волокон в мышцах может приводить как к повышению, так и к снижению артериального давления. При этом реакция зависит от того, какие именно волокна раздражаются или какова частота раздражения волокон той или иной группы. При раздражении волокон определенной группы стимулами низкой частоты артериальное давление падает, а при раздражении этих же волокон стимулами высокой частоты увеличивается. При электрическом раздражении мышечных центростремительных нервов частота сердечных сокращений обычно изменяется в том же направлении, что и артериальное давление: если последнее увеличивается, то частота также возрастает, и наоборот. Кроме того, в тех случаях, когда при электрическом раздражении данных нервов возрастает частота сердечных сокращений в сердечный выброс, происходит также перераспределение крови в организме. При этом кровоток в коже, почках, кишечнике и неработающих мышцах уменьшается, и таким образом повышается кровоснабжение работающих мышц.

Было показано, что при сокращения мышц возникают реакции сердечно-сосудистой системы, которые исчезают после перерезки задних корешков спинного мозга. Значит, эти реакции, по-видимому, представляют собой рефлексы, возникающие при раздражении мышечных центростремительных волокон. Характер реакции зависит от того, является ли сокращение мышц изометрическим (при статической нагрузке) или изотоническим (при динамической нагрузке). В первом случае артериальное давление увеличивается, но сердечный выброс меняется мало, а во втором происходит резкое увеличение сердечного выброса, но сдвиги артериального давления при этом невелики.

Центральным звеном всех этих рефлекторных реакций на раздражение мышечных центростремительных нервов служит сердечно-сосудистый центр мозга, а двигательным звеном-вегетативные нервы, идущие к сердцу и сосудам.

125


13.12.4. Артериальные хеморецепторы

Артериальные хеморецепторы, расположенные в каротидных и аортальных тельцах (см. гл. 14), не только играют важную роль в рефлекторной регуляции легочной вентиляции, но также вызывают определенные реакции системы кровообращения. Частота импульсов, которые следуют от этих рецепторов, увеличивается при повышении Pco2 или снижении Рo2 и рН в крови, омывающей каротидные и аортальные тельца. Увеличение частоты импульсации сопровождается сужением периферических сосудов и замедлением сердечных сокращений. Однако эти рефлекторные реакции наблюдаются лишь в том случае, если животные не дышат, например при нырянии. Когда птицы и млекопитающие ныряют, сердечный выброс у них уменьшается. В этих условиях благодаря сужению периферических сосудов артериальное давление остается постоянным, и поэтому кровоснабжение мозга, несмотря на пониженный сердечный выброс, не страдает.

При сужении периферических сосудов артериальное давление повышается, а это приводит к рефлекторному замедлению сердца вследствие возбуждения барорецепторов системных артерий. В то же время при раздражении хеморецепторов частота сердечных сокращений может замедляться даже в том случае, если артериальное давление поддерживается на постоянном уровне. Значит, активация хеморецепторов оказывает как прямое, так и опосредованное (через изменения артериального давления из-за сужения периферических сосудов) влияние на частоту сердечных сокращений. Вполне естественно, что системы регуляции дыхания и кровообращения тесно взаимосвязаны. Так, характер

125

импульсации, идущей от легочных рецепторов растяжения, заметно влияет на те реакции кровообращения, которые возникают при возбуждении хеморецепторов. Иными словами, при нормальном дыхании изменения уровней газов в крови вызовут одну серию рефлекторных изменений в сердечно-сосудистой системе, а если животное не дышит - совершенно другую. В этом мы убедимся ниже.

К сердечно-сосудистому центру мозга поступают сигналы по самым разным каналам, и все они вызывают рефлекторные реакции со стороны кровообращения (рис. 13-41). Команды от этого центра поступают к симпатическим и парасимпатическим вегетативным двигательным нейронам, иннервирующим сердце и кровеносные сосуды. При раздражении симпатических нервов частота и сила сердечных сокращении увеличивается, а сосуды суживаются. В результате происходит сильное повышение артериального давления и сердечного выброса. В общем случае при раздражении парасимпатических нервов возникают обратные реакции, приводящие к снижению артериального давления и сердечного выброса. В продолговатом мозге были обнаружены области, раздражение которых приводит к активации либо симпатической, либо парасимпатической системы. При стимуляции одной из этих областей, так называемого прессорного центра, повышается активность симпатических нервов и кровяное давление увеличивается, а при раздражении другой области -депрессорного центра - активируется парасимпатическая система и артериальное давление падает. Таким образом, схематично регуляцию кровообращения можно представить себе так: информация, поступающая в сердечно-сосудистые центры по различным каналам, изменяет соотношение между активностью прессорного и депрессорного центра. Одни сигналы вызывают активацию прессорного и торможение депрессорного центра, другие - наоборот. При этом в сердечно-сосудистом центре происходят обработка и интеграция всей поступающей к нему информации, и результатом "на выходе" служит активация прессорного либо депрессорного центра. В итоге кровообращение претерпевает такие изменения, которые должны соответствовать изменившимся потребностям организма или компенсировать те или иные нарушения деятельности сердечно-сосудистой системы.

126


13.13. Изменения кровобращення
при физической нагрузке

Совершенно ясно, что регуляция кровообращения при физической нагрузке это сложный процесс, происходящий на многих уровнях. К последним относятся центральные нервные регуляторные механизмы, периферические рефлексы, в частности, с участием мышечных центростремительных нервов и местные механизмы регуляции. Многие сдвиги в системе кровообращения, возникающие при нагрузке, могут наблюдаться и в отсутствие нервной регуляции. Это говорит о большом значении местных механизмов для увеличения кровотока к работающим скелетным мышцам. В то же время совершенно очевидно, что важную роль в реакции кровообращения на физическую нагрузку играют регуляция со стороны центральной нервной системы и рефлексы с участием механорецепторов и хеморецепторов мышц. Конкретные проявления этих нервных регуляторных механизмов зависят от характера физической нагрузки. В качестве примера можно привести рефлекторные изменения кровообращения на возбуждение центростремительных нервов в мышцах. При изометрических сокращениях мышц артериальное давление поднимается, но сердечный выброс меняется мало, а при изотонических сокращениях - наоборот. Во время физической нагрузки кровоток в скелетных мышцах увеличивается пропорционально степени их активности. Это достигается благодаря увеличению сердечного выброса и уменьшению кровоснабжения кишечника и почек (рис. 13-42). В этих условиях сердечный выброс может возрастать на порядок по сравнению с состоянием покоя; при этом частота сердечных сокращений резко возрастает, а ударный объем меняется мало. Сердечный выброс увеличивается главным образом за счет снижения периферического сопротивления (примерно на 50% по сравнению с тем, что наблюдается при состоянии покоя) и увеличения венозного возврата, обусловленного "насосным" действием скелетных мышц на вены. Активность симпатических сердечных нервов при нагрузке увеличивается, а парасимпатических — снижается. Такое перераспределение тонуса необходимо не столько для увеличения сердечного выброса, сколько для того, чтобы установить такую частоту сердечных сокращений, при которой ударный объем остается постоянным. Артериальное давление, рН и парциальные давления газов, участвующих в дыхании, меняются незначительно; более заметным оказывается увеличение дыхательных колебаний Рco2 и P02, а также пульсового артериального давления. Возросшие колебания пульсового давления в какой-то степени амортизируются за счет того, что катехоламины крови повышают эластичность стенок артерий. Возможно, артериальные хоморецепторы и баррорецепторы играют лишь незначительную роль в изменениях кровообращения при физической нагрузке.

В самом начале физической нагрузки высшие мозговые центры активируют двигательные нейроны скелетных мышц. Возможно, эти же центры вызывают изменения легочной вентиляции и кровотока. При этом определенную роль в увеличении

126

Рис. 13-42.
Рис. 13-42.

Примерное распределение сердечного выброса по бассейнам различных органов при покое и физической нагрузке разной интенсивности (вплоть до нагрузки с максимальным потреблением кислорода. Vo2 max у здорового молодого человека. Сужение полосы "внутренние органы" показывает, что в бассейнах внутренних органов и почек постепенно уменьшается как абсолютная величина кровотока, так и относительная его доля от сердечного выброса; при этом возрастает кровоснабжение мышц. При кратковременной нагрузке с высоким потреблением кислорода сужаются даже сосуды кожи. (Rowell, 1974.)

вентиляции легких и сердечного выброса может играть проприоцептивная обратная афферснтация от мышц. Таким образом, при физической нагрузке включается целый комплекс взаимосвязанных процессов, направленных на обеспечение должного кровотока в работающих мышцах. Прежде всего возникает рабочая гиперемия в этих мышцах, и это обусловливает перераспределение кровотока в их пользу; увеличение же сердечного выброса является прямым следствием снижения периферического сопротивления. Что же касается конкретной роли других регуляторных систем, то она пока не выяснена.

127


13.14. Изменения кровообращения при нырянии

Многие позвоночные, дышащие воздухом, могут в течение длительного времени оставаться под водой. При этом у них происходят выраженные сдвиги в деятельности дыхательной и сердечно-сосудистой систем: дыхание прекращается, а кровообращение меняется таким образом, чтобы ограниченные запасы кислорода доставались главным образом органам, наиболее страдающим от аноксил (мозгу, сердцу и некоторым эндокринным образованиям). У всех ныряющих позвоночных к прекращению дыхания приводит раздражение чувствительных рецепторов носовых ходов и глотки (рис. 13-43). Эти рецепторы возбуждаются при действии холода и при погружении под воду, и это приводит к рефлекторной остановке дыхания. У млекопитающих (но не у других позвоночных) при возбуждении этих рецепторов возникает также выраженная брадикардия. У всех позвоночных после остановки дыхания головной мозг и сердце продолжают потреблять кислород, и это приводит к постепенному снижению Po2 в крови и повышеию Рo2. При этом возбуждаются артериальные хеморецeпторы, в результате чего периферические сосуды сужаются и возникает сильная брадикардия с уменьшением сердечного выброса. Кровоснабжение всех тканей, за исключением мозга, сердца и некоторых эндокринных органов, снижается. Увеличение периферического сопротивления обусловлено значительным повышением симпатического тонуса; при этом сужаются

Рис. 13-43.
Рис. 13-43.

Влияние погружения на кровообращение у уток (Anas platyrhynchus). Видно, что частота сердечных сокращений при погружении снижается, что приводит к уменьшению сердечного выброса. Однако благодаря сужению периферических сосудов, при котором уменьшается кровоток в седалищной артерии (и, следовательно, в лапах), систолическое артериальное давление не падает. Существенного уменьшения кровотока в общей сонной артерии не происходит, и тем самым обеспечивается достаточное кровоснабжение мозга. Когда утка всплывает и снова начинает дышать атмосферным воздухом, сердечный выброс и кровоток в седалищной и общей сонной артерии значительно возрастает. (Butler, Jones, 1971.)

127

довольно крупные артерии. У некоторых ныряющих млекопитающих (например, тюленей) кровоток в скелетных мышцах почти прекращается, а венозный резервуар увеличивается. В этих условиях большая часть крови, выбрасываемой сердцем в системное кровообращение, протекает через капилляры мозга и сердца. Иногда наблюдается повышение артериального давления; в результате возбуждаются артериальные барорецепторы, что (вместе с повышенной импульсацией от хеморецепторов) усугубляет брадикардию. Последняя обусловлена повышением тонуса парасимпатических и, возможно, снижением тонуса симпатических сердечных нервов.

Поскольку гемодинамические реакции на ныряние наблюдаются и у децеребрированных уток, считается, что интегративным центром для всех периферических сигналов служит продолговатый мозг. Однако было показано, что у тюленей "брадикардия погружения" может возникать в результате каких-то процессов ассоциативного научения. Так, у некоторых специально обученных тюленей брадикардия возникает еще до начала ныряния и, следовательно, до раздражения каких-либо периферических рецепторов.

У птиц "водяные" рецепторы не вызывают непосредственно те изменения кровообращения, которые связаны с погружением. Так, частота сердечных сокращений не снижается у погруженных под воду уток, если они дышат через трахеостомическую трубку или у них денервированы каротидные тельца (рис. 13-44). Значит, у этих животных "водяные" рецепторы вызывают остановку дыхания, которая сопровождается снижением Po2 и рН и повышением Pco2 крови, в результате возбуждаются хеморецепторы, и именно это приводит к рефлекторным изменениям гемодинамики.

Сигналы от легочных рецепторов растяжения вносят изменения в рефлекторные реакции на раздражение хеморецепторов. При остановке дыхания (когда легочные рецепторы растяжения не возбуждаются) эти реакции иные, чем при нормальном дыхании. Растяжение легких приводит к подавлению рефлекторного торможения сердца и сужения периферических сосудов в ответ на раздражение

Рис. 13-44.
Рис. 13-44.

Изменения частоты сердечных сокращений и парциального давления кислорода (Рo2) в плечеголовной артерии утки. Период погружения обозначен стрелками "в воду" и "из воды". А. Утка в возрасте б недель с интактными нервами. Б. Эта же утка спустя три недели после денервации каротидных телец. (Jones. Purves, 1970.)

артериальных хеморецепторов. Значит, реакции сердечно-сосудистой системы на гипоксию и гиперкапсию (повышение уровня СО2) при дыхании воздухом иные, чем во время погружения под воду.

Когда животное нормально дышит, раздражение артериальных хеморецепторов приводит к заметному увеличению легочной вентиляции. Снижение Рo2 и (или) повышение Рco2 в крови сопровождается расширением периферических сосудов. Это расширение в свою очередь приводит к увеличению сердечного выброса, так как в условиях повышенного оттока крови через периферические сосудистые русла необходимо поддерживать артериальное давление. Таким образом, при погружении под воду гипоксия (кислородная недостаточность), возникающая из-за остановки дыхания, приводит к брадикардии и снижению сердечного выброса. При нормальном же дыхании та же гипоксия, возникающая, например, при подъеме на большую высоту, вызывает повышение сердечного выброса и частоты сердечных сокращений.

Дополнение 13-1. Потенциальная энергия, давление и кинетическая энергия

При сокращениях сердца растет потенциальная энергия крови, находящейся в желудочках. Известно, что жидкость течет от точки с более высокой потенциальной энергией к точке, в которой эта энергия ниже. Увеличение потенциальной энергии крови проявляется в повышении кровяного давления. При этом возникает разница давлений между любыми двумя точками кровеносного русла, создается градиент давления и кровь начинает течь от участков с более высоким к участку с более низким давлением (исключением из этого правила служит столб жидкости, на который действует сила тяжести, с глубиной давление в этом столбе увеличивается, но тока жидкости нет). Движущаяся кровь

128

обладает инерцией, и для того чтобы привести ее в движение, необходимо затратить энергию. Таким образом, текущая кровь обладает кинетической энергией. В покоящихся жидкостях мерой потенциальной энергии может быть давление, а в движущихся она включает давление и кинетическую энергию. Каким же образом кинетическая энергия и давление соотносятся между собой? Оказывается, в большинстве случаев кинетическая энергия пренебрежимо мала. Кинетическая энергия на единицу объема (1 мл) жидкости равна 1/2 (ρV2), где ρ — плотность жидкости, V — скорость ее течения. Если скорость V измеряется в сантиметрах в секунду, а плотность — в граммах на миллилитр, то кинетическая энергия будет выражаться в динах на квадратный сантиметр, т.е. так же, как и давление. У млекопитающих линейная скорость кровотока наиболее высока у основания аорты, и на высоте изгнания крови из желудочков она составляет около 50 см·с-1. Плотность крови равна примерно 1,055 г·мл-1. Таким образом, кинетическая энергия крови в аорте на высоте изгнания составляет 1/2 х 1,055·502 или 0,132 кПа. Эта величина мала по сравнению с систолическим трансмуральным давлением, равным около 16 кПа. В желудочке скорость крови низка, но по мере выброса в аорту она возрастает, т.е. при изгнании крови в аорту ее кинетическая энергия увеличивается. При этом в кинетическую энергию переходит развиваемое желудочком давление и именно это обстоятельство служит главной причиной небольшого падения давления между желудочком и аортой. Линейная скорость кровотока, а следовательно, и кинетическая энергия крови наиболее высоки в аорте. В капиллярах скорость движения крови составляет 1 мм·с-1, и кинетическая энергия практически равна 01.

129

1 Здесь содержится ряд неточностей. Более строгое изложение можно найти в любом пособии по гидродинамике, в учебниках и руководствах по физике и т. д.- Прим. перев.


13.15. Резюме

Системы кровообращения у различных животных можно разделить на две основные группы - открытого и замкнутого типа. В системах открытого типа трансмуральные давления невелики, а кровь, выбрасываемая сердцем, поступает в некую полость, из которой она непосредственно омывает клетки. В замкнутых системах кровь проходит из артерий в вены через капилляры. Трасмуральные давления в таких системах больше, а жидкость, медленно просачивающаяся через капиллярные стенки в межклеточную среду, в дальнейшем возвращается в кровоток через лимфатическую систему.

Сердце представляет собой мышечный насос, выбрасывающий кровь в артериальную систему. Возбуждение сердца зарождается в области пейсме-кера, и характер распространения его на остальные участки мышцы сердца определяется природой межклеточных контактов. Контакты между мышечными волокнами сердца обладают низким сопротивлением, и благодаря этому электрические сигналы могут передаваться из одной клетки в другую.

Первая фаза каждого сердечного сокращения изометрическая, а вторая, во время которой кровь выбрасывается в артериальную систему, - изотоническая. Величина сердечного выброса зависит от венозного возврата. У млекопитающих сердечный выброс меняется за счет изменений не столько ударного объема, сколько частоты сердечных сокращений.

Артериальная система играет роль напорного резервуара и "кровепровода", ведущего от сердца к капиллярам. Артерии эластического типа сглаживают колебания давления и кровотока, связанные с сокращениями сердца, а артерии мышечного типа регулируют распределение крови между различными капиллярными руслами.

Течение крови обычно ламинарное, однако, поскольку связь между давлением и потоком крови достаточно сложная, закон Пуазейля применим лишь к мелким артериям и артериолам.

Капилляры — это область, где происходит перенос веществ из крови в ткани, и наоборот. В каждый момент времени открыты лишь 30-50% всех капилляров, однако ни один капилляр не бывает закрытым в течение длительного времени, так как все они попеременно открываются и закрываются. Капиллярный кровоток регулируется нервами, идущими к гладким мышцам артериол. Кроме того, он зависит от состава крови и внеклеточной жидкости в области капилляров, так как при изменениях этого состава сосуды либо сужаются, либо расширяются.

Стенки капилляров обычно на порядок более проницаемы, чем какие-либо другие клеточные слои. Перенос веществ между кровью и тканями осуществляется либо через эндотелиальные клетки, образующие стенки капилляров, либо через промежуток между этими клетками. В эндотелиальных клетках содержится множество пузырьков, которые могут сливаться и образовывать поры для переноса веществ через клетки. Кроме того, в некоторых эндотелиальных клетках существуют специальные механизмы переноса для глюкозы и аминокислот. Размеры межклеточных щелей в разных капиллярах различны; в капиллярах мозга эндотелиальные

129

клетки тесно прилегают друг к другу, а в капиллярах печени межклеточные щели довольно велики.

Венозная система играет роль "кровепровода", ведущего от капилляров к сердцу, а также резервуара крови. У млекопитающих в венах содержится 50% общего объема крови.

Капиллярный кровоток регулируется для того, чтобы удовлетворять потребностям тканей, которые все время меняются, а артериальное давление регулируется для того, чтобы поддерживать на должном уровне капиллярный кровоток. Величина артериального давления воспринимается артериальными барорецепторами; при их возбуждении рефлекторно меняется сердечный выброс и периферическое сопротивление, в результате чего артериальное давление поддерживается на необходимом уровне. Механорецепторы предсердий и желудочков воспринимают венозное давление и различные показатели сердечного сокращения. Благодаря поступающей от них информации работа сердца согласовывается с притоком крови из вен и оттоком крови в артерии. От артериальных хеморецепторов и других рецепторов организма информация поступает в сердечно-сосудистый центр продолговатого мозга; здесь она интегрируется, и в результате устанавливается такой режим гемодинамики, который соответствует потребностям организма. Примером такой регуляции могут быть изменения кровообращения при физической нагрузке.

130


13.16. Вопросы для повторения

  1. Опишите свойства миогенных пейсмекеров.
  2. Опишите распространение возбуждения по сердцу млекопитающих.
  3. Опишите изменения давления и кровотока в ходе одного сердечного цикла у млекопитающих.
  4. Расскажите о факторах, влияющих на ударный объем сердца.
  5. Как организованы и как действуют системы нервной регуляции сердца млекопитающего?
  6. Как влияют на деятельность сердца жесткий и податливый перикард?
  7. Каково физиологическое значение частично разделенного желудочка у некоторых пресмыкающихся?
  8. Опишите изменения сердечно-сосудистой системы, происходящие у млекопитающих после рождения.
  9. Обсудите возможность применения закона Пуазейля к соотношению между давлением и кровотоком в сердечно-сосудистой системе.
  10. Какие функции выполняет артериальная система?
  11. Опишите факторы, от которых зависит капиллярный кровоток.
  12. Расскажите о расположении и роли в регуляции кровообращения различных барорецепторов и (или) механорецепторов сердечно-сосудистой системы млекопитающих.
  13. Сравните изменения кровообращения, возникающие у млекопитающих при дыхании воздухом с низким содержанием кислорода, с одной стороны, и при нырянии — с другой.
  14. Опишите изменения кровообращения, возникающие при физической нагрузке у млекопитающих.
  15. Как влияет повышение или понижение артериального давления на деятельность сердца и процессы обмена через стенки капилляров?
  16. Расскажите о связи между функцией различных органов и строением их капилляров.
  17. Опишите способы переноса веществ между кровью и тканями через стенки капилляров.
  18. Каковы функции венозной системы?
  19. Расскажите о влиянии силы тяжести на кровообращение у млекопитающих. Как меняется это влияние, если животное находится в воде?
  20. Сформулируйте закон Лапласа. Расскажите о той роли, которую он играет в кровообращении с учетом структуры сердечно-сосудистой системы.
  21. Расскажите о роли лимфатической системы в кругообороте жидкостей организма. Обсудите, как и почему эта роль может меняться в различных органах.

130


ЛИТЕРАТУРА

Bourne G.H.. ed. 1980. Heart and Heart-like Organs, Vol. I, New York, Academic.

Bundgaard M. 1980. Transport pathways in capillaries. In: search of pores, Ann. Rev. Physiol., 42, 325-326.

Crone C. 1980. Ariadne's thread: An autobiographical essay on capillary permeability, Microvasc. Res., 20, 133-149.

Famer D.S.. King J.R. eds. 1972. Avian Biology, VI. 2, New York, Academic.

Geiger S. R. ed., 1983. Handbook of Physiology, Section 2, The Cardiovascular System (Vol. 1-3), Bclhesda, Md. American Physiological Society.

Hoar W.S., Randall D.J.. eds. 1978. Fish Physiology, Vol. 7, New York, Academic.

Johansen K.. Burggren W. eds. 1985. Cardiovascular Shunts. (Alfred Benzon Symposium 21) Copenhagen, Munksgaard.

Lewis D. H. ed., 1979. Lymph circulation, Acta Physiol. Scand. Supply. 463.

McDonald D. A. 1960. Blood Flom in Arteries, Baltimore, Williams and Wilkins.

Roob J.S. 1965. Comparative Basic Cardiology, New York, Game and Stratton.

Schmidt-Nielsen K. 1972. How Animals Work, New York, Cambridge University Press.

130


Глава 14

Газообмен

В процессе клеточного дыхания - цепи реакций, протекающей на уровне митохондрий (см. гл. 3), — животные потребляют кислород и выделяют углекислый газ. При этом кислород поглощается из окружающей среды, а углекислый газ выбрасывается в нее. Таким образом, для поддержания клеточного дыхания необходимо постоянно поглощать извне О2 и удалять образующийся СО2.

В этой главе мы рассмотрим перенос О2 и СО2 кровью и те механизмы, которые сформировались в процессе эволюции у животных для облегчения обмена этих газов между окружающей средой и кровью, а также между кровью и тканями. Основное внимание мы уделим позвоночным, особенно млекопитающим, поскольку дыхательные системы у них наиболее хорошо изучены. Кроме той, которая обеспечивает транспорт О2 и СО2 между легкими и тканями, у животных существуют и другие интересные системы переноса газов. Три из них мы коротко рассмотрим в конце данной главы, чтобы познакомить читателя хотя бы с некоторыми из захватывающих проблем, связанных с газообменом у животных.

14.1. Общие положения

Кислород и углекислый газ переносятся через поверхность тела (т.е. через кожу или специализированный дыхательный эпителий) путем пассивной диффузии. Рассмотрим перенос через эпителий некоего газа, общая масса которого равна М. Скорость переноса этого газа М зависит от площади S, через которую осуществляется диффузия, диффузионного расстояния х, коэффициента диффузии D и разницы концентраций газов по обе стороны диффузионной поверхности (а1 - а2):

Значит, для того чтобы при данной разнице концентраций газа процесс его переноса шел быстрее, площадь поверхности дыхательного эпителия должна быть как можно больше, а диффузионные расстояния - как можно меньше.

Потребность в кислороде и скорость образования углекислого газа пропорциональны массе животного, а скорость переноса газов через поверхность тела в значительной мере зависит от величины этой поверхности. Площадь сферического образования возрастает пропорционально квадрату, а объем - пропорционально кубу его диаметра. У очень мелких животных диффузионные расстояния малы, а отношение поверхности к объему тела достаточно велико. Поэтому у таких животных (например, коловраток и простейших, диаметр тела которых меньше 0,5 мм) перенос газа вполне может обеспечиваться одной лишь диффузией. Увеличение же размеров тела животных приводит к возрастанию диффузионных расстояний и снижению отношения величины поверхности к объему тела. Для того чтобы это отношение было достаточно большим, у крупных животных создались специальные газообменные структуры. У одних видов в переносе газов участвует вся поверхность тела, однако у более крупных и ведущих активный образ жизни животных имеются особые участки, приспособленные специально для обмена газов при дыхании. Эти участки выстланы тонким (0,5-15 мкм) однослойным дыхательным эпителием, на который приходится большая часть поверхности тела. Так, у человека площадь дыхательной поверхности легких составляет 50-100 м2 (при этом она зависит от возраста и от того, насколько легкие раздуты), тогда как площадь всей остальной поверхности меньше 2 м2.

Постоянное обновление среды у поверхности дыхательного эпителия обеспечивается у

131

большинства животных движением воды или воздуха в процессе дыхания. У крупных животных возникла система кровообращения, благодаря которой обеспечивается перенос О2 и СО2 между тканями и дыхательным эпителием с током крови. В органах дыхания кровь протекает по чрезвычайно разветвленной капиллярной сети и как бы образует тонкую пленку, непосредственно граничащую с дыхательным эпителием; тем самым диффузионные расстояния для газов сводятся к минимуму. Перенос газов от дыхательной поверхности к тканям (и обратно) осуществляется с током крови, а обмен газов между кровью и тканями (через стенки капилляров) обеспечивается диффузией. При этом в тканях, как и в дыхательных органах, перенос газов облегчается тем, что площадь диффузионной поверхности достаточно велика, а диффузионное расстояние между любой клеткой и ближайшим к ней капилляром мало.

Согласно закону Грэма, скорость диффузии того или иного вещества при данном концентрационном градиенте обратно пропорциональна квадратному корню из молекулярной массы (или плотности) этого вещества. Размеры молекул кислорода и углекислого газа сходны, и поэтому скорость их диффузии в воздухе примерно одинакова. Скорость, с которой в организме поглощается О2 и образуется СО2, также примерно одинакова. Значит, можно предположить, что если транспортная система обеспечивает потребности того или иного животного в кислороде, то она будет и достаточно эффективно удалять углекислый газ.

Таким образом, у большинства животных перенос газов протекает в следующие несколько стадий (рис. 14-1).

1. Дыхательные движения, благодаря которым обеспечивается постоянный приток свежей среды (воздуха или воды) к дыхательной поверхности (например, легким или жабрам).

2. Диффузия О2 и СО2 через дыхательный эпителий.

3. Перенос газов кровью.

4. Обмен О2 и СО2 между кровью и митохондриями клеток, осуществляемый путем диффузии через стенки капилляров.

132


14.2. Перенос кислорода и
углекислого газа кровью

Рассмотрение вопроса о переносе кислорода и углекислого газа между окружающей средой и клетками мы начнем с транспорта этих газов кровью, поскольку от состояния О2 и СО2 в крови зависит их обмен между окружающей средой и тканями.

Основные физические законы, описывающие состояние газов, а также некоторые термины, используемые в физиологии дыхания, приведены в доп. 14-1.

14.2.1. Дыхательные пигменты

Кислород диффундирует через дыхательный эпителий в кровь и там соединяется с дыхательным пигментом, который придает крови характерную окраску. Из всех этих веществ наиболее известен красный пигмент, гемоглобин. Дыхательные пигменты связывают кислород и тем самым повышают его содержание в крови.

В отсутствие дыхательного пигмента содержание О2 в крови было бы довольно низким. Коэффициент растворимости Бунзена для кислорода в крови при 37 °С составляет 2,4 мл О2/100 мл крови на 1 атм парциального давления кислорода. Значит, концентрация физически растворенного (т. е. не связанного с дыхательным пигметом) О2 в крови человека при Рo2 = 95 мм рт. ст. была бы равна 2,4 × 95/760 = 0,3 мл О2/100мл крови, или 0,3% О2

Рис. 14-1. Общая схема системы транспорта газов у млекопитающих. Эта система состоит из двух последовательно соединенных насосов и двух диффузионных барьеров; последние служат для обмена газами между окружающей средой и тканями. (Rahn. 1967.)
Рис. 14-1. Общая схема системы транспорта газов у млекопитающих. Эта система состоит из двух последовательно соединенных насосов и двух диффузионных барьеров; последние служат для обмена газами между окружающей средой и тканями. (Rahn. 1967.)

132

по объему. На самом же деле общее содержание О2 в артериальной крови человека при таком Po1, составляет по объему 20%. Семидесятикратное увеличение концентрации кислорода обусловлено тем, что он связывается гемоглобином. У большинства животных, у которых дыхательным пигментом служит гемоглобин, на долю физически растворенного кислорода приходится лишь очень небольшая часть от общего содержания этого газа в крови. Среди позвоночных исключением в этом отношении служит антарктическая корюшка: в крови этой рыбы нет дыхательных пигментов, и поэтому содержание О2 там низкое. Отсутствие гемоглобина у корюшки компенсируется за счет увеличения объема крови и сердечного выброса, однако скорость поглощения кислорода у нее все-таки снижена по сравнению с животными из той же среды обитания, у которых гемоглобин имеется. Очевидно, определенную роль в эволюции рыб, лишенных гемоглобина, сыграла низкая температура: при такой температуре скорость обменных процессов у пойкилотермных животных мала, а растворимость кислорода (как и любых других газов) — велика.

Дыхательные пигменты — это комплекс белков с ионами металлов. Каждый такой пигмент обладает характерной окраской, причем эта окраска зависит от насыщения пигмента кислородом. Так, насыщенный О2 гемоглобин становится ярко-красным, а дезоксигенированный - темно-вишневым.

Гемоглобин позвоночных (за исключением круглоротых) — это вещество с молекулярной массой 68 000, которое представляет собой белок глобин, связанный с четырьмя простетическими группами гема-порфириновыми железосодержащими группировками (рис. 14-2). В свою очередь глобин состоит из двух одинаковых частей, каждая из которых включает две полипептидные цепи (α-цепь и β γ-или ε-цепь). Гемоглобин диссоциирует на четыре субъединицы примерно одинакового молекулярного веса, в состав каждой из которых входит одна полипептидная цепь и один гем. Миоглобин — дыхательный пигмент, служащий для запасания О2 в мышцах позвоночных,- эквивалентен одной субъединице гемоглобина. Атом двухвалентного железа, включенный в порфириновое кольцо тема, образует координационные связи с четырьмя атомами азота, входящими в состав пиррольных группировок1. Оставшиеся две координационные связи используются для присоединения тема к имидазольному кольцу глобина и для связывания кислорода. Гемоглобин, присоединивший О2, называется оксигемоглобином, а свободный от кислорода —

дезоксигемоглобином (восстановленным гемоглобином). Свойства разных видов гемоглобина в процессе связывания кислорода различны и зависят от особенностей структуры молекулы глобина. Когда кислород соединяется с гемоглобином и образует окси-гемоглобин, железо не окисляется (т.е. не переходит из двухвалентного в трехвалентное).

В том случае, если железо в группе тема все же становится трехвалентным, образуется метгемоглобин. Это вещество не способно связывать кислород и, следовательно, не может участвовать в его переносе. Метгемоглобин образуется в организме в естественных условиях, однако в эритроцитах содержится фермент метгсмоглобинредуктаза, восстанавливающий его до "нормального" гемоглобина с двухвалентным железом. Некоторые вещества (нитриты и хлораты) способны либо окислять гемоглобин, либо инактивировать метгемоглобинредуктазу. При этом увеличивается содержание в крови мст-гемоглобина и нарушается перенос кислорода.

Сродство гемоглобина к окиси углерода (угарному газу, СО) примерно в 200 раз выше, чем к кислороду. В связи с этим даже при очень низких парциальных давлениях угарного газа он может вытеснять кислород из соединения с гемоглобином и полностью насыщать последний. Это приводит к резкому снижению поступления кислорода к тканям. Гемоглобин, насыщенный окисью углерода, называется карбоксигемоглобином. При связывании гемоглобина с угарным газом окислительные обменные процессы страдают в такой же степени, как и при отсутствии кислорода. Именно поэтому СО, содержащийся в выхлопных газах автомобилей или образующийся при неправильной топке углем или дровами (с неполным сгоранием топлива), обладает чрезвычайно токсичным действием. Даже такое содержание угарного газа, которое бывает на оживленных транспортных магистралях городов, способно привести к нарушению деятельности головного мозга из-за частичной гипоксии.

У разных групп беспозвоночных встречаются различные дыхательные пигменты, в том числе гемоэритрин (у припаулид, плеченогих и кольчатых червей), хлорокруорин (у кольчатых червей), гемоцианин (у моллюсков и членистоногих) и гемоглобин (у целого ряда групп беспозвоночных). У многих беспозвоночных вообще нет дыхательных пигментов.

Гемоцианин - высокомолекулярный медьсодержащий дыхательный пигмент-по многим своим свойствам сходен с гемоглобином. При высоком парциальном давлении кислорода он связывает этот газ, а при низком - отдает его (рис. 14-3). При этом 1 моль О2 соединяется примерно с 75 000 г гемоцианина (для сравнения укажем, что при полном насыщении гемоглобина 68 000 г этого пигмента связывают 4 моль О2). В отличие от гемоглобина

133

Рис. 14-2.
Рис. 14-2.

А. Взаимодействие двухвалентного железа и протопорфирина XI с образованием гема. Б. Схематическое изображение гема в нише глобичовой молекулы. Гистидиловая боковая цепочка глобина играет роль добавочного лиганда для атома железа в составе гема. В. "Идеализированное" изображение молекулы гемоглобина в разобранном виде. В гемовых карманах (нишах между складками белковых цепей) видны две из четырех группировок гема. (McCilcery. 1970.;

гемоцианин не депонирован в клетках, и, кроме того, его присутствие не сочетается с высоким уровнем карбоангидразы в крови. В оксигенированной форме этот пигмент светло-голубой, а в дезоксигекированной - бесцветный.

134

1 Точнее, с двумя атомами азота координационные связи, а с двумя другими - связи с замещением водорода. - Прим, перев.


14.2.2. Перенос кислорода кровью

Поскольку одна группировка гема связывает одну молекулу кислорода, каждая молекула гемоглобина может присоединять четыре молекулы О2. Степень

134

Рис. 14-3.
Рис. 14-3.

Кривые диссоциации оксигемоцианина для краба Cancer magister. Справа приведены значения Pco2, и рН- для которых построены различные кривые. Обратите внимание, что для гемоцианина. как и для гемоглобина, характерен сдвиг Бора. (По неопубликованным данным, представленным D.G. McDonald)

насыщения гемоглобина кислородом зависит от парциального давления этого газа. Если все участки связывания молекулы гемоглобина заняты О2, кровь насыщена кислородом на 100% и содержание в ней кислорода равно ее кислородной емкости. Каждый миллимоль тема может связывать один миллимоль кислорода, т.е. 22,4 мл О2. Поскольку в 100 мл крови человека содержится около

Рис. 14-4.
Рис. 14-4.

Типичные кривые диссоциации оксигемоглобина и оксимиоглобина. Видно, что кривая для миоглобина имеет гиперболическую, а для гемоглобина — сигмовидную форму. В гемоглобине миноги имеется только одна группировка гема, и кривая диссоциации оксигенированной формы для него такая же, как и для миоглобина.

Рис. 14-5.
Рис. 14-5.

Эффект Бора. В качестве примера влияния рН на сродство крови к кислороду приведены сатурационные кривые крови человека. (Bartels. 1971.) Кружки соответствуют P02 артериальной и смешанной венозной крови.

0,9 ммоль гема, ее кислородная емкость составляет 0,9 · 22,4 = 20,2 об. %. В объемное содержание кислорода в крови входит не только кислород, соединенный с гемоглобином, но и газ. физически растворенный в плазме. Однако в большинстве случаев на долю последнего приходится лишь очень небольшая часть от общего содержания О2.

Кислородная емкость крови пропорциональна концентрации в ней гемоглобина. Значит, для того чтобы можно было сравнивать кровь с разной концентрацией этого пигмeта, нужно использовать такой показатель, как процентное насыщение, т.е. отношение содержания O2 в крови к ее кислородной емкости в процентах. Зависимость процентного насыщения от парциального давления кислорода описывается сатураиионными кривыми кислорода 1 (рис. 14-3-14-5).

Сатурационные кривые О2 для гемоглобина миноги и миоглобина имеют гиперболическую форму, а кривые для гемоглобина других позвоночных животных — сигмовидную (рис. 14-4). Такие различия сатурационных кривых можно связать с тем, что в молекулах гемоглобина миноги и миоглобина всех

135

позвоночных имеется лишь один гсм, а в молекулах гемоглобинов других позвоночных — четыре тема. Сигмовидную форму этих кривых для гемоглобина с несколькими темами можно объяснить так называемой кооперативностъю субъединиц. Она заключается в том, что оксигснация первых группировок облегчает оксигенацию последующих благодаря конформационным изменениям белковой части молекулы (глобина). Тогда крутой участок кривой соответствует такому содержанию кислорода, при котором по меньшей мере одна группа тема уже соединена с молекулой О2, и это приводит к повышению сродства к кислороду остальных групп.

Важное свойство дыхательных пигментов состоит в том, что при тех значениях парциального давления О2, которые в норме встречаются у животных, их связывание с кислородом является обратимым. При низком Po2 пигменты присоединяют лишь небольшое количество О2, а при высоком Po2. напротив, они очень активно связывают кислород. Именно благодаря такой особенности дыхательные пигменты могут служить переносчиками кислорода: в области дыхательной поверхности, где Po2 высокое, они насыщаются кислородом, а в тканях, где Рo2 низкое, — отдают его. У некоторых животных дыхательные пигменты выполняют главным образом функцию резервуара для кислорода: они высвобождают О2 в ткани только тогда, когда его поступление становится ограниченным. Так, у тюленей и других ныряющих млекопитающих наблюдается высокое содержание миоглобина в мышцах, и этот белок, сходный по структуре с гемоглобином, служит кислородным депо: он отдает О2 только в том случае, когда уровень кислорода в мышцах падает -в частности, при нырянии.

В присутствии дыхательных пигментов ускоряется также перенос кислорода в растворе. Это связано с тем, что оксигенированные пигменты диффундируют вместе с кислородом по градиенту концентрации. В растворе направление этого градиента одинаков как для кислорода, так и для оксигснированного пигмента, а концентрационный градиент для дезоксигенированого пигмента направлен в обратную сторону. Значит, оксигенированный пигмент и кислород диффундируют в одном и том же направлении, а дезоксигенированный пигмент - в обратном. Именно благодаря этому пигменты типа гемоглобина могут способствовать перемешиванию газов в крови, а миоглобин может играть сходную роль в тканях.

Гемоглобины с высоким сродством к О2 полностью насыщаются кислородом уже при небольших парциальных давлениях этого газа, а гемоглобины с низким сродством - лишь при относительно высоких парциальных давлениях. Разница в сродстве к кислороду обусловлена не различиями в строении тема, а особенностями струтуры белковой части молекулы (глобина). Показателем этого сродства служит величина P50 — парциальное давление кислорода, при котором гемоглобин насыщается им на 50%. Чем ниже P50, тем выше сродство гемоглобина к кислороду.

Скорость постуления кислорода в кровь пропорциональна разнице его парциальных давлений по обе стороны дыхательного эпителия. В случае если гемоглобин обладает высоким сродством к кислороду, перенос О2 в кровь из окружающей среды облегчается, так как кислород связывается с гемоглобином уже при низких значениях Рo2 . Благодаря этому до тех пор, пока гемоглобин не будет полностью насыщен, в области дыхательного эпителия поддерживается большая разница Р02, а следовательно, и высокая скорость поступления кислорода в кровь. Лишь после полного насыщения гемоглобина Po2 в крови начинает повышаться. В то же время гемоглобин с высоким сродством к кислороду будет отдавать О2 тканям лишь тогда, когда Рo2 в них станет очень низким. Напротив, если гемоглобин обладает низким сродством к кислороду, переход О2 в ткани облегчается, и при высокой скорости этого перехода будет поддерживаться большая разница Рo2 между кровью и тканями. Таким образом, высокое сродство гемоглобина к кислороду способствует захвату О2 кровью, а низкое - отдаче кислорода тканям. Значит, было бы физиологически целесообразным, чтобы гемоглобин обладал низким сродством к кислороду в тканях и высоким — в области дыхательной поверхности. Именно поэтому так важно, что на сродство гемоглобина к O2 влияют физико-химические свойства крови, причем влияние это таково, что в области дыхательного эпителия возрастает связывание кислорода, а в других тканях - высвобождение.

Сродство гемоглобина к кислороду не постоянно и зависит от тех условий, которые создаются в эритроцитах. Оно уменьшается при увеличении Pco2 температуры и содержания органических фосфатных лигандов, например 2,3-дифосфоглицерата (ДФГ) или АТР, а также при снижении рН (т.е. увеличении [Н+]) (рис. 14-5). Это последнее явление называется эффектом, или сдвигом Бора. В свою очередь оксигенация гемоглобина приводит к тому, что он более активно отдает протоны, т.е. к понижению рН. Поступающая в кровь двуокись углерода реагирует с водой, образуя угольную кислоту, и с аминогруппами гемоглобина и белков плазмы, образуя так называемые карбаминовые соединения. Повышение Pco2 приводит к снижению рН крови и к увеличению содержания в ней карбаминовых соединений. Кроме того, увеличение содержания СО2 сопровождается снижением сродства гемоглобина к кислороду — как вследствие уменьшения рН (эффект Бора), так и в результате прямого соединения СО2 с гемоглобином с образованием

136

карбаминогемоглобина. Значит, когда из тканей в кровь поступает углекислый газ, высвобождение кислорода гемоглобином усиливается; напротив, когда в области дыхательных органов (легких и жабр) СО2 выходит из крови, облегчается поглощение О2 кровью.

Сатурационная кривая О2 для миоглобина в отличие от таковой для гемоглобина относительно нечувствительна к рН.

У некоторых рыб, головоногих моллюсков и ракообразных повышение СО2 или снижение рН приводит к уменьшению не только сродства гемоглобина к кислороду, но также кислородной емкости крови. Это так называемый эффект, или сдвиг Рута (рис. 14-6). У тех гемоглобинов, у которых наблюдается этот эффект, снижение рН сопровождается уменьшением связывания кислорода пигментом и даже при высоких значениях Рo2 оксигенируется лишь часть участков связывания.

У ряда брюхоногих моллюсков и у мечехвоста Limulus снижение рН приводит к увеличению сродства гемоцианина к кислороду. Это явление называется обратным эффектом Бора. Биологический смысл его, возможно, состоит в том, чтобы облегчить поглощение кислорода во всех ситуациях, когда он малодоступен и в крови животного возникает ацидоз.

У пойкилотермных водных животных (например, у рыб) при повышении температуры возникают особые трудности с потреблением кислорода. Дело в том, что увеличение температуры приводит не только к Снижению растворимости кислорода в воде, но также к уменьшению сродства гемоглобина к О2. При этом перенос кислорода из воды в кровь затрудняется. Дело усугубляется еще и тем, что при повышении температуры потребности тканей в кислороде возрастают.

В красных кровяных клетках млекопитающих в больших количествах содержится 2,3-дифосфоглицерат (ДФГ). В эритроцитах человека гемоглобин и ДФГ присутствуют почи в эквимолярных концентрациях. ДФГ связывается с β-цепью дезоксигемоглобина, что приводит к снижению сродства гемоглобина к кислороду. Содержание ДФГ возрастает при уменьшении в крови уровня О2, увеличении ее рН и снижении концентрации в ней гемоглобина. Низкий уровень О2 в крови может наблюдаться на больших высотах. С увеличением высоты падают как атмосферное давление, так и парциальное давление кислорода. На большой высоте содержание ДФГ достигает нового, повышенного, уровня за 24 ч 3000 м концентрация ДФГ увеличивается на 10% по сравнению с уровнем моря. При этом сродство гемоглобина к кислороду уменьшается, что способствует передаче кислорода тканям, но затрудняет поглощение его в легких. У некоторых позвоночных в эритроцитах присутствуют другие

Рис. 14-6.
Рис. 14-6.

Сатурационные кривые кислорода для крови угря при 14 C и рН 6,99-830. Видно, что рН влияет на кислородную емкость крови (эффект Рута). Нижняя кривая соответствует содержанию О2 в плазме крови. Гематокрит цельной крови составляет 40 об. %. (Steen. 1963.)

фосфорилированные соединения - например, аденозинтрифосфат (АТР) у рыб или инозитфосфат у птиц. По содержанию в эритроцитах и влиянию на сродство гемоглобина к кислороду они превосходят ДФГ. Фосфорилированные соединения, содержащиеся в эритроцитах, не только влияют на сродство гемоглобина к кислороду, но также усиливают эффект Бора и могут изменять взаимодействия субъединиц гемоглобина. По-видимому, физиологический смысл повышенного уровня ДФГ у млекопитающих состоит в том, что он способствует отдаче О2 тканям в условиях недостатка кислорода (например, на большой высоте). У рыб, напротив, при гипоксии обнаружено снижение концентрации фосфорорганических соединений, главную роль среди которых играет АТР.

Общепризнано, что различные формы гемоглобина выработались в процессе эволюции в связи с конкретными условиями переноса газов и буферных функций у того или иного животного. Свойства гемоглобина (а также эритроцитов) у разных видов различны и могут изменяться в процессе онтогенеза (рис. 14-7). Так, гемоглобин плода (фетальный) часто обладает большим сродством к кислороду, чем гемоглобин новорожденного или взрослого (рис. 14-8). Высокое сродство к О2 фетального гемоглобина облегчает перенос кислорода от матери к плоду.

Важно помнить, что у большинства животных гемоглобин содержится в эритроцитах. Дело в том, что когда говорят о каких-либо показателях крови, то имеют в виду значение этих показателей не в эритроцитах, а в плазме. Однако внутриклеточная среда отличается по своим свойствам от внеклеточной, и эритроциты не являются в этом отношении исключением. Так, у млекопитающих рН артериальной крови при 37 °С обычно составляет 7,4, но

137

Рис. 14-7.
Рис. 14-7.

Изменение содержания различных форм гемоглобина в процессе развития организма у человека. (Young. 1971.)

Рис. 14-8.
Рис. 14-8.

Изменения сатураиионных кривых кислорода в ходе развития у человека. рН крови - 7.4. (Barrels, 1971.)

это относится к плазме; в эритроцитах же рН при этом ниже - около 7,2.

138

1 У автора эти кривые называются "кривые диссоциации О2. Однако этот термин, а также другие часто применяемые названия - "кислородно-диссоциационная кривая", "кривая диссоциации оксигсмоглобина" и т. д. — неточны, в связи с чем мы будем использовать термин "сатурационная кривая О2 (см. Дж. Уэст. Физиология дыхания. Основы. Пер. с англ., М.: Мир, 1988). - Прим. перев.


14.2.3. Перенос углекислого газа кровью

Углекислый газ диффундирует в кровь из тканей, переносится кровью к дыхательной поверхности и здесь диффундирует в окружающую среду. На рис. 14-9 схематично изображена последовательность реакций, возникающих при обмене СО2 и О2, а также относительное распределение СО2, поступающего в кровь из тканей, у "типичного" млекопитающего.

Углекислый газ реагирует с водой, образуя слабую угольную кислоту, которая диссоциирует на бикарбонат - и карбонат-ионы:

Соотношение между количеством СО2, НСО
-
3
и CO
2-
3
в том или ином растворе зависит от его рН, температуры и ионной силы. В крови отношение СО2 к Н2СО3 составляет примерно 1000 : 1, а СО2 к HCO
-
3
- около 1 : 20. Иными словами, при нормальном рН углекислый газ содержится в крови главным образом в форме бикарбоната. Содержание карбонатов у птиц и млекопитающих обычно чрезвычайно мало. У пойкилотермных животных с низкой температурой тела и высоким рН крови оно может достигать 5% от общего содержания СО2 в крови, однако даже в этом случае основная часть углекислого газа все же находится в виде бикарбоната.

Углекислый газ реагирует также с аминогруппами белков, в частности гемоглобина. При этом образуются карбаминовые соединения:

Содержание таких соединений зависит от количества доступных аминогрупп пигмента, а также от рН Рco2 крови.

Общее содержание СО2 в крови складывается из всех перечисленных фракций — молекулярного СО2, H1С3, HCO
-
3
, СО
2-
3
и карбаминовых соединений. Это общее содержание зависит от Рco2 , а кривая, описывающая эту зависимость, называется сатурационной кривой СО2 (рис. 14-10)1.

При увеличении Pco2, изменяется главным образом содержание в крови бикарбонатов. Образование последних, разумеется, зависит от рН. Связь между этими тремя параметрами графически описывается так называемой диаграммой Дэвонпорта (рис. 14-11). Снижение рН при постоянном Pco2 сопровождается уменьшением содержания бикарбонатов. Поскольку рН в эритроцитах ниже, чем в плазме, и Рco2 по обе стороны мембраны эритроцита уравновешено, содержание бикарбонатов в этих клетках меньше, чем в плазме.

В тканях углекислый газ поступает в кровь, а в области дыхательной поверхности - удаляется из нее. В ходе этого обмена содержание СО2, HCO
-
3
и карбаминовых соединений изменяется. Углекислый газ поступает и удаляется из нее в виде

138

Рис. 14-9.
Рис. 14-9.

Перенос СO2 между кровью и тканями. В легких происходит обратный процесс Pr — белок (протеин); Hb - гемоглобин.

Рис. 14-10.
Рис. 14-10.

Кривые, описывающие связь между общим содержанием СO2 и Pco2 оксигенированной и дезоксигенированной крови. Содержание физически растворенного СO2 линейно зависит от Pco2 A В — точки для артериальной и венозной крови соответственно.

Рис. 14-11.
Рис. 14-11.

Диаграмма "рН-бикарбонаты", или диаграмма Дэвенпорта. отражающая связь между рН. содержанием бикарбонатов и Pco2 в плазме крови человека. Нанесены изобарические кривые для Рco2. Закрашенный участок соответствует диапазону нормальных значений рН. концентрации бикарбонатов и Рco2 для плазмы крови человека. Буферная кривая in vivo описывает изменения рН и содержание бикарбонатов в плазме при сдвигах Рco2, возникающих в условиях целого организма при гипер - или гиповентиляции. (Davenport. 1974.)

139

молекулярного СО2, а не бикарбонат-иона, поскольку молекулы СО2 гораздо быстрее диффундируют через биологические мембраны, чем ионы HCO
-
3
. В области тканей СО2, поступающий в кровь, либо гидратируется с образованием бикарбоната, либо реагирует с аминогруппами гемоглобина и других белков, образуя карбаминовые соединения. При удалении СО2 из крови происходят обратные процессы.

Реакция гидратации-дегидратации СО2 протекает сравнительно медленно (в отсутствие катализатора за несколько секунд). При наличии же фермента карбоангидразы, содержащегося в эритроцитах, равновесие в этой реакции достигается за доли секунды. Несмотря на то что общее содержание СО2 в плазме больше, чем в эритроцитах, большая часть углекислого газа и его производных входит в плазму и выходит из нее через эти клетки. Дело в том, что карбоангидраза присутствует в эритроцитах, но не в плазме крови. Значит, бикарбонаты (или, наоборот, СО2) с наибольшей скоростью образуются в эритроцитах, а затем уже выходят в плазму (или, наоборот, из плазмы в эритроцит в зависимости от направления реакции) (рис. 14-9). Существует и еще одна причина, по которой большая часть поступающего (или удаляемого) СО2 проходит через красные кровяные тельца; она заключается в том, что дезоксигснированный гемоглобин (Нb) является акцептором протонов и тем самым облегчает образование бикарбонатов:

Благодаря этим реакциям изменения рН, связанные с гидратацией СО2, становятся минимальными: когда кислород поступает в ткани, оксигемоглобин превращается в дезоксигемоглобин и связывает протоны. Образование каждого иона HCO
-
3
или карбаминового соединения сопровождается выделением протона; однако по мере дезоксигснации гемоглобина на его молекуле появляется все больше свободных акцепторов протонов. При полной дезоксигенации насыщенного гемоглобина выделяется 1 моль О2 и связывается 0,7 моль ионов водорода. Значит, при дыхательном коэффициенте 0,7 (при питании одними жирами) обмен СО, может не сопровождаться какими-либо изменениями рН крови. Если же дыхательный коэффициент равен 1. то выделение "лишних" 0,3 моль H+ компенсируется буферными белками крови (включая гемоглобин), и рН крови изменяется незначительно.

При одном и том же Рco2 дезоксигемоглобин связывает больше протонов и СО2 (в виде карбаминовых соединений), чем оксигемоглобин. Значит, общее содержание СО2 в дезоксигенированной крови при данном Pco2 будет выше, чем в оксигенированной (рис. 14-10). Таким образом, когда в тканях гемоглобин отдает кислород, изменения Рco2 и рН, связанные с поступлением в кровь СО2. сглаживаются. Это так называемый эффект Холдейна.

Поступив в кровь, СО2 диффундирует в эритроциты, и здесь в присутствии карбоангидразы быстро образуется бикарбонат. Это приводит к повышению содержания бикарбоната в эритроците, и в результате HCO
-
3
выходит из него. При этом электронейтральность в клетках поддерживается благодаря обмену анионов: когда HCO
-
3
выходит в плазму, в эритроцит входит Сl-. Этот процесс называется хлоридным сдвигом. Высокая проницаемость эритроцитов для С1- и НСО3 обусловлена тем, что в мембране этих клеток в больших количествах содержится особый белок - переносчик анионов (так называемый белок полосы III), который связывает ионы Сl- и HCO
-
3
и переносит их в противоположных направлениях через мембрану эритроцита.

В плазме карбоангидразы нет; как только этот фермент высвобождается при распаде эритроцитов, он удаляется почками. Поэтому в плазме реакция гидратации-дегидратации СО2 не катализируется и протекает медленно. В то же время карбоангидраза найдена в эндотелии легочных капилляров, где она фиксирована на поверхности клеток, доступной для СО2 и бикарбонатов плазмы. Значит, в капиллярах легких может катализироваться реакция дегидратации бикарбонатов (перехода бикарбонатов в СО2), причем эритроциты для этого не обязательны. В легких оксигенация гемоглобина приводит к закислению среды в эритроцитах и к выделению в них свободного СО2; при этом поступление бикарбонатов в эритроциты увеличивается. В то же время определенное количество карбонатов плазмы гидратируется и выделяется в виде СО2, не проходя через эритроциты. Соотношение между количеством бикарбонатов, дегидратируемых в эритроците и в плазме, зависит от степени оксигенации гемоглобина. Карбоантидразная активность выявлена также в эндотелии капилляров целого ряда органов (в том числе скелетных мышц). В таких капиллярах катализируемая гидратация СО2 может происходить даже в отсутствие эритроцитов.

Скорость переноса СО2, HCO
-
3
, CL- и О2 через мембрану эритроцитов зависит от отношения поверхности этих клеток к их объему, коэффициентов диффузии всех этих веществ в эритроците и от мощности механизма обмена HCO
-
3
/CL-. Размеры эритроцитов у разных видов животных существенно варьируют. Неудивительно поэтому, что маленький эритроцит с большим отношением поверхности к объему насыщается кислородом быстрее, чем крупный (рис. 14-12). Кроме того, размеры эритроцитов могут иметь важное значение для скорости обмена НСО
-
3
и С1- между этими клетками и плазмой. Однако, несмотря на все эти соображения, пока

140

Рис. 14-12.
Рис. 14-12.

Зависимость скорости оксигенаиии от объема эритроцитов. Видно, что более мелкие эритроциты оксигенируются быстрее, чем более крупные. (Holland. Forster. 1966.)

неясно, почему у разных видов животных в процессе эволюции выработались эритроциты различных размеров.

Поскольку газообмен — это динамический процесс, происходящий в то время, как кровь быстро движется по капиллярам, для него имеют большое значение такие параметры, как скорости диффузии и реакций и условия стационарного состояния газов и крови. Так, если бы сдвиг Бора происходил лишь после того, как кровь уже прошла через капилляры работающих органов, он не играл бы существенную физиологическую роль. На самом же деле этот сдвиг происходит очень быстро: в эритроцитах человека его полупериод при 37 °С составляет 0,12 с. Снижение температуры у любых животных всегда приводит к уменьшению скоростей реакции. В то же время полупериод сдвига Бора в эритроцитах угря при 15 °С такой же, как у человека при 37 °С. Значит, в процессе эволюции у этих двух различных видов выработались сходные значения скоростей сдвига Бора, но при разных температурах. В большинстве случаев реакции, в которых участвуют О2 и СО2 в крови, протекают очень быстро и не могут ограничивать процессы газообмена. В связи с этим у животных нет таких механизмов, которые регулировали бы интенсивность переноса газов, изменяя скорости этих реакций. У млекопитающих регуляция интенсивности газообмена осуществляется за счет изменения либо частоты и объема дыхания, либо скорости и распределения кровотока как в тканях, так и в области дыхательной поверхности.

141

1 Как и в случае с кислородом, эту кривую автор называет кривой диссоциации СО2, что, очевидно, неточно (см. примечание к разд. 14.2.2). Мы будем использовать термин "сатурационная кривая СО2". - Прим. перев.


14.3. Воздушное дыхание и легкие
позвоночных

В предыдущем разделе мы рассмотрели свойства кислорода и двуокиси углерода и транспорт этих газов кровью. Теперь мы разберем, как осуществляется перенос этих газов между кровью и окружающей средой, в частности, как они обмениваются между воздухом и кровью в области дыхательного эпителия легких.

Здесь мы рассмотрим перенос О2 и СО2 между воздухом и кровью, в следующем разделе - газообмен между водой и кровью в жабрах. Такой порядок изложения связан с тем, что строение газообменных органов зависит как от свойств внешней среды, так и от тех требований, которые предъявляются к газообмену организмом. Например, легкие млекопитающих резко отличаются от жабр рыб как по строению, так и по особенностям вентиляции. Эти различия обусловлены прежде всего тем, что плотность и вязкость воды примерно в 1000 раз больше, чем воздуха, а содержание молекулярного кислорода в воде в три раза меньше. Кроме того, в воздухе молекулы газа диффундируют в 10 000 раз быстрее, чем в воде. Из-за этих особенностей, как правило, при дыхании воздухом газовая смесь попеременно поступает в легкие и удаляется из них (рис. 14-13, А), а при дыхании в воде жидкая среда посоянно обтекает жабры в одном направлении (рис. 14-13, Б). Различия в особенностях окружающей среды, строении дыхательного аппарата и механизмах вентиляции приводят и к разнице в значениях парциальных давлений газов (особенно Рco2 ) в крови и тканях у животных с воздушным и водным дыханием.

14.3.1. Функциональное строение легких

Легкие позвоночных развились из слепых выростов кишки. У всех животных они представляют собой сложное сплетение из трубочек и мешочков, однако конкретные особенности их строения у разных видов резко различаются. Если мы сравним легкие земноводных, пресмыкающихся и млекопитающих, то окажется, что размеры конечных воздушных камер в процессе эволюции становятся все меньше, однако их общее число на единицу объема легких) -больше. Уже у земноводных структура легких бывает различная: от гладкостенного мешотчатого органа у некоторых хвостатых амфибий до более сложного образования, разделенного перегородками и складками на многочисленные соединенные друг с другом камеры (у лягушек и жаб). Количество отсеков в легких у пресмыкающихся еще больше, а у млекопитающих — тем более. Благодаря этому площадь дыхательной поверхности на единицу объема легких возрастает. У млекопитающих эта площадь значительно варьирует; в общем случае она пропорциональна весу тела (рис. 14-14, А) и поглощению кислорода (рис. 14-14, Б).

Легкие млекопитающих состоят из миллионов альвеол-слепых соединенных друг с другом мешочков. Дыхательные пути начинаются с трахеи,

141

Рис. 14-13.
Рис. 14-13.

Изменения Рo2 и Pco2 в процессе газообмена между воздухом (А) или водой (Б) у наземных и водных животных.

Рис. 14-14.
Рис. 14-14.

А. Зависимость площади дыхательной поверхности от массы тела для некоторых позвоночных. (Randall. 1970.) Б. Связь между площадью поверхности альвеол и поглощением кислорода у млекопитающих. (Теnnеу. Temmers. 1963.)

которая делятся на бронхи; последние также многократно ветвятся вплоть до конечных и далее дыхательных бронхиол. Наконец, дыхательные бронхиолы переходят в последний отдел дыхательных структур-гроздь из альвеолярных ходов и мешочков (рис. 14-15). В направлении от трахеи к конечным бронхиолам диаметр отдельных воздухоносных путей уменьшается, однако, поскольку они очень обильно ветвятся, общая плошадь их поперечного сечения значительно увеличивается. Тонкостенные альвеолы, в которых и происходит газообмен (рис. 14-16, А, Б), находятся в ацинусах — участках, расположенных дистальнее терминальных бронхиол. Ацинусы состоят из дыхательных бронхиол, аль- веолярных ходов и альвеолярных мешочков. Они образуют дыхательную зону легких, а идущие к ним воздухоносные пути проводящую зону. Альвеолы соседних ацинусов соединяются между собой специальными отверстиями — порами Кона. Благодаря этим отверстиям воздух может обмениваться между параллельными структурами легких, что, возможно, имеет важное значение для его перераспределения при вентиляции.

Воздухоносные пути вплоть до дыхательной зоны легких содержат хрящи и небольшое количество гладких мыши; поверхность этих путей выстлана ворсинками. Благодаря движениям ворсинок пылевые частицы перемещаются по направлению к

142

Рис. 14-15.
Рис. 14-15.

Строение легких у млекопитающих. Дыхательный эпителий показан в цвете.

Рис. 14-16.
Рис. 14-16.

А. Три смыкающихся межальвеолярных перегородки легкого собаки. Соединительнотканные волокна образуют сплошную опорную сеть, с которой переплетается система капилляров. Тонкий альвеолярно-капиллярный барьер выстлан эндотелиальными клетками и эпителиальными клетками типа 1. Альвеолы сообщаются между собой через поры Кона, × 2100. (По Weibel. 1973.) Б. Строение и размеры альвеолярно-капиллярной мембраны. (Hildebrandt, Yong. 1965.)

143

ротовой полости. В дыхательной зоне хрящей нет, но вместо них имеются гладкие мышцы. Сокращения этих мышц могут существенно влиять на просвет воздухоносных путей.

У мелких млекопитающих поглощение О2 на единицу массы тела в покое выше, чем у крупных; соответственно площадь поверхности альвеол на единицу массы у них также выше. Увеличение этой площади достигается благодаря тому, что размеры альвеол уменьшаются, но их количество на единицу объема легких возрастает. У человека большая часть альвеол развивается после рождения: количество их быстро растет, и к восьми годам становится таким же, как у взрослого человека (около 300 млн.). В дальнейшем площадь дыхательной поверхности возрастает за счет повышения объема каждой альвеолы. Поскольку поглощение О2 на единицу массы тела в покое у детей выше, чем у взрослых, здесь вновь прослеживается связь между захватом кислорода и площадью альвеолярной поверхности.

У млекопитающих диффузионный барьер образован тонкой пленкой жидкости, эпителием альвеол, интерстициальным слоем, эндотелиальными клетками кровеносных капилляров, плазмой и стенками эритроцитов (рис. 14-16). В альвеолярном эпителии встречаются несколько типов клеток. Большая часть их относится к типу I; это - чешуйчатые тонкие клетки однослойного плоского эпителия с одним ядром, располагающимся где-либо на периферии. При этом одна такая клетка двумя своими поверхностями обращена к разным альвеолам. Клетки типа I содержат пластинчатые тельца и имеют поверхностные ворсинки. Эти клетки вырабатывают поверхностно-активные вещества (см. разд. 14.3.4). Клетки типа III встречаются редко; они богаты митохондриями и имеют щеточную каемку. По-видимому, они поглощают NaCl из легочной жидкости. Кроме того, имеются альвеолярные макрофаги, располагающиеся на поверхности эпителия. Считается общепризнанным (хотя и не показано), что коэффициент диффузии для газов в тканях, полученных из.легких разных животных, одинаков; различия же между разными животными касаются площади поверхности легких и диффузионным расстоянием между воздухом и кровью.

Существуют специальные названия для различных типов дыхания. Спокойное нормальное дыхание, характерное для животных в состоянии покоя, называется эупноэ. О гипервентиляции или гиповентиляции говорят в тех случаях, когда количество воздуха, проходящее через легкие, соответственно увеличивается или уменьшается (в результате изменения глубины и (или) частоты дыхания), интенсивность вентиляции перестает соответствовать образованию СО2, и уровень этого вещества в крови изменяется. Если же вентиляция возрастает соответственно увеличению образования СО2 (например, при физической нагрузке), то такое состояние называется гиперпноэ. Апноэ — это прекращение дыхания. Диспноэ, или одышка, — это затрудненное дыхание, сопровождающееся неприятным ощущением нехватки воздуха. Термином полипноэ обозначается возрастание частоты дыхания без увеличения его глубины.

Для того чтобы произошел газообмен между альвеолами и окружающей средой, воздух должен пройти через систему дыхательных трубок (трахею, бронхи и бронхиолы, кроме дыхательных), в которых обмен газами не происходит. Объем воздуха, содержащийся в этих воздухоносных путях, называется анатомическим мертвым пространством. Некоторое количество воздуха может поступать к нефункционирующим альвеолам; кроме того, вентиляция некоторых альвеол может быть чересчур интенсивной, и тогда увеличивается объем воздуха, фактически не участвующего в газообмене. Весь этот объем воздуха называется функциональным (физиологическим) мертвым пространством. Функциональное мертвое пространство включает анатомическое и может быть больше последнего или равно ему (см. приложение 14-2). Объем воздуха, поступающий в легкие (или удаляющийся из них) при каждом дыхании, называется дыхательным объемом. Количество же свежего воздуха, входящее (или выходящее) при каждом дыхании в альвеолы и равное дыхательному объему за вычетом объема анатомического мертвого пространства, называется объемом альвеолярной вентиляции. Только этот воздух непосредственно участвует в газообмене. Даже после максимального выхода в легких остается определенное количество воздуха, или так называемый остаточный объем. Наибольшее количество воздуха, которое может поступить в легкие (или выйти из них), — это жизненная емкость легких (рис. 14-17).

В альвеолярной газовой смеси содержание кислорода ниже, а СО2 — выше, чем в атмосфере. Дело в том, что при каждом акте дыхания альвеолярный воздух обновляется лишь частично. В перемещении О2 и СО2 по воздухоносным путям есть определенная разница: О2 диффундирует по направлению к альвеолам, а СО2 — от них. Объем альвеолярной вентиляции у человека составляет около 350 мл, а функциональная остаточная емкость легких превышает 2000 мл. При вдохе объем альвеол увеличивается за счет удлинения и расширения соединенных с ними ходов. Во время дыхания воздух входит в ацинусы и выходит из них и, кроме того, может также обмениваться между соседними альвеолами через поры Кона. В дыхательных путях и альвеолах газы смешиваются как за счет конвекции, обусловленной дыханием, так и за счет диффузии (рис. 14-18). По-видимому, на протяжении альвеол

144

Рис. 14-17. Легочные объемы и емкости.
Рис. 14-17. Легочные объемы и емкости.

Рис. 14-18.
Рис. 14-18.

Направления потоков воздуха (жирные стрелки) и диффузия кислорода (тонкие стрелки) в дыхательных отделах легких во время вдоха и выдоха.

парциальные давления О2 и СО2 остаются почти неизменными, так как газы диффундируют в воздухе быстро, а диффузионные расстояния здесь малы. Эти давления претерпевают колебания в соответствии с дыхательным циклом, причем их величина зависит от дыхательного объема. Содержание О2 и СО2 в альвеолярном воздухе зависит от скорости переноса этих газов через дыхательный эпителий и от вентиляции альвеол. В свою очередь альвеолярная вентиляция определяется частотой дыхания, дыхательным объемом и объемом анатомического мертвого пространства. Если величина мертвого пространства изменится, то даже при постоянном дыхательном объеме наступят сдвиги парциальных давлений газов в альвеолярном воздухе. Так, при искусственном увеличении анатомического мертвого пространства (например, у людей, дышащих через трубку) содержание СО2 в альвеолах повысится, а О2 — снизится; в результате будут возбуждаться хеморецепторы, и это приведет к повышению дыхательного объема (см. разд. 14.5.2). У многих животных, в частности жирафа и лебедя, шея очень длинная; значит, у них длинная трахея и, следовательно, большое анатомическое мертвое пространство. В качестве примера животного с чрезвычайно длинной трахеей можно привести

145

Рис. 14-19.
Рис. 14-19.

У лебедя-трубача анатомическое мертвое пространство очень велико из-за чрезвычайно длинной трахеи. (Banko, 1960.)

лебедя-трубача (рис. 14-19). Если одновременно с объемом мертвого пространства не увеличивается дыхательный объем, наступают нежелательные сдвиги парциальных давлений дыхательных газов в альвеолярном воздухе и крови.

Частота дыханий и дыхательный объем у разных животных значительно варьируют. У человека частота дыхания составляет около 12 в минуту, а дыхательный объем в покое - примерно 1/10 от общего объема легких. Амфиума — земноводное, ведущее исключительно водный образ жизни и обитающее в болотах, но дышащее воздухом, — примерно каждый час поднимается на поверхность для того, чтобы подышать. Дыхательный объем у амфиумы составляет более 50% от общего объема легких. Из-за такого большого дыхательного объема Рo2 в легких и крови претерпевает значительные медленные колебания. У человека, который дышит гораздо чаще, эти колебания более частые, но размах их меньше. Такого рода клебания более или менее совпадают по фазе с дыхательными движениями (рис. 14-20). На амфиуму охотятся змеи, и она может стать особенно легкой добычей в тот момент, когда поднимается на поверхность водоема для того, чтобы подышать. Поскольку она обитает в воде с низким содержанием кислорода, водное дыхание для нее вряд ли возможно. Таким образом, для уменьшения опасности стать чьей-нибудь добычей у амфиумы в процессе эволюции могли выработаться очень низкая частота дыхания, большой дыхательный объем и большая общая емкость легких, а также те приспособительные механизмы в деятельности сердечно-сосудистой системы, благодаря которым при значительных колебаниях парциальных давлений газов крови поддерживается нормальная доставка О2 к тканям.

Итак, содержание О2 и СО2 в альвеолярном воздухе зависит от вентиляции и скорости переноса газов. Вентиляция газообменных структур в свою очередь определяется частотой дыхания, дыхательным объемом и величиной анатомического мертвого пространства. Характер и интенсивность вентиляции влияет также на величину колебаний уровней О2 и СО2 в крови в различные фазы дыхательного цикла.

146


14.3.2. Легочное кровообращение

Легкие, как и сердце, получают кровь из двух источников. Главный из них - это легочная артерия, по которой течет дезоксигенированная кровь. Омывая легкие, эта кровь поглощает О2 и отдаст СО2. Второй, гораздо менее значительный источник — это бронхиальные сосуды, которые начинаются от

Рис. 14-20.
Рис. 14-20.

Изменения POd2 и Pco2 в легких, спинной аорте и нижней полой вене амфиумы массой 515 г в ходе двух циклов ныряния - дыхания. Приведены также кривые частоты сердечных сокращений и систолического и диастолического давления в спинной аорте. Вертикальными стрелками обозначены те периоды, когда животное всплывает на поверхность для вентиляции легких. (Toews el al., 1971.)

146

Рис. 14-21.
Рис. 14-21.

Распределение кровотока в легких человека в вертикальном положении. В серых прямоугольниках схематично изображено состояние сосудов, проходящих в межальвеолярных перегородках в различных отделах легких. PA - альвеолярное давление, Рa - артериальное давление, Рв - венозное давление. (West, 1970.)

системных сосудов (т. с. большого крута кровообращения) и снабжают ткани легких кислородом и другими субстратами для поддержания их деятельности и роста. Далее мы будем рассматривать только легочное кровообращение (сосуды малого круга).

У млекопитающих давление, под которым кровь поступает в легкие, гораздо меньше, чем в системных артериях. Низкая величина давления в легочной артерии у птиц и млекопитающих необходима для того, чтобы снизить фильтрацию жидкости в легкие: пленка жидкости на газообменной поверхности увеличивает диффузионное расстояние между кровью и воздухом и тем самым препятствует газообмену. От накопления жидкости легкие предохраняются также чрезвычайно развитой системой лимфатических сосудов.

Среднее давление в легочной артерии человека составляет около 1,7 кПа; в ходе сердечного цикла это давление колеблется от 1 до 3 кПа. Когда человек принимает вертикальное положение, этого давления как раз хватает для того, чтобы поднять кровь до верхней части легких. В связи с этим в верхней области легких кровоток минимален, а в их основаниях он увеличивается (рис. 14-21): В горизонтальном положении кровоток распределяется в разных отделах легких более равномерно.

Легочные сосуды очень растяжимы, и поэтому на их просвет сильно влияют дыхательные движения. Мелкие сосуды, идущие в межальвеолярных перегородках, особенно чувствительны к изменениям альвеолярного давления. Просвет этих тонкостенных, легко спадающихся капилляров зависит от так называемого трансмурального давления (разницы между давлением крови в капилляре и альвеолярным давлением), и в том случае, когда альвеолярное давление становится больше, чем кровяное, эти сосуды спадаются и кровоток в них прекращается. Такое спадение сосудов может наступать в верхушках легких у человека в вертикальном положении, т.е. там, где давление крови в сосудах низкое (рис. 14-21). В том случае, если давление в легочных артериях больше альвеолярного, а альвеолярное в свою очередь выше, чем в легочных венах, диаметр капилляров в межальвеолярных перегородках будет зависеть от разницы между артериальным и альвеолярным давлением. Именно эта разница будет определять кровоток через капилляры (подобно тому, как поток воды через шлюз определяется тем, насколько раскрыты его створки). Давление в легочных венах не будет влиять на этот кровоток до тех пор, пока оно будет меньше альвеолярного. Очевидно, именно разница между давлением в артериальных отделах легочных капилляров и альвеолярным давлением определяет величину кровотока в верхушках легких, когда человек стоит или сидит. В направлении от верхушек легких к основаниям артериальное давление (а

147

слeдовательно, и легочный кровоток) увеличивается. В нижних отделах легких в вертикальном положении венозное давление становится выше, чем альвеолярное, и величина кровотока определяется уже разницей между артериальным и венозным давлениями. По направлению к основанию эта разница не меняется, но абсолютное значение артериального и венозного давлений увеличивается. Это приводит к расширению кровеносных сосудов и, следовательно, снижению сопротивления кровотоку. Благодаря этому, несмотря на то, что разница между артериальным и венозным давлениями остается постоянной, кровоток по направлению к основаниям легких возрастает (рис. 14-21). Из этого следует, что на легочный кровоток сильно влияет расположение легких относительно сердца. Поскольку легкие как бы окружают сердце, влияние силы тяжести на легочный кровоток при переходе из горизонтального положения тела в вертикальное сводится к минимуму. Анатомическая близость сердца и легких в грудной клетке имеет также значение для сердечной деятельности: при вдохе давление в грудной полости снижается, и это способствует возврату крови по венам к сердцу.

Типичных, четко отграниченных артериол в легочном круге кровообращения у млекопитающих нет. В то же время гладкие мышцы кровеносных сосудов и бронхиол снабжаются симпатическими адренeргичeскими и парасимпатическими холинергическими нервными окончаниями. Легочные сосуды иннервированы гораздо беднее, чем системные, и сравнительно малочувствительны к раздражению нервов и влиянию фармакологических агентов. Раздражение симпатических нервов или введение норадреналина приводит к небольшому повышению сопротивления кровотоку, а стимуляция парасимпатических нервов и ацетилхолин оказывают противоположное действие.

Снижение уровня кислорода или рН оказывает выраженное прямое действие на легочные сосуды, которое проявляется в их местном сужении. Считается, что такая реакция на уменьшение содержания кислорода играет важную роль в перераспределении кровотока в пользу хорошо вентилируемых участков легких. В плохо вентилируемых участках содержание О2 в альвеолярном воздухе низко, и это приводит к местному сужению сосудов и, следовательно, уменьшению кровотока. Напротив, в хорошо вентилируемых областях уровень кислорода в альвеолярном воздухе высок, сосуды расширены и кровоток усилен. Таким образом, сужение сосудов при уменьшении содержания кислорода, (т.е. реакция, обратная той, которая наблюдается в системных капиллярах) обеспечивает поступление крови именно к тем участкам, которые хорошо вентилируются. В то же время при общей гипоксии (например, на большой высоте, см. разд. 14.5.3.1) данное

Рис. 14-22.
Рис. 14-22.

Кривые давления и кровотока в артериальных дугах Xcnopus. Вверху изменения давления в ротовой полости при движениях ее дна. Каждое проявление активности на этих кривых соответствует вентиляции легких. Видно влияние дыхательных движений на кровоток и пульсовые давления. (Shelton. 1970.)

сужение легочных сосудов создает некоторые трудности для организма.

У птиц и млекопитающих минутный объем легочного и системного кровообращения одинаков. Что же касается земноводных и пресмыкающихся, у которых имеется единственный или частично разделенный желудочек, выбрасывающий кровь одновременно в оба круга кровообращения, то у них соотношение между легочным и системным кровотоком может быть различным. Так, у черепах и лягушек после вдыхания воздуха легочный кровоток существенно возрастает. У шпорцевой лягушки Xenopus в промежутке между дыханиями легочный кровоток снижается, системный меняется очень мало (рис. 14-22).

148


14.3.3. Механизмы легочной вентиляции

Легкие млекопитающих представляют собой эластичные многокамерные мешотчатые образования, подвешенные в плевральной полости и сообщающиеся с окружающей средой посредством единственного пути — трахеи (рис. 14-23, А). Стенка плевральной плоскости, которую часто называют грудной клеткой, образована ребрами и диафрагмой. Если извлечь легкие из грудной клетки, то они уменьшаются из-за действия упругих сил. In situ благодаря этим силам (эластической тяге легких) в заполненном жидкостью плевральном пространстве

148

Рис. 14-23.
Рис. 14-23.

Дыхание у человека. А. Грудная полость и легкие. Правое легкое состоит из трех, а левое - из двух полей. Б. Связь между объемом легких и давлением в грудной полости в условиях, когда дыхательные мышцы в различных фазах дыхания расслаблены при замкнутой голосовой щели. V, соответствует такому объему легких, при котором альвеолярное давление равно атмосферному и вся дыхательная система (т. е. легкие и грудная клетка) расслаблена. Точки I и Е соответствуют состоянию дыхательной системы после вдоха (I) и выдоха (Е) при спокойном дыхании.

между легкими и грудной клеткой создается давление ниже атмосферного. Плевральное пространство герметично и, поскольку легкие заполняет всю грудную клетку, очень невелико. Благодаря этой заполненной жидкостью полости между наружной поверхностью легких и грудной клеткой создается подвижное и как бы "смазанное" соединение. Поскольку жидкость несжимаема, при изменении объема грудной клетки за ней следуют и наполненные воздухом легкие. Если же нарушить герметичность грудной клетки, то воздух попадает в плевральную полость и легкие спадутся. Такое состояние называется пневмотораксом.

Если вдыхать или вдыхать воздух до определенного объема легких, а затем перекрывать дыхательные пути и расслаблять дыхательные мышцы, то, как и следовало ожидать, альвеолярное давление оказывается тем выше, чем больше объем легких. При небольшом объеме легких альвеолярное давление меньше, чем атмосферное, поскольку грудная клетка стремится расшириться. Если же объем легких велик, то альвеолярное давление становится выше атмосферного, так как грудная клетка в данном случае растянута и будет стремиться спасться. Если в этих условиях открыть рот и разомкнуть голосовую щель, то под действием силы тяжести ребер объем легких будет уменьшаться и воздух будет из них выходить1. При некоем же "среднем" объеме легких альвеолярное давление при расслабленных грудных мышцах будет равно атмосферному (рис. 14-23, Б).

При нормальном дыхании грудная клетка расширяется и сужается в результате сокращения ряда скелетных мышц - диафрагмы и наружных и внутренних межреберных (рис. 14-24). В свою очередь сокращения этих мышц запускаются импульсацией от мотонейронов, активируемых дыхательным центром продолговатого мозга (см. разд. 14.5.2). При вдохе под действием наружных межреберных мышц ребра поднимаются и разводятся, а диафрагма сокращается и купол ее опускается. В результате объем грудной клетки увеличивается, причем это увеличение на 2/3 обусловлено сокращением диафрагмы. При повышении объема легких альвеолярное давление снижается, и воздух засасывается в легкие. Когда диафрагма и наружные межреберные мышцы расслабляются, объем грудной клетки уменьшается, альвеолярное давление увеличивается и

149

Рис. 14-24.
Рис. 14-24.

Изменения положения ребер и диафрагмы при вдохе (А) и выдохе (Б) у млекопитающих.

воздух выходит из легких. При спокойном дыхании в промежутках между вдохами легочный объем равен Vr (рис. 14-23), а выдох часто происходит пассивно и обусловлен только расслаблением диафрагмы и наружных межреберных мышц. При увеличении дыхательного объема выдох становится активным за счет сокращения внутренних межреберных мышц, при этом в конце выдоха объем легких становится Vr.

У разных видов позвоночных механизмы вентиляции легких могут существенно различаться. Так, у птиц газообмен происходит в маленьких (диаметром около 10 мкм) воздушных капиллярах, являющихся как бы функциональным аналогом альвеол млекопитающих. Эти капилляры отходят от парабронхов (рис. 14-25) — мелких воздухоносных

Рис. 14-25.
Рис. 14-25.

Полусхематичное изображение парабронхов певчих птиц. Перенос кислорода и углекислого газа между воздухом и кровью происходит в воздушных капиллярах, ответвляющихся от парабронхов. (Duncker. 1972.)

трубок, соединяющих между собой более крупные дыхательные пути-дорсобронхи и вентробронхи. В свою очередь эти пути открываются в дыхательную трубку еще большего калибра — мезобронх, который идет к голове и переходит в трахею (рис. 14-26, Б). Парабронхи и воздухоносные пути образуют легкие, которые у птиц также располагаются в грудной полости. С задней стороны эта полость замкнута благодаря плотной горизонтальной перегородке. Для того чтобы противодействовать боковому сжатию, ребра у птиц изогнуты и при дыхании лишь незначительно перемещаются вперед. В связи с этим объем грудной клетки и легких во время вдоха и выдоха изменяется мало. Крупные летательные мышцы птиц соединены с грудиной и не могут играть в дыхании большую роль.

150

Рис. 14-26.
Рис. 14-26.

А. Расположение воздушных мешков и легких у птиц. (Salt. 1964.) Б. Схема строения легкого птицы. Стрелки отражают направления потоков воздуха (но не отражают количественных соотношений). В. Схематичное изображение бронхиального дерева и соединенных с ним воздушных мешков у птиц. Мешки передней группы (шейный, межклеточный и преторакальный) соединены с тремя передними вентробронхами. а мешки задней группы (постторакальный и брюшной) — непосредственно с мезобронхом. (Б и В — по Schied et al.. 1972.)

Каких-либо механических взаимодействий между структурами, отвечающими за полет и дыхание, у птиц нет, хотя согласование летательных и дыхательных движений может достигаться благодаря синхронному поступлению нервных импульсов к соответствующим мышцам.

Как же все-таки у птиц осуществляется вентиляция легких? Чтобы ответить на этот вопрос, надо вспомнить о соединенной с легкими системе воздушных мешков (рис. 14-26. A и Б). Когда эти мешки сжимаются, воздух из них проходит через парабронхи. Воздушные мешки птиц представляют собой систему слепых отростков, располагающихся между органами и проникающих в кости. Благодаря им общая плотность тела птиц уменьшается. Таких мешков много, однако лишь грудные (краниальные) и брюшные (каудальные) существенно изменяют свой объем при дыхании. Эти изменения объема обусловлены смещением грудины относительно позвоночника и боковыми движениями задних ребер. В мезобронхе воздух перемещается в обоих направлениях, а в парабронхах только в одном (рис. 14-26, Б). При вдохе воздух через мезобронх поступает в каудальные мешки, а через дорсобронхи и парабронхи — в краниальные. Во время же выдоха воздух выходит из каудальных мешков и проходит через парабронхи и в меньшей степени через мезобронх в трахею. Объем краниальных мешков при дыхании изменяется меньше, чем объем каудальных; он несколько уменьшается, когда воздух выходит из них и через вентробронхи поступает в трахею. Таким образом, как при вдохе, так и при выдохе воздух протекает через парабронхи в одном и том же направлении. Из парабронхов кислород диффундирует в воздушные капилляры и здесь захватывается кровью. И при вдохе, и при выдохе воздух в парабронхах обновляется, и это способствует более интенсивному газообмену у птиц. Такой однонаправленный ток воздуха обусловлен не механическими, а аэродинамическими "клапанами". Дело в том, что сопротивление току воздуха в области переходов вентробронхов и дорсобронхов в мезобронх непостоянно и зависит от направления потока: строение их таково, что при определенном направлении этого потока в большей степени образуются завихрения, а стало быть, увеличивается аэродинамическое сопротивление.

У пресмыкающихся, как и у млекопитающих, легкие окружены грудной клеткой, образованной ребрами. При вдохе ребра сдвигаются в краниальном и вентральном направлении, и грудная клетка расширяется. При этом давление в ней становится ниже атмосферного, и тогда ноздри и гортань животного раскрываются и воздух поступает в легкие. Когда мышцы, сокращение которых приводит к расширению грудной клетки, расслабляются,

151

высвобождается энергия, запасенная в упругих структурах легких и грудной клетки, и наступает пассивный выдох. У пресмыкающихся нет диафрагмы, однако у них была зарегистрирована разница давлений между грудной и брюшной полостями, что свидетельствует по крайней мере о функциональном разделении этих полостей. У черепах ребра срастаются с жестким панцирем. Легкие у этих животных наполняются воздухом за счет того, что их конечности и (или) пластрон (вентральная часть панциря) выдвигаются наружу, а плечевой пояс — вперед. Движения в обратном направлении приводят к выдоху. Таким образом, когда черепаха втягивает лапы в голову в панцирь, объем легких у нее уменьшается.

У лягушек носовые ходы открываются в полость рта, которая через гортань сообщается с парными легкими. Ноздри и гортань лягушки могут открываться и закрываться. Для того чтобы наполнить легкие, лягушка набирает воздух в полости рта, а затем закрывает ноздри, открывает вход в гортань и поднимает дно ротовой полости. Такой процесс, в результате которого в легкие поступает какое-то количество воздуха, может несколько раз повторяться. Выдох у лягушки также может осуществляться в несколько приемов, при каждом из которых из легких в ротовую полость выходит определенная порция воздуха (рис. 14-27). Лягушки могут осуществлять попеременные движения легких, связанные с вдохом и выдохом, при которых часть воздуха выдыхается, а оставшийся смешивается с тем, который содержится в ротовой полости и поступает обратно в легкие. При этом воздух из легких, который, по-видимому, обладает низким содержанием О2 и высоким СО2, смешивается со свежим воздухом ротовой полости и снова попадает в легкие. Физиологический смысл такого сложного способа легочной вентиляции пока неясен. Возможно, он способствует снижению колебании уровня СО2 в легких и тем самым стабилизации и регуляции Рco2 и рН крови.

Механизмы дыхания у беспозвоночных также могут быть различными; у одних из них легкие вентилируются, а у других осуществляется лишь диффузия газов между легкими и окружающей средой. У пауков в брюшке имеются парные вентилируемые легкие. Дыхательная поверхность у них состоит из ряда тонких, заполненных кровью пластинок, которые располагаются подобно страницам раскрытой книги в специальной полости (легкие книжного типа). Вход в эту полость, или дыхальце, может открываться и закрываться для того, чтобы регулировать потери воды. У улиток и слизней имеются вентилируемые легкие, представляющие собой обильно снабженные кровеносными сосудами инвагинации (впячивания) поверхности тела-отделы мантийной полости. Именно благодаря

Рис. 14-27.
Рис. 14-27.

Изменения давления и объема в ротовой полости и легком лягушки при движениях только ротовой полости и ротовой полости вместе с легкими. (West. Jones, 1975.)

изменению объема легких улитка может вылезать из своей жесткой раковины или прятаться в нее. Когда тело улитки втягивается в раковину, то, как и у черепах, воздух из легких выходит. У водных улиток функции легких заключаются в снижении общей плотности тела.

152

1 Такое представление о биомеханике дыхания сильно упрошено и во многом неточно. Так. главная сила, под действием которой происходит пассивный выдох, - это эластическая тяга легких, а не вес ребер. Подробнее см.: Дж. Уэст. Физиология дыхания. Основы/Пер, с англ. - М.: Мир, 1988, а также главу "Дыхание" в руководстве "Физиология человека" под ред. Р. Шмидта и Г. Тевса/Пер. с англ. - М.: Мир, 1985.- Прим. перев.


14.3.4. Проблема спадения альвеол

Тонким и нежным альвеолам с их миниатюрными размерами в силу определенных механических закономерностей постоянно угрожает спадение. Рассмотрим в качестве примера небольшой пузырек, который попеременно раздувается и спадается. В соответствии с законом Лапласа разность давлений снаружи и внутри такого пузырька будет

152

пропорциональна 2 Т/r. где Т-напряжение в стенке на единицу длины, а r-радиус пузырька. Если взять два пузырька с одинаковым напряжением в стенке, но разным радиусом, то давление в меньшем пузырьке будет выше, чем в большем. Поэтому, если они соединятся, то маленький пузырек спадется, а большой — увеличится в диаметре за счет меньшего (рис. 14-28).

Примерно такая же картина наблюдается и в легких. Альвеолы можно рассматривать как множество соединенных друг с другом пузырьков. Если напряжение в стенках альвеол разных размеров будет одинаковым, то маленькие альвеолы будут стремиться передать свое содержимое в большие и спасться. Однако показано, что напряжение в стенках альвеол при расширении увеличивается; благодаря этому они стабилизируются и вероятность их спадения уменьшается. Кроме того, чрезмерному расширению альвеол препятствуют окружающие их ткани. Напряжение в стенках альвеол зависит от механических свойств этих стенок и от поверхностного натяжения на границе между воздухом и жидкостью. В жидкости альвеол найден поверхностно-активный липопротеиновый комплекс, основную часть которого составляет дипальмитоиллецитин. Благодаря этому комплексу поверхностное натяжение на границе между воздухом и жидкостью резко снижается, причем если площадь поверхности пограничной пленки увеличивается, то оно возрастает, и наоборот. Это связано с тем, что если объем альвеол и площадь поверхности покрывающей их пленки увеличиваются, то плотность расположения молекул поверхностно-активного вещества снижается. В результате оно оказывает меньшее влияние на поверхностное натяжение и, таким образом, при расширении альвеол их поверхностное натяжение возрастает. Это способствует уменьшению разности давления между крупными и мелкими альвеолами, снижает вероятность их спадения и позволяет спавшимся альвеолам легко расправляться.

Поверхностно-активные вещества найдены в легких земноводных, пресмыкающихся, птиц и млекопитающих. Возможно, они имеются и у некоторых рыб, которые строят свои гнезда из пузырьков. В легких млекопитающих поверхностно-активные вещества появляются до рождения, благодаря чему для расправления легких новорожденного требуются меньшие усилия. Липопротеиновая пленка, образованная этими веществами, достаточно стабильна: по-видимому, липиды образуют наружный монослой, прочно связанный с нижележащим протеиновым слоем. Поверхностно-активные вещества (сур-фактанты) легких быстро образуются специальными альвеолярными клетками. Период их полураспада составляет около 12 ч.

Рис. 14-28.
Рис. 14-28.

А. Соглаcно закону Лапласа, давление (Р) в пузырьке при постоянном напряжении (yj в его стенке обратно пропорционально его радиусу (r). Значит, если напряжение в стенках большого и маленького пузырька будет одинаковым, но радиус маленького пузырька будет в два раза меньше, давление в нем будет в два раза выше. В числителе правой части уравнения стоит не 2у а 4у поскольку у пузырьков имеется внутренняя и наружная поверхность. Б. Если эти пузырьки соединяются, то маленький пузырек, в котором давление выше, отдаст свое содержимое большому. В. Спадению альвеол препятствует выстилающий их слой сурфактанта. Когда альвеола, а вместе с ней и этот слой расширяются, то его толщина снижается, поверхностное натяжение возрастает и альвеола стабилизируется.

153


14.3.5. Потери тепла и воды при дыхании

Когда вентиляция легких усиливается, повышается не только газообмен, но и потеря тепла и жидкости. В связи с этим при развитии легких в процессе эволюции природе пришлось пойти на определенные компромиссы. Когда воздух соприкасается с дыхательной поверхностью, он насыщается водяными парами, и между ним и кровью устанавливается температурное равновесие. Холодный сухой воздух, поступающий в легкие млекопитающих, увлажняется и нагревается. При выдыхании этого увлажненного нагретого воздуха могут происходить значительные потери тепла и воды, пропорциональные интенсивности вентиляции газообменной поверхности. Многие дышащие воздухом животные обитают в очень сухой среде, и сохранение в организме воды для них жизненно важно; поэтому неудивительно, что именно у этих животных выработались механизмы, направленные на уменьшение потерь воды (подробнее см. гл. 12).

Скорость рассеяния тепла при дыхании тесно связана со скоростью потери воды. При вдохе воздух нагревается и увлажняется в результате испарения воды со слизистой оболочки носовой полости. Поскольку при таком испарении слизистая охлаждается, вдоль носовых входов создается градиент температуры. Кончик носа холодный, но по мере удаления от него температура становится все выше. Когда увлажненный воздух выходит из легких, он охлаждается, а, поскольку давление водяных паров при 100%-ном насыщении уменьшается со снижением температуры, вода конденсируется на слизистой носовой полости. Благодаря этому охлаждение выдыхаемого воздуха в носовых ходах способствует сохранению не только тепла, но и воды. Кровоснабжение слизистой носовой полости вполне достаточно, чтобы обеспечить необходимое для насыщения вдыхаемого воздуха количество воды, однако оно не нарушает тот температурный градиент, который устанавливается при испарении воды и движении воздуха.

Строение носовых ходов у позвоночных может быть различным, и в известной степени оно связано со способностью животных регулировать потери воды и тепла. У человека выдыхаемый воздух охлаждается не очень сильно; поэтому он остается насыщенным водяными парами и температура его лишь на несколько градусов ниже, чем внутренняя температура тела. У других животных появились длинные и узкие носовые ходы, обеспечивающие более эффективное сохранение воды (см. гл. 12).

У земноводных пресмыкающихся, температура тела которых соответствует температуре окружающей среды, выдыхаемый воздух насыщен водяными парами и примерно на 0,5 - 1,0 C холоднее их тела. Часто температура поверхности тела и выходящего из легких воздуха у этих животных несколько ниже температуры окружающей среды из-за постоянного испарения воды. Однако у некоторых пресмыкающихся температура тела обычно превышает температуру внешней среды. У игуаны потери тепла и воды регулируются примерно так же, как и млекопитающих, но, кроме того, действует и еще один механизм: воздух увлажняется при испарении воды из жидкости, выделяемой солевыми железами носа.

154


\ Физиология животных: Механизмы и адаптация. Том 2

14.4. Водное дыхание
и жабры позвоночных

У большинства видов водных животных вентиляция жабр осуществляется с помощью однонаправленного тока воды (рис. 14 - 13, Б). Поскольку вода обладает высокой вязкостью и плотностью, ее возвратно-поступательное движение относительно жабр (т. e. как при вентиляции легких воздухом) потребовало бы больших энергетических затрат. Возможны несколько вариантов движения воды и крови через жабры друг относительно друга: однонаправленный ток, противоток или какое-либо сочетание этих двух способов (рис. 14-29). Преимущество противотока перед однонаправленным током заключается в том, что в первом случае может поддерживаться более значительная разница парциального давления кислорода по обе стороны обменной поверхности, а это способствует более интенсивному его переносу. Однако это преимущество оказывается ощутимым только тогда, когда близки коэффициенты емкости-потока для кислорода (т. е. произведения объемной скорости тока жидкости на содержание в ней кислорода) в крови и в воде, омывающих жабры. Если же эти коэффициенты в двух средах сильно различаются, то преимущество противотока перед однонаправленным током утрачивается. Так, в случае если бы ток воды через жабры был гораздо интенсивнее тока крови, Рo2 в воде по мере прохождения ее через жабры изменялось бы лишь незначительно, и тогда средняя разница Рo2 по обе стороны жабр была бы сходной для противотока и однонаправленного тока (рис. 14-30). Однако у большинства рыб коэффициенты емкости-потока для кислорода примерно одинаковы в крови и в воде, омывающих жабры (содержание О2 в крови обычно выше, но расход воды значительно больше); поэтому у этих рыб жабры устроены по принципу противотока.

У костистых рыб поток воды относительно жабр поддерживается благодаря работе специальных "насосов" из скелетных мышц, расположенных в ротовой и жаберной полостях. При этом вода

154

Рис. 14-29.
Рис. 14-29.

Различные варианты взаимного движения воды и крови в области дыхательной поверхности водных животных. Под каждой схемой изображены относительные сдвиги Рo в воде и крови. I. соответствует поступающей воде. Е - оттекающей, А - артериальной крови, В — венозной крови.

засасывается в ротовую полость, омывает жабры и выходит через открывающиеся жаберные щели (рис. 14-31). На входе в ротовую полость и у жаберных щелей расположены клапаны, поддерживающие однонаправленный ток воды относительно жабр. Объем ротовой полости изменяется благодаря тому, что ее дно может опускаться и подниматься. Жаберные крышки могут перемещаться наружу и внутрь, и при этом изменяется объем жаберных полостей. Изменения объемов ротовой и жаберной

Рис. 14-30.
Рис. 14-30.

Изменения Рo2 в двух жидкостях по обе стороны дыхательной поверхности практически не зависят от типа их движения друг относительно друга (однонаправленный ток или противоток), если расход и (или) коэффициент растворимости кислорода для жидкости а намного больше, чем для жидкости б. В том же случае, если расход и коэффициент растворимости кислорода у обеих жидкостей одинаковы, более выгодным оказывается противоток.

полостей происходят почти синхронно, однако на протяжении большей части дыхательного цикла по обе стороны жабр поддерживается разность давлений: в жаберной полости оно несколько ниже, чем в ротовой. Именно благодаря этому обеспечивается однонаправленный поток крови через жабры в течение по меньшей мере большей части (если не всего) дыхательного цикла (рис. 14-31).

У многих рыб, ведущих активный образ жизни, жабры вентилируются "таранным" способом: когда они плывут вперед, они открывают рот, и вода обтекает жабры. Рыба-прилипала, присасывающаяся к телу акулы, использует для омывания жабр движение своего "хозяина". Лишь когда акула находится в покое, у прилипалы работает собственный механизм вентиляции.

Минога является своего рода исключением в том смысле, что у этого животного поток воды относительно жабр не однонаправленный. В связи с паразитическим образом жизни рот миноги часто бывает закрыт телом хозяина. Поэтому, хотя жаберные карманы у миноги внутри соединяются с

155

Рис. 14-31.
Рис. 14-31. Схема вентиляции жабр у костистых рыб.

полостью рта и глотки, они вентилируются путем возвратно-поступательного движения воды, причем у каждого кармана имеется одно отдельное наружное отверстие (рис. 14-32). Такой необычный способ вентиляции жабр отчетливо связан с паразитическим образом жизни. Что же касается личинок миноги (пескороек), то они не являются паразитами, и, как и у многих водных животных, поток воды относительно жабр у них однонаправленный. Общий план строения жабр у всех имеющих их животных сходен, хотя существуют и видовые особенности. В качестве типичного примера органов газообмена у водно-дышащих животных рассмотрим жабры костистых рыб. По обе стороны головы у них имеются четыре жаберные дуги, разделяющие жаберную и ротовую полости (рис. 14-33,A). Каждая такая дуга состоит из двух рядов уплощенных в дорсовентральном направлении жаберных нитей, а на нижней и верхней поверхностях каждой нити имеется по ряду жаберных пластин (рис. 14-33,5 и В). Пластины соседних нитей тесно прилегают друг к другу, а концы нитей соседних дуг соприкасаются. Благодаря этому жабры в целом представляют собой как бы решето, через которое проходит вода. При этом вода протекает через щелевидные пространства между соседними пластинами. Ширина

Рис. 14-32.
Рис. 14-32.

Продольный разрез головы взрослой миноги. Вода входит в каждый жаберный карман и выходит из него через наружное жаберное отверстие. Направление тока воды указано стрелками. При изменениях этого направления клапаны наружного жаберного отверстия перемещаются внутрь и наружу.

этих пространств составляет примерно 0,02-0,05 мм, а длина — 0,2 - 1,6 мм. Высота пластин равна около 0,1 - 0,5 мм (рис. 14-34). Таким образом, диффузионные расстояния в воде, омывающей пластины -газообменные участки жабер - не превышают 0,01 -0,025 мм (т. е. половину расстояния между соседними пластинами одной нити).

Пластины покрыты тонким слоем эпителиальных клеток (рис. 14 - 34). Эти клетки объединены между собой потому, что их внутренние стенки удерживаются в определенном положении так называемыми столбчатыми клетками; на долю последних приходится около 20% объема пластин. В пространствах между столбчатыми клетками протекает кровь. Диффузионное расстояние между центром красной кровяной клетки и слоем воды составляет 3,8 мкм, т. е. гораздо больше, чем в

156

Рис. 14-33.
Рис. 14-33.

А. Расположение четырех жаберных дуг у рыбы за жаберной крышкой, с левой стороны головы. Б. Фрагмент двух жаберных дуг. Видно, что кончики жаберных нитей соседних рядов соприкасаются друг с другом. Видны также сосуды, по которым кровь течет к жабрам и от них. В. Участок жаберной нити с тремя жаберными лепестками на каждой стороне. Кровь движется навстречу току воды. Г. Участок жабер ильной рыбы. У этой рыбы, как и у костистых, кровь и вода текут в противоположных направлениях. (А и В по Hughes. 1964: Г по Grigg, 1970.)

легочном эпителии млекопитающих (см. рис. 14 - 16). Общая площадь поверхности пластин довольно велика; в зависимости от размеров рыбы и от степени ее активности она варьирует от 1,5 до 15 см2 т-1 массы тела. Направление движения крови и воды в жабрах костистых рыб противоположное (противоточное) (рис. 14-35).

157


14.5. Регуляция газообмена
и дыхания

В этом разделе мы рассмотрим механизмы регуляции скоростей переноса О2 и СО2. При этом речь пойдет главным образом о млекопитающих, так как только у них эти процессы подробно изучены. Обмен О2 и СO2 между окружающей средой и митохондриями у млекопитающих регулируется путем изменения легочной вентиляции, минутного объема кровообращения и распределения кровотока по различным участкам организма. Здесь мы разберем регуляцию дыхания, функции же сердечно-сосудистой системы подробно рассматриваются в гл. 13.

14.5.1. Вентиляцнонно-перфузионное
состояние

Для того чтобы вентилировать газообменную поверхность воздухом или водой и снабжать кровью ее эпителий, необходимо затрачивать энергию. Общую энергетическую скорость этих процессов оценить трудно, однако, по-видимому, она составляет в зависимости от вида животного и его физиологического состояния, от 4 до 20% суммарной выработки энергии при аэробном дыхании. Таким образом.

157

Рис. 14-34.
Рис. 14-34.

А. Поперечный срез жаберного лепестка форели. Виден эквагематический барьер, × 40000. Б. Электронная микрофотография пластикового слепка жаберных сосудов форели, сделанная с помощью сканирующего электронного микроскопа, × 160. Видны лепестки. (С любезного разрешения В. S. Gannon.)

на перенос газов между окружающей средой и клетками затрачивается значительная часть энергии организма. Необходимость экономить эту энергию послужила важным фактором отбора, который в процессе эволюции привел к выработке механизмов точного согласования и регуляции процессов вентиляции и кровоснабжения (перфузии).

Скорость перфузии дыхательной поверхности кровью зависит от потребностей, которые испытывают ткани организма в дыхательных газах и от способности крови осуществлять транспорт этих газов. В области дыхательной поверхности должно переноситься столько кислорода, чтобы кровь насыщалась этим газом. Для этого объем вентиляции (VA) должен соответствовать скорости перфузии (Q).

Вентиляционно-перфузионное соотношение (VA /Q) в области газообменной поверхности зависит от разницы в содержании газов между артериальной и венозной кровью и между вдыхаемым и выдыхаемым воздухом (водой) (см. приложение 14-3). У человека содержание кислорода в артериальной крови примерно такое же, как и в воздухе, и поэтому величина VA/Q у него близка к 1 (рис. 14-36). В воде же концентрация растворенного кислорода примерно в 30 раз меньше, чем в воздухе (при тех же Po2 и температуре). Поэтому у рыб соотношение между потоком воды (Vж) и крови через жабры составляет 10 : 1 - 20 : 1, т.е. гораздо больше, чем VA/Q у дышащих воздухом млекопитающих. Это соотношение не равно у них 30 : 1 (как следовало бы ожидать исходя из концентрации кислорода в воде и воздухе), потому что кислородная емкость крови низших позвоночных часто бывает в два раза меньше, чем у млекопитающих.

На величину V/Q влияет также Po2. Если Po2 во вдыхаемом воздухе (или воде) снижается, то, для того чтобы поддержать на прежнем уровне поглощение кислорода, должен быть компенсаторно увеличен объем вентиляции, что, естественно, приводит к возрастанию вентиляционно-перфузионного соотношения.

Отношение VA/Q должно поддерживаться на должном уровне не только для всей газообменной поверхности в целом, но также для каждого ее отдельного участка. Особенности капиллярного кровотока как в жабрах, так и в легких могут различаться, и соответственно различно распределение крови у газообменной поверхности. Этому должно соответствовать и распределение воздуха (воды). Перфузия кровью невентилируемых альвеол столь же бессмысленый процесс, как и вентиляция альвеол без перфузии их кровью. И хотя этот пример можно считать слишком крайним, чрезмерно большой или слишком малый объем вентиляции либо кровотока также приводит к снижению переноса газов на единицу затрачиваемой энергии. Для того чтобы перенос был эффективным, в области всех участков дыхательной поверхности должно поддерживаться оптимальное вентиляционно-перфузионное соотношение. Это не значит, что кровоснабжение разных участков дыхательной поверхности не может быть различным, важно лишь, чтобы скорость этого кровоснабжения соответствовала скорости обновления воздуха или воды. Так, из раздела, посвященного легочному кровотоку, мы уже знаем, что сужение легочных сосудов в ответ на гипоксию играет важную роль в том, чтобы больше крови протекало через хорошо вентилируемые участки легких.

158

Рис. 14-35.
Рис. 14-35.

Схематическое изображение, из которого видны детали строения сосудистой системы жаберной дуги и жаберных нитей костистой рыбы. (С любезного разрешения В. S. Gannon.)

Рис. 14-36.
Рис. 14-36.

Примерные величины объемов и потоков в легких (на примере человека) (А) и в жабрах (на примере форели) (Б). Видно, что в легких вентиляционно-перфузионное, соотношение составляет около 1, а в жабрах около 10.

159

Рис. 14-37.
Рис. 14-37.

Эффективность газообмена может снижаться, если кровь либо омывает плохо вентилируемый участок дыхательной поверхности (шунт 1). либо течет. минуя дыхательный эпителий (шунт 2). Регуляция кровотока в легких и жабрах осуществляется таким образом, чтобы избежать потребности в таких шунтах.

Если какое-то количество крови, поступающее в легкие, либо течет в обход дыхательной поверхности, либо омывает плохо вентилируемые участки (рис. 14-37), то эффективность газообмена снижается. Можно рассчитать величину этого так называемого венозного шунта в процентах от общего кровотока через дыхательную поверхность, исходя из содержания О2 в артериальной и венозной крови и "идеального" содержания О2 в артериальной крови. Так, в легких парциальные давления газов в крови и альвеолах практически уравнены, и если знать величины этих парциальных давлений и сатурационные кривые для кислорода, то можно определить идеальное содержание О2 в артериальной крови. Предположим, что это идеальное содержание соответствует 20 мл О2/100 мл крови (20 об.%) и что фактическое содержание О2 в артериальной и венозной крови равно 17 и 5 об.% соответственно. Такая разница между идеальным и фактическим содержанием О2 в артериальной крови может быть объяснена наличием венозного шунта, при котором оксигенированная артериальная кровь (20 об.%) смешивается с венозной кровью (5 об.%) в соотношении 4 : 1; именно при такой ситуации содержание О2 в артериальной крови станет равным 17 об.%. Таким образом, 20% всей крови, проходящей через легкие, протекает в данном случае через венозный шунт. Это — крайняя ситуация, приведенная лишь в качестве примера; в большинстве же случаев венозные шунты очень малы.

Регуляция объема вентиляции и перфузии осуществляется таким образом, чтобы по всей поверхности дыхательного эпителия в самых разных условиях поддерживалось вентиляционно-перфузионное соотношение, близкое к оптимальному. Общий принцип этой регуляции состоит в том, что Q устанавливается в соответствии с потребностями тканей, а VA - таким образом, чтобы обеспечить адекватную скорость переноса О2 и СО2. Для того чтобы в разных участках дыхательной поверхности поддерживалось оптимальное VA/Q, существуют такие механизмы, как сужение кровеносных сосудов в ответ на гипоксию (гипоксическая вазоконстрикция). При низком содержании кислорода легочные сосуды сужаются, и благодаря этому кровоснабжение плохо вентилируемых (гипоксичных) участков легких снижается, а хорошо вентилируемых — возрастает.

160


14.5.2. Нервная регуляция дыхания

Вентиляция легких осуществляется благодаря сокращениям межреберных мышц и диафрагмы. Эти мышцы иннервируются отростками мотонейронов спинного мозга (к диафрагме эти отростки идут в составе диафрагмальных нервов). В свою очередь эти мотонейроны получают команды от нервных клеток, входящих в состав дыхательных центров продолговатого мозга. Управление деятельностью дыхательной мускулатуры может быть чрезвычайно точным, обеспечивающим тончайшую регуляцию движения воздуха по дыхательным путям, например, при таких сложных действиях человека, как пение, свист, разговор, а также просто при дыхании. В опытах с перерезками мозга было установлено, что ритмическая активность задается нейронами

160

моста (пневмотаксический центр) и продолговатого мозга. Кроме того, было обнаружено, что некоторые нейроны, располагающиеся непосредственно кпереди от продолговатого мозга, могут вызывать длительный вдох, если к ним не поступают ритмические импульсы от пневмотаксического центра и рефлекторные тормозные сигналы от рецепторов растяжения легких, (посредством блуждающего нерва). Таким образом, в дыхательных центрах имеется центральный генератор ритма, поддерживающий дыхание. Деятельность этого генератора зависит от команд, поступающих по нейронным путям от периферических и центральных хеморецепторов и от рецепторов растяжения легких.

В дыхательном центре продолговатого мозга имеются инспираторные нейроны, разряжающиеся во время вдоха, и экспираторные, разряжающиеся при выдохе. Раньше считалось, что в основе дыхательного ритма лежит реципрокное (взаимное) торможение между инспираторными и экспираторными нейронами, причем для всех этих нейронов характерны повторные возбуждения и аккомодация. Однако эта точка зрения не подтвердилась, так как оказалось, что нормальное дыхание может осуществляться без какой-либо нейронной активности на стадии выдоха, а для реципрокного торможения необходимо возбуждение экспираторных нейронов. Кроме того, оказалось, что аккомодация для дыхательных нейронов нехарактерна, и, хотя импульсация от инспираторных нейронов может затормаживать экспираторные, возбуждение экспираторных нейронов продолговатого мозга не приводит к торможению инспираторных. Как же в таком случае работает центральный генератор дыхательного ритма у млекопитающих? Оказалось, что для активности инспираторных нейронов (ее можно зарегистрировать либо от диафрагмальных нервов, либо от отдельных нейронов продолговатого мозга), характерно быстрое "включение", постоянное нарастание и затем довольно резкое падение; при этом каждая такая "вспышка" активности совпадает со вдохом. Эта нейронная импульсация приводит к сокращению инспираторных мышц и снижению внутриплеврального давления (рис. 14-38, А). При повышении содержания в крови СО2 скорость нарастания инспираторной активности увеличивается (рис. 14-38, Б). Таким образом, при возбуждении хеморецепторов плотность импульсации от инспираторных нейронов нарастает быстрее, и это приводит к более мощному вдоху. "Выключение" инспираторных нейронов происходит, когда их

Рис. 14-38.
Рис. 14-38.

Активность диафрагмальных нервов во время вдоха. А. Связь между активностью диафрагмальных нервов и внутрилегочным давлением. Видно, что импульсация возникает скачкообразно, далее постепенно нарастает и затем "угасает", Б. Влияние Рco2 в альвеолярном воздухе (PAco2) на импульсацию в диафраг мольных нервах. Увеличение РAco2 приводит к более быстрому нарастанию этой импульсации во время вдоха. В. Влияние импульсации от легочных рецепторов растяжения. Усиление этой импульсации приводит к более раннему началу спада активности диафраг мольных нервов (черные кривые). но скорость нарастания этой активности до фазы спада не изменяется.

161

активность достигает порогового уровня. Расширение легких приводит к возбуждению легочных рецепторов растяжения, импульсация от которых снижает этот уровень (рис. 14-38, B). Таким образом, легочные рецепторы растяжения, действуя через инспираторныe нейроны, предупреждают чрезмерное расширение легких.

Время от одного вдоха до другого определяется интервалом между двумя разрядами инспираторных нейронов. В свою очередь этот интервал зависит от мощности предыдущего разряда и от активности в центростремительных нервах, идущих от легочных рецепторов растяжения. Существует общая закономерность: чем мощнее инспираторная импульсация, тем длительнее пауза между вдохами. Благодаря этому соотношение между длительностью вдоха и выдоха остается постоянным, даже когда время дыхательного цикла меняется. На это соотношение влияет уровень активности от легочных рецепторов растяжения. Так, если легкие при выдохе опустошаются медленно, то все то время, пока выдох не закончится, импульсация от рецепторов растяжения сохраняется. Это приводит к удлинению фазы выдоха, а следовательно, и к увеличению того времени, в течение которого воздух может выходить из легких.

Нейронные механизмы, отвечающие за периодическое возбуждение инспираторных нейронов, а также природа центрального генератора ритма, расположенного в области моста и продолговатого мозга, изучены плохо. Нейроны этого генератора могут быть либо пейсмекерными клетками, обладающими собственной ритмической активностью, либо должны входить в состав специальных сетей, целостность которых является непременным условием периодической активности. Экспираторные нейроны возбуждаются не всегда, и выдох может быть в значительной степени пассивным-особенно при нормальном спокойном дыхании. Эти нейроны возбуждаются лишь тогда, когда инспираторные нервные клетки "молчат". Их разряд в чем-то сходен с возбуждением инспираторных нейронов, но не совпадает с ним по фазе. Импульсация от инспираторных нейронов затормаживает экспираторные, что говорит о главной роли инспираторных нейронов в создании дыхательного ритма. В случае если инспираторные нейроны неактивны, в экспираторных наблюдается постоянная импульсация. Однако благодаря тормозному действию инспираторных нейронов активность экспираторных становится ритмичной. На частоту и глубину дыхания влияют сдвиги концентраций в крови О2, СО2 и Н + , а также эмоциональное состояние, сон или бодрствование, степень раздувания или спадения легких и их раздражение, изменения освещенности и температуры, а также особые условия, связанные с речью. В области дыхательных центров продолговатого мозга происходит интеграция всех этих факторов. Кроме того, как известно, дыханием можно управлять сознательно.

У большинства (если не у всех) животных в ответ на сдвиги уровней О2 и СО2 в крови наступают изменения вентиляции. Расположение хеморецепторов, воспринимающих уровень О2 и СО2 в артериальной крови и отвечающих за этот эффект, было установлено лишь у некоторых групп животных. У млекопитающих они располагаются в каротидном и аортальном тельцах, у птиц — в каротидном тельце, а у земноводных - в каротидном лабиринте. Во всех случаях эти хеморeцепторы иннервируются окончаниями девятой (языкоглоточные нервы) или десятой (блуждающие нервы) пары черепно-мозговых нервов. У млекопитающих в продолговатом мозге существуют центральные хеморецепторы, поддерживающие дыхательный ритм. Эти хеморецепторы реагируют на снижение рН спинномозговой жидкости (СМЖ), которое обычно бывает обусловлено повышением Рco2. Возбуждение этих хеморецепторов необходимо для поддержания нормального дыхания: если Рco2 падает (или искусственно поддерживается на низком уровне в эксперименте), то дыхание прекращается. Центральные хеморецепторы слабо реагируют на снижение уровня О2. Напротив, периферические хеморецепторы чувствительны к содержанию кислорода, и они играют важную роль в увеличении вентиляции при гипоксии.

У млекопитающих и других дышащих воздухом позвоночных в регуляции дыхания главную роль играет не кислород, а углекислый газ. У водных позвоночных наблюдается обратная картина: так, если у рыб создать высокий уровень кислорода, то интенсивность дыхания у них будет снижаться в такой степени, что Рco2 крови значительно возрастет. Содержание кислорода в воде варьирует, и, кроме того, он гораздо менее растворим, чем углекислый газ. В связи с этим, если уровень вентиляции жабр будет достаточен для удовлетворительного снабжения их кислородом, то он будет достаточен и для удаления углекислого газа. В большинстве случаев объем вентиляции у водных животных не лимитирует удаление СО2. Лишь в редких ситуациях, когда концентрация кислорода в воде становится очень высокой, вентиляция у рыб снижается до такой степени, что может нарушиться выведение углекислого газа.

Для каротидных и аортальных телец млекопитающих (рис. 14-39) характерно обильное кровоснабжение и высокое поглощение кислорода на единицу массы. Эти образования, представляющие собой артериальные хеморецепторы, состоят из множества долек ("клубочков"), которые окружают капилляры с их многочисленными петлями. Каждая долька состоит из нескольких клеток типа I или

162

Рис. 14-39.
Рис. 14-39.

А. Схема расположения хеморецепторов каротидных и аортальных телец, а также барорецепторов каротидных синусов и дуги аорты (изображены цветными точками) у собаки. (Сатrос. 1962) Б. Схематическое изображение участка каротидного тельца крысы (А -пресинаптические структуры в синапсах). Видно, что одни участки афферентных (центростремительных) нервных окончаний являются по отношению к клеткам каротидного тельца пресинаптическими, другие -постсинаптическими, а третьи образуют реципрокные синапсы. (По McDonald, Mitchel. 1975.)

гломерулярных, окруженных слоем клеток типа II или поддерживающих (рис. 14-39,5). Гломeрулярные клетки иннeрвируются чувствительными волокнами языкоглоточных нервов и, возможно, преганглионарными симпатическими двигательными волокнами. Кровеносные сосуды в этих тельцах подразделяются на мелкие и крупные капилляры и артериовенозные шунты. Артериолы иннервируются симпатическими и парасимпатическими постганглионарными центробежными (двигательными) волокнами. Гломерулярные клетки, которые, по-видимому, и являются рецепторами, представляют собой мелкие яйцевидные клетки с крупным ядром и множественными пузырьками (гранулами) с плотной сердцевиной (рис. 14-39, Б). Гломерулярные клетки соединяются между собой посредством синапсов и часто имеют цитоплазматичекие отростки различной длины. Для иннервации этих клеток характерно то, что одно нервное волокно может иннервировать 10-20 гломерулярных клеток. При этом Гломерулярные клетки могут быть по отношению к нервному волокну либо пресинаптическими, либо постсинаптическими, либо и теми и другими одновременно (реципрокные отношения). Однако и то же нервное волокно может быть постсинаптическим (центростремительным) по отношению к какой-либо гломерулярной клетке и в то же время образовывать пресинаптическую связь, т.е. играть роль центробежного с соседней гломерулярной клеткой или даже другой частью той же самой клетки. Многие Гломерулярные клетки не иннервируются, но соединены синапсами с другими клетками в пределах дольки. Некоторые Гломерулярные клетки могут иннервироваться симпатическими центробежными волокнами.

163

Рис. 14-40.
Рис. 14-40.

Связь между Po2 в артериальной крови и объемом легочной вентиляции у утки. На эту связь влияют сдвиги РОЭ, в артериальной крови. (Jones. Purves, 1975.)

Хеморецепторы возбуждаются при снижении в крови уровня кислорода или рН и при повышении уровня СО2. Возможно, что реакция на изменение концентрации СО2 обусловлена не прямым действием этого вещества, а изменением рН в тканях каротидного тельца. Активация хеморецепторов приводит к увеличению импульсации в центростремительных нервах, идущих от гломерулярных клеток; при этом происходит как повышение частоты импульсации в уже активных волокнах, так и появление ее в волокнах, ранее бездействующих. Хеморецепторы могут адаптироваться к изменению уровня СО2 в артериальной крови. Хеморецепторы каротидных телец гораздо сильнее реагируют на изменения рН и(или) уровня СО2, чем те же рецепторы аортальных телец. Артериальные хеморецепторы активируются также при повышении температуры и осмотического давления; кроме того, раздражение каротидных нервов может приводить к увеличению выделения антидиуретического гормона (АДГ). Таким образом, Хеморецепторы каротидных телец могут участвовать в регуляции не только дыхания и кровообращения, но также и осмотического давления. Активация хеморецепторов приводит к увеличению объема легочной вентиляции. При этом степень увеличения этого объема в ответ на данные измерения Рo2 артериальной крови зависит от Рco2 в крови и наоборот (рис. 14 - 40). Кроме того, эта реакция зависит от центробежной импульсации, поступающей к каротидным тельцам. Повышение импульсации по симпатическим центробежным нервам возбуждает α-адренорецепторы артериол в каротидных тельцах и приводит тем самым к сужению этих артериол и уменьшению по ним кровотока. Это в свою очередь сопровождается увеличением импульсации от хеморецепторов и объема легочной вентиляции. Импульсация же, поступающая по несимпатическим центробежным волокнам каротидных нервов, вызывает ослабление реакции каротидных телец на изменения Рo2, Pco2 й(или) рН артериальной крови.

У млекопитающих увеличение уровня СО2 в крови приводит к повышению содержания этого вещества и снижению рН в СМЖ, а также через чувствительные к H+ рецепторы мозга-к усилению дыхания. СМЖ млекопитающих и, возможно, других позвоночных вырабатывается сосудистыми сплетениями мозговых желудочков, затем состав этой жидкости изменяется в результате обмена с нервными и глиальными клетками мозга, и в конечном счете она всасывается в области арахноидальных сплетений. Скорость ее выработки варьирует у разных видов млекопитающих в пределах от 2 до 164 мкл·мин-1. СМЖ почти лишена белков; эта жидкость представляет собой в основном раствор NaCl и NaCO3 с низким, но хорошо регулируемым содержанием К+, Mg2+ и Са2+. Буферные свойства у СМЖ выражены слабо, и поэтому небольшие сдвиги Pco2 могут приводить к значительным изменениям рН этой среды. Гематоэнцефалический барьер относительно непроницаем для ионов Н+, и поэтому центральные Хеморецепторы нечувствительны к изменениям рН крови. Однако сдвиги Рco2 в крови приводят к соответствующим изменениям Pco2, в СМЖ, а это в свою очередь изменяет ее рН. Снижение рН СМЖ сопровождается активацией рецепторов, расположенных в области дыхательного центра продолговатого мозга, и рефлекторным усилением дыхания (рис. 14-41). При длительных сдвигах Рco2 изменяется содержание HCO
-
3
, а следовательно, и рН СМЖ.

Существует немало рефлексов, регулирующих степень наполнения легких и предупреждающих механическое или химическое раздражение дыхательной поверхности. В 1868 г. Эвальд Геринг и Йозеф Брейер обнаружили, что раздувание легких приводит к снижению частоты дыхания1. Этот рефлекс, названный рефлексом Геринга-Брейера, устраняется при перерезке блуждающих нервов. Раздувание легких приводит к активации легочных рецепторов растяжения, расположенных в бронхах и(или) бронхиолах; импульсация от них по волокнам блуждающих нервов поступает в центр вдоха, расположенный в продолговатом мозге (nucleus tractus solitarius), и оказывает на этот центр (и, следовательно, на вдох) тормозное действие. В легких кролика были обнаружены механорецепторы, чувствительные к СО2. При повышении уровня СО2 тормозное действие импульсации от этих рецепторов растяжения на дыхательный центр уменьшается, что

164

Рис. 14-41.
Рис. 14-41.

Центральные рецепторы H+ активируются при изменениях рН спинномозговой жидкости (СМЖ) и Рco2 в артериальной крови. Молекулы углекислого газа легко диффундируют через стенки капилляров мозга и вызывают сдвиг рН СМЖ. но для других молекул стенки этих капилляров непроницаемы. Через стенки некоторых капилляров происходит обмен НСО
-
3
и Сl-1. что способствует поддержанию постоянства рН СМЖ при длительных сдвигах Рco2.

приводит к увеличению глубины дыхания и объема легочной вентиляции. В легких птиц также имеются чувствительные к СО2 рецепторы, однако пока неясно, являются ли они чистыми хеморецепторами или чувствительными к СО2 механорецепторами (как у млекопитающих). Известно, однако, что повышение уровня СО2 в легких птиц в большей степени влияет на центростремительную импульсацию от легких, чем у млекопитающих.

Кроме рецепторов растяжения в легких существуют также различные так называемые ирритантные рецепторы, реагирующие на слизь, пыль или другие раздражающие частички и вызывающие рефлекторное сужение бронхов и кашель. Существует еще одна, третья разновидность легочных рецепторов; они располагаются в интерстициальном пространстве рядом с легочными капиллярами и называются юкстакапиллярными легочными рецепторами, или, короче, J-рецепторами. Раньше их называли "рецепторами спадения", однако естественным раздражителем для них, по-видимому, служит не спадение легких, а увеличение объема интерстициального пространства, как, например, при отеке легких. Раздражение этих рецепторов вызывает чувство одышки. По-видимому, при интенсивной физической нагрузке происходит повышение давления в легочных капиллярах, увеличивается объем интерстициального пространства и активируются J-peцепторы; это приводит к возникновению одышки.

165

1 В дальнейшем Брейер стал одним из первых сторонников психоанализа и совместно с Зигмундом Фрейдом работал над книгой Studien uber Hysteric (Учение об истерии).


14.5.3. Влияние уровня О2 и СО2 на дыхание

14.5.3.1. Кислородная недостаточность (гипоксия)

В среде обитания водных животных изменения содержания кислорода бывают более резкими и происходят чаще, чем в воздухе, причем изменение содержания кислорода в воде не обязательно сопровождается сдвигами концентрации СО2. В воздухе же содержание О2 и СО2 сравнительно постоянно, поэтому области с пониженной концентрацией О2 или повышенной СО2 встречаются редко; они ограничены, и животные сравнительно легко могут их избежать. Разумеется, Рo2 постепенно уменьшается при увеличении высоты, и у различных животных по-разному выражена способность существовать в условиях высокогорья и переносить пониженное содержание кислорода в атмосферном воздухе. Самое высокое из постоянных поселений человека расположено на высоте около 5800 м; Рo2 в воздухе здесь составляет 10,5 кПа (на уровне моря около 20,7 кПа). Птицы часто совершают дальние перелеты на высоте более 6000 м; у многих млекопитающих соответствующее атмосферное давление вызвало бы серьезные нарушения дыхания. Для большой высоты характерно не только низкое давление, но и низкая температура. Этот фактор также существенно влияет на расселение животных.

Многие водные животные могут переносить очень длительную гипоксию. Так, некоторые рыбы, например карп, зимуют в илистом дне озер, где Po2 очень низкое. Многие беспозвоночные также зарываются в ил, богатый питательными веществами, но бедный кислородом. Некоторые паразиты одну или несколько стадий жизненного цикла проводят в условиях гипоксии. Морские блюдечки1 и двустворчатые моллюски приливно-отливной зоны во время отлива закрывают свои створки для того, чтобы не высохнуть. При этом все время, пока створки сомкнуты, они пребывают в состоянии гипоксии. У многих таких животных для выживания в условиях недостатка кислорода используются различные анаэробные пути метаболизма; у других же видов для того, чтобы в этих условиях сохранить доставку О2 к органам, осуществляются приспособительные изменения дыхательной и сердечно-сосудистой систем.

Снижение содержания кислорода в воздухе приводит к уменьшению Рo2 в крови. У млекопитающих это сопровождается возбуждением хеморецепторов каротидных и аортальных телец и

165

повышением объема легочной вентиляции. В результате возрастает удаление из организма СО2, и Рo2 в крови снижается. Одновременно с уменьшением Pco2 в крови падает и Pco2 в СМЖ, что приводит к увеличению ее рН. Как снижение Рco2 крови, так и повышение рН СМЖ способствуют уменьшению объема вентиляции и тем самым могут уменьшать степень возрастания этого объема в ответ на гипоксию. Однако, если такая гипоксия сохраняется длительное время (например, когда животные поднимаются на большую высоту), рН крови и СМЖ возвращаются к нормальному уровню вследствие удаления бикарбонатов. У человека этот переходный процесс занимает примерно неделю. Когда рН СМЖ возвращается к исходному уровню, рефлекторному влиянию гипоксии на легочную вентиляцию уже ничто не препятствует, и поэтому по мере акклиматизации к высоте объем вентиляции постепенно возрастает. Возможно, эти процессы, происходящие при длительной гипоксии, связаны также с изменением реактивности каротидных и аортальных телец по отношению к СО2, при котором эти хеморецепторы как бы "перенастраиваются" на новый, более низкий, уровень СО2 на большой высоте.

У млекопитающих низкое содержание кислорода во вдыхаемом воздухе приводит к местному сужению легочных капилляров. В результате давление в легочных артериях возрастает. В нормальных пределах эта реакция играет определенную роль в таком перераспределении крови, при котором уменьшается кровоток в плохо вентилируемых (т. е. гипоксичных) участках легких. Однако в условиях общей гипоксии увеличение сопротивления кровотоку у всех легочных сосудов может приводить к нежелательным последствиям. У некоторых млекопитающих, обитающих на больших высотах, местная вазоконстрикторная1 реакция легочных сосудов на гипоксию снижена (возможно, эта особенность предопределена генетически). Люди, живущие на больших высотах, обычно невысоки, обладают бочкообразной грудной клеткой и большой емкостью легких. Давление в легочных сосудах у них повышено, и часто наблюдается гипетрофия правого желудочка. При высоком давлении в легочных сосудах кровоток в легких распределяется более равномерно, а способность кислорода к диффузии увеличивается.

При длительной гипоксии наблюдаются и другие долговременные адаптационные изменения. У большинства позвоночных увеличивается количество эритроцитов и содержание в крови гемоглобина, т.е. повышается кислородная емкость крови. Изменяется содержание фосфорилированных соединений типа 2,3-дифосфоглицерата (ДФГ), и это приводит к сдвигам сродства гемоглобина к кислороду.

Когда человек поднимается на большую высоту, концентрация ДФГ у него растет, и сродство гемоглобина к кислороду снижается. Увеличение уровня ДФГ противодействует влиянию на сродство гемоглобина к кислороду повышенного рН крови, обусловленного гипервентиляцией легких при низком содержании кислорода во вдыхаемом воздухе. Гипоксия, возникающая при поднятии на большую высоту, приводит также к расширению системных сосудов и увеличению сердечного выброса. Повышенный сердечный выброс сохраняется в течение лишь нескольких дней, и, по мере того как снабжение тканей кислородом восстанавливается вследствие компенсаторного увеличения объема вентиляции легких и содержания гемоглобина, он вновь возвращается к исходному уровню или даже становится ниже. Под влиянием гипоксии развивается капиллярная сеть в тканях, что способствует лучшему снабжению их кислородом. У рыб и земноводных, длительное время пребывающих в условиях гипоксии, величиваются размеры жабр. У млекопитающих, по-видимому, такого увеличения дыхательной поверхности не происходит. Все эти процессы способствуют более интенсивному переносу кислорода в кровь, его транспорту к тканям и поглощению этими тканями, однако для того, чтобы они полностью развернулись, необходимо время от нескольких часов до нескольких суток или даже недель.

14.5.3.2. Повышение Рco2 (гиперкапния)

У многих животных повышение Р приводит к увеличению объема легочной вентиляции. У млекопитающих это увеличение пропорционально возрастанию концентрации СО2 в крови. Это влияние связано с изменением активности нескольких групп рецепторов, посылающих импульсы к дыхательному центру продолговатого мозга. К таким группам относятся хеморецепторы аортальных и каротидных телец и механорецепторы легких, однако наибольшее значение для данной реакции имеет активация центральных рецепторов H+. Возвращение рН СМЖ к нормальному уровню, даже при повышенном Pco2 крови, в значительной мере способствует тому, что и объем легочной вентиляции становится прежним. При повышении СО2 вентиляция усиливается практически моментально. Если уровень СО2 сохраняется высоким, то и вентиляция надолго остается увеличенной, однако в дальнейшем объем вентиляции постепенно снижается и наконец лишь слегка превышает тот, который был до гиперкапнии. Это обусловлено увеличением содержания бикарбонатов в плазме крови и СМЖ, благодаря которому рН возвращается к нормальному уровню, несмотря на повышенную концентрацию СО2.

166

1 Три семейства переднежаберных моллюсков (подкласс брюхоногих моллюсков), обладающих колпаковидной раковиной. Распространены в морях Мирового океана; некоторые крупные виды съедобны. - Прим. перев.

1 То есть выражающаяся в сужении сосудов. - Прим. rupee.


14.5.4. Приспособительные изменения системы дыхания при нырянии

Ныряющие птицы и млекопитающие во время пребывания под водой, естественно, находятся в условиях гипоксии. Центральная нервная система (ЦНС) позвоночных животных не переносит кислородного голодания и в течение всего времени пребывания под водой должна снабжаться кислородом. Ныряющие животные решают эту проблему за счет использования резервов кислорода, имеющихся в организме. Для того чтобы расходовать их как можно более экономно, кислород при нырянии используется только головным мозгом и сердцем, тогда как кровоснабжение других органов снижается, и они переходят на анаэробные пути метаболизма. Частота сердечных сокращений и сердечный выброс значительно уменьшаются. Кровь начинает повторно циркулировать по сосудам головного мозга и сердца (см. также разд. 13.14).

Многие животные, перед тем как нырнуть, делают выдох. При глубоком нырянии повышенное гидростатическое давление приводит к сжатию легких. Поскольку перед нырянием объем легких уменьшается, то при их сжатии воздух выходит из альвеол в трахею и бронхи - более жесткие, но менее проницаемые для газов структуры. Если бы воздух оставался в альвеолах, то газы по мере увеличения давления диффундировали бы в кровь. При этом в конце ныряния в крови создавалось бы высокое парциальное давление азота, и при быстром всплывании этот газ образовывал бы пузырьки, т. е. возникало бы состояние, аналогичное декомпрессионной ("кессонной") болезни у людей (водолазов).

Около глотки и близ ротовой и носовой полостей (в зависимости от вида животного) расположены рецепторы, реагирующие на воду и рефлекторно подавляющие вдох при нырянии. При этом, несмотря на снижение Рo2 и повышение Pco2 в крови и поступление соответствующей импульсации от хеморецепторов каротидных и аортальных телец, дыхание не стимулируется: во время ныряния информация от хеморецепторов как бы игнорируется нейронами дыхательного центра.

У млекопитающих во время рождения детеныш переходит из водной среды в воздушную и в короткий период между прекращением плацентарного кровообращения и первым вдохом пребывает в состоянии гипоксии. При этом работа дыхательной и сердечно-сосудистой системы у плода во многом похожа на то, что наблюдается у ныряющих млекопитающих.

167


14.5.5. Приспособительные изменения дыхания при физической нагрузке

При физической нагрузке увеличивается потребление О2, выработка СО2 и кислот-продуктов

Рис. 14-42.
Рис. 14-42.

Динамика увеличения Рo2 в крови по мере ее протекания по легочным капиллярам. Видно, что Po2 в крови быстро становится почти таким же. как Po2 в альвеолярном воздухе. При физической нагрузке скорость кровотока увеличивается, кровь быстрее проходит через легочные капилляры, но равновесие все же успевает установиться. (West, 1970.)

метаболизма. Для того чтобы удовлетворить повышенную потребность тканей в кислороде, возрастает сердечный выброс. Время прохождения крови по легочным капиллярам уменьшается, однако все же остается достаточным для газообмена (рис. 14-42). Для того чтобы в условиях повышенного кровотока поддержать парциальные давления газов в артериальной крови, объем легочной вентиляции увеличивается. Сначала это увеличение происходит очень быстро и практически совпадает с началом нагрузки, а затем оно сменяется более плавным возрастанием до нового постоянного уровня объема вентиляции и поглощения кислорода (рис. 14-43). Когда же физическая работа прекращается, объем вентиляции падает сначала быстро, а затем медленнее. Во время нагрузки содержание О2 в венозной крови снижается, а концентрация СО2 и H+ повышается; в то же время средние парциальные давления О2 и СО2 в артериальной крови существенно изменяются лишь при очень тяжелой нагрузке. Колебания Рo2 и

Рис. 14-43.
Рис. 14-43.

Изменения легочной вентиляции у человека при физической нагрузке и поем ее окончания.

167

Pco2 в артериальной крови, соответствующие фазам дыхательного цикла, увеличиваются, однако, как уже говорилось, средние значения этих показателей не меняются.

Физическая нагрузка может быть самой различной - от медленных движений до максимально возможной по интенсивности работы. Умеренной нагрузкой называют такую, при которой активность превышает уровень покоя и осуществляется в аэробных условиях; лишь очень небольшая доля энергии при такой нагрузке высвобождается за счет анаэробного гликолиза. Тяжелая нагрузка — это такая нагрузка, при которой поглощение кислорода становится максимально возможным, а дальнейшее снабжение энергией идет за счет анаэробного метаболизма. Нагрузку, промежуточную по интенсивности между умеренной и тяжелой, иногда называют средней.

При умеренной нагрузке объем легочной вентиляции пропорционален поглощению кислорода, причем коэффициент пропорциональности зависит от характера такой нагрузки. Так, при работе ногами объем вентиляции увеличивается в большей степени, чем при работе руками, а езда не велосипеде сопровождается большим увеличением вентиляции, чем упражнения на тредмилле.

Начало нагрузки сопровождается не только сокращениями мышц, но и многими изменениями легочной вентиляции и деятельности сердечно-сосудистой системы. В начальных стадиях нагрузки (при переходе от покоя к работе) наблюдается некое переходное состояние, при котором энергия частично поставляется за счет анаэробных процессов. При умеренной, но продолжительной нагрузке возникает новое стационарное состояние, которое для такой нагрузки характерно. При этом состоянии увеличивается объем легочной вентиляции, а также сердечный выброс, кровоток в работающих мышцах и поглощение кислорода.

В реакциях на физическую нагрузку участвует, по-видимому, немало рецепторных систем, причем не все из них до сих пор обнаружены. Для того чтобы в состоянии покоя вызвать такие же изменения объема легочной вентиляции, как при нагрузке, необходимы очень большие сдвиги уровня СО2 и О2. Поскольку же средние значения Рo2 и Рco2 в артериальной крови при нагрузке существенно не меняются, можно предположить, что хеморецепторы аортальных и каротидных телец и продолговатого мозга не участвуют непосредственно в реакции дыхания на нагрузку. Однако возможно, что чувствительность этих рецепторов при нагрузке увеличивается, и тогда даже очень небольшие изменения их активности могут приводить к значительному возрастанию легочной вентиляции. В этой связи важно отметить, что чувствительность рецепторов продолговатого мозга к изменению уровня СО2 увеличивается под действием катехоламинов, а высвобождение этих веществ при нагрузке повышается.

Для поддержания дыхательного ритма как при нагрузке, так и в покое необходима некая пороговая концентрация углекислого газа. У овец, выполняющих физическую нагрузку и соединенных с внешним аппаратом "искусственное легкое", при помощи которого в крови создавалось низкое Pco2 и высокое Po2 , дыхание отсутствовало. У интактных млекопитающих объем вентиляции увеличивается пропорционально количеству поступающего к легким СО2, однако рецепторы, которые могли бы отвечать за эту реакцию, пока не обнаружены. В работающих мышцах происходят определенные химические сдвиги, которые также могут участвовать в рефлекторном усилении вентиляции через центростремительные волокна от этих мышц.

При тяжелой нагрузке объем вентиляции увеличивается гораздо больше, чем при умеренной, причем зависимость между этим объемом и поглощением кислорода становится уже не линейной, а экспоненциальной. По-видимому, такое сильное увеличение легочной вентиляции обусловлено теми же механизмами, что и при умеренной нагрузке, а также выраженным метаболическим ацидозом и высоким содержанием катехоламинов в крови.

При сокращении мышц активируются рецепторы в мышцах, суставах и сухожилиях, реагирующие на растяжение, ускорение и позу. Возбуждение этих рецепторов приводит к рефлекторному усилению дыхания, и, по-видимому, именно этим объясняется резкое изменение объема легочной вентиляции в начале и конце периода физической нагрузки. Существует также гипотеза, согласно которой при активации нейронных сетей головного и спинного мозга, приводящей к сокращению мышц, команды одновременно поступают и в дыхательный центр продолговатого мозга, в результате чего легочная вентиляция усиливается.

При сокращениях мышц выделяется тепло и температура тела растет. Это также сопровождается усилением легочной вентиляции из-за возбуждения терморецепторов гипоталамуса. Реакция на возбуждение этих рецепторов зависит от температуры окружающей среды: если эта температура высока, то объем вентиляции увеличивается в большей степени. Однако, поскольку повышение и понижение температуры тела при переходе от физической нагрузки к покою и обратно происходит медленно, ее влиянием можно объяснить лишь постепенные изменения вентиляции легких при работе.

168


14.6. Регуляция рН в организме

Скорость переноса дыхательных газов, и особенно выделения углекислого газа, оказывает сильное влияние на рН организма. Сдвиги рН приводят к

168

изменениям степени ионизации белков, т. e. их заряда, от которого зависит активность ферментов, агрегация субъединиц и свойства мембран. Кроме того, количество зарядов, переносимых белками, влияет на осмотическое давление в различных компартментах организма. Это связано с тем, что с белками связана большая часть от общего количества фиксированных внутриклеточных зарядов, а изменение суммы этих зарядов приводит к изменению доннановского распределения ионов, и тем самым -осмотического давления. Если равновесие между осмотическими давлениями в различных жидких средах организма почему-либо нарушается, то оно очень быстро восстанавливается, поскольку мембраны, ограничивающие компартменты, хорошо пропускают воду. При перемещении же воды будут изменяться объемы компартментов. Таким образом, животным, у которых в процессе метаболизма постоянно вырабатываются ионы водорода, необходимо регулировать и поддерживать рН своей внутренней среды.

Концентрация протонов и гидроксильных ионов (ОН-) очень мала, поскольку вода диссоциирует слабо (см. гл. 2), рН плазмы крови человека при 37 °С составляет 7,4, что соответствует активности ионов водорода, равной 40 нМ·л-1 (1нМ = = 10-9 М). Для сохранения нормальной жизнедеятельности млекопитающих необходимо, чтобы при 37 °С рН крови заключалось в пределах 7,0 - 7,8 (т.е. верхняя и нижняя границы концентрации Н+ составляли бы соответственно 100 и 16 нм). Если выразить эти крайние значения в процентах от нормы (40 нМ), то получится, казалось бы, довольно широкий диапазон (по крайней мере, если сравнить его с допустимыми для животных пределами отклонений содержания ионов натрия и калия). Однако следует помнить, что по абсолютному значению как содержание ионов Н+, так и возможные пределы его отклонений довольно малы.

169


14.6.1. Образование и выведение из организма ионов водорода

Ионы водорода непрерывно образуются и выводятся из организма. Этот постоянный поток протонов (а также их пул в организме) обычно связаны главным образом с образованием в процессе метаболизма углекислого газа, который реагирует с водой с образованием ионов H+ и бикарбонат-ионов. Кроме того, ионы водорода образуются при синтезе органических кислот, например молочной кислоты (конечного продукта анаэробного метаболизма). При рН внутренних сред организма молочная кислота почти полностью диссоциирует. Среди продуктов распада белков в организмах есть и некоторые неорганические кислоты, например фосфорная и серная.

Связь между рН и степенью диссоциации слабой кислоты типа угольной описывается уравнением Гендерсона-Хассeльбальха (см. гл. 2). Для системы СО2 - бикарбонаты его можно записать в следующем виде:

где Pco2 - парциальное давление СО2 в крови, α-коэффициент растворимости Бунзена для СО2, [НСО
-
3
] — концентрация бикарбонат-ионов. При сдвигах рН будет меняться величина отношения [HCO
-
3
]/Pco2, и наоборот.

При рН внутренних сред организма большая часть СО2 пребывает в форме НСО
-
3
. Слабые кислоты обладают наибольшим буферным действием, когда их рК' = рН. Поскольку же рК' белков плазмы и гемоглобина близко к рН крови, эти вещества играют важную роль как буферы. рК' реакции Н2СО
-
3
HCO
-
3
+ Н+ составляет около 6,2, а реакции HCO
-
3
⇄ СО
2-
3
+ Н+ -около 9,4. В связи с этим реакция гидратации-дегидратации СО2 имеет в условиях in vitro меньшее значение для буферной активности крови, чем гемоглобин и белки плазмы. В то же время система СО2 — бикарбонат очень важна, при усилении дыхания может происходить быстрое увеличение рН в результате удаления СО2 из крови, а НСО
-
3
может выводиться почками, что приводит к снижению рН крови. В связи с этим органы дыхания и выделения могут регулировать рН, изменяя величину отношения СО2 к бикарбонатам. Поэтому, хотя буферная емкость бикарбонатов в живых системах очень невелика, их все же часто относят к буферам, поскольку при накоплении кислот уровень бикарбонат-ионов может поддерживаться за счет выведения из организма СО2. Важнейшими же буферами крови являются белки и особенно гемоглобин эритроцитов. В других клетках важную буферную роль играют фосфаты. В значении буферов для поддержания рН можно убедиться, если вводить кислоту в кровь млекопитающего. При этом, для того чтобы рН крови снизился от 7,4 до 7,0, необходимо добавить около 28 мэкв ионов водорода. Из этого количества лишь 60 нмоль непосредственно требуется для такого сдвига рН; остальные же ионы, т. е. почти в 500000 раз больше, связываются буферами.

Если объем легочной вентиляции уменьшится настолько, что выведение СО2 станет меньше, чем его образование, то, разумеется, уровень СО2 в организме возрастет, а рН уменьшится. Такое снижение рН организма называется респираторным (дыхательным) ацидозом. Противоположный сдвиг-повышение рН при гипервентиляции легких -это дыхательный алкалоз. Термин "дыхательный" употребляется для того, чтобы отличить эти сдвиги рН от тех, которые связаны с изменениями обмена

169

веществ или функции почек. Так, при анаэробных процессах образуется молочная кислота, и это приводит к снижению рН внутренней среды организма. В таких случаях говорят о метаболическом ацидозе. Жидкие среды организма, как и любые другие растворы, электронейтральны — сумма содержащихся в них анионов равна сумме катионов. Нормальный электролитный состав плазмы крови человека представлен на рис. 14-44. При этом бикарбонаты, фосфаты и белковые анионы называются все вместе буферными основаниями1. Остальные катионы и анионы называют сильными ионами, поскольку в физиологических условиях они присутствуют в полностью диссоциированном состоянии. Разница между содержанием сильных катионов и сильных анионов называется дифферентом сильных ионов (ДСИ). Этот показатель отражает содержание буферных оснований. Сдвиги рН крови часто приводят к изменениям буферных оснований; соответственно для поддержания электронейтральности должен изменяться и ДСИ. При этом, как правило, меняется содержание натрия или хлора, так как эти ионы являются главными электролитами крови. Таким образом, сдвиги ДСИ связаны с изменениями рН крови. Так, уменьшение концентрации бикарбонат-ионов должно сопровождаться повышением концентрации хлоридов или понижением содержания Na+. Напротив, изменение отношения Na+ /Сl- должно сопровождаться сдвигами буферных оснований и, следовательно, рН крови. При сильной рвоте или поносе происходит потеря КСl и снижение концентрации хлоридов в крови; это приводит к повышению содержания бикарбонат-ионов и рН.

170


14.6.2. Распределение ионов водорода в различных компартмеятах организма

Клеточные мембраны, отделяющие внутриклеточный компартмент от внеклеточного, и слои клеток, лежащие между двумя комлартментами, пропускают углекислый газ гораздо лучше, чем ионы водорода или бикарбоната. В свою очередь ионы водорода обычно лучше проходят через мембраны, чем бикарбонат. Важным исключением служат мембраны эритроцитов, высокопроницаемые для ионов HCO
-
3
. Через эти мембраны бикарбонат может очень быстро обмениваться с хлоридом; например, когда кровь омывает легкие, бикарбонат выходит из эритроцитов и выделяется в виде СО2. В общем проницаемость мембран для ионов водорода выше, чем для К+, Сl- или HCO
-
3
.

Рис. 14-44.
Рис. 14-44.

Диаграмма соотношения эквивалентных концентраций различных электролитов и буферных оснований (последний показатель отражает недыхательные сдвиги кислотно-щелочного равновесия) крови. Видно, что. в соответствии с законом электронейтральности, сумма положительных зарядов равна сумме отрицательных зарядов. Из этой диаграммы можно получить ориентировочные представления о молярных концентрациях электролитов плазмы крови. Сумма молярных концентраций электролитов и неэлектролитов плазмы соответствует осмолярной концентрации — величине, отражающей "концентрацию" воды. (Siggaard-Andersen. 1963.)

Увеличение Рco во внеклеточной жидкости приводит к возрастанию концентрации ионов бикарбоната и водорода и созданию между клетками и этой жидкостью концентрационных градиентов для СО2, HCO
-
3
и H+. При этом СО2 будет быстро поступать в клетку, что приведет к резкому падению внутриклеточного рН. В результате начнется медленное выведение ионов H+ из клетки (рис. 14-45, А), которое в свою очередь приведет к тому, что если Pco2 возвратится к исходному значению, то рН

170

Рис. 14-45.
Рис. 14-45.

Влияние сдвигов содержания СO2 и хлорида аммония во внеклеточной жидкости на внутриклеточный рН. А. Если уровень СO2 во внеклеточной жидкости резко возрастает, то внутриклеточный рН столь же резко падает из-за быстрого поступления СO2 в клетку. Б. При внезапном увеличении NH4Cl во внеклеточной среде происходит резкое нарастание внутриклеточного рН. потому что NH3 быстро диффундирует в клетку, соединяется с ионами H+ и образует ионы аммония; последние же проходят через клеточную мембрану не столь легко.

внутри клетки станет несколько выше исходного (своего рода "эффект отдачи").

В эритроцитах, в отличие от большинства других клеток, ионы водорода распределяются по обе стороны мембраны пассивно. При этом мембранный потенциал эритроцитов таков, что рН в них поддерживается на более низком уровне, чем в плазме. Если же в плазме внезапно увеличивается содержание кислот (например, при образовании лактата и ионов водорода в анаэробных условиях), то рН эритроцитов падает. Кислоты при этом переходят из плазмы в эритроциты не в результате диффузии Н+ , а вследствие обменного переноса бикарбоната. При этом, если Pco2 поддерживается благодаря вентиляции, то накопление кислот сопровождается снижением уровня бикарбонатов в плазме; когда НСО
-
3
диффундирует в плазму из эритроцитов, это приводит к образованию СО2 и повышению рН плазмы. В эритроцитах происходят обратные сдвиги. Таким образом, "обмен кислотами" между плазмой крови и эритроцитом происходит опосредованно, через систему СО2 — бикарбонаты.

Клеточные мембраны гораздо легче пропускают молекулярный аммиак, чем ионы аммония. Поэтому если во внеклеточной жидкости повышается уровень NH4Cl, то аммиак проникает в клетку намного быстрее, чем аммоний, и содержание его в клетке, естественно, также нарастает гораздо быстрее. В клетке аммиак соединяется с ионами водорода и образует ионы аммония. При этом рН в клетке повышается (рис. 14-45, Б), однако по достижении некоего максимального значения начинает снижаться даже при постоянной концентрации NH4Cl. Дело в том, что концентрации NH3 по обе стороны мембраны быстро уравновешиваются, однако медленный пассивный приток ионов NH4 продолжается, и это приводит к уменьшению внутриклеточного рН. Если же содержание NН4Сl во внешней среде возвращается к исходному уровню, то рН внутри клетки быстро падает, так как NH3 выходит из нее. Поскольку же в клетке накопились ионы NH4, рН опускается ниже исходного уровня (рис. 14-45, Б), но по мере того, как ионы NH4 диффундируют из клетки, рН медленно возвращается к прежнему значению.

Если в клетку ввести кислоту, то она будет удаляться из клетки со скоростью, пропорциональной снижению внутриклеточного рН. При этом отток

171

ионов водорода частично обусловлен транспортной системой, сопряженной с поступлением ионов Na+ (хотя ионы H+ могут покидать клетку и в результате простой диффузии). Выведение из клетки кислот сопровождается также оттоком хлорид-ионов. По-видимому, последние выводятся в обмен на HCO
-
3
; во всяком случае было показано, что наличие HCO
-
3
во внеклеточной среде необходимо для регуляции внутриклеточного рН. Кроме того, обнаружено, что 4-ацетамидо-4'-изотиоцианостильбен-2,2'-дисульфоновая кислота - вещество, блокирующее перенос анионов в эритроцитах, - нарушает регуляцию рН в других клетках. Таким образом, в регуляции внутриклеточного рН участвуют системы сопряженного обменного транспорта через клеточные мембраны Na+/H+ и НСО
-
3
/Сl-. Накопление в клетке кислот приводит к оттоку H+ и притоку Na+, а также к притоку HCO
-
3
, сопряженному с оттоком Сl-. Поступление в клетку НСО
-
3
, эквивалентно выходу из нее H+. Это связано с тем, что входящие в клетку бикарбонат-ионы соединяются с протонами, дегидратируются, и образующийся СО2 выходит из клетки (рис. 14-46).

Все эти механизмы регуляции рН запускаются либо при снижении рН в клетке, либо при увеличении рН во внеклеточной среде. Если рН во внеклеточной среде становится ниже 7,0 или рН в клетке превышает 7,4, то выведение из клетки кислот резко замедляется.

172

1 По-английски - "buffer bases"; отсюда сокращенное обозначение "ВВ", которое часто используется на практике. - Прим. перев.


14.6.3. Факторы, влияющие на рН внутриклеточной среды

рН в клетке будет постоянным, если скорость накопления кислот (при обменных процессах или при поступлении извне) будет равна скорости их удаления. Любое резкое повышение количества кислот в клетке компенсируется внутриклеточными буферными системами (например, белками и фосфатами), связывающими протоны при снижении рН. Бикарбонат-ноны также могут соединяться с протонами, т. е. играть буферную роль; образующийся при этом СО2 диффундирует из клеток. Чрезмерное накопление в клетке кислот ликвидируется путем диффузии из клетки протонов и усилением деятельности обменных систем Na+/H+ и (или) НСО
-
3
, /Сl-. Наконец, образование протонов в ходе метаболизма зависит от рН, и поэтому накопление ионов водорода также может регулироваться. Многие ферменты при пониженном рН ингибируются, и вполне возможно, что подавление гликолиза (а может быть, и некоторых других путей метаболизма) при уменьшении рН может играть роль в регуляции кислотно-щелочного состояния клетки путем уменьшения выработки протонов в период закисления клеточной среды.

Рис. 14-46.
Рис. 14-46.

Обмен ионами бикарбоната и хлорида через клеточные мембраны. Этот механизм имеет большое значение для поддержания внутриклеточного рН. потому что при поступлении в клетку бикарбоната образуется СО2. который затем диффундирует обратно из клетки. Фактически это приводит к удалению из клетки кислоты.

172


14.6.4. Факторы, влияющие на рН внутренней среды организма

Для постоянства рН внутренней среды необходимо, чтобы образование кислот соответствовало их выведению. У млекопитающих такое равновесие достигается благодаря регуляции удаления СО2 легкими и кислот или бикарбонат-ионов почками. Именно благодаря такой регуляции выведение кислот соответствует их образованию, которое в свою очередь в значительной степени зависит, от метаболических потребностей животного. У водных животных кислоты могут удаляться через покровы тела примерно таким же образом, как они выводятся из отдельных клеток. Так, в жабрах рыб имеются системы обменного транспорта Na+ /H+ и НСО
-
3
/Сl-. Если эти системы подавить с помощью каких-либо агентов, то кислотно-щелочное равновесие организма будет нарушено.

рН внутренней среды организма существенно зависит от температуры. Температура влияет на степень диссоциации воды и рН нейтральной среды (т.е. при нейтральной реакции воды, когда [H+] = [ОН-]) составляет 7,00 лишь при 25 °С. Если же температура понижается, то уменьшается и степень диссоциации воды, и, следовательно, возрастает рН нейтральной среды (рис. 14-47). При 37 °С рН в этом случае составляет 6,8, а при О °С - 7,46. Плазма человека обладает очень слабо выраженной щелочной реакцией; ее рН при 37 °С составляет 7,4. Как уже говорилось, при нейтральной реакции концентрации ионор гидроксила и водорода равны, т.е. отношение [ОН-]/[H+] = 1. При защелачивании это отношение увеличивается, и при рН 7,4 и температуре 37 °С составляет около 20. У большинства животных во многих тканях поддерживается

172

практически тот же уровень щелочной реакции по отнoшению к нейтральному рН независимо от температуры тела (рис. 14-47). У рыб при 5°С рН плазмы крови составляет 7,9-8,0, у черепах при 20°С-7,6, а у млекопитающих- при 37 °С-7,4. Таким образом, относительная величина щелочной реакции у всех этих животных сходная, а соотношение [ОН-]/[H+] в плазме составляет около 20. Реакция тканей обычно менее щелочная, чем у плазмы: внутриклеточный рН эритроцитов примерно на 0,2 меньше, чем рН плазмы, а в мышечных клетках отношение [ОН-]/[Н+] равно около 1.

Из уравнения Гендерсона-Хассельбальха видно, что изменения рК' сопровождаются сдвигами рН или степени диссоциации слабых кислот. рК' белков плазмы крови существенно зависит от температуры: при ее снижении рК' увеличивается. Однако при падении температуры возрастает рН плазмы артериальной крови (рис. 14-47), этот процесс нейтрализует вызванный тем же изменением температуры сдвиг рК белков плазмы, и в результате степень диссоциации этих белков не изменяется. Поскольку рК реакции гидратации-дегидратации СО2 менее изменяется с температурой, чем рН крови, у животных должны существовать механизмы регуляции соотношения [CO2]/[HCO
-
] в крови. По-видимому, чаще всего у пойкилотермных позвоночных с воздушным дыханием при снижении температуры уровень бикарбонатов остается постоянным, но содержание молекулярного СО2 снижается. Напротив, у водных животных концентрация СО2 при снижении температуры не меняется, но содержание бикарбоната возрастает. И у тех и у других животных эти механизмы приводят к одному и тому же результату: регуляции соотношения [CO2]/[HCO
-
3
] и, следовательно, рН. Важно, что если зависимость рН внутренней среды организма от температуры такая же, как и зависимость от температуры рК' белков, то в соответствии с уравнением Гендерсона - Хассельбальха, заряд этих белков остается без изменений. Если же суммарный заряд белков почти или совсем не меняется, то их функция будет сохраняться в широком диапазоне температур.

У млекопитающих рН крови может меняться в ответ на перемещение кислот из одного компартмента организма в другой. Так, после обильной еды в желудке в больших количествах вырабатывается кислота, и это может привести к защелачиванию крови из-за перехода кислоты из крови в полость желудка. Точно так же обильная секреция панкреатического сока, имеющего щелочную реакцию, может сопровождаться сдвигом реакции крови в кислую сторону.

Возможно и перераспределение кислот между различными компартментами организма. Оно имеет определенный физиологический смысл, потому что одни ткани более чувствительны к изменениям

Рис. 14-47.
Рис. 14-47.

Влияние температуры на рН нейтральной реакции воды (pN) и на рН крови черепах, лягушек и рыб. (Rahu, 1967.)

рН, чем другие. Особенно чувствителен к сдвигам рН головной мозг; напротив, скелетные мышцы могут существовать в гораздо более широком диапазоне реакций среды. В связи с этим в мозге существуют очень хорошо развитые (хотя и слабо изученные) механизмы регуляции рН СМЖ. При внезапном закислении крови ионы водорода захватываются мышцами, и тем самым сдвиг рН крови уменьшается. Это имеет определенное значение для защиты мозга и других чувствительных к рН тканей. В дальнейшем захваченные мышцами протоны медленно высвобождаются в кровь и удаляются из организма либо легкими (при выведении СО2), либо почками (с кислотами в составе мочи). Таким образом, мышцы могут играть роль временного "депо" ионов H+ при внезапном закислении внутренней среды организма; благодаря этому уменьшаются сдвиги рН в других органах и тканях.

173


14.7. Некоторые другие системы, осуществляющие перенос газов

14.7.1. Трахейная система насекомых

Система переноса газов между окружающей средой и тканями, образовавшаяся в процессе эволюции у насекомых, принципиально отличается от соответствующей системы у позвоночных с воздушным дыханием. Действие дыхательной системы насекомых основано на сравнительно высокой скорости диффузии О2 и СО2 в воздухе (в 10000 раз выше, чем в воде, крови или тканях). Эта, так называемая трахейная система, состоит из заполненных воздухом трубочек, идущих от поверхности тела к клеткам. Эти трубочки обеспечивают быстрый перенос О2 и СО2, и поэтому у насекомых нет необходимости в кровеносной системе, переносящей газы между

173

Рис. 14-48.
Рис. 14-48.

Строение трахеи насекомых. А. Участок трахеи вблизи от дыхальца. Б. Мелкая трахеальная ветвь (представлена в большом масштабе). (Wigglesworth. 1965.)

дыхательной поверхностью и тканями. Трубочки, или трахеи, представляют собой впячивания наружных оболочек, и строение их стенок такое же, как у кутикулы (рис. 14-48); они широко ветвятся и проникают во все ткани организма насекомого. Самые мелкие ветви-трахеолы заканчиваются слепо и проникают между отдельными клетками и даже вдаются в сами эти клетки (не нарушая при этом клеточной мембраны). Благодаря этому кислород по трахеолам поступает в участки, расположенные очень близко к митохондриям. В трахейном древе на различных расстояниях друг от друга могут располагаться воздушные мешки, благодаря которым увеличивается объем воздухоносных путей и, следовательно, запасы кислорода. У некоторых насекомых эти мешки способствуют снижению общей плотности тела, что бывает необходимо для увеличения плавучести или поддержания равновесия.

У всех насекомых, за исключением некоторых примитивных видов, наружные дыхательные отверстия трахей, называемые дыхальцами (или стигмами), имеют более или менее сложно устроенные замыкательные и фильтрующие аппараты, благодаря которым регулируется поступление воздуха в трахеи и потери воды, а также предотвращается попадание пыли. Например, клоп Rhodnius может прожить в сухом помещении с открытыми дыхальцами не более трех дней.

Диффузия газов даже в воздухе происходит медленно. Гораздо быстрее кислород и углекислый газ могли бы переноситься путем конвекции. У насекомых большего размера обычно существуют механизмы, позволяющие создавать ток воздуха в крупных трахеях. Воздушные мешки и трахеи часто бывают податливыми, и их объем может изменяться. У некоторых крупных насекомых вентиляция магистральных трахей и воздушных мешков достигается путем сужения и расширения стенок тела, особенно брюшка. Для того чтобы создавать направленный ток воздуха, различные дыхальца могут открываться и закрываться в разные фазы дыхательного цикла. У саранчи воздух входит через грудные дыхальца, а выходит через отверстия, расположенные ближе к заднему концу тела. Объем трахейной системы у насекомых широко варьирует: у майских жуков Melolontha он составляет 40% от объема тела, а у личинки водного жука плавунца Dytiscus-лишь 6-10%. При каждом вентиляционном цикле у майских жуков обменивается до 30% от общего объема воздуха в трахейной системе, а у плавунца-до 60%. Как уже говорилось, вентиляция трахейной системы осуществляется не у всех насекомых; согласно многим расчетам, диффузия газов в воздухе достаточна для того, чтобы удовлетворить потребности тканей в газообмене у многих видов. Для ускорения же газообмена у крупных насекомых, а при высокой активности и у некоторых мелких трахейная система вентилируется.

Перенос газов между воздухом и тканями осуществляется через стенки трахеол. Эти стенки очень тонкие (их толщина составляет лишь 40-70 нм). Площадь же их поверхности очень велика, и лишь редкие клетки отделены от трахеол более чем тремя другими клетками. Конечные ветви трахеол у всех насекомых (за исключением немногих видов) заполнены жидкостью, и поэтому газы, диффундирующие из трахеол в ткани, на своем пути к митохондриям должны пройти через следующие слои: жидкость в трахеолах, стенку трахеол, внеклеточное пространство (размеры которого часто бывают ничтожно малыми) и клеточную мембрану. В тканях работающих органов это диффузионное расстояние может уменьшаться. Для этого либо повышается осмотическое давление в тканях, что приводит к выходу воды из трахеол в эти ткани (рис. 14-49), либо увеличивается активность ионных насосов, и из трахеол выходят ионы, а вслед за ними и вода. Трубочки, из которых вышла жидкость, заполняются воздухом, и в результате кислород диффундирует по ним в ткани быстрее. Самая высокая скорость поглощения кислорода установлена в летательных мышцах насекомых; во время полета захват О2 здесь может увеличиваться в 10-100 раз по сравнению с поглощением в состоянии покоя. Как правило, в более активно функционирующих тканях больше трахеол, а у более крупных насекомых, как уже говорилось, трахейная система лучше.

Мы рассмотрели общую схему организации трахейной системы насекомых, однако существует множество различных вариантов ее устройства. У некоторых насекомых на стадии личинок осуществляется кожное дыхание, а трахейная система, отверстия которой закрыты, наполнена жидкостью. У ряда водных насекомых имеется трахейная система, заполненная воздухом, но с закрытыми отверстиями, в которой газообмен между водой и воздухом происходит через трахейные жабры. Эти жабры

174

Рис. 14-49.
Рис. 14-49.

Полусхематическое изображение трахеол. подходящих к мышечному волокну. А. Когда мышца находится в состоянии покоя, конечные веточки трахеол заполнены жидкостью (изображена цветным). Б. При нагрузке конечные веточки трахеол заполняются воздухом. (Wigglesworth. 1965.)

представляют собой особые выросты, внутри которых находятся трахеи; воздух этих трахей отделен от воды мембраной толщиной 1 мкм. Поскольку у таких насекомых трахейная система мало податлива, они могут менять глубину погружения без нарушений газообмена.

Многие водные насекомые (например, личинки москитов) дышат через водоотталкивающий сифон, выходящий из воды. Другие насекомые при погружении захватывают с собой пузырьки воздуха. Так, гладыш Notonecta увлекает с собой пузырьки, пристающие к ворсистым водоотталкивающим волокнам на его брюшке, а плавунец Dytiscus ныряет с пузырьками воздуха под крыльями или у заднего конца брюшка. При погружении таких насекомых происходит обмен газами между пузырьком и тканями через трахейную систему. Кроме того, может происходить диффузионный обмен газами между пузырьком и водой, причем скорость этого переноса зависит от градиентов парциальных давлений газов и площади поверхности раздела "вода - воздух".

В прудах поверхностный слой воды уравновешен с воздухом по парциальному давлению кислорода, и вместе с тем вода этого слоя перемешивается с водой глубоких слоев. Таким образом, если пренебречь поглощением кислорода водными животными или его образованием в процессе фотосинтеза, то Рo2 в воде пруда должно быть такое же, как в воздухе, и (при условии хорошего перемешивания воды) не зависеть от глубины. Пузырек воздуха, погруженный на глубину, будет сжиматься под действием гидростатического давления, и парциальные давления газов в нем будут становиться больше, чем в воде. При увеличении глубины погружения на каждые 10 м давление в пузырьке будет возрастать примерно на 1 атм.

Представим себе, что некое насекомое при погружении захватило с собой пузырек воздуха и находится у самой поверхности воды. При этом содержание кислорода в пузырьке будет уменьшаться из-за поглощения его насекомым. В результате будет создаваться градиент Рo2 между пузырьком и водой (при условии, что вода уравновешена с воздухом), и кислород будет диффундировать из воды в пузырек. Кроме того, по мере снижения Po2 в пузырьке будет возрастать PN2 а общее давление (поскольку наш пузырек находится непосредственно под водной гладью) будет оставаться примерно равным атмосферному. Значит, азот будет медленно диффундировать из пузырьков в воду (рис. 14-50). Pco2 в пузырьке всегда будет ничтожно малым, так как углекислый газ очень хорошо растворяется в воде. Теперь представим себе, что насекомое с пузырьком ныряет на сравнительно большую глубину. При погружении на каждый метр давление в пузырьке будет увеличиваться на 0,1 атм. При этом будет возрастать как Рo2, так и PN2 и эти газы начнут все быстрее диффундировать из пузырьков в воду. Поэтому пузырек будет становиться все меньше и меньше, и в конечном счете, когда из пего выйдет весь азот, он окончательно исчезнет. Таким образом, "срок жизни" пузырька зависит от его исходных размеров, скорости метаболизма у насекомого и глубины погружения. Пузырек спадается потому, что, по мере того как насекомое поглощает кислород, из этого пузырька выходит азот. Было подсчитано, что до того, как пузырек окончательно спадется, в него из воды путем диффузии перейдет в 7 раз больше кислорода, чем в нем содержалось первоначально, и весь этот кислород может быть поглощен насекомым.

Если бы спадение пузырьков не происходило, то насекомым не нужно было бы подниматься на поверхность: кислород бесконечно диффундировал бы из воды в пузырек и далее в трахейную систему и к тканям. Именно так происходит дыхание под водой у клопа Aphelocheirus. У этого насекомого (рис. 14-51) имеется так называемый пластрон-образование, состоящее из водоотталкивающих волосков, плотность расположения которых составляет 106 на мм2. В пластроне содержится небольшое количество воздуха. Он может выдерживать давление в несколько атмосфер и при этом не спадаться. В небольшом объеме воздуха, содержащегося в пластроне, N2, по-видимому, находится в

175

Рис. 14-50.
Рис. 14-50.

Парциальные давления О2, СO2 и N2, а также суммарное давление (Р) в пузырьке, захваченном водным насекомым при нырянии. А. Состояние в начале погружения (непосредственно под поверхностью воды). Б. Состояние сразу после быстрого погружения на глубину 1 м. В. Состояние на той же глубине, но спустя некоторое время. Стрелками изображено направление диффузии молекул газа. Видно, что сумма парциальных давлений всех газов как в "оде, так и в воздухе всегда равна 99 кПа.

Рис. 14-51.
Рис. 14-51.

А. Благодаря водоотталкивающим волоскам на поверхности тела некоторых насекомых и яиц насекомых образуется несжимаемое воздушное пространство (пластрон/, играющее под водой роль жабр. Кислород диффундирует из воды в воздух, содержащийся в пластроне, а оттуда в трахейную систему. Б. Парциальные давления кислорода и азота в воде и воздухе пластрона. Для простоты большая часть волосков не изображена.

равновесии с водой. Po2 невелико, и, следовательно, кислород поступает сюда из воды посредством диффузии; отсюда он переходит непосредственно в трахейную систему.

176


14.7.2. Газообмен в яйцах птиц

Размеры птичьего яйца в период от его откладывания до вылупления птенца не меняются. Однако в яйце развивается зародыш, потребности которого в газообмене за это время увеличиваются в 103 раз. Значит, по мере развития зародыша скорость пе-' реноса О2 и СО2 через скорлупу должна постоянно возрастать, хотя размеры ее (т.е. площадь газообменной поверхности) остаются постоянными. Газы диффундируют через мелкие заполненные воздухом поры в скорлупе, а затем проходят через лежащие под скорлупой оболочки, в том числе через

176

аллантоисную мембрану (рис. 14-52, А). Сосуды аллантоиса плотно примыкают к скорлупе, и по мере развития зародыша сеть этих сосудов становится все более обширной. Если яйцо поместить в условия гипоксии, то количество капилляров в аллантоисной мембране возрастает. По мере роста эмбриона скорость переноса газов через скорлупу возрастает благодаря развитию сосудов в мембране аллантоиса и увеличению градиентов Рco2 и Рo2 между кровью эмбриона и окружающей средой (рис. 14-52, Б и В).

По мере того как яйцо постепенно теряет воду, в нем возрастает объем воздушного пространства. К моменту вылупления цыпленка в куриных яйцах содержится до 12 мл воздуха. Непосредственно перед проклевыванием птенец вентилирует свои легкие, проникая клювом в воздушную камеру яйца. Pco2 в крови зародыша птицы низкое, однако перед проклевыванием оно поднимается до 40 мм рт. ст. (рис. 14-52, В). Этот уровень поддерживается и после вылупления птенца, и тем самым предотвращаются резкие сдвиги кислотно-щелочного равновесия при переходе от газообмена через скорлупу к дыханию легкими.

177


14.7.3. Накопление кислорода в плавательном пузыре

Тела многих водных животных характеризуются нейтральной плавучестью. При этом вес скелета компенсируется наличием легких сред в специализированных органах. Такими средами могут быть растворы NH4Cl (у кальмаров), слои липидов (у многих водных животных, включая акул) или воздух в плавательном пузыре (у многих рыб). Преимущество "поплавков" из хлорида аммония или липидов заключается в том, что эти вещества несжимаемы, и поэтому при переходе от одной глубины к другой и соответствующих изменениях гидростатического давления их объем не меняется. Воздух менее плотен, и поэтому плавательные пузыри могут быть гораздо меньше, чем "поплавки" из NH4Cl или липидов. Однако, поскольку воздух сжимаем, плавательный пузырь при вертикальном перемещении животного может изменяться в объеме, и в результате изменяется общая плавучесть тела. При возрастании глубины на каждые 10 м глубины гидростатическое давление увеличивается примерно на 1 атм. Если представить себе рыбу, которая плавает непосредственно у поверхности воды, а затем внезапно ныряет на глубину 10 м, то общее давление в ее плавательном пузыре увеличится от 1 до 2 атм, и объем пузыря уменьшится вдвое. В результате общая плотность тела такой рыбы возрастет, и она будет продолжать погружаться уже потому, что станет тяжелее воды. Точно так же если рыба поднимется из глубины ближе к поверхности, то ее

Рис. 14-52.
Рис. 14-52.

А. Схема обмена между воздухом и кровью куримого эмбриона посредством диффузии через участок скорлупы в области воздушной камеры. Б. Зависимость Рo2 в воздушной камере и в крови аллантоисной вены от срока инкубации. В. Тa же зависимость для углекислого газа. В отличие от Рo2 разницы в Pco2 между средой воздушной камеры и кровью аллантоисных вен не наблюдалось в течение всего срока развития эмбриона. (Wangensteen, 1972.)

177

плавательный пузырь расширится, общая плотность ее тела снизится, и она будет всплывать быстрее. Таким образом, преимущество плавательного пузыря заключается в малой плотности его содержимого, а недостаток — в непостоянстве объема, который зависит от глубины погружения. Этих изменений объема плавательного пузыря могло бы не быть, если бы по мере погружения рыбы в пузырь поступало дополнительное количество газа (а при всплытии соответствующее количество газа из пузыря удалялось). У многих рыб действительно существуют механизмы, позволяющие изменять количество газа в плавательном пузыре и тем самым поддерживать объем пузыря постоянным в широком диапазоне внешнего давления.

Рыбы, обладающие плавательным пузырем, бoльшую часть времени проводят в верхнем слое озер, морей и океанов. Толщина этого слоя составляет 200 м. Значит, давление в их пузыре колеблется от 1 атм (у самой поверхности воды) до примерно 21 атм (на глубине 200 м). Вода уравновешена по газовому составу с воздухом, и содержание в ней газов, а также их парциальные давления не зависят от глубины, так как вода практически несжимаема (рис. 14-53). У большинства рыб плавательный пузырь содержит О2, однако у некоторых видов он заполнен СО2 или N2. Если рыба ныряет на глубину 100 м, то в плавательный пузырь поступает кислород. Источником этого кислорода служит окружающая вода, и он перемешается из воды в плавательный пузырь против градиента парциального давления. В нашем случае (глубина 100 м ) этот градиент составляет почти 10 атм (в воде Po2 = 0,228 атм, а в плавательном пузыре — 10 атм). Для того чтобы разобраться в механизме транспорта кислорода, следует рассмотреть строение плавательного пузыря.

Плавательный пузырь костистых рыб развивается как вырост передней части кишечника (рис. 14-54). У некоторых рыб между пищеварительным трактом и пузырем сохраняется связь в виде протока, а у других видов во взрослом состоянии эта связь отсутствует. Стенка пузыря плотная и непроницаема для газов, и поэтому даже при очень высоком давлении утечка газов через нее незначительна. В то же время, если давление в пузыре становится выше, чем во внешней среде, он легко расширяется. У рыб, обладающих способностью заполнять пузырь кислородом при высоком внешнем давлении, существует такое образование, как чудесное сплетение (rete mirabile). Оно состоит из множества плотно прилегающих друг к другу пучков параллельных капилляров, причем эти пучки состоят как из артериальных, так и из венозных капилляров. Все эти капилляры образуют противоточную систему, в которой артериальная и венозная кровь текут в противоположных направлениях. Было подсчитано, что в чудесном сплетении угря

Рис. 14-53.
Рис. 14-53.

Влияние глубины на Рo2 в воде и плавательном пузыре и на объем этого пузыря. При увеличении глубины на каждые 10 м гидростатическое давление возрастает примерно на 1 атм. Здесь предполагается, что в пузыре содержится только кислород и он в него не поступает и не удаляется. На самом же деле постоянство плотности тела рыбы может обеспечиваться только в том случае, если будет постоянным объем пузыря. Для этого при погружении на глубину в плавательный пузырь должен поступать кислород. Видно, что при увеличении глубины разница Рo2 между водой и воздухом пузыря возрастает. В связи с этим при погружении кислород должен переноситься в плавательный пузырь из воды против все большего градиента Po2.

имеется 88 тыс. венозных капилляров и 116 тыс. артериальных; все вместе они содержат около 0,4 мл крови. Площадь поверхности, через которую осуществляется контакт между венозными и артериальными капиллярами, составляет около 100 см2. Кровь проходит вначале по артериальным капиллярам, затем омывает секреторный эпителий стенки плавательного пузыря и вновь протекает через чудесное сплетение, но уже по венозным капиллярам. Расстояние между артериальной и венозной кровью в чудесном сплетении равно примерно 1,5 мкм.

Благодаря особой структуре чудесного сплетения кровь может протекать через стенку плавательного пузыря без большой потери газов из последнего. Кровь с высоким Po2 , оттекающая от секреторного эпителия, поступает в венозные капилляры чудесного сплетения, и здесь кислород диффундирует в артериальные капилляры. По мере удаления от секреторного эпителия парциальное давление кислорода падает как в артериальных, так и в венозных капиллярах. Разница же в Рo2 между артериальной и венозной кровью в дистальном (по отношению к плавательному пузырю) конце чудесного сплетения мала по сравнению с разницей в Po2 между внешней средой и плавательным пузырем. Таким образом, чудесное сплетение действует как противоточный обменник (см. дополнение 12-2), уменьшающий потери кислорода из плавательного пузыря.

178

Рис. 14-54.
Рис. 14-54.

Два основных типа плавательного пузыря. А. Связанный с кишечником (у угря Anguilla vulgaris). Б. Полностью изолированный (у окуня Регса fluvia tills). (Denton. 1961.)

Рис. 14-55.
Рис. 14-55.

А. Влияние сдвигов Рco2 и рН крови на сатурационную кривую кислорода у рыб. Б. Связь между Рo2 и содержанием кислорода в растворах с различной ионной концентрацией. Видно, что при увеличении этой концентрации растворимость кислорода снижается (так называемый эффект высаливания). В. Схема процессов. происходящих в чудесном сплетении и газовой железе при секреции кислорода в плавательный пузырь. Маленькие черные стрелки обозначают возрастание или уменьшение того или иного показателя, большие черные стрелки соответствуют направлению диффузионных градиентов, цветные стрелки — направлению кровотока.

179

Итак, благодаря чудесному сплетению снижается убыль газов из плавательного пузыря, однако каким же образом в пузырь секретируется кислород? Для того чтобы ответить на этот вопрос, рассмотрим сначала связь между Рo2 , растворимостью кислорода и его содержанием. Кислород переносится кровью в соединении с гемоглобином и в физически растворенном виде. Если O2 будет отделяться от гемоглобина и переходить в физически растворенное состояние, Рo2 будет возрастать. Отдача гемоглобином кислорода усиливается при понижении рН вследствие эффекта Бора или эффекта Рута (рис. 14-55). Увеличение концентрации ионов в растворе сопровождается снижением растворимости кислорода, и, если общее содержание О2 в растворе не меняется, Рo2 будет возрастать. Таким образом, увеличение Рo2 в крови может быть обеспечено путем ослабления связи гемоглобина с кислородом или повышения содержания ионов в крови.

В секреторном эпителии плавательного пузыря даже в атмосфере кислорода происходит гликолиз, в результате которого на каждую молекулу глюкозы образуются две молекулы лактата и два протона. Это приводит, во-первых, к снижению рН и, следовательно, ослаблению связи гемоглобина с кислородом (эффект Рута) и, во-вторых, к увеличению концентрации ионов и снижению растворимости кислорода (этот эффект иногда называют "высаливанием"). И то и другое приводит к тому, что Po2 в секреторном эпителии становится больше, чем в плавательном пузыре и кислород диффундирует из крови в полость пузыря. Эффект высаливания сопровождается также уменьшением растворимости других газов, в частности азота и углекислого газа. Этим можно объяснить, почему в плавательном пузыре иногда наблюдается высокое содержание этих газов.

Дополнение 14-1. Газовые законы

Примерно 300 лет назад Роберт Бойль показал, что при постоянных значениях температуры и количества молекул газа произведение давления этого газа на его объем есть величина постоянная. Согласно закону Гей-Люссака, если один из этих показателей -объем или давление -постоянен, то второй показатель прямо пропорционален абсолютной температуре. Если объединить эти две закономерности, то можно получить закон газового состояния, выражаемый следующим уравнением:

PV = nRK,

где Р — давление, V — объем, n — количество молекул газа, R — универсальная газовая постоянная [0,08205 л·атм(К·моль), или 8,314·107 эрг/ /°К·моль), или 1,987 кал/(°К·моль)], К — абсолютная температура. Более точно это уравнение можно записать, если ввести в него постоянные Ван-дер-Ваальса.

Согласно уравнению газового состояния, при одних и тех же температуре и давлении равные объемы разных газов содержат одинаковое количество молекул. Это так называемый закон Авогадро. При 0 °С и 101 кПа 1 моль газа занимает объем около 22,414 л. Поскольку количество молекул газа на единицу объема зависит от давления и температуры, то, когда приводится объем какого-либо газа, следует всегда оговаривать условия, при которых этот объем был измерен. В физиологии объем газа обычно определяется при: а) условиях ТДОН (от слов температура и давление в организме, насыщенный водяными парами воздух, б) условиях ТДОСН (температура и давление окружающей среды, насыщенный водяными парами воздух), в) условиях СТДС (стандартная температура и давление, т.е. 0 °С и 101 кПа: сухой воздух, т.е. давление водяных паров равно нулю).

Для того чтобы скорректировать объемы газов, измеренные при одних условиях, с учетом других условий используют уравнение газового состояния. Так, объем воздуха, выдыхаемый млекопитающим, т.е. выходящий из легких, где температура этого воздуха была равна температуре тела (37 °С, или 273 + 37 = 310 К), часто измеряется уже при комнатной температуре (например, 20 °С или 273 + 20 = = 293 К). При таком снижении температуры уменьшится и объем выдыхаемого воздуха. Если газовая смесь контактирует с водой, то она становится насыщенной водяными парами. Если воздух насыщен водяными парами на 100 %, давление их зависит от температуры. Выдыхаемый воздух насыщен водой, и, когда температура этого воздуха снижается, вода конденсируется. Конденсация воды также приводит к уменьшению объема выдыхаемого воздуха. Предположим, например, что этот объем при 20 °С равен 500мл. Тогда (при атмосферном давлении, равном 101 кПа, и давлении водяных паров, равном при 37 °С - 6.3 кПа, а при 20 °С - 2,3 кПа) выдыхаемый объем в условиях ТДОН можно рассчитать следующим образoм:

180

Значит, при данных условиях объем выдыхаемого воздуха, который в легких составлял 551 мл, после выдоха из-за снижения температуры и конденсации воды станет равным 500 мл.

Согласно закону Дальтона, парциальное давление каждого газа в смеси не зависит от давления других газов, и сумма парциальных давлений отдельных газов равна общему давлению смеси. Парциальное давление газа в смеси определяется числом молекул в данном объеме при данной температуре. Обычно на долю кислорода в сухом воздухе приходится 20,94% от общего числа всех молекул газа. Значит, если общее давление воздуха составляет 101 кПа, то парциальное давление кислорода (Po2) будет равным 101·0,2094 = 21 кПа. Однако в воздухе, как правило, содержатся водяные пары, которые тоже вносят вклад в суммарное давление. Если при 22 °С воздух насыщен водяными парами на 50%, то их давление будет составлять 1,3 кПа.

Следовательно, при атмосферном давлении 101 кПа парциальное давление кислорода составит (101 - 1,3)·0,2094 = 20,9 кПа. Что касается СО2, то его парциальное давление в воздухе составляет 1,01 кПа, и, значит (при общем давлении воздуха в 101 кПа), на долю СО2 приходится 1% от всех молекул газов в составе воздуха.

Газы растворимы в жидкостях. Общее количество газа, которое растворяется в жидкости при данной температуре, пропорционально парциальному давлению этого газа в смеси над жидкостью (закон Генри). Это количество равно αP где P-парциальное давление газа, а α-коэффициент растворимости Бунзена, не зависящий от Р. Этот коэффициент определяется природой газа и жидкости, а также их температурой. Для данных газа, жидкости и температуры он постоянен. Коэффициент растворимости Бунзена для кислорода - αo2 -снижается при увеличении ионной силы и температуры воды.

Дополнение 14-2. Легочные объемы

Альвеолярная вентиляция, т.е. объем воздуха, проходящий через альвеолы при каждом дыхательном цикле (VA), равен разнице между дыхательным объемом VД и объемом мертвого пространства VM

VA = VД — VM

Объем воздуха, проходящий через альвеолы в одну минуту, называется объемом альвеолярной вентиляции или альвеолярным минутным объемом (VA). Этот объем равен

VA = VA · f

где f — частота дыхания.

Анатомическим мертвым пространством называется общий объем воздухоносных путей1. Физиологическим же (функциональным) мертвым пространством называют общий объем структур легких, где не происходит газообмен. Для его расчета можно использовать зависимость

где PэCO2 — парциальное давление СО2 в выдыхаемом (экспираторном) воздухе, PAСО2 - парциальное давление СО2 в альвеолярном воздухе, PИСО2 -парциальное давление СО2 во вдыхаемом (инспираторном) воздухе. Поскольку VA равно VД - VM, получаем:

и

После преобразования получаем:

Поскольку РИСО2 практически равно 0, PAСО2 такое же, как в артериальной крови (РСО2)

Значит, зная VД, Pa,СО2 и РэСО2, можно рассчитать физиологическое мертвое пространство легких.

181

Дополнение 14-3. Вентиляционно-перфузнойное отношение

На отношение между вентиляцией и перфузией влияет целый ряд факторов. Поглощение кислорода кровью, омывающей газообменную поверхность, равно:

где Vo2 — поглощение кислорода за единицу времени, Q - кровоток в единицу времени, CaO2 и СвО2 - содержание кислорода соответственно в крови, оттекающей от дыхательного эпителия (оксигенированной, артериальной) и протекающей к нему (дезоксигенированной, венозной).

Аналогично количество кислорода, уходящее из газовой смеси за единицу времени, равно:

где VA - объем альвеолярной вентиляции, СИО2 и СЭО2 - содержание О2 во вдыхаемой и выдыхаемой среде соответственно. Уравнение 2 справедливо лишь в том случае, если вдыхаемый и выдыхаемый объемы равны, а у дышащих воздухом животных это, как правило, не так. Значит, для правильного расчета следует использовать среднее значение из нескольких дыхательных циклов. Из уравнений 1 и 2 получаем

и

182

1 Трахеи, бронхов и бронхиол вплоть до их перехода в альвеолы. - Прим. перев.


14.8. Резюме

Окислительные процессы в митохондриях протекают таким образом, что количество молекул кислорода, которое животное поглощает из окружающей среды и использует для выработки энергии, примерно такое же, как и число молекул двуокиси углерода, которое вырабатывается в организме и выделяется в окружающую среду. У очень мелких животных газообмен между внешней средой и митохондриями осуществляется путем простой диффузии, а у более крупных появилась кровеносная система и перенос газов между дыхательной поверхностью и тканями происходит в основном с ее участием.

У животных в процессе эволюции выработались дыхательные органы с большой газообменной поверхностью, высоким отношением площади этой поверхности к объему органов и малым диффузионным расстоянием между средой, содержащей кислород, и кровью. Все это облегчает перенос газов. Благодаря дыхательным движениям обеспечивается постоянная доставка кислорода и предупреждается застой среды у дыхательного эпителия. Устройство органов газообмена и способ дыхания зависят от природы дыхательной среды (жаберное дыхание у водных животных, легочное — у дышащих воздухом).

Перенос О2 и СО2 кровью облегчается благодаря наличию в последней дыхательных пигментов (например, гемоглобина). Присутствие этих пигментов не только увеличивает кислородную емкость крови, но также способствует поглощению и выделению О2 и СО2 в легких и тканях.

Скорость переноса газов через дыхательную поверхность зависит не только от абсолютных значений объема вентиляции и сердечного выброса, но также от соотношения этих величин. Для того чтобы газообмен точно соответствовал потребностям тканей, все эти факторы надежно регулируются. Соответствующие регуляторные системы были подробно изучены только у млекопитающих. Оказалось, что они включают ряд механо- и хеморецепторов, информация от которых поступает в центральный интегрирующий отдел — дыхательный центр продолговатого мозга. Команды от этого центра поступают к различным эффекторам и вызывают такие изменения дыхания и кровотока, которые необходимы для поддержания скорости переноса О2 и СО2 на уровне, соответствующем потребностям тканей.

У животных в условиях постоянного образования и выделения ионов Н+ осуществляется регуляция содержания этих ионов. Образование ионов водорода зависит от обменных процессов, а их выделение легкими и почками регулируется таким образом, чтобы соответствовать их продукции. Колебания концентрации этих ионов во внутренней среде, обусловленные временным нарушением равновесия между их образованием и выделением, сглаживаются буферными системами, в частности белками и фосфатами. Роль временного депо ионов водорода могут играть скелетные мышцы; благодаря этому депо более чувствительные ткани (например, головной мозг) предохраняются от нежелательного воздействия крупных сдвигов рН до тех пор, пока избыточные ионы Н+ не будут выведены из организма. Регуляция рН внутри клеток осуществляется за счет изменения активности обменных механизмов Na+ /H+ и HCO
-
3
/Сl-, локализованных в клеточных мембранах.

У насекомых в процессе эволюции выработалась

182

трахейная система, в которой используется быстрая диффузия газов в воздухе; благодаря этому отпадает необходимость переноса этих газов кровью. Трахейная система состоит из последовательно соединенных тонкостенных заполненных воздухом трубочек, разветвления которых пронизывают все тело животного; они обеспечивают диффузию О2 и СО2 между окружающей средой и клетками. У некоторых крупных насекомых, ведущих активный образ жизни, осуществляется вентиляция трахейной системы.

Представляют интерес механизмы переноса газов, функционирующие в птичьих яйцах и плавательном пузыре рыб. Зародыш в яйце должен получать кислород через скорлупу, размеры которой не меняются, тогда как его потребность в этом газе от откладывания яйца до вылупления увеличивается в 103 раз. Парциальные давления газов в плавательном пузыре рыб часто на несколько порядков выше, чем в крови, однако благодаря особенностям кровоснабжения пузыря и наличию газовой железы газы все же перемещаются из крови в пузырь.

183


14.9. Вопросы для повторения

  1. Рассчитайте, на сколько процентов изменится объем сухого воздуха, температура которого составляет 20°С, если он поступит в легкие человека (Т = 37°С).
  2. Что такое: а) кислородная емкость крови; б) кислородное содержание крови; в) процентное насыщение; г) метгемоглобин; д) эффект Бора; е) эффект Холдейна.
  3. Расскажите о роли гемоглобина в переносе кислорода и углекислого газа.
  4. Расскажите, как влияет сила тяжести на распределение крови в легких человека. Как влияет альвеолярное давление на легочный кровоток?
  5. Сравните вентиляцию легких у млекопитающих и птиц.
  6. Какова физиологическая роль легочных сурфактантов?
  7. Благодаря каким механизмам у насекомых нет необходимости в переносе газов кровью?
  8. Размеры и число воздухоносных пор в скорлупе всех птиц данного вида одинаковый. Как бы повлияло увеличение вдвое числа пор на перенос кислорода, углекислого газа и воды через скорлупу?
  9. Расскажите о роли чудесного сплетения в поддержании высоких давлений газов в плавательном пузыре рыб.
  10. Каким образом кислород переносится в плавательный пузырь костистых рыб?
  11. 11. Опишите структурные и функциональные различия между жабрами и легкими?
  12. 12. Почему вентиляционно-перфузионное соотношение у животных с водным дыханием должно быть намного выше, чем у животных с воздушным дыханием?
  13. Расскажите о роли центральных хеморецепторов в регуляции выделения углекислого газа.
  14. Какое значение имеет рефлекс Геринга - Брейера для регуляции дыхания?
  15. Опишите процессы, происходящие при акклиматизации млекопитающих к высоте.
  16. Как изменится рН внутри клетки при повышении внеклеточного уровня NH4Cl в условиях низкого или высокого внеклеточного рН?
  17. Расскажите о роли бикарбонатного буфера в регуляции рН у млекопитающих.
  18. Объясните, почему фермент карбоангидраза должен располагаться в эритроцитах, а не в плазме крови.
  19. Опишите возможный механизм работы дыхательного центра продолговатого мозга.
  20. Расскажите о взаимодействии между транспортом газов и потерями тепла и воды у позвоночных с воздушным дыханием.

183


ЛИТЕРАТУРА

Bolts L. Schmidt-Nielsen К.. Maddrell S.H. P. 1973. Comparative Physiology, New York, Academic Elsevier.

Butler P.J. 1982, Control and co-ordination of respiration and circulation, J. Exp. Biol., 100, pp.319.

Cohen M.I. 1979. Neurogenesis of respiratory rhithm in the mammal, Physiol. Rev., 59, 1105-1173.

Davenport H. W. 1974. The A. B.C. of Acid-Base Chemistry, 6 th rev. ed., Chicago, University of Chicago Press.

Dejours P. 1981. Principles of Comparative Respiratory Physiology, 2d cd.. New York. American Elsevier.

Dejours P., ed. 1972. Comparative physiology of respiration in vertebrates, Resp. Physiol., 14, 1-236.

Diamond J. 1982. How eggs breathe while avoiding desiccation and drowning. Nature, 295, 10 - 11.

Euler C. von. 1980. Central pattern generation during breathing. Irends Neurosci., 3, 275-277.

Farner D.S.. King J.R.. eds. 1972. Avian Biology, Vol.2, New York, Academic.

Heisler N.. ed. 1986. Acid-Base Regulation in Animals, Amsterdam, Elsevier.

Hoar W.S.. Randall D.J.. eds. Fish Physiology, Vol.4, N. Y.

Hochachka P. W.. Somero G.N. 1983. Strategics of Biochemical Adaptation, 2d ed, Princeton, N.J., Princeton, University Press.

Krogh A. 1968. The Comparative Physiology of Respiratory Mechanisms, New York, Dover.

Leusen I. 1972. Regulation of cerebral spinal fluid composition with reference to breathing, Physiol. Rev., 52, 1-56.

Mitchell R. A. 1977. Location and function of respiratory neurons, Amer. Rev. Resp. Dis., 115, 209-216.

Rahn H. 1966. Aquatic gas exchange theory, Resp. Physiol., 1, 1-12.

Reuck A.V.S. de. Porter R., eds. 1967. Development of the Lung, London, Churhill.

Roos A.. Boron W.F. 1981. Physiol Rev., 61, 296-434.

Ruch T.C.. Patton H.D.. eds, 1974. Physiology and Biophysics, 20 th ed.. Vol. 2, Philadelphia, Saunders.

Schmidt-Nielsen K. 1972. How Animals Work, Cambridge, Cambridge University Press.

Steen J.B. 1971. Comparative Physiology of Respiratory Mechanisms, New York, Academic.

West J. B. 1974. Respiratory Physiology: The Essentials, Baltimore, Williams and Wilkins.

183


Глава 15

Поглощение, переваривание
и всасывание пищи

Живые организмы нуждаются в поступлении извне строительных материалов и энергии, необходимых им для роста, жизнедеятельности и продолжения рода. Общее количество поступающих в тело животного веществ и энергии, несомненно, должно быть равно сумме веществ, израсходованных на образование новых тканей, веществ, удаленных из организма, и всей затраченной энергии. Пища, используемая в качестве материала для построения новой и восстановления старой ткани, а также для получения энергии, поступает из разных растительных, животных и неорганических источников. Однако химическая энергия, необходимая для всех биологических процессов, в конечном счете восходит к одному источнику — солнцу (рис. 3-3). Животные не могут использовать солнечную энергию непосредственно (разве только в форме тепла), как это делают хлорофиллсодержащие растения, способные к фотосинтезу (их называют автотрофными, т.е. самопитающимися, организмами). Последние используют лучистую энергию солнца для синтеза низкоэнтропийных соединений углерода из высокоэнтропийных предшественников — СО2 и Н2О. Полученные вещества играют роль аккумуляторов химической энергии. Запасенная таким способом энергия может освобождаться и использоваться в ходе реакций сопряжения (см. разд. 3.2) в клеточных процессах, требующих расхода энергии. Таким образом, все животные — гетеротрофы. Другими словами, они получают нужную им энергию из органических соединений, находящихся в съедаемой ими пище, источником которой в конечном счете служат автотрофные организмы.

Упрощенная схема фиксации солнечной энергии в молекуле АТР показана на рис. 15-1. Зеленые растения синтезируют из СО2 и Н2О моносахариды, например глюкозу. Эти простые углеродсодержащие вещества находятся в самом начале цепи питания (на рис. 15-1 обозначено пунктирными стрелками). В короткой цепи питания зеленые растения используются в пищу крупным гетеротрофом, например слоном. В природной среде у слона нет врагов, за исключением человека. Поэтому он находится в конце этой цепи до тех пор, пока не умрет и не станет сам объектом питания для бактерий и животных, поедающих падаль. В более длинной цепи питания последовательность может быть, например, такой: фитопланктон - зоопланктон - мелкие рыбы - средние рыбы- крупные рыбы. Однако на самом деле поток питательных веществ, как правило, более сложен (см. рис. 3-3).

На каждой стадии перехода от одного звена цепи питания к другому теряется какое-то количество полезных веществ и свободной энергии. С урожая пшеницы, собранного с одного гектара, человек может непосредственно использовать в качестве пищи больше веществ я энергии, чем если бы он этим урожаем накормил скот, получив взамен для питания мясо. Например, в среднем с 1 га зерновых получают в 5 раз, а с 1 га бобовых - в 10 раз больше белка, чем с 1 га земли, отведенной под пастбище, в пересчете на производимое мясо. Для производства 1 кг мясного белка, предназначенного для питания человека, на каждую корову приходится затрачивать 20 кг растительного белка. В каждом звене цепи питания в ходе поглощения, переваривания и всасывания питательных веществ происходят определенные потери, обусловленные энергетическими затратами, связанными с жизнедеятельностью тканей и процессами расщепления пищевых молекул на более мелкие с последующей сборкой молекул сложных соединений, входящих в состав тканей. Из сказанного следует, что при прочих равных условиях чем короче цепь питания, тем большее

184

Рис. 15-1.
Рис. 15-1.

Общая схема потоков химической энергии в мире живого. Процесс начинается с образования молекул высокоэнергетических веществ (Сахаров) из низкоэнергетических исходных соединений (СO2 и Н2О) в процессе фотосинтеза. Окисление органических веществ, при котором высвобождается энергия, сопряжено с синтезом богатых энергией молекул, таких как ATР — универсальная энергетическая "валюта" при обмене веществ. Содержание химической энергии в живой материи достигает максимума с образованием Сахаров в процессе фотосинтеза. С каждым последующим превращением часть энергии рассеивается в виде тепла, а следовательно, теряется как источник энергии для биологических процессов

количество фиксированной при фотосинтезе солнечной энергии она сохраняет.

185


15.1. Гидролиз в процессе пищеварения

Чтобы использовать пищу на нужды обновления и роста ткани, а также с целью получения химической энергии, животное для начала эту пишу должно переварить. Пищеварение - это прежде всего комплекс химических процессов, состоящих в том, что специальные ферменты катализируют расщепление крупных молекул пищевых веществ на более простые, которые достаточно малы, чтобы легко пройти сквозь клеточные мембраны и встроиться в состав тканей. Например, крахмал — полисахарид с длинной целью - расщепляется на гораздо более мелкие дисахариды и моносахариды. Белки распадаются на полипептиды, затем на трипептиды, дипептиды и, наконец, аминокислоты.

Все химические процессы, которые мы называем общим термином "пищеварение", основаны на гидролизе — реакции разрыва химической связи в молекуле при участии воды. Протон (H+) присоединяется к одному концу разорванной молекулы, гидроксид (ОH+)-к другому (рис. 15-2). Гидролиз ангидридных связей приводит к освобождению остатков более простых молекул (например, моносахаридов, аминокислот, моноглицеридов), из которых состоял полимер. Далее, достаточно мелкие молекулы всасываются из пищеварительного тракта в кровь и затем проникают в клетки для участия в метаболических превращениях.

Химическая энергия, высвобождаемая в пищеварительном тракте во время гидролиза, организмом не используется, за исключением тепла. Поэтому важное значение с точки зрения адаптации живых систем имеет тот факт, что ферменты, катализирующие пищеварительные процессы, не гидролизуют те химические связи в пищевых молекулах, которые содержат большое количество энергии. Следовательно, при гидролизе пищевых полимеров высвобождается лишь небольшая часть общей химической энергии, запасенной в их молекулах. Основное количество энергии остается в химических связях отдельных веществ, полученных в ходе гидролиза. Впоследствии эта энергия может высвобождаться по дискретно-возрастающему принципу в ходе протекания внутриклеточных ступенчатых реакций метаболизма, как описано в гл. 3.

У многоклеточных животных пищеварение идет главным образом в просвете пищеварительного тракта (рис. 15-3), куда поступают ферменты и

185

Рис. 15-2.
Рис. 15-2.

Гидролиз пептидов (А) и дисахаридов (Б). Фрагменты молекулы воды под влиянием фермента присоединяются к двум образовавшимся остаткам молекулы субстрата в месте разрыва ковалентной связи, которая ранее удерживала эти остатки вместе.

другие необходимые для пищеварения вещества. Продукты переваривания пищи переходят из пищеварительного тракта в кровоток в результате процесса всасывания. После того как они проникнут в ткани, начинается процесс ассимиляции (усвоения). Питание — широкое понятие, охватывающее совокупность процессов, происходящих в животном организме и связанных с добычей, поглощением, перевариванием, всасыванием и усвоением пищи.

186


15.2. Стратегия питания

Совершенно ясно, что добыча необходимых питательных веществ - залог выживания для любого вида. Обычная деятельность животного в значительной мере относится именно к этому. В частности, сложное и весьма запутанное строение нервной системы во многом объясняется давлением отбора, направленным на то, чтобы животное получало достаточно пищи и само по возможности не становилось чьей-либо добычей. Стратегия питания у животных разная. Одни из них идут по следу, подкрадываются, набрасываются, захватывают и убивают свою жертву. Животные, ведущие неподвижный образ жизни, прибегают к более изощренным способам питания: всасыванию пищи всей поверхностью тела, фильтрации, использованию ловушек.

Рис. 15-3.
Рис. 15-3.

Схема пищеварительного тракта в общем виде. Движение пищевых масс в одном направлении создает условия для одновременного протекания последовательных стадий переработки пищи и уменьшения возможности смешивания переваренных и непереваренных веществ. Пунктиром показан зоб. обнаруженный у некоторых животных и служащий для накопления и хранения пищи.

186


15.2.1. Поглощение питательных веществ через поверхность тела

Некоторые простейшие, эндопаразиты и водные беспозвоночные могут поглощать питательные молекулы прямо из среды обитания через покровы своего тела. К эндопаразитам (живущим в организме другого животного) относят паразитических простейших, ленточных червей, трематод, некоторых моллюсков и ракообразных. Всех их окружают ткани организма хозяина или жидкости пищеварительного тракта, причем и те и другие богаты питательными веществами. У ленточных червей отсутствует даже рудиментарная пищеварительная система. По-видимому, они ее никогда и не имели. Скорее всего эти паразиты эволюционировали из примитивных плоских червей, не имеющих целома (т. е. вторичной полости тела). Паразитические ракообразные, принадлежащие к отряду усоногих раков, тоже не имеют пищеварительного канала. Однако они, вероятно, произошли от непаразитических предков, обладающих кишечником. Установлено, что некоторые свободноживущие простейшие и многоклеточные беспозвоночные тоже поглощают питательные вещества из окружающей среды всей поверхностью тела. Мелкие молекулы, в частности аминокислоты, проникают из разбавленных растворов внурть тела против градиента концентрации благодаря транспортным механизмам, описанным в гл. 4. Более крупные молекулы или частицы пищи поглощаются с помощью процесса с более громоздкими механизмами, о котором говорится в следующем разделе.

187


15.2.2. Эндоцитооз

Эндоцитоз включает в себя как пиноцитоз (клеточное питье), так и фагоцитоз (клеточное питание). Данный процесс происходит, когда молекуда или мелкая частица пищи подходит к поверхности клетки, и мембрана в этом месте впячивается, образуя эндоцитотическую трубку. Частица попадает в везикулу (или пищевую вакуоль у простейших), которая формируется в области дна трубки. Затем везикула отрывается и свободно плавает в цитоплазме, где сливается с лизосомами - органеллами, содержащими внутриклеточные пищеварительные ферменты. После переваривания содержимого мембрана везикулы растворяется и переваренные продукты поступают в цитоплазму. Такой способ питания известен у простейших, например Раrатесiuт (рис. 15-4). Он также встречается в выстилающем слое пищеварительного тракта и других пищеварительных тканях у многих многоклеточных животных.

Рис. 15-4.
Рис. 15-4.

Пищевая вакуоль у Paramecium. А. Реснички ротовой впадины загоняют пищевые частицы в рот и затем в цитоофаринкс. Б. Частицы поступают в окруженный мембраной пищеводный мешочек, который затем отрывается и образует пищеварительную вакуоль. В. Пищеварительная вакуоль движется вместе с цитоплазмой в процессе циклоза. После переваривания пищевых частиц отходы выбрасываются через анальную пору посредством экзоцитоза. (Mast, 1947; Jennings, 1972.)

187


15.2.3. Фильтрационное питание

Животные, ведущие неподвижный образ жизни, вынуждены ожидать, когда жертва приблизится к ним. В морской и пресноводной среде встречаются разнообразные группы животных с фильтрационным или суспензионным типом питания. Эти животные зависят от мелких организмов, которые приносятся водой и которых они захватывают с помощью разных хитроумных приспособлений. Животные -фильтраторы - в большинстве своем мелкие сидячие организмы, такие как губки, плеченогие, двустворчатые моллюски и оболочники.

Плеченогие вращают свои стебельковые конечности так, чтобы достичь наиболее эффективной гидродинамической ориентации для захвата потока воды. Целый ряд других неподвижных животных, обитающих в рроточной воде, для увеличения скорости потока, содержащего питательные вещества, без затраты собственной энергии используют эффект Бернулли — падение давления жидкости при возрастании ее скорости. Примером такого упрощенного питания, сведенного к пассивной фильтрации, служат губки (рис. 15-5), которые для создания внутренних потоков воды используют жгутики воротничковых клеток - хоаноцитов (эти клетки выстилают полость тела). Некоторые губки, живущие в проточной воде, за сутки "перекачивают" объем воды, превышающий объем собственного тела в 20000 раз. Приток воды, проходя через конический

187

Рис. 15-5.
Рис. 15-5.

Схема поперечного сечения губки типа сикон. Цветными стрелками указаны направления потоков воды. Эти потоки обусловлены, в частности, активностью хоаноцитов - жгутиковых воротничковых клеток, выстилающих камеры тела, а также снижением гидростатического давления в оскулуме (устье) в результате эффекта Бернулли. вызванного поперечным течением воды (черные стрелки) с повышенной скоростью над отверстием оскулума. Пищевые вещества поглощаются путем эндоцитоза. (Нутап. 1940: S. Vogel. Organisms That Capture Currents, Copyright © 1978 by Scientific American, Inc. Авторские права сохранены.)

оскулум (устье) — большое отверстие в верхней части губки, — вызывает падение давления (эффект Бернулли) в выходной части устья. В результате вода стремится выйти из полости животного через это устье. Одновременно свежая вода поступает в полость через многочисленные остии — роговидные отверстия, расположенные в стенке тела животного. Внешняя форма тела губки дополнительно способствует падению давления в полости за счет того, что скорость потока воды через оскулум выше скорости потока мимо остий. Фогель (Steven Vogel, 1978) показал, что если пластиковую модель губки погрузить в проточную воду, то также возникает пассивный тог жидкости из полости. Пищевые частицы, поступающие вместе с водой через остии, поглощаются жгутиконосными хоаноцитами.

Слизь — липкая смесь мукополисахаридов - играет важную роль у многих животных-фильтраторов. В слое слизи, покрывающей ресничный эпителий, задерживаются водные микроорганизмы и частицы пиши. Затем благодаря биению ресничек слизь передвигается к ротовому отверстию животного. У неподвижных животных реснички прокачивают воду через тело не только с целью захвата взвешенных пищевых частиц, но и для обеспечения дыхания. В стоячей воде это имеет исключительное значение. У мидии Mytilus (рис. 15-6) боковые реснички создают ток воды через вводный сифон, благодаря чему вода пропускается между жаберными нитями. Передние реснички обеспечивают движение слизи вниз по жаберным нитям (т.е. под утлом 90° к направлению потока воды) в сторону окончания жабр. Далее слизь в виде вязкого тяжа перемещается под действием ресничек по особой канавке к ротовой области. Частицы песка и другие несъедобные объекты выталкиваются изо рта и вместе с водой выходят из тела моллюска через выводной сифон.

Самые крупные животные-фильтраторы - гладкие (настоящие) киты, например гренландский кит. Их верхняя челюсть оснащена роговым усом, представляющим собой бахрому из параллельных, похожих на волоски, кератиновых нитей. Они расположены вертикально между верхней и нижней челюстями и действуют как фильтр (рис. 15-7, А). Киты,

Рис. 15-6.
Рис. 15-6.

Ресничный тип питания у двустворчатых моллюсков. А. Общий вид молюска сбоку. Левая створка и ктенидий (жабра) удалены. Цветными стрелками отмечены пути движения слизи и пищевых частиц от поверхности жабр к обмети рта. Б. Вертикальный разрез через ктенидий мидии Mytilus. Направление движения слизи и пищи показано цветными стремами. В. Сечение по линии В - В, изображенной в части Б. Показано строение реснички. (Jennings, 1972.)

188

Рис. 15-7.
Рис. 15-7.

Конвергенция фильтрационного органа питания у южного кита Eubalaena glacialis (А) и малого фламинго Phocniconaias minor (Б). Как ус, расположенный во рту кита, так и бахрома по краю клюва фламинго работают по принципу фильтра. (Milher. 1981.)

плавая среди косяков пелагических ракообразных, таких, как криль, поглощают огромное число этих мелких рачков, взвешенных в толще воды. Сомкнув челюсти, кит выталкивает воду наружу через цедильный аппарат с помощью гигантского языка. При этом рачки задерживаются и проглатываются. Следует подчеркнуть, что такое, казалось бы скудное, питание обеспечивает потребности животных из числа самых крупных, когда-либо существовавших в природе.

Фламинго, будучи существом несколько меньших масштабов, использует, однако, сходный аппарат (рис. 15-7, Б). Птица фильтрует мелких животных и другие съедобные частицы, которые она находит в илистом дне пресноводной среды обитания. На примере фламинго и гренландского кита мы видим явную конвергенцию в эволюции. Оба представителя животного мира имеют глубокую нижнюю челюсть, загнутый клюв, волокнисто-бахромчатый фильтр, спускающийся с верхней челюсти, и большой мясистый язык. Основное различие состоит в том, что фламинго кормится с опущенной головой. К фильтраторам относят также некоторые виды костистых рыб и акул, отцеживающих пищевые организмы из воды через жабры. Длинные жаберные тычинки костистых рыб выполняют ту же функцию, что и пластина уса у гренландского кита.

189


15.2.4. Питание посредством прокола в высасывания

Питание с помощью прокола и высасывания можно встретить у представителей плоских червей, нематод, кольчатых червей и членистоногих. Среди хордовых животных кровососущими считались летучие мыши-вампиры, но они в сущности лакают кровь, которая вытекает из разрезов, сделанных их острыми зубами, а не высасывают ее. Истинными кровососами среди кольчатых червей являются пиявки, которые в момент насыщения используют антикоагулянт, содержащийся в их слюне. Он предупреждает свертывание крови, вытекающей во время повреждения кровеносных сосудов шершавыми челюстями пиявки. Некоторые виды свободноживущих плоских червей хватают свою добычу (беспозвоночных животных), обвиваясь вокруг нее. Затем они прокалывают оболочку тела жертвы выдвигающейся глоткой и высасывают жидкость с внутренностями. Проникновение сквозь покровы и разжижение внутренностей жертвы облегчается действием про-теолитических ферментов, секретируемых в мышечной глотке.

Немало членистоногих питается с помощью прокола и высасывания. Наибольшей известностью среди них пользуются и особенно мучают людей своими укусами москиты, постельные клопы и вши. Хотя основная часть сосущих членистоногих - кровососущие паразиты, есть некоторые виды, особенно среди полужесткокрылых (истинные клопы), которые высасывают сок из растений. Сосущие насекомые, в частности полужесткокрылых, оснащены очень тонким колющим ротовым аппаратом в виде хоботка. У клопов, питающихся соком растений, из нижней губы — лабиума — образуется членистая иглоподобная трубка, которая управляет другими отделами рта и служит для них опорой (рис. 15-8). Два канала, образованные двумя максиллами, тянутся к концу хоботка. Один из них — спинной — предназначен для всасывания жидкости, по другому каналу (брюшному) антикоагулянты и ферменты поступают из слюнных желез в тело жертвы (хозяина). Акт сосания обусловлен работой мышечной глотки. После окончания процесса питания хоботок у некоторых полужесткокрылых складывается так, чтобы не мешать в полете.

189


15.2.5. Воды челюстей, клювов и зубов

Брюхоногие моллюски для соскабливания водорослей с каменистой поверхности или перетирания растительности оснащены рашпилевидным аппаратом, называемым радулой (рис. 15-9). Настоящих зубов у беспозвоночных нет. Однако у разных представителей этих организмов можно увидеть

189

Рис. 15-8.
Рис. 15-8.

Сосущий аппарат растительноядного клопа. А. Вид головы и хоботка спереди. Б. Поперечное сечение по линии Б - В. В. Поперечное сечение по линии В - В. Отдельные части аппарата, соединяясь вместе, образуют каналы, по которым движутся слюна и сок растений. Поскольку отдельные элементы могут свободно скользить относительно друг друга, они легко складываются и находятся в таком состоянии между периодами питания. (Jennings, 1972.)

клювообразованные или похожие на зубы хитиновые образования, предназначенные для укуса или поедания пищи. Например, осьминог вооружен острым клювом, приспособленным для разрывания тканей. Низшие позвоночные - круглоротые, пластиножаберные рыбы, костистые рыбы, амфибии и рептилии — имеют остроконечные зубы, расположенные на челюстях или нёбе. С помощью зубов животное удерживает, разрывает и (или) проглатывает жертву. Обычно низшие позвоночные проглатывают свою добычу целиком.

Рис. 75-9.
Рис. 75-9.

А. Сагиттальный разрез в области головы брюхоногого моллюска. Видна радула, используемая для перетирания растительной пищи. Б. Высасывание радулы. В. Вытягивание радулы. (Barnes, 1974.)

У птиц зубов нет, но зато у них есть роговой клюв весьма разнообразного строения, которое дает нам пример широкого приспособления птиц к разным условиям питания. Например, клюв может иметь тонкие зубчатые края или быть острым с крючкообразной верхней частью, или остроконечным, приспособленным для того, чтобы долбить дерево (рис. 15-10). Хищные птицы схватывают жертву когтями или клювом. Птицы зерноядные проглатывают корм целиком, но могут и измельчать его в мускулистом желудке (в нем содержатся мелкие камешки, например галька, которая облегчает процесс перетирания зерен).

Зубы животных, стоящих ниже млекопитающих, обычно слабо дифференцированы. Исключение составляют ядовитые змеи (гадюка, кобра и гремучая змея). У них есть видоизмененные так называемые

190

Рис. 15-10.
Рис. 15-10.

Приспособленность клювов птиц к разным типам питания. (Marshall, Hughes. 1980.)

ядовитые зубы, с помощью которых яд впрыскивается в тело жертвы (рис. 15-11). Для направления яда в зубах имеется либо бороздка, либо полый канал наподобие канала в игле для инъекций. У гремучей змеи ядовитые зубы складываются назад и прижимаются к верхней части рта. Во время удара змея открывает рот и зубы выдвигаются вперед в перпендикулярном (по отношению к верхней челюсти) направлении. Челюсти змеи удерживаются вместе при помощи эластичной связки, которая позволяет им расходиться в стороны во время проглатывания добычи. Подобное строение ротового аппарата позволяет проглатывать животных, размер которых превышает диаметр головы змеи.

Млекопитающие широко используют свои зубы для умерщвления, расчленения и пережевывания жертвы. В связи с этим в ходе эволюции зубы у них приобрели самую различную форму (рис. 15-12). Грызуны и зайцеобразные (зайцы, кролики) для перегрызания пищи используют исключительно передние, похожие на долото, зубы - резцы. У хоботных (слоны, мамонты) резцы превратились в пару бивней. Острыми кинжаловидными клыками хищные, насекомоядные и приматы пронзают и разрывают добычу. У некоторых видов животных, например диких кабанов и ластоногих, клыки удлинены наподобие бивней и предназначены для нападения и защиты. Плотоядные животные своими хищническими зубами (похожие на ножи зубы из числа коренных) и острыми резцами расчленяют добычу на кусочки, достаточно мелкие, чтобы без труда их проглатывать. Наиболее сложными и своеобразными по форме являются коренные зубы у некоторых отрядов травоядных животных, таких, как парнокопытные (крупный рогатый скот, свиньи, бегемоты), непарнокопытные (лошади, зебры) и хоботные. Зубы этих животных, используемые для перетирания пищи, состоят из нескольких слоев (эмали, цемента, дентина), различных по твердости и скорости изнашивания. Дентин как наиболее мягкий материал изнашивается довольно быстро. Более прочные — эмалевый

191

Рис. 15-11.
Рис. 15-11.

Череп гремучей змеи, вид сбоку. А. Рот полуоткрыт. Б. Рот открыт для укуса. Ядовитые зубы имеют канал, по которому поступает яд. После укуса змея убирает ядовитые зубы, что способствует их сохранению. (Parker. 1963.)

и цементный — слои образует гребни, которые повышают эффективность коренных зубов в пережевывании травы и других жестких растений.

192


15.2.6. Токсины, парализующие жертву

Многие представители самых различных типов животных для подавления сопротивления своей жертвы или для защиты выделяют токсины, чаще всего нарушающие функцию нервной системы. Кишечнополостные широко пользуются нематоцистами-стрекательными клетками, сосредоточенными в большом количестве на щупальцах, для впрыскивания в жертву паралитических ядов и обездвиживания ее. Затем щупальца подносят добычу ко рту. Многие немертины парализуют жертву, вводя в нее яд через тонкий хоботок, напоминающий стилет. Токсинами пользуются для нападения и защиты

Рис. 15-12.
Рис. 15-12.

Зубной аппарат млекопитающих. А. Основные группы зубов у плацентарных млекопитающих. Б. Белка. В. Африканский лев. Г. Бык. (Romer, 1962; Cornwall, 1956!)

также кольчатые черви, брюхоногие моллюски и членистоногие. Среди последних наиболее дурной славой в этом отношении пользуются скорпионы и пауки. Захватив жертву педипальпами (клешневидные органы), скорпион изгибает свой хвост так, чтобы поднести к ней жало (рис. 15-13). Ужалив

192

Рис. 15-13.
Рис. 15-13.

Скорпион Androctonus захватывает жертву и вводит ей яд. В тот момент, когда добыча схвачена, скорпион изгибает хвост над своей головой, чтобы вонзить жало в тело жертвы. (Jennings, 1972.)

жертву, он вводит в ее тело жидкость, содержащую нейротоксин, который блокирует ток натрия, а следовательно, нарушает проведение нервных импульсов. Яды пауков тоже содержат нейротоксины. Например, в состав яда паука-ткача ("черной вдовы") входит вещество, вызывающее массовое выделение нейромедиатора в концевой пластинке (двигательной бляшке) мышц жертвы. Нейротоксин α-бунгаротоксин, обнаруженный в составе яда коброподобного крайта (см. дополнение 6-3), связывает ацетилхолиновые рецепторы, блокируя таким образом у позвоночных нейромышечную передачу. Яд различных видов гремучих змей содержит гемолитические (разрушающие эритроциты) вещества. Перечисленные токсины, как правило, белковой природы, и под действием протсолитических ферментов они превращаются в безвредные вещества: поэтому хищник без вреда для себя может есть отравленную добычу.

193


15.3. Потребность в питательных веществах

Питательные вещества - химические соединения, которые служат источниками метаболической энергии, исходным материалом для роста, обновления тканей и обеспечения функций организма. К питательным веществам относят и микроэлементы, содержащиеся в организмах в следовых количествах -иод, цинк и другие металлы. Животные в зависимости от вида сильно различаются между собой в отношении их индивидуальных потребностей в питательных веществах. Внутри вида потребности варьируют в зависимости от генетической конституции, размеров и состава тела, активности, возраста, пола и репродуктивной функции животных. Поэтому яйценесущей или беременной самке необходимо больше питательных веществ, нежели мужской особи. В гл. 16 показано, что для генерации энергии мелким животным требуется больше пищи на единицу массы тела, поскольку удельная скорость обменных процессов у них выше, чем у крупных животных. Аналогичным образом теплокровные животные потребляют больше питательных веществ, чем холоднокровные, в связи с высокими энергетическими затратами.

Чтобы животные находились в состоянии сбалансированного питания, они должны получать в достаточном количестве:

1) энергию для обеспечения всех физиологических процессов;

2) белок и аминокислоты для поддержания положительного азотистого баланса (чтобы не допустить истинной потери белка);

3) воду и минеральные вещества для восполнения потерь при выделении во внешнюю среду или при связывании в организме;

4) витамины, которые не синтезируются в организме.

Энергетический баланс у птиц и млекопитающих означает равенство между количеством калорий, поступающих в организм, и количеством калорий, потребляемых организмом в единицу времени, плюс теплопродукция в тканях. Калории потребляются организмом на поддержание и обновление тканей и выполнение работы (метаболической и иной). Недостаточное поступление в организм энергии может быть временно компенсировано мобилизацией в организме жировой ткани, углеводов или белков. Но это приводит к уменьшению массы тела. Напротив, избыточное поступление калорий в организм увеличивает отложение жира, что нередко наблюдается у Homo sapiens.

Различия в специфической (а не энергетической) потребности в питательных веществах, как известно, во многих случаях обусловлены генетически. Так,

193

у конкретных видов животных определенные кофакторы (Zn2+ , I- и др.) и "строительные блоки" (аминокислоты и др.), необходимые для протекания важных биохимических реакций или синтеза компонентов ткани, должны поступать в организм с пищей, потому что сами животные продуцировать их не могут. Такие соединения называют незаменимыми питательными веществами в пищевом рационе тех или иных видов животных.

194


15.3.1. Питательные вещества

15.3.1.1. Белки и аминокислоты

Белки используются в организмах в качестве структурных элементов мягких тканей или ферментов и могут также служить источником энергии при их расщеплении до аминокислот. Животные белки состоят примерно из 20 различных аминокислот. Способность синтезировать те или иные аминокислоты неодинакова у разных видов животных. Аминокислоты, которые животное не может синтезировать, хотя они необходимы для образования биологически ценных белков, принято называть незаменимыми для данного животного. Признание факта существования таких аминокислот дало огромный экономический эффект в птицеводческой индустрии. Ранее темп выращивания цыплят сдерживался из-за чрезмерно малого содержания в их зерновом рационе одной-единственной незаменимой аминокислоты. Добавление в корм этой аминокислоты способствовало полному усвоению других содержащихся в нем аминокислот. В итоге резко возрастала скорость синтеза белка, а вместе с ней и темпы выращивания цыплят и кладки яиц.

15.3.1.2. Углеводы

В организме углеводы используются либо как прямой источник химической энергии (глюкозо-6-фосфат), либо как энергетический резерв (гликоген). Кроме того, они могут превращаться в промежуточные метаболиты или жиры. В то же время большинство животных способно превращать жиры и белки в углеводы. Основными представителями углеводов служат сахара, крахмал, клетчатка (вещества, найденные в растениях) и гликоген, который откладывается в виде резервного вещества в тканях животных.

15.3.13. Жиры и липиды

Молекулы жиров и липидов особенно удобны для запасания энергии в возможно меньшей массе вещества. Дело в том, что 1 г жира дает в два раза больше калорий, чем 1 г белка или углеводов. К тому же эти вещества осмотически нейтральны, т. е. нерастворимы в воде. Поэтому жиры и липиды могут создавать значительно более мощный резерв химической энергии на единицу объема ткани, чем другие вещества. Обычно животное запасает жир на случай калорического дефицита — состояния, когда расход энергии превышает ее поступление в организм. Жиры и липиды выполняют важную структурную роль в определенных компонентах тканей, таких, как плазматические мембраны, органeллы, связанные с другими мембранами клетки, а также миелиновые оболочки аксонов. В число жиров или липидов входят жирные кислоты, моноглицериды, триглицериды, стеролы и фосфолипиды.

15.3.1.4. Нуклевиовые кислоты

Хотя нуклеиновые кислоты необходимы для построения генетического аппарата клетки, по-видимому, все животные способны их синтезировать из несложных веществ-предшественников.

15.3.1.5. Неорганические соли

Хлориды, сульфаты, фосфаты и карбонаты таких металлов, как кальций, калий, натрий и магний, являются важными составными частями внутриклеточной и внеклеточной жидкостей. Фосфат кальция содержится в живой ткани в виде кристаллического вещества гидроксиапатипа [Са10(РО4)6(ОН)2], которое придает костям позвоночных и раковинам моллюсков твердость и прочность. Железо, медь и другие металлы необходимы для протекания окислительно-восстановительных реакций, транспорта и связывания кислорода. Многие ферменты осуществляют каталитические функции только в присутствии атомов определенных металлов. Ионы одних элементов, таких, как Са, Р, К, Na, Mg и С1, необходимы для тканей животных в умеренных количествах, других, например Mn, Fe, S, I, Co, Cu, Zn, Se — в ничтожных.

15.3.1.6. Витамины

Витамины представляют собой сборную группу органических веществ различной химической природы, выполняющих свои функции в организме в очень малых концентрациях. Некоторые витамины, играющие важную роль в питании человека, перечислены в табл. 15-1 с указанием их различных функций. Способность синтезировать те или иные витамины неодинакова у разных видов животных. Если животное не в состоянии само синтезировать какие-либо витамины, они должны поступать из других источников, прежде всего из растительной пищи, а также из используемого в пищу мяса или в результате жизнедеятельности кишечных

194

Таблица 15-1. Некоторые витамины, обнаруженные у млекопитающих

195

Продолжение табл. 15-1.

микробов. Так, аскорбиновая кислота, известная под названием "витамин С", синтезируется многими животными, но не человеком. Аналогично человек зависит от кишечных бактерий в отношении синтеза витаминов К и В12. Жирорастворимые витамины A, D3, Е и К. могут накапливаться в жировой ткани, однако водорастворимые витамины, например аскорбиновая кислота, в организме не задерживаются и выводятся наружу вместе с мочой. Чтобы содержание этих витаминов в тканях поддерживалось на постоянном уровне, они должны регулярно поступать с пищей или синтезироваться в организме.

Недостаток некоторых витаминов приводит к развитию заболеваний с характерными симптомами. Например, до тех пор пока Британское военно-морское министерство не обязало экипажи судов добавлять в рацион питания цитрусовые плоды, цинга - заболевание, связанное с дефицитом витамина С, — была обычным явлением во флоте этой страны. В 1937 г. Сент-Дьердьи (Albert Szent-Gyorgyi) был удостоен Нобелевской премии за работу по изучению свойств витамина С, выделенного им из венгерского перца и картофеля. Как оказалось, данный витамин помимо всего прочего является энергичным окислителем. Считают, что благодаря этой способности он играет еще одну полезную роль, которая заключается в удалении из тканей вредных для организма свободных радикалов.

15.3.1.7. Вода

Из всех веществ, входящих в состав биологических тканей, нет более важного для протекания жизненных процессов, чем вода. В некоторых тканях животных содержится 95 и более процентов (по массе) этого удивительного вещества. Большинство животных пополняет содержание воды в своем теле за счет питья, поедания пищи и в небольшой степени в результате метаболитического окисления жиров и углеводов. Некоторые морские и пустынные животные восполняют потери влаги, обусловленные испарением, дефекацией и мочеиспусканием, почти полностью за счет "метаболической воды" (см. гл. 12).

196


15.4. Обзор общего строения пищеварительных систем

У менее развитых форм животных пищевые частицы путем эндоцитоза поглощаются в неизменном виде прямо в клетку, где под действием кислот и ферментов подвергаются внутриклеточному пищеварению. Животные, стоящие на более высоком уровне развития, в основном зависят от внеклеточного пищеварения, которое протекает в полости пищеварительного канала, идущего вдоль тела (рис. 15-3). С топологической точки зрения просвет этого канала является внешней средой по отношению к организму, хотя

196

свободный обмен между внутренностью пищеварительного тракта и внешним миром отсутствует благодаря сфинктерам и другим приспособлениям. По мере движения пищи она подвергается различным механическим, химическим и бактериальным воздействиям. На соответствующих стадиях обработки пища смешивается с пищеварительными соками. По мере переваривания пищи всасываемые питательные вещества поступают в кровоток, а непереварившиеся отходы скапливаются в кишечнике и через непродолжительное время изгоняются из организма при дефекации в виде кала.

Развитие у живых организмов внеклеточного пищеварения в специальном канале стало важным моментом в их эволюции. Оно избавило многих животных от неудобств, связанных с непрерывным питанием. Теперь животное могло быстро глотать несколько крупных кусочков пищи, вместо того чтобы бесконечно вылавливать из среды множество частиц, достаточно мелких для поступления в клетку и последующего внутриклеточного пищеварения. Трубчатое строение разных систем пищеварительных каналов оказалось оправданным, поскольку создаст условия для движения пищи в одном направлении через различные специализированные участки системы (рис. 15-14 и 15-15). Поэтому в пищеварительном тракте позвоночных можно одновременно наблюдать активные участки с кислой и щелочной средой, в которых происходят различные виды обработки питии. Все типы животных, стоящие по уровню развития выше плоских червей, обладают описанной трубчатой системой пищеварения. Типы, расположенные в системе классификации животных ниже указанных, например кишечнополостные, имеют замкнутый объем - гастрольную полость с единственным отверстием ("ртом"), которое служит и для выброса наружу непереваренных остатков пищи.

Как правило, пищеварительный тракт состоит из четырех основных участков, выполняющих одну из следующих функций: 1 — прием пищи, 2 — проведение и накопление пищевых масс, 3 - переваривание пиши и всасывание питательных веществ, 4 — всасывание воды и дефекация. На рис. 15-15 даны типичные примеры пишеварительных трактов различных классов позвоночных.

197


15.4.1. Участок проема пищи

В самом начале пищеварительного тракта расположены органы и приспособления, предназначенные для поедания и проглатывания пищи. Сюда входят область рта (ротовая полость, глотка) и взаимодействующие с ней образования (клюв, зубы, язык и слюнные железы).

Слюнные железы имеются у большинства многоклеточных, отличных от губок, кишечнополостных и плоских червей, которые питаются мелкими пищевыми частицами. Главная функция слюнных железсекреция слюны, помогающей посредством смазывания слизистой оболочки акту проглатывания пищи. Во многих случаях смазка обеспечивается скользкой слизью, основным компонентом которой служит мукополисахарид под названием муцин. Часто слюна содержит дополнительные вещества, такие, как пищеварительные ферменты, токсины и антикоагулянты (у пьющих кровь и кровососущих животных, например летучих мышей-вампиров и пиявок).

Язык - новый орган, впервые появившийся у хордовых, способствует процессу проглатывания пищи. У отдельных видов животных он используется для ловли добычи. Кроме того, язык участвует в хеморецепции, потому что содержит вкусовые рецепторы, называемые вкусовыми сосочками (см. рис. 7-16, А). Змеи используют свой раздвоенный язык для "взятия проб" из атмосферы и с поверхности предметов. При этом они периодически втягивают язык для переноса захваченных ими частиц к якобсонову органу1, который состоит из двух богатых хеморeцепторами ямок, расположенных на верхней поверхности ротовой полости.

197


15.4.2. Проводящий в накапливающий участки пищеварительной системы

Пищевод у хордовых и некоторых беспозвоночных посредством перистальтических движений (разд. 15.5.1) заставляет пищевые комки (массы пережеванной пищи) передвигаться из полости рта или глотки в следующий отдел пищеварительного тракта. У отдельных видов животных данный участок тракта имеет мешкообразное расширение - зоб, который служит для накопления и хранения пищи до того, как она переварится. Эта особенность строения пищевода обусловлена соответствующим образом жизни животного: при редком питании зоб обеспечивает возможность запасания пищи, которая поступает в желудок по мере надобности. Примером сказанного служат приявки, изредка наполняющие свою пищеварительную систему большим количеством крови и оставляющие эту кровь в зобе на многие недели, переваривая ее понемногу между периодами насыщения. Зоб также служит для слабой ферментативной обработки или переваривания пищи в том случае, когда питательные вещества должны быть использованы не сразу, а потом.

197

Рис. 15-14.
Рис. 15-14.

Отдельные примеры пищеварительных систем беспозвоночных. А. Разрез через стенку тела гидры (кишечнополостные). Эпителий, выстилающий стенку гастрольной полости, состоит из фагоцитирующих клеток (называемых мышечными пищеварительными клетками) и железистых клеток, секретирующих пищеварительные ферменты. Б. Система пищеварения плоского червя из отряда многоветвистых. В. Пищеварительная система переднежаберного брюхоногого моллюска. Стрелками показано движение ресничек и круговорот слизи в сумке кристаллического стебелька. (Barnes. 1974.) Г. Пищеварительная система таракана Periplaneta. Жевательный (или мускульный) желудок имеет хитиновые зубцы для измельчения пищи. (Imms. 1949.)

198

Рис. 15-15.
Рис. 15-15.

Пищеварительные тракты позвоночных. Ж-желудок. ЖП-желчный пузырь, МП-мочевой пузырь, ПЖ — поджелудочная железа, ПП — пилорические придатки. ТолК — толстый кишечник. ТонК — тонкий кишечник, СК — слепая кишка, СКл — спиральный клапан. (Florey. 1966. перепечатано из Stempell. 1926.)

199

Птицы таким способом обрабатывают свой корм и потом отрыгивают его, чтобы накормить своих птенцов.

200

1 С помощью этого органа воспринимается запах объектов, уже находящихся во рту. - Прим. перев.


15.4.3. Участок переваривания пищи

Основная часть пищеварительных процессов у позвоночных и некоторых беспозвоночных протекает в области пищеварительного тракта, разделенного на две большие зоны — желудок и кишечник. В желудке протекают начальные стадии пищеварения, для которых требуется кислая среда. У позвоночных и некоторых беспозвоночных здесь к тому же происходит механическое перемешивание пищи.

15.4.3.1. Простой однокамерный желудок

Механическое размельчение пищи достигается разными способами. Для хищных и всеядных позвоночных характерен желудок в виде мощной мышечной трубке или мешка (рис. 15-16). Стенки этой единственной камеры сокращаются таким образом, что обеспечивается перемешивание ее содержимого с пищеварительными соками. У некоторых беспозвоночных, включая насекомых, вместо этого мешка (желудка) имеются наружные слепые ответвления, называемые гастрольными отростками. Полость отростков выстлана ферментсекретирующими и фагоцитирующими клетками, которые продолжают процесс обработки поступающей сюда частично переваренной пиши. В подобных системах процесс пищеварения и всасывания питательных веществ заканчивается в слепых отростках, а оставшиеся участки пищеварительного тракта обеспечивают главным образом поддержание электролитного баланса и экскрецию азотистых шлаков.

Некоторые виды птиц имеют толстостенный мускульный желудок (рис. 15-15). Они проглатывают песок, гальку или камешки, которые задерживаются в желудке, где играют роль жерновов при измельчении семян и зерен. В преджелудке насекомых и желудке десятиногих ракообразных имеется особый аппарат для измельчения проглоченной пищи.

15.4.3.2. Двойной желудок

Многокамерный двойной желудок (рис. 15-17) обнаружен у Ruminanda (жвачных) - подотряда парнокопытных (олень, лось, жираф, бизон, овца, крупный рогатый скот и др.). В чем-то сходный по строению желудок имеется и у представителей другого подотряда парнокопытных — Tylopoda (мозоленогие: верблюд, лама, альпака, гуанако, викунья). У этих животных имеет место пережевывание жвачки, т.е. процесс, при котором проглоченная в свое время без тщательного пережевывания пиша отрыгивается в ротовую полость для повторного пережевывания, будучи уже частично переваренной за счет ферментов, выделяемых микроорганизмами в первом отделе желудка. Такая организация пищеварения позволяет жвачным животным быстро проглатывать поедаемый на пастбище растительный корм, а потом пережевывать его более тщательно во время отдыха в относительно безопасном месте.

Рис. 15-16.
Рис. 15-16.

Простой однокамерный желудок. А. Основные части желудка млекопитающих. Б. Фундальные или желудочные (гастрольные) железы. Эпителий содержит главные (пепсиноген-секретирующие) и обкладочные (HCl-секретирующие) клетки, а также бокаловидные клетки. (Madge, 1975, перепечатано из Passmore, Robson, 1968.)

200

Рис. 15-17.
Рис. 15-17.

Двойной многокамерный желудок. Изображен характерный для жвачных желудок овцы, состоящий из четырех камер, которые образуют два отдела. Рубец и сетку относят к ферментативному отделу желудка, а книжку и сычуг (истинный желудок) — к пищеварительному. (Romer, 1962.)

После того как животное пережует отрыгиваемую пишу, последняя вновь проглатывается. На этот раз она поступает во второй отдел двухкамерного желудка, где под действием пищеварительных ферментов, выделяемых в стенке желудка, проходит вторую стадию пищеварения - гидролиз.

Сложный желудок жвачных состоит из четырех камер, образующих два отдела (рис. 15-17). В состав первого отдела входят такие камеры, как рубец и сетка, в состав второго — книжка и сычуг (истинный желудок). Рубец и книжка действуют как бродильный чан, в который поступает поедаемая животным непережеванная растительность. В этих камерах съеденный корм подвергается бурному воздействию бактерий и простейших, выделяющих ферменты, за счет которых энергично сбраживаются углеводы с образованием масляной, молочной, уксусной и пропионовой кислот. Из жидкости, содержащейся в рубце, перечисленные продукты брожения вместе с отдельными пептидами, аминокислотами и жирными кислотами с короткой цепью поступают в кровоток. Симбиотические микроорганизмы, развивающиеся в полости рубца, переходят вместе с неперевариваемыми частицами пищи в книжку (отсутствующую у мозоленогих), а потом — в сычуг. Последняя камера в основном сходна по строению с простым желудком нежвачных животных, и только в ней идет процесс секреции пищеварительных ферментов.

Процесс брожения в желудке свойствен не только жвачным животным. Он обнаружен и у других представителей животного мира, у которых замедлено прохождение пищи через желудок, что создает условия для роста симбиотических микроорганизмов. В качестве примера приведем желудок кенгуру и зоб курообразных птиц.

15.4.3.3. Тонкий кишечник

По мере завершения обработки в желудке позвоночных пища через пилорический сфинктер проникает в тонкий кишечник. Сфинктер расслабляется, когда под действием перистальтических движений желудка его кислое содержимое выдавливается в начальный участок тонкой кишки. Далее, по ходу тонкого кишечника процесс пищеварения продолжается, как правило, уже в щелочной среде.

Строение тонкого кишечника у разных животных сильно варьирует. Если пищеварительная система имеет длинные слепые отростки и дивертикулы (слепые карманы или мешки, отходящие от основного ствола), как у многих беспозвоночных, то сам кишечник пищеварительной функции не выполняет. Среди позвоночных животных хищные обладают более коротким и менее сложным по строению тонким кишечником, чем травоядные. Например, у головастика, который ведет травоядный образ жизни, тонкий кишечник длиннее, чем у взрослой, гораздо более крупной, лягушки, являющейся плотоядным животным.

Обычно тонкий кишечник позвоночных подразделяют на три характерные части (рис. 15-15). Первая (короткая часть) - двенадцатиперстная кишка, слизистая оболочка которой выделяет пищеварительные ферменты. Кроме того, в просвет кишки через протоки поступают секреты из печени и поджелудочной железы. Следующая часть - тощая кишка. Она тоже секретирует пищеварительные соки. И наконец, наиболее удаленная от ротовой полости часть тонкого кишечника представлена подвздошной кишкой, где в основном происходит всасывание продуктов переваривания пищи. В подвздошной кишке также продолжается пищеварение, начатое в двенадцатиперстной и тощей кишках.

Секреторная функция эпителия двенадцатиперстной кишки усиливается за счет поступления выделении из печени и поджелудочной железы. Ниже мы рассмотрим, как клетки печени продуцируют соли желчных кислот, которые в составе желчи доставляют через желчный проток в двенадцатиперстную кишку. Важная роль желчи заключается как в эмульгировании жиров, так и в нейтрализации кислоты, проникающей в просвет двенадцатиперстной кишки из желудка. Поджелудочная железа — важный экзокринный орган, синтезирующий панкреатический сок, который выделяется через панкреатический проток и содержит много протеаз, липаз и карбогидраз, играющих у позвоночных исключительную роль в пищеварительных процессах тонкого кишечника. Панкреатический сок имеет также существенное значение для нейтрализации соляной кислоты, проникающей из желудка в тонкий кишечник.

В тонком кишечнике у большинства животных в изобилии содержатся бактерии, простейшие и

201

грибы. Все вместе эти микроорганизмы способствуют своими ферментами процессу пищеварения, и на конечном этапе его обычно перевариваются сами. Важная роль отдельных видов симбионтов, живущих в тонком кишечнике, заключается в синтезе незаменимых для организма витаминов.

202


15.4.4. Эпителий тонкого кипечнюса

Общее строение тонкого кишечника позвоночных изображено на рис. 15-18, А. Эпителиальный слой кишки окружен слоями продольных и кольцевых гладких мышц. Мышцы покрыты слоем серозной оболочки, представляющей собой ткань, которая обволакивает наружную поверхность всех висцеральных органов брюшной полости. Внутренняя поверхность тонкого кишечника выстлана пищеварительным эпителием, образующим пальцеобразные ворсинки (рис. 15-18, Б и В, рис. 15-19, А). Эпителий содержит бокаловидные клетки, разбросанные между цилиндрическими всасывающими клетками (рис. 15-19, Б). Ворсинки выступают над поверхностью на высоту 1 мм и каждая из них окружена кольцевым углублением, называемым либеркюновой криптой (рис. 15-18, В). Внутри ворсинок расположена сеть кровеносных капилляров и венул, а также сеть лимфатических сосудов с центральным млечным протоком. Именно в эти кровеносные и лимфатические сосуды всасываются питательные вещества. Всасывающие клетки эпителия делятся у основания ворсинки и по мере созревания постоянно перемещаются в сторону ее конца, где они отторгаются в просвет кишки со скоростью (у человека) 2·1010 клеток в сутки. Сами ворсинки находятся на поверхности обширных кольцевых складок, которые образует слизистая оболочка кишки (рис. 15-18 и 15-20).

Апикальная поверхность каждой всасывающей клетки кишечного эпителия имеет бороздчатый вид. Это так называемая щеточная кайма, образованная плотными рядами микроворсинок (рис. 15-19, Б и Г). Число микроворсинок достигает нескольких тысяч на одну клетку (около 2·105 на квадратный миллиметр). Высота микроворсинки составляет 0,5-1,5 мкм, диаметр — около 0,1 мкм. Микроворсинки заключены в плазматическую мембрану и содержат актиновые филаменты, которые реагируют с миозиновыми, расположенными у основания каждой микроворсинки. Такое взаимодействие между филаментами вызывает ритмические движения микроворсинок. Движения способствуют перемешиванию и обмену кишечного химуса (полужидкой массы частично переваренной пищи) вблизи всасывающей поверхности слизистой оболочки.

Существование иерархии отношений между складками слизистой оболочки, ворсинками и микроворсинками намного повышает эффективность

Рис. 15-18.
Рис. 15-18.

Строение тонкого кишечника. А. Общий вид. Б. Пальцеобразные ворсинки слизистой оболочки (В), покрывающие кишечные складки. (F. Moog, The Lining of the Small Intestine. 1981, Copyright © by Scientific American. Inc. Все авторские права сохранены.)

202

Рис. 15-19.
Рис. 15-19.

Внутренние покровы тонкого кишечника млекопитающих. Поверхность, обращенная в просвет кишки, обозначена в цвете. А. Ворсинка покрыта пищеварительным эпителием, состоящим в основном из всасывающих клеток и отдельных, редко расположенных, бокаловидных клеток. Б. Всасывающая клетка. Апикальная (обращенная в просвет кишки) поверхность клетки имеет щеточную кайму, образованную плотными рядами микроворсинок. В. Микроворсинки представляют собой выпячивание поверхностной мембраны (обозначено в цвете), окружающие пучки актиновых филаментов. (F. Moog. The Lining of the Small Intestine. Copyright © 1981 by Scientific American. Inc. Все авторские права сохранены.) Г. Электронная микрофотография участка всасывающих клеток тонкого кишечника крысы. Видна щеточная кайма. × 32000. (С любезного разрешения К. R. Porter.)

203

Рис. 15-20.
Рис. 15-20.

Поперечный разрез через кишечник позвоночных. Стенка кишки состоит из четырех слоев; наружной соединительнотканной серозной оболочки, продольных и круговых слоев мышц (обозначено в цвете), подслизистой основы и внутренней слизистой оболочки. (Нaт. 1957.)

всасывающей поверхности кишечника. Общая площадь внутренней поверхности тонкого кишечника у человека (если считать ее гладкой) равна около 0,4 м2. Складки, ворсинки и микроворсянки увеличивают эту площадь по крайней мере в 500 раз, т. е. до 200-300 м2. Подобное увеличение площади вне сомнения имеет важное значение для процесса всасывания. Дело в том, что скорость этого процесса пропорциональна площади основного диффузионного барьера, роль которого выполняет апикальная поверхность мембраны всасывающих клеток.

Поверхность микроворсинок покрыта гликокаликсом- слоем сетевидной структуры толщиной до 0,3 мкм, состоящим из кислых мукополисахаридов и гликопротеина (рис. 15-19, В). Вода и слизь задерживаются в щелях глякокаликса, образуя "неперемешиваемый слой". Слизь выделяют бокаловидные (названные так из-за своей формы) клетки, которые можно встретить среди всасывающих клеток).

Между всасывающими клетками все время сохраняется связь при помощи десмосом. Каждую клетку около ее верхушки окружает окклюзионная зона, способствующая тесному контакту соседних клеток между собой (рис. 15-19, Б). В кишечном эпителии щелевые контакты особенно плотны. По этой причине апикальные мембраны отдельных всасывающих клеток образуют сплошную апикальную мембрану. Чтобы попасть из цитоплазмы данных клеток в кровь и лимфатические сосуды, все питательные вещества обязательно должны пройти сквозь эту мембрану.

204


15.4.5. Участок всасывания воды и удаления непереваренных отходов

В последнем участке пищеварительного тракта, как правило, протекает процесс дальнейшего удаления из кишечного содержимого лишней воды и

204

оформления непереваренных веществ в виде фекалий, которые затем через анальное отверстие выбрасываются наружу. У позвоночных обычно это происходит в описанном выше участке тонкого кишечника и толстом кишечнике. Фекалии, находящиеся в прямой кишке насекомых, почти высушиваются с помощью специального механизма, предназначенного для обезвоживания ректального содержимого (см. разд. 12.5.2).

205


15.5. Моторика пищеварительного тракта

Двигательная активность имеет важное -значение для нормального функционирования пищеварительной системы по трем причинам. Во-первых, пища перемещается по пищеварительному каналу, и этот процесс завершается удалением из организма фекальных масс. Во-вторых, пища измельчается и перемешивается с пищеварительными соками, что обеспечивает превращение ее в растворимую форму. В-третьих, все содержимое пищеварительного тракта постоянно перемешивается, что приводит к непрерывной смене питательных веществ, контактирующих со всасывающей поверхностью эпителиального слоя. У членистоногих и хордовых моторика кишечного тракта обусловлена только мышечным механизмом. Кольчатые черви, двустворчатые моллюски, оболочники и головохордовые для перемещения пищи по пищеварительному тракту пользуются только ресничным механизмом. У иглокожих и большинства моллюсков, отличных от двустворчатых, этот механизм функционирует уже совместно с мышечным. Вовлечение мышц в процесс передвижения содержимого по пищеварительному тракту дает возможность использовать более твердые и крупные кусочки пищи.

15.5.1. Перистальтика

У животных, отличных от членистоногих, пищеварительная мускулатура представлена гладкомышечной тканью. Мускулатура пищеварительного тракта членистоногих и позвоночных состоит из внутреннего слоя кольцевых мышц и наружного слоя продольных мышц (рис. 15-18 и 15-20). Координированное сокращение кольцевых мышц при расслаблении продольных ведет к активному спазму и пассивному удлинению кишечника. Расслабление кольцевых мышц при сокращении продольных, напротив, способствует активному укорочению и пассивному расширению кишечника. Возникает перистальтика — бегущая волна сужения кишечника, вызванного сокращением кольцевых мышц. Этой волне сужения (констрикции) предшествует сокращение продольных мышц и расслабление кольцевых (рис. 15-21). Приведенный характер сокращений способствует

Рис. 15-21.
Рис. 15-21.

Моторика желудочно-кишечного тракта. А. Перистальтика проявляется в виде бегущей волны сокращения круговых мышц, которому предшествует расслабление этих мышц. В итоге пищевой комок перемещается вдоль пищеварительного тракта. Б. Сегментация проявляется виде чередования процессов расслабления и сокращения, наблюдаемых главным образом, в круговых мышцах. В результате осуществляется перемешивание пищевых масс с пищеварительными соками.

продольному смещению содержимого кишечника в направлении движения перистальтической волны. Перемешивание этого содержимого достигается главным образом за счет процесса, называемого сегментацией. Он представляет собой ритмические сокращения слоя кольцевых мышц, протекающие асинхронно в разных местах по длине кишечника без участия продольных мышц. Когда перистальтика происходит в противоположном направлении, возникает явление регуляцитации (отрыгивания), при котором содержимое кишечника передвигается в сторону ротовой полости. Жвачные обычно пользуются регургуляцией для подачи непережеванной пищи в полость рта и дальнейшего пережевывания. У остальных позвоночных этот процесс наблюдается при рвоте.

Акт глотания у позвоночных включает согласованные движения мышц языка и глотки, а также перистальтику пищевода, которая находится под контролем со стороны центров продолговатого мозга. В результате этих действий комок пищи движется к желудку. Нормальная перистальтика желудка у позвоночных осуществляется в условиях, когда мышечное кольцо лишь частично перекрывает просвет. В процессе перемешивания та часть содержимого желудка, которая находится в его центральной

205

области, выталкивается через частично открытое мышечное кольцо в направлении противоположном движению перистальтической волны. Те же части пищи, которые находятся ближе к стенкам желудка, наоборот, увлекаются кольцом сокращения по ходу перистальтического движения, направленного от кардиальной части желудка к пилорической.

206


15.5.2. Регуляция моторики пищеварительного тракта

Двигательная активность пищеварительного тракта позвоночных животных зависит от координированных сокращений кольцевых и продольных слоев гладкой мускулатуры и регулируется с помощью нескольких механизмов.

Прежде всего гладкомышечная ткань обладает миогенными свойствами, т.е. способна к характерной периодической электрической активности, которая и вызывает сокращение. Эта активность выражается в ритмически повторяемых процессах деполяризации и реполяризации и называется основным электрическим ритмом (ОЭР) пищеварительного тракта. Он состоит из спонтанных медленных волн деполяризации, которые постепенно распространяются вдоль мышечных слоев (рис. 15-22); некоторые из них переходят в потенциалы действия, обусловленные входным током ионов кальция через клеточную мембрану. Именно эти кальциевые "спайки" вызывают сокращения гладкомышечных клеток, в которых они возникают. Амплитуда медленных волн ОЭР изменяется под влиянием местных воздействий, например при растяжении мышечной ткани или химическом раздражении слизистой оболочки веществами химуса. Некоторые из локальных реакций опосредованы действием желудочно-кишечных пептидных гормонов (см. дополнение 10-3 и табл. 15-2).

Так, стимулирующее вещество, входящее в состав химуса, может вызвать выделение местного гормона, который в свою очередь способен влиять на подвижность мышечной ткани пищеварительного тракта. Влияние местных стимулов на моторику кишечника дополняется диффузной иннервацией (см. рис. 8-11) со стороны симпатического и парасимпатического отделов вегетативной нервной системы, а также постганглионарных нейронов (симпатических и парасимпатических), образующих сплетения, разбросанные в гладкомышечных слоях (рис. 15-23). Парасимпатические образования подобного рода, состоящие из холинэргических нейронов, делятся на межмышечное и подслизистое нервные сплетения. Эти сплетения, получая входные сигналы в основном от ветвей блуждающего нерва, вызывают повышение активности пищеварительного тракта, т.е. увеличивают двигательную и секреторную активность желудка и кишечника. Симпатическая иннервация, напротив, обладает главным образом ингибирующим действием. Посттанглионарные нейроны симпатического отдела вегетативной нервной системы непосредственно иннервируют все ткани кишки, а также образуют контакты с нейронами межмышечного и подслизистого нервных сплетений. Активность симпатических нервов приводит к угнетению подвижности желудка и кишечника.

Норадреналин, секретируемый симпатическими нейронами, подавляет активность гладкомышечных клеток, т. е. не допускает появления в них электрических спайков. Ацетилхолин, высвобождение которого регулируется парасимпатическими нейронами, возбуждает гладкомышечные клетки (рис. 15-24, А). Каждый электрический импульс, связанный с процессом возбуждения, вызывает увеличение мышечного напряжения. С прекращением импульсов степень напряжения убывает (рис. 15-24, Б). Помимо

Рис. 15-22.
Рис. 15-22.

Зависимость между электрической активностью и сокращением мыши в тощей кишке кошки. А. На фоне медленного основного электрического ритма мышцы нерегулярно возникают (на пике деполяризации) следующие "кольцевые" потенциалы действия. Б. Указанные потенциалы в свою очередь вызывают сокращение в гладкой мышце, т.е. там, где они возникают. (Bortoff, 1976.)

206

Таблица 15-2. Некоторые желудочно-кишечные гормоны (все пептиды)

ацетилхолина и норадреналина существует и другие кишечные нейромедиаторы, в том числе многие нейропептиды и, возможно, аденозин (один из пуриновых нуклеотидов).

Описанные выше перистальтические движения обусловлены основным электрическим ритмом с уча- стием на локальном уровне межмышечных нервных сплетений. Подобный механизм регуляции отличается от механизма регуляции перистальтических движений, сопровождающего глотательный рефлекс. При глотании движения пищевода находятся под прямым контролем со стороны центральной нервной системы.

207

Рис. 15-23.
Рис. 15-23.

Схема иннервации желудочно-кишечного тракта. А. Эфферентная симпатическая иннервация. Б. Парасимпатическая иннервация. Все нервы, оканчивающиеся в тканях-мишенях желудочно-кишечного тракта (мышцы, железы), - постганглионарные. (Davenport. 1977.)

208


15.6. Желудочно-кишечная секреция

В пищеварительном тракте осуществляется как внутренняя, так и внешняя секреция. В гл. 9 мы уже говорили о том, что гормоны, продуцируемые эндокринными железами, которые лишены протоков, выделяются в кровь и действуют в качестве посредников в отношении рецепторных молекул в тканях — мишенях. Внешняя секреция — явление совершенно иное.

208


15.7. Железы внешней секреции

В отличие от процесса внутренней секреции, выделения экзокринных желез (желез внешней секреции) поступают не в кровоток, а в полости тела, напри- мер рот, кишечник, носовые ходы, мочевые пути, т. е. в полости, которые имеют сообщение с внешней средой. Секрет экзокринных желез представляет собой жидкую смесь веществ, а не чистое вещество, как в случае внутренней секреции. В пищеварительном тракте такие секреты содержат воду, ионы, ферменты и слизь. К экзокринной ткани пищеварительного тракта относят слюнные железы, секреторные клетки эпителия желудка и кишечника, а также секреторные клетки печени и поджелудочной железы.

Как правило, экзокринная железа представляет собой впячивание эпителия, состоящего из плотно упакованных секреторных клеток. Эти клетки выстилают внутреннюю поверхность замкнутой полости, называемой ацинусом (рис. 15-25, A). Тонкие

208

Рис. 15-24.
Рис. 15-24.

Мембранный потенциал и механическое напряжение в продольных мышцах ободочной кишки (teniae coli). А. Влияние локального действия адреналина и ацетилхолина. Б. Временное соотношение между потенциалами действия (обозначено черным у и мышечным напряжением (обозначено в цвете). (Biibring. Kuriyama, 1963; Biibring. 1959.)

протоки от многих ацинусов собираются в более широкий проток, который впадает в просвет пищеварительного тракта. Базальные поверхности эпителиальных секреторных клеток обычно находятся в тесном контакте с системой кровообращения. Рибосомы, расположенные в шероховатом эндоплазматическом ретикулуме клеток ацинуса, синтезируют секреторные гранулы (рис. 15-25, Б, рис. 15-26). В гранулы с помощью аппарата Гольджи поступают вновь секретированные вещества. Гранулы — окруженные мембраной пузырьки, которые заметно отличаются от синаптических везикул нервной ткани более крупными и более изменчивыми размерами. Содержащие ферменты секреторные гранулы известны как зимогеновые (проферментные) гранулы. Способ, посредством которого гранулы поступают в ацинус, зависит от вида животного и ткани. Известно четыре способа секреции:

1. Экзоцитоз - процесс, заключающийся в слиянии мембран, окружающих секреторные везикулы, с клеточной мембраной, в результате которого содержимое везикул выходит из клетки. В большинстве случаев этот процесс регулируется путем

Рис. 15-25.
Рис. 15-25.

Экзокринная секреция. А. Общая схема строения экскреторной железы. Ацинарные клетки (обозначено в цвете) выделяют секрет в ацинус. который соединен с протоком железы. Эпителий протока способствует вторичному изменению состава секретируемой жидкости. Б. Образование и выделение зимогеновых гранул из ацинарной клетки. (Рис. Б взят у Stryer. 1981, который заимствовал его у С. Palade.)

209

Рис. 15-26.
Рис. 15-26.

Электронная микрофотография зимогеновых гранул в ацинарной клетке поджелудочной железы у летучей мыши; × 010600. (С любезного разрешения К. R Porter.)

изменения концентрации внутриклеточного свободного Са2+. Экзоцитоз, по-видимому, служит механизмом выделения во всех экзокринных и эндокринных клетках, в которых секретируемые вещества накапливаются в, везикулах.

2. Апокринная секреция — отторжение апикальной части ацинарных клеток, содержащих выделяемое вещество. После отторжения апикальной части целостность клетки восстанавливается. Данный процесс известен у моллюсков.

3. Мерокринная секреция — диффузия секретируемых веществ из апикальной части клеток в ацинус. Этот тип секреции встречается в экзокринных железах кольчатых червей и членистоногих.

4. Голокринная секреция — полное отторжение и лизис ашшарных клеток с высвобождением содержимого. Данный процесс известен в экзокринных тканях некоторых моллюсков и насекомых.

Попав в ацинус, первичные продукты секреции, как правило, подвергаются в секреторном протоке вторичной модификации. Она может быть связана с тем, что какое-то количество воды и электролитов либо уходит из секреторного протока, либо, наоборот, поступает в него. Механизм первичной секреции и вторичных модификаций секрета показан на примере слюнной железы (рис. 15-27).

210


15.7.1. Вода и электролиты

Экзокринные железы пищеварительного тракта выделяют много жидкости, основная часть которой подвергается обратному всасыванию в дистальных отделах кишечника. Секреты желез содержат различное количество ферментов, электролитов, муцина, воды и особых веществ, таких как, например, желчные компоненты в печени у позвоночных (рис. 15-28).

Слизь, выделяемая бокаловидными клетками желудка и кишечника, в водных растворах превращается в скользкий, густой смазочный материал, который помогает предохранять слизистую оболочку пищеварительного тракта от механических и ферментативных повреждений (рис. 15-16 и 15-18). Слюнные и поджелудочная железы выделяют более жидкий, слизеподобный секрет.

Секреция неорганических компонентов пищеварительных соков обычно происходит в две стадии. Выделение воды и ионов на первой стадии происходит либо посредством пассивной ультрафильтрации благодаря существованию разницы гидростатического давления, либо в результате активных процессов в тканевой жидкости, омывающей базальные участки ацинарных клеток. Считают, что последнее,

210

Рис. 15-27.
Рис. 15-27.

Секреторная активность слюнной железы млекопитающих. Ацинарные клетки осуществляют перенос электролитов из базисных участков в ацинус, а также выделяют путем экзоиитоза муцин и амилазу. Вода при этом переходит в ацинус по закону осмоса. По мере передвижения слюнной жидкости по протоку она претерпевает модификации вследствие активного переноса веществ через эпителиальную стенку. (Davenport. 1977.)

как правило, заключается в активном переносе ионов этими клетками, за которым следует осмотическое движение воды в ацинус. По мере движения жидкости по протоку экзокринной железы в сторону просвета пищеварительного канала происходит следующая стадия секреции - вторичное изменение секретируемой жидкости за счет процессов активного или пассивного переноса веществ через эпителий, выстилающий внутреннюю поверхность протока.

211


15.7.2. Желчь и соли желчных кислот

Печень позвоночных не вырабатывает пищеварительных ферментов. Она выделяет в кишечник желчь — жидкость, необходимую для переваривания жира. Желчь состоит из воды и слабощелочной смеси^холестерола, лецитина, неорганических солей (в концентрациях, сходных с таковыми в плазме крови), солей желчных кислот и желчных пигментов. Соли желчных кислот - органические соединения, представляющие собой результат взаимодействия аминокислот в комплексе с натрием с желчными кислотами, которые в свою очередь синтезируются в печени из холестерина и аминокислот (рис. 15-29). Желчные пигменты - билирубин и били-вердин - представляют собой конечные продукты распада гемоглобина.

Желчь из печени по протоку поступает в желчный пузырь и там накапливается. Из-за активного процесса выведения Na+ и Сl- из желчного пузыря через эпителиальную стенку желчь заметно концентрируется. Вода при этом следует за электролитами по закону осмоса.

Желчь в организме выполняет несколько важных функций, которые можно свести в три группы. Во-первых, благодаря своей сильнощелочной реакции она необходима на конечных стадиях пищеварения для нейтрализации высокой кислотности содержимого кишечника, обусловленной желудочным соком. Во-вторых, соли желчных кислот помогают эмульгировать жир в целях облегчения его дальнейшего переваривания, а также эмульгировать жирорастворимые витамины для переноса их в кровь. В-третьих, с помощью желчи печень удаляет из кровотока водонерастворимые конечные продукты обмена, такие, как пигменты — производные гемоглобина, холестерин, стероиды, фармакологические и химические вещества.

Двойственная химическая природа солей желчных кислот определяет их способность диспергировать жиры и водорастворимые вещества. Дело в том, что молекула соли желчных кислот содержит остаток жирорастворимой желчной кислоты, соединенный с остатком водорастворимой аминокислоты. Поэтому данная молекула действует как детергент, эмульгирующий капли жира. Измельчение жировых капель в водном растворе облегчает действие пищеварительных ферментов. Выделившись через желчный проток, соли желчных кислот по мере своего продвижения из верхнего отдела кишечника в нижний поступают в кровоток благодаря работе высокоэффективной транспортной системы. Поступив в кровоток, соли желчных кислот связываются белками-переносчиками в плазме и возвращаются в печень для повторного участия в обмене.

211

Рис. 15-28.
Рис. 15-28.

Секреция в пищеварительном тракте млекопитающих. Схема тракта дана слева в общем виде. Цифры, приведенные в правой части рисунка, обозначают объем и рН секретируемых пищеварительных соков у человека.

Рис. 15-29.
Рис. 15-29.

Гликохолат натрия - соль желчной кислоты (у млекопитающих). Холевая кислота (область, обозначенная в цвете) соединена с аминокислотой глицином и натрием.

212


15.7.3. Пищеварительные ферменты

Пищеварительные ферменты, как и всякие другие ферменты, являются субстрат-специфичными и чувствительными к изменениям температуры, рН среды и содержания некоторых ионов. Соответственно трем основным классам питательных веществ существуют три главные группы пищеварительных ферментов: протеазы, карбогидразы и липазы (табл. 15-3).

15.7.1. Протеазы

Известны две основные группы протеолитических ферментов: эндопептидазы и экзопептидазы. Обе группы действуют на пептидные связи белков и полипептидов (рис. 15-2, А). Различие между ними состоит в следующем. Действие эндопептидаз направлено на химические связи, расположенные внутри белковой молекулы; при этом крупные пептидные цепи разрываются на более короткие сегменты

212

Таблица 15-3. Действие некоторых ферментов в пищеварительном тракте млекопитающих

полипептидов, и появляется много мест приложения действия экзопептидаз, которые атакуют только пептидные связи, расположенные ближе к концам пептидной цепи. Так образуется смесь свободных аминокислот, дипептидов и трипептидов. Некоторые протеазы проявляют высокую специфичность по отношению к аминокислотам, участвующим в образовании химической связи, на которую действует фермент. Так, эндопептидаза трипсин атакует только те пептидные связи, в которых карбоксильная группа принадлежит аргинину или лизину независимо от того, в каком месте пептидной цепи они находятся. Эндопептидаза химотрипсин действует на пептидные связи с участием карбоксильных групп тирозина, фенилаланяна, триптофана, лейцина и метионина.

У млекопитающих переваривание белков начинается в желудке и происходит под влиянием фермента пепсина, который характеризуется низкой величиной оптимального рН. Действие фермента, которому способствует выделение в желудке соляной кислоты, состоит в гидролизе белков с образованием полипептидов и некоторого количества свободных аминокислот. В кишечнике млекопитающих протсолитичсский процесс продолжают несколько протеаз, выделяемых поджелудочной железой, в результате чего образуется смесь свободных аминокислот и пептидов с короткой цепью. Наконец, протеолитические ферменты, тесно связанные с эпителием стенки кишечника, гидролизуют полипептиды, превращая их в олигопептиды, состоящие из остатков двух-трех аминокислот, или в отдельные аминокислоты.

15.7.3.2. Карбогидразы

Эти ферменты также можно разделить на две группы: полисахаридазы и гликозидазы. Первые гидролизуют гликозидные связи в длинных молекулах таких углеводов, как целлюлоза, гликоген и крахмал. Наиболее известными среди полисахаридаз являются амилазы, которые гидролизуют все связи в молекулах крахмала и гликогена, кроме терминальных гликозидных, образуя олито - и дисахариды (см. рис. 2-32). Гликозидазы, находящиеся в глико-каликсе, прикреплены к поверхности всасывающих клеток (рис. 15-19, B). Действуя на дисахариды (сахарозу, фруктозу, мальтозу и лактозу), эти ферменты гидролизуют оставшиеся альфа-1,6- и альфа-1,4-гликозидные связи и расчленяют дисахариды на составные части — моносахариды, которые всасываются в кишечнике (рис. 15-2,5). У позвоночных амилазы секретируются слюнными и поджелудочной железами; у большинства беспозвоночных -слюнными железами и эпителием кишечника. У столь различных животных, как крупный рогатый скот и термиты, неспособных самостоятельно переваривать клетчатку (целлюлозу), эту функцию осуществляют обитающие в просвете кишечника микроорганизмы — симбионты, которые выделяют фермент целлюлозу. Клетчатка - полисахарид, состоящий из молекул глюкозы, соединенных между

213

собой через бета-1,4-связи. У термитов фермент целлюлоза выделяется микроорганизмами-симбионтами в просвет кишечника, где она обеспечивает внеклеточное разложение съеденной насекомым-хозяином древесины. У крупного рогатого скота микроорганизмы поглощают молекулы целлюлозы (из съеденной травы и т.д.) и переваривают их внутриклеточно, выделяя какое-то количество обработанных фрагментов углевода в окружающую жидкость. В свою очередь бактерии, размножаясь, сами постепенно перевариваются. Не будь этих симбиотических организмов, целлюлоза - основной питательный компонент травы, сена, листьев, была бы недоступной в качестве пищи для травоядных животных. Только немногие животные, например корабельный червь (двустворчатый моллюск, просверливающий древесину), равноногие раки из рода Limnoria (сверлящие) и чешуйница (примитивное насекомое), могут сами, без помощи симбионтов, продуцировать целлюлозу.

15.7.3.3. Липазы

Нерастворимые в воде жиры создают особую проблему для пищеварения. Прежде чем поступить в водную среду пищеварительного тракта, они должны подвергнуться специальной обработке, которая протекает в две стадии. Во-первых, жиры эмульгируются (разбиваются на мельчайшие капли) под действием детергентов-солей желчных кислот и фосфолипида лецитина в нейтральной или щелочной среде. Этот процесс чем-то напоминает механизм получения майонеза при перемешивании растительного масла, уксуса и яичных желтков. Во-вторых, жиры подвергаются ферментативному действию кишечных (у беспозвоночных) пли панкреатических (у позвоночных) липаз с образованием жирных кислот, моно - и диглицеридов.

Следующий этап переваривания жиров у позвоночных - образование мицелл (см. рис. 2-16) с помощью солей желчных кислот). На одном конце мицеллы находятся полярные гидрофильные группы, на другом — неполярные гидрофобные. В итоге полярные концы выступают в сторону водной среды. Липидная сердцевина каждой мицеллы примерно в 106 раз мельче, чем первоначально эмульгированные капли жира. Это резко увеличивает поверхность жиров, подвергаемую пищеварительному действию панкреатической липазы. В случае отсутствия достаточного количества солей желчных кислот расщепление жира липазой будет неполным, и тогда непереваренный жир проникает в толстую кишку, где продукты бактериального брожения усиливают перистальтику и приводят к возникновению диареи.

15.7.3.4. Проферменты

Некоторые пищеварительные ферменты, в частности протеолитические, синтезируются, накапливаются и выделяются в неактивной форме. Чтобы они могли выполнять свои функции, необходима активация. Инертная форма молекулы предохраняет фермент от самопереваривания во время нахождения в зимогеновых гранулах. В такой неактивной форме фермент носит название профермента, или зимогена. Профермент активируется путем удаления части его молекулы в результате воздействия другого фермента, специально предназначенного для этой цели, и/или за счет повышения кислотности. Хорошими примерами сказанного служит трипсин и химотрипсин. Профермент трипсиноген — полипептид, состоящий из 249 остатков аминокислот, остается инертным до тех пор, пока сегмент из 6 аминокислотных остатков не будет отщеплен от его конца, на котором расположена свободная NH2-гpyппa. Это происходит при действии на трипсиногсн другой молекулы трипсина или с помощью энтерокиназы - кишечного протеолитичсского фермента. Трипсин осуществляет также превращение неактивного химотрипсиногена в активный химотрипсин посредством протеолитического процесса, состоящего из трех стадий.

15.7.3.5. Другие пищеварителные ферменты

Помимо основных, только что описанных, групп ферментов, существует немало других, которые играют менее важную роль в пищеварении. Так, нуклеазы, нуклеотидазы и нуклеозидазы, как видно из их названий, гидролизуют нуклеиновые кислоты и их остатки. Эстеразы гидролизуют сложные эфиры (к ним относятся и те ароматные вещества, без которых спелые фрукты не были бы столь неотразимы для птиц, обезьян и человека). Эти и другие менее значительные пищеварительные ферменты не являются абсолютно необходимыми при питании, но они помогают более эффективно использовать потребляемые пищевые вещества.

214


15.8. Регулирование секреторных процессов при пищеварении

Мы очень мало знаем о регулировании процесса секреции, связанной с пищеварением, у беспозвоночных. По всей видимости, у животных-фильтраторов величина секреции ферментов находится на постоянном уровне в виду непрерывного процесса питания. У других беспозвоночных ферменты выделяются в ответ на поступление пищи в пищеварительный канал. Однако из-за недостаточно интенсивных исследований в данной области, а также

214

из-за огромного разнообразия типов беспозвоночных животных тонкие механизмы регуляции остаются неясными.

Первичным стимулом выделения соков в определенной части пищеварительного тракта позвоночных служит пиша, присутствующая в данном отделе, или иногда где-то в другом месте по ходу тракта. Пищевые молекулы стимулируют чувствительные нервные окончания, что приводит к рефлекторной активации вегетативной эфферентации, определяющей подвижность пищеварительного тракта и уровень экзокринной секреции. Кроме того, соответствующие пищевые молекулы непосредственно стимулируют эндокринные клетки эпителия слизистой, соприкасаясь с их рецепторами, и вызывают таким способом локальное рефлекторное выделение желудочно-кишечных гормонов (табл. 15-2). Подобные рефлексы позволяют секреторным органам, расположенным отдельно от собственно пищеварительного тракта (печень, поджелудочная железа), адекватно реагировать в отношении количества соков, необходимых для переработки проходящей пищи. Ни один из этих механизмов не имеет простой произвольной регуляции.

Характер регуляции (нервный, гормональный) в каждой части пищеварительного тракта связан с нормальной продолжительностью пребывания в нем пиши. Например, секреция слюны — очень быстрый непроизвольный процесс, полностью находящийся под контролем нервной системы. Желудочная секреция контролируется как нервной, так и эндокринной системой. Секреция же кишечного сока — процесс более медленный и обусловлен главным образом гормональной регуляцией. Как и в других физиологических системах, нервная регуляция превалирует в быстротечных рефлексах, тогда как эндокринные механизмы контролируют те рефлексы, которые развиваются медленно, в течение минут или часов.

Регуляция желудочно-кишечной секреции во многом обусловлена действием желудочно-кишечных пептидных гормонов, выделяемых эндокринными железами слизистой оболочки желудка и кишечника. Некоторые из этих гормонов идентичны нейропсптидам, которые служат передатчиками нервных импульсов в ЦНС. Поэтому можно предположить, что генетический аппарат для синтеза этих биологически активных пептидов возник независимо в клетках ЦНС и пищеварительного тракта. Некоторые желудочно-кишечные гормоны перечислены в табл. 15-2.

215


15.8.1. Секреция слюны и желудочного сока

Слюна млекопитающих содержит воду, электролиты, муцин и амилазу (рис. 15-27). В отсутствие пищи слюнные железы выделяют небольшое количество водянистого секрета. Выделение слюны стимулируется психическими факторами (см. дополнение 15-1), действующими через холинэргические парасимпатические нервы и при наличии во рту пищи. Во время пережевывания пищи амилаза смешивается с пищей. Муцин и водянистая жидкость облегчают скольжение пищевого комка под действием перистальтики пищевода по направлению к желудку.

Основной продукт, секрстируемый в слизистой желудка,- соляная кислота. Ее выделяют париетальные или обкладочные клетки. Секреция соляной кислоты стимулируется под влиянием блуждающего нерва (вагуса), а также желудочного гормона гастрина и гистамина - локального гормона, который синтезируется в слизистой желудка. Соляная кислота способствует разрыву пептидных связей в белках, активирует некоторые желудочные ферменты и убивает бактерии, проникшие в желудок вместе с пищей.

Париентальные клетки создают в желудочном соке концентрацию водородных ионов, в 106 раз превышающую таковую в плазме крови. Достигают они этого с помощью, фермента карбоангидразы, катализирующего реакцию:

СО2 + Н2О → Н2СО3 → HCO
-
3
+ H+.

HCO
-
3
диффундирует в плазму, а ионы H+ вместе с Сl- активно выделяются через апикальную мембрану в просвет желудка; вода за ионами следует пассивно (рис. 15-30).

Пепсин - основной желудочный фермент. Его выделяют главные клетки желудка в форме пепсиногена (рис. 15-16, Б)). Эти клетки находятся под контролем блуждающего нерва, а также стимулируются гастрином, который поступает из антральной области желудка (рис. 15-31). Неактивный профермент пепсиноген (он существует в нескольких разновидностях) переходит в активный пепсин при отщеплении в кислой среде части пептидной цепи. Будучи эндопептидазой, пепсин избирательно разрывает внутренние пептидные связи, которые связаны с карбоксильными боковыми группами крупных белковых молекул.

У молодых особей некоторых млекопитающих, в том числе у телят, а также у грудных младенцев желудок секретирует реннин-эндопептидазу, которая свертывает молоко, способствуя образованию казсината кальция из молочного белка казеина. Затем свернувшееся молоко переваривается вместе с реннином протеолитическими ферментами.

Бокаловидные клетки слизистой желудка выделяют слизь, содержащую разнообразные мукополисахариды. Слизь покрывает желудочный эпителий, защищая его от воздействия пепсина и НСl. Если соляная кислота проникает сквозь слой слизи, она нейтрализуется щелочными электролитами, застрявшими в слизи.

215

Рис. 15-30.
Рис. 15-30.

Секреция обклодочными клетками соляной кислоты. На схеме изображен активный транспорт ионов H+ и Сl- через апикальную мембрану в просвет желудка.

Регуляция желудочной секреции у млекопитающих состоит из трех фаз: цeфалической, желудочной и кишечной. Во время цефалической фазы выделение желудочного сока происходит в ответ на вид, запах и/или вкус пиши или в ответ на условные рефлексы (см. дополнение 15-1). Эта фаза обусловлена деятельностью головного мозга и завершается секрецией активных веществ окончаниями блуждающего нерва. В период желудочной фазы, опосредованной действием гастрина и гистамина, секреция НСl и пепсина стимулируется непосредственным присутствием в желудке пищи. Кишечная фаза секреции регулируется такими гормонами, как гастрин, секретин, желудочно-ингибирующий пептид (ЖИП) и вазоактивный кишечный пептид (ВКП) (табл. 15-2). Например, ЖИП выделяют эндокринные клетки слизистой верхнего отдела тонкого кишечника в ответ на поступление жиров и сахара в двенадцатиперстную кишку (табл. 15-2, рис. 15-31).

Регуляция желудочной фазы секреции была изучена с помощью изолированного желудочка по методу Гейденгайна. Денервцрованный желудочек создавали хирургическим путем из части желудка так, чтоб обеспечить отдельное сообщение с внешней средой. Единственный контакт, который оставался с основным желудком, был непрямым и осуществлялся через кровообращение. Поскольку желудочек был денервирован, цефалическая фаза секреции в нем отсутствовала. Однако при поступлении пищи в основной желудок в искусственном желудочке тоже выделялся пищеварительный сок. Эта секреция свидетельствовала о том, что, когда пища находится в желудке, какой-то химический посредник выделяется в кровоток. Такой посредник был действительно открыт и получил название гастрин (табл. 15-2). Позднее установили химическую структуру этого гормона: он оказался полипептидом. Гастрин секретируют эндокринные клетки слизистой пилорического отдела в ответ на присутствие химуса, содержащего белок, и растяжение стенок желудка. Гастрин стимулирует моторную активность желудка и вызывает обильную секрецию НС1 и умеренную секрецию пепсина. Когда рН желудочного химуса опускается до 3,5 и ниже, выделение гастрина замедляется, а при рН 1,5-прекращается. Как мы уже отмечали, выделение в слизистой желудка гистамина также стимулирует секрецию НСl, подобно тому, как это происходит при механическом растяжении ткани желудка.

Кишечная фаза желудочной секреции является наиболее сложной и мало изученной. Содержимое желудка поступает в двенадцатиперстную кишку и в зависимости от своего состава стимулирует или, наоборот, угнетает желудочную секрецию. Белковые продукты пищеварения, проникая в двенадцатиперстную кишку, вызывают в желудке секрецию кислоты. Однако механизм регулирования данного процесса пока неясен. В ответ на присутствие белков и полипептидов в содержимом двенадцатиперстной кишки последняя выделяет гастрин, который влияет на секрецию желудка. Мы уже говорили о том, что несколько гормонов, включая ЖИП, угнетают желудочную секрецию.

Рис. 15-31.
Рис. 15-31.

Схема действия некоторых желудочно-кишечных гормонов. Гастрин из антрального отдела желудка стимулирует выделение секреторными клетками желудка НСl и пепсина, а также двигательную активность мышечных стенок этого органа. Гастрин выделяется в ответ на присутствие в желудочной полости белка, растяжение стенок желудка и импульсы из блуждающего нерва. Желудочно-ингибирующий пептид (ЖИП). выделяемый в тонком кишечнике в ответ на высокое содержание жирных кислот, подавляет вышеуказанную активность гастрина. Нейтрализация кислотности химуса и его переваривание осуществляется в результате экзокринной секреции поджелудочной железы, стимулируемой холецистокинином (ХЦК) (его называют также панкреозимином ПЗ). Это последнее вещество вызывает также сокращение желчного пузыря и поступление в тонкий кишечник желчи, эмульгирующей жиры. Оно выделяется в ответ на присутствие в двенадцатиперстной кишке аминокислот и жирных кислот.

216


15.8.2. Секреция кишечного и панкреатического сока

Эпителий тонкого кишечника млекопитающих выделяет кишечный сок (succus entericus). Он состоит из вязкой, в основном лишенной ферментов щелочной слизеобразной жидкости, секретируемой бруннеровыми железами, и менее вязкой, содержащей ферменты, щелочной жидкости, выделяемой либеркюновыми криптами. Секреция обоих соков регулируется наряду с нервной системой несколькими гормонами, включающими секретин, ЖИП и гастрин. Растяжение стенки тонкого кишечника приводит к появлению местного секреторного рефлекса. Кишечную секрецию усиливает также блуждающий нерв. В толстом кишечнике выделяются не ферменты, а только слабощелочная водянистая жидкость, содержащая бикарбонат, ионы калия и некоторое количество слизи, которая обволакивает фекальные массы.

Поджелудочная железа наряду с эндокринными областями - островками Лангерганса, выделяющими в кровь инсулин, — содержит экзокринную часть, которая продуцирует несколько пищеварительных секретов поступающих в тонкий кишечник через панкреатический проток. К панкреатическим ферментам относят α-амилазу, трипсин, химотрипсин, эластазу. карбоксипептидазы, аминопептидазы, липазы и нуклеазы. Они доставляются в кишечник вместе со щелочной, богатой бикарбонатом, жидкостью, которая способствует нейтрализации поступившего из желудка кислого химуса. Подобный рН-буфер особенно необходим, потому что ферменты поджелудочной железы работают в нейтральной или слабощелочной среде.

Внешнюю секрецию поджелудочной железы регулируют пептидные гормоны, выделяемые в верхней части тонкого кишечника. Кислый химус, попадая из желудка в тонкий кишечник, стимулирует выделение секретина и вазоактивного кишечного пептида. Оба гормона секретируются эндокринными клетками, расположенными в верхнем отделе тонкого кишечника (табл. 15-2). Проникнув в кровоток, они стимулируют выделение клетками протоков поджелудочной железы невязкой жидкости, содержащей бикарбонат, но слабо влияют на выделение ферментов. Гастрин, секрстируемый слизистой желудка, тоже вызывает небольшое отделение панкреатического сока еще до того, как пища поступит в двенадцатиперстную кишку.

Секреция ферментов поджелудочной железой вызывается главным образом другим гормоном, выделяемым эндокринными клетками эпителия верхней части тонкого кишечника, в ответ на присутствие в кишечном химусе жирных кислот и аминокислот. Речь идет о холецистокинине - пептиде (табл. 15-2), который, как теперь установлено, идентичен панкреозимину, и поэтому носит название холецистокинин-панкреозимин (ХЦК-ПЗ). Он стимулирует секрецию панкреатических ферментов, а также сокращение гладких мышц стенки желчного пузыря, что форсирует поступление желчи в двенадцатиперстную кишку (рис. 15-31).

В эндокринных клетках слизистой оболочки верхнего отдела тонкого кишечника обнаружены также нейропептиды соматостатин и энкефалин. Оба гормона обладают широким спектром действия в отношении желудочно-кишечных функций. Соматостатин подавляет секрецию кислоты в желудке, панкреатическую секрецию, моторную активность кишечника и кровоток в органах пищеварительного тракта. Энкефалин, напротив, стимулирует секрецию кислоты в желудке, но угнетает секрецию панкреатических ферментов и моторную активность тонкого кишечника.

Состав выделений поджелудочной железы у некоторых видов животных может меняться в зависимости от их рациона. Например, употребление в течение нескольких недель пищи с высоким содержанием углеводов приводит к увеличению в панкреатическом соке содержания амилазы. Аналогичные корреляции были найдены между белками и протеазами, жирами и липазами.

217


15.9. Всасывание питательных веществ

Чтобы стать полезными для организма, продукты пищеварения должны по определенным путям поступить во все "ткани и клетки. У одноклеточных организмов это означает, что продукты пищеварения просто переходят из пищевой вакуоли в окружающую цитоплазму. В пищеварительном тракте многоклеточных животных продукты пищеварения должны прежде всего попасть через всасывающий эпителий в систему кровотока, а уж затем из жидких сред организма проникнуть в клетки тканей через их мембраны.

Как мы уже говорили, перемещение молекул, образовавшихся при переваривании питательных веществ, из просвета пищеварительного тракта во всасывающие клетки происходит через апикальные мембраны этих клеток и прежде всего через те участки мембран, которые связаны с микроворсинками. Эта мембрана имеет специальные механизмы, предназначенные для выполнения данной функции. К ним относятся гликокаликс, пищеварительные ферменты, тесно связанные с мембраной, системы транспорта веществ из просвета пищеварительного тракта во всасывающую клетку, а также системы, осуществляющие перенос веществ из этой клетки через базолатеральные мембраны в систему кровотока.

217


15.9.1. Кишечный транспорт

Богатые углеводами нити, образующие гликокаликс, служат продолжением поверхности клеточной мембраны. Они, по-видимому, являются боковыми цепями внедренных в мембрану гликопротеинов. Впоследствии было установлено, что щеточная кайма (микроворсинки вместе с гликокаликсом) содержит ферменты, осуществляющие конечное переваривание разных мелких питательных молекул. Эти ферменты представляют собой мембранные глико-протеины, углеводная боковая цепь которых выступает в просвет кишки. Среди них обнаружены дисахаридазы, аминопептидазы, фосфатазы. Итак, некоторые конечные процессы пищеварения происходят на поверхности мембраны всасывающей клетки вблизи участков переноса веществ в эти клетки из просвета кишечника.

В процессе всасывания питательных веществ участвуют несколько типов транспортных механизмов (см. гл. 4): котранспорт, контртранспорт, активный транспорт, пассивная диффузия и эндоцитоз.

При всасывании моносахаридов и аминокислот возникают две трудности. Во-первых, эти молекулы гидрофильны из-за наличия ОН-группы и/или ионизации, во-вторых, они слишком крупные, чтобы пройти через наполненные водой поры путем следования за растворителем или простой диффузии. Проблемы переноса веществ через мембрану всасывающих клеток преодолеваются за счет транспортных систем с участием переносчиков. Так, некоторые сахара (например, фруктоза) переносятся по концентрационному градиенту с помощью облегченного транспорта - процесса, при котором гидрофобное, нерастворимое в жирах вещество диффундирует по градиенту с помощью жирорастворимых молекул - переносчиков, расположенных в мембране. Такой процесс не требует дополнительной энергии помимо той, что обеспечивается концентрационным градиентом диффундирующего вещества. Некоторые моносахариды доставляются во всасывающие клетки с помощью родственного механизма — гидролазного транспорта, при котором гликозидаза, прикрепленная к мембране клетки, гидролизует исходный дисахарид (например, мальтозу, сахарозу) и действует как переносчик моносахарида во всасывающую клетку, или присоединяется к такому переносчику.

Моносахариды (глюкоза и галактоза) и аминокислоты могут быть перенесены через клеточную мембрану с помощью котранспортного механизма, движущей силой которого выступает электрохимический градиент ионов натрия. Последние переходят из просвета пищеварительного тракта во всасывающую клетку, согласно указанному градиенту, обеспечивая органические молекулы энергией для

Рис. 15-32.
Рис. 15-32.

Транспорт аминокислот и Сахаров из просвета тонкого кишечника в плазму. Nа+ — зависимый транспорт веществ заключается в переносе их под влиянием трансмембранного электрохимического градиента ионов натрия. Эти вещества переходят из всасывающей клетки кишечника в плазму за счет облегченной диффузии (показано слева вверху). Na+, К+ — АТРаза (показано слева внизу) обеспечивает Na+-зависимый транспорт субстрата внутрь клеток путем поддержания необходимого концентрационного градиента Na+.

движения против их концентрационных градиентов. Для прохождения через клеточную мембрану Na+ и молекула сахара или аминокислоты используют одну и ту же молекулу-переносчика (рис. 15-32). Ионы натрия, поступившие таким путем во всасывающую клетку, непрерывно покидают последнюю за счет активного транспорта, обеспечиваемого работой Na+, К+-АТРазы, расположенной в базолатеральной клеточной мембране. Молекулы сахара и аминокислот, которые проникают в клетку с помощью Na+-зависимого активного транспорта (ко-транспорта) и накапливаются там, затем выходят, согласно их концентрационным градиентам, в облегченной диффузии с участием переносчика (см. разд. 4.5.3). Из тканевой жидкости субстраты поступают в кровоток, диффундируя через стенки капилляров ворсинок. По мере того как кровоток разносит сахара и аминокислоты по организму, вновь вступают в действие механизмы зависимого транспорта, переносящие субстраты из тканевой жидкости в клетки различных тканей с использованием градиента Na+.

В тонком кишечнике млекопитающих Na+ — зависимый перенос аминокислот во всасывающие клетки осуществляется с помощью четырех отдельных неконкурирующих между собой котранспортных систем, соответствующих четырем группам аминокислот. Это - 15 нейтральных аминокислот; 3 основные аминокислоты, имеющие по две аминогруппы; 2 дикарбоновых аминокислоты (глутаминовая и аспарагиновая), имеющие по две карбоксильные группы. К последней, четвертой группе аминокислот относят глицин, пролин и гидроксипролин. Дипептиды и трипептиды переносятся отдельной транспортной системой. Попав во всасывающую клетку, эти олигопептиды расщепляются под действием внутриклеточных пептидаз на соответствующие аминокислоты. Преимущество данного

218

процесса состоит в том, что олигопептиды в клетке не концентрируются, а следовательно, всегда существует направленный внутрь клетки градиент и соответствующий ему транспорт этих олигопептидов.

Некоторые олигопептиды проникают во всасывающие клетки в результате эндоцитоза. У грудного ребенка эндоцитоз обеспечивает поглощение кишечником интактных (без переваривания) молекул иммуноглобулина, поступающего вместе с молоком матери. Питательные вещества, попав во всасывающую клетку, затем покидают ее через базолатеральную мембрану и направляются в тканевую жидкость ворсинки, а оттуда в кровеносную систему (рис. 15-32). Как мы уже подчеркивали, сахара и аминокислоты переносятся через базолатеральные мембраны с помощью облегченного транспорта.

Простая диффузия тоже может происходить через двойные липидные слои (при условии высокой растворимости в жирах диффундирующего вещества) или через заполненные водой поры. К веществам, диффундирующим сквозь двойной липидный слой, относятся жирные кислоты, моноглицериды, холестерол и другие жирорастворимые соединения. Сквозь заполненные водой поры могут проходить такие вещества, как вода, некоторые сахара, спирты и другие небольшие водорастворимые молекулы. Для неэлектролитов величина пассивной, не связанной с переносчиком, результирующей (чистой диффузии) пропорциональна концентрационному градиенту. Для электролитов эта величина пропорциональна электрохимическому градиенту. При пассивной диффузии результирующий перенос вещества всегда происходит по ходу градиента.

Из продуктов переваривания жиров - моноглицеридов, жирных кислот и глицерина - внутри всасывающей клетки синтезируются новые триглицериды, которые затем вместе с фосфолипидами и холестерином образуют мельчайшие капли, называемые хиломикронами. Диаметр хиломикронов составляет примерно 1500 мкм (рис. 15-33). Покрытые снаружи слоем белка, они свободно заключены в везикулы, которые вырабатывает аппарат Гольджи. Из всасывающей клетки хиломикроны удаляются посредством экэоцитоза при слиянии везикул с базолатеральной мембраной.

Из тканевой жидкости кишечной ворсинки продукты пищеварения поступают в кровь или в лимфатическую систему. Около 80% хиломикронов попадает в кровь через последнюю (рис. 15-33), остальная часть поступает непосредственно в кровоток. Путь через лимфатическую систему начинается от слепого центрального млечного сосуда кишечной ворсинки (рис. 15-18,5). Отсюда лимфа движется (у высших млекопитающих) к левому грудному лимфатическому протоку. Всосавшиеся сахара

Рис. 15-33.
Рис. 15-33.

Перенос липидов из просвета кишечника в ткани через всасывающие клетки. Продукты гидролиза триглицеридов при пищеварении — моноглицериды. жирные кислоты и глицерол образуют мицеллы с солями желчных кислот. Эти мицеллы поступают во всасывающую клетку путем пассивной диффузии через мембрану микроворсинки с растворением в ее липидах. Внутри клетки, мицеллы накапливаются в гладком эндоплазматическом ретикулуме. а затем переходят в шероховатый ретикулум. Там они снова превращаются в триглицериды. а также (в меньшем количестве) фосфолипиды и холестерол. Все эти липиды откладываются в аппарате Гольджи, образуя хиломикроны-капельки диаметром около 150 нм. Последние затем покидают клетку через базолатеральные участки мембраны в результате экзоцитоза. (Madge, 1975; заимствовано у Porter, 1969.)

219

и аминокислоты поступают преимущественно в кровеносные капилляры кишечных ворсинок. Капилляры сливаются в венулы, а те в свою очередь в воротную вену печени. Эта вена доставляет кровь из тонкого кишечника прямо в печень. Клетки печени -гепатоииты - усваивают основное количество глюкозы, превращая ее в гранулы гликогена для последующего хранения в качестве резервного вещества. В случае необходимости происходит обратное превращение гликогена в глюкозу, которая выделяется в кровь. Гормональная регуляция процессов расщепления гликогена, метаболизма Сахаров, жиров и аминокислот обсуждена в гл. 9.

220


15.9.2. Водный и электролитный баланс в кишечнике

В процессе образования и выделения пищеварительных соков экзокринными тканями пищеварительного тракта и его вспомогательных органов расходуется большое количество воды и электролитов. У человека оно обычно составляет 8 л в сутки (рис. 15-34). Ясно, что, если бы данное количество воды и солей ушло из организма вместе с фекалиями, произошла бы настоящая осмотическая катастрофа. На самом деле почти вся вода и электролиты в кишечнике всасываются обратно. Вода всасывается по всему кишечнику, но главным образом это происходит в нижних отделах тонкого кишечника.

Всасывающие клетки соединены между собой в области своей апикальной мембраны плотными контактами (рис. 15-18), почти препятствуя свободному проходу веществ между клетками. Поэтому обратно всасываемая из просвета кишечника вода должна пройти через апикальную и базальную мембраны всасывающей клетки или из одной клетки в другую через тончайшие пространства в плотных контактах. Исследования с использованием в качестве метки окиси дейтерия (D2O) показали, что вода выходит из просвета кишечника через каналы, которые по площади занимают всего лишь 0.1% от величины эпителиальной поверхности. Исследованиями путей движения потоков жидкости с помощью меченных изотопами растворов было установлено, что эти невидимые каналы не пропускают водорастворимые молекулы с массой более 200. Растворенные молекулы меньшего размера переносятся путем пассивного транспорта вслед за растворителем (водой) по мере того, как последний движется по своему осмотическому градиенту через гидратированные каналы.

Движущей силой результирующего поступления воды из просвета кишечника во внутреннюю область кишечной ворсинки является осмотическое давление. Следовательно, это движение воды — совершенно пассивное. Активного транспорта воды

Рис. 15-34.
Рис. 15-34.

Пути движения воды в желудочно-кишечном тракте человека. Объемы даны в миллиметрах. Приведенные цифры могут варьировать в зависимости от условий питания и размеров тела. Цифры, изображенные черным цветом, показывают количество жидкости, поступающей в пищеварительный тракт. Цветные цифры отражают количество воды, всосавшейся обратно из просвета кишечника. (Madge. 1975.)

в пищеварительном канале у позвоночных не обнаружено. Осмотический градиент, под влиянием которого вода из просвета кишечника переходит в ворсинки, обусловлен главным образом энергозависимым транспортом веществ. В частности, это касается переноса из просвета кишечника в ворсинку солей, Сахаров и аминокислот. Повышенное осмотическое давление, особенно в боковых складках мембраны эпителиальных клеток (см. рис. 4-48, 4-49), заставляет воду покидать эти клетки. Одновременно потери восполняются свежей водой, поступающей из просвета кишечника через апикальную мембрану во всасывающие клетки под действием осмоса.

220

Всасывание воды и электролитов через кишечный эпителий наблюдается главным образом в области кончиков ворсинок (или рядом с ними). Данное явление обусловлено повышенной концентрацией Na+ вблизи верхнего конца просвета ворсинки. Концентрация Na+ падает по мере удаления от кончика ворсинки и приближения к ее основанию (рис. 15-35). В данном случае есть две причины градиента концентраций. Во-первых, основная часть активного поглощения Na+ осуществляется всасывающими клетками, расположенными у кончика каждой ворсинки. Следовательно, сопровождаемое ионами Сl- накопление NaCl наиболее выражено у верхнего (слепого) конца просвета ворсинки. Во-вторых, особое строение кровеносной системы внутри ворсинки способствует дальнейшей концентрации NaCl у верхнего конца благодаря работе противоточного механизма (см. дополнение 12-2), как показано на рис. 15-36. Артериальная кровь, направляемая к кончику ворсинки, вбирает в себя Na+ из крови, покидающей ворсинку по нисходящей венуле и богатой этими ионами. Так возникает "шунтированная" рециркуляция натрия,

Рис. 15-35.
Рис. 15-35.

Градиент концентрации натрия по ходу кишечной ворсинки. Измерения проведены во время перфузии просвета кишечника кошки изотоническим раствором NaCl (черная линия). Добавление в солевой раствор глюкозы вызывает подъем концентрации Na+ в ворсинке на всех участках измерения (цветная линия). (Haljamae et al.. 1973.)

Рис. 15-36.
Рис. 15-36.

Возникновение внутри ворсинки градиента концентрации ионов натрия за счет противоточного механизма. Наивысшая величина активного транспорта Na+ из просвета кишечника в ворсинку наблюдается в области кончика последней. Посредством диффузии некоторое количество натрия переносится "коротким путем" из вен в артериальную кровь, поступающую к ворсинке и имеющую более низкую концентрацию этого иона. Благодаря такому противотоку концентрация Na+ в ворсинке становится намного выше, чем в плазме крови. Это важный фактор, который обеспечивает поступление воды из просвета кишечника в ворсинку за счет осмоса. (Davenport, 1977.)

приводящая к увеличению концентрации последнего в области кончика ворсинки, а следовательно, создающая осмотический ток воды из просвета кишечника в ворсинку.

Всасывание ворсинками ионов натрия усиливается высоким содержанием в просвете кишечника глюкозы и некоторых других гексоз. Интенсивное всасывание ионов натрия - результат стимуляции котранспортной системы Na+ — сахар. На рис. 15-35 показано влияние повышенного содержания глюкозы на градиент концентрации Na+ по длине ворсинки.

Избыточное поглощение кишечным эпителием воды ведет к обезвоживанию содержимого просвета кишечника, а следовательно к запорам. Некоторые

221

желудочно-кишечные гормоны предупреждают этот процесс, оказывая ингибирующее влияние на поглощение всасывающими клетками воды и электролитов. Так, гастрин угнетает всасывание воды в тонком кишечнике, а секретин и ХЦК-ПЗ ослабляют всасывание Na+, К+ и Сl- в верхней части тощей кишки. Желчные и жирные кислоты тоже ингибируют всасывание воды и электролитов.

Для активного переноса Са2+ из кишечника существует особый механизм. Сперва Са2+ реагирует с кальцийсвязывающим белком (см. разд. 9.4), выявленным в микроворсинках клеточной мембраны. Затем с помощью энергозатратного процесса Са2+ транспортируется во всасывающую клетку и далее поступает в кровь. Количество кальцийсвязывающего белка регулируется 1,25-дигидрокси-витамином D3. Паратиреоидный гормон ускоряет высвобождение Са2+ из всасывающей клетки кишечного эпителия в просвет ворсинки.

Витамин B12 — наиболее крупное по размерам молекулы из незаменимых и растворимых в воде питательных веществ, которые всасываются из кишeчника интактными. Его молекулярная масса составляет 1357. Этот витамин, содержащий кобальт и обладающий крупным зарядом, поступает вместе с пищей, где он связан с белком в качестве кофермента. В процессе всасывания В12 отделяется от белка, с которым был связан в пище, и присоединяется к мукопротеину, известному как внутренний (или гемопоэтический) фактор. Внутренний фактор выделяется H+ -секретирующими париетальными обкладочными клетками слизистой желудка. Витамин B12 необходим для синтеза и созревания эритроцитов, и если всасывание этого вещества затрудняется из-за нарушения процесса связывания с внутренним фактором, возникает пернициозная анемия. Некоторые ленточные черви, паразитируя в кишечнике хозяина, вырабатывают вещество, которое разрушает связь B12 с внутренним фактором. При таком своеобразном "воровстве" витамин B12 становится доступным для червя, но не для хозяина.

Дополнение 15-1. Влияние условно-рефлекторной деятельности на потребление и переваривание пищи

Проведенные около века назад и вошедшие в историю психологии и физиологии эксперименты И. П. Павлова продемонстрировали рефлекторную секрецию слюны у собак. Животным давали пищу в момент звучания звонка. Обычно слюна выделялась в ответ на запах или вид пиши, но не на звонок. Однако после нескольких предъявлений звонка (условный раздражитель) вместе с пищей (безусловный раздражитель) для отделения слюны становилось достаточно одного звонка. Так был открыт условный рефлекс. Данные эксперименты сыграли большую роль в развитии теории поведения животных и психологии. В контексте с нашей главой эксперименты Павлова показали, что процесс секреции в пищеварительном тракте в какой-то мере находится под контролем со стороны головного мозга. Следовательно, у позвоночных нервная регуляция пищеварительной секреции происходит двумя способами. Во-первых, ткань железы получает секреторно-моторные импульсы в результате безусловного рефлекса при непосредственном контакте пищи с хеморецепторами. Во-вторых, секреторно-моторный импульс вызывается опосредованно через сочетание условного и безусловного раздражителей. Другим примером регулирования секреции со стороны ЦНС служит рефлекторное выделение слюны и желудочного сока, вызванное видом, запахом и предвкушением пищи. Такая реакция основана на прошлом опыте (так называемое ассоциативное познание). С ним тесно связана открытая у некоторых животных способность избегать испорченной пищи после однократного печального опыта. Так, животное откажется от пищи, даже не попробовав се, если она будет выглядеть или пахнуть, как нечто ранее испробованное и оказавшееся испорченным. Было выявлено, что насекомоядные птицы избегают поедать отдельные дурно пахнущие виды насекомых, причем делают это после первого же знакомства с ними. У некоторых видов млекопитающих также установлена способность избегать испорченной пищи после однократного опыта.

222


15.10.Резюме

Все гетеротрофы получают средне- и высокоэнергетические углеродные соединения из тканей других организмов. Химическая энергия этих соединений восходит к солнечной энергии, которая была преобразована фотосинтезирующими автотрофными организмами в энергию, заключенную в молекулах Сахаров. В дальнейшем эти простые углеродные соединения в результате биосинтетических процессов у автотрофов и гетеротрофов превращаются в более сложные молекулы углеводов, жиров и белков. Прежде чем эти питательные молекулы, потребляемые животными, усвоятся, т. е. включатся в структуру тканей, пища должна пройти процесс переваривания. Пищеварение состоит в ферментативном гидролизном расщеплении крупных молекул на более мелкие мономеры - "строительные блоки". Многоклеточные животные осуществляют указанный процесс в пищеварительном тракте висклоточно. В ходе пищеварения гидролитическому расщеплению подвергаются только низкоэнергетические связи. Большинство высокоэнергетических связей в питательных веществах сохраняется и используется в процессах внутриклеточного энергетического обмена, как только переваренные продукты будут усвоены тканями животного. В ходе последующего ступенчатого окисления, происходящего внутри клетки путем сопряженных реакций, осуществляется контролируемое высвобождение заключенной в химических связях энергии и веществ, которые используются для роста и функционирования тканей.

Поступление пищи в организм происходит несколькими способами, включая поглощение питательных веществ через поверхность тела (некоторые водные или морские виды животных), эндоцитоз (микроорганизмы), фильтрацию, улавливание с помощью слизи, высасывание, укус и пережевывание. Проглоченная пища может временно накапливаться в зобе или рубце, или же сразу поступать на переваривание. У позвоночных процесс переваривания начинается в кислой среде (желудок) и затем продолжается в области с более высоким рН, т.е. в тонкий кишечник. Протеолитические ферменты выделяются в пищеварительный тракт в неактивной форме в виде проферментов или зимогенов. Они начинают выполнять свои ферментативные функции лишь после отщепления от них в ходе пищеварения части пептидной цепи. Такой механизм предотвращает протеолитическое разрушение фсрмснт-продуцирующих клеток, которые накапливают, а затем секретируют зимогеновые гранулы, содержащие профермент. Другие экзокринные клетки выделяют пищеварительные ферменты (например, карбогидразы и липазы), муцин или электролиты (НСl и NaHCO3).

Моторная активность пищеварительного тракта позвоночных животных обусловлена координированной деятельностью продольных и кольцевых слоев гладких мышц. Перистальтика возникает в результате движения сократившихся кольцевых мышц вдоль кишечника через участки, в которых перед этим кольцевые мышцы были расслаблены. Парасимпатические нервы усиливают моторную активность пищеварительного тракта, а симпатические — ослабляют.

Секреция пищеварительных соков, а также подвижность гладких мышц находится под нервным и эндокринным контролем. Все желудочно-кишечные гормоны являются пептидами. Многие из них также известны как нейропептиды в ЦНС, выполняющие там роль нейромедиаторов. Секрецию эндокринным клетками слизистой оболочки пептидных гормонов стимулирует прямое раздражение пищеварительного тракта пищей или нервные импульсы. Эти гормоны либо усиливают, либо угнетают активность различных экзокринных клеток тракта, выделяющих пищеварительные ферменты и соки.

Продукты переваривания пищи всасываются соответствующими клетками слизистой оболочки кишечника и передаются в лимфатическую и кровеносную системы. Всасывающая поверхность кишечника в действительности представляет собой непрерывную мембранную поверхность, образованную плотно соединенными отдельными апикальными мембранами огромного числа кишечных клеток. Величина всасывающей поверхности кишечника сильно увеличена благодаря микроворсинкам -мельчайшим выпячиваниям апикальной мембраны, а также за счет того, что всасывающие клетки покрывают более крупные пальцевидные ворсинки, находящиеся на разнообразных складках кишечной стенки.

Заключительная стадия переваривания происходит в щеточной кайме, покрывающей апикальную мембрану и образованной микроворсинками и гликокаликсом. Здесь короткие молекулы Сахаров и пептидов гидролитически расщепляются на мономеры перед переносом через клеточную мембрану. Транспорт некоторых Сахаров может происходить путем облегченной диффузии, для которой нужна не энергия, а мембранный переносчик. Для адекватной скорости всасывания большинству Сахаров и аминокислот необходима энергия. Важным механизмом для переноса этих веществ является Na+ — зависимый транспорт (котранспорт). В данном случае используются общий переносчик и потенциальная энергия электрохимического градиента, движущая Na+ из просвета кишечника в цитоплазму всасывающей клетки. Эндоцитоз играет роль в поглощении мелких полипептидов и иногда более крупных, например иммуноглобулина у детей. Жировые вещества проникают во всасывающую клетку путем простой диффузии через мембрану.

223

Большое количество воды и электролитов поступает в пищеварительный тракт в составе пищеварительных соков. Однако почти все это количество возвращается обратно в ткани благодаря активному всасыванию солей в слизистой кишечника. Активный перенос электролитов из просвета кишечника во всасывающие клетки приводит к пассивному осмотическому движению воды из просвета кишечника обратно в кровоток. Не будь такого повторного цикла электролитов и воды, работа пищеварительной системы создала бы опасную осмотическую нагрузку на организм животного.

224


15.11. Вопросы для повторения

  1. Дайте определение терминам переваривание, всасывание, усвоение и питание.
  2. Какую роль играет эффект Бернулли в процессе питания губки?
  3. Приведите два отдельных примера белков, которые специально выделяются организмом для добычи и усвоения пиши?
  4. Что такое незаменимые аминокислоты?
  5. Объясните нецелесообразность дальнейшего расщепления аминокислот, гексоз и жирных кислот в пищеварительном, тракте на более мелкие фрагменты молекул, хотя это могло бы облегчить диффузию веществ через кишечный эпителий.
  6. Объясните, почему протеолитические ферменты не переваривают экзокринные клетки, в которых они были синтезированы и накапливались перед выходом в просвет пищеварительного тракта?
  7. Дайте несколько примеров симбиоза микроорганизмов в пищеварительном тракте и объясните, какую пользу это приносит организму-хозяину.
  8. Дайте обоснование двух адаптивных преимуществ сложного (двойного) желудка. Почему он, имея три или четыре камеры, называется "двойным"?
  9. Объясните, каким образом желчь способствует процессу пищеварения, не имея или почти не имея в своем составе ферментов?
  10. Обрисуйте вегетативную иннервацию стенки кишечника и объясните строение и функцию симпатического и парасимпатического отделов этой иннервации.
  11. Как происходит синтез и выделение НСl париетальными (обкладочными) клетками желудка?
  12. Сравните эндокринную и экзокринную системы и отметьте различия между ними.Что у них общего?
  13. Опишите 4 механизма, обнаруженные в экзокринных клетках разных групп животных, посредством которых секретируемые вещества выделяются в проток железы. Какие из этих механизмов встречаются также во всех эндокринных процессах секреции?
  14. Что означает вторичная модификация экзокринного секрета?
  15. Расскажите о роли гастрина, секретина и холецистокинина в процессе пищеварения у млекопитающих.
  16. Почему некоторые желудочно-кишечные гормоны относят также к группе нейропептидов? Приведите примеры.
  17. Объясните, что означает цефалическая, желудочная и кишечная фазы желудочной секреции. Каким образом они регулируются?
  18. Каким способом аминокислоты и некоторые сахара переносятся из просвета кишечника во всасывающие клетки против своего градиента концентрации?
  19. Какую роль играет противоточный механизм ворсинки в процессе удаления воды из просвета кишечника?
  20. Каким образом пернициозная анемия связана с функцией кишечника?

224


ЛИТЕРАТУРА

Becker H.D. Reeder D. D., Thompson J.C. 1975. Vagal control of gastrin release. In: J. С Thompson, ed. Gastrointestinal Hormones: A Symposium, Austin, University of Texas Press.

Davenport H. W. 1977. Physiology of the Digestive Tract, 4th cd., Chicago, Year Book Medical Publishers.

Davenport H. W. 1978. Digest of Digestion, 2nd ed., Chicago, Year Book Medical Publishers.

Jennings J. B. 1972. Feeding, Digestion and Assimilation in Animals, New York. St. Martin's Press.

Madge D.S. 1975. The Mammalian Alimentary System, London, Arnold.

Moog F. 1981. The lining of the small intestine, Scientific American, 245, 154-176.

Smyth D. H.. ed. 1974. Intestinal Absorption, 2 vols,, London, Plenum.

Swenson M.J. 1977. Duke's Physiology of Domestic Animals, Ithaca, N. Y., Cornell University Press.

Vogel S. 1978. Organisms that capture currents, Scientific American, 239, 128-139.

224


Глава 16

Биоэнергетика животных и
регуляция температуры тела

Животные нуждаются в "горючем", которое служит для них источником химической энергии, необходимой для выполнения работы и поддержания макро- и микроструктурной целостности организма. В гл. 3 и 15 мы уже говорили о том, что живые существа способны осуществлять такое расщепление крупных органических молекул, при котором часть химической энергии, содержащейся в этих молекулах, передается специальным "высокоэнергетическим" веществам, например АТР; эти последние используются для поддержания эндотермических реакций. Следовательно, животные в конечном счете преобразуют химическую энергию молекул пищевых веществ в другие формы энергии, такие как электрическая, осмотическая, механическая. При прочих равных условиях те виды, которые более эффективно используют источники энергии из окружающей среды, имеют преимущество в конкуренции с другими видами, а следовательно, в большей степени приспособлены к выживанию.

У животных, как и у машин-преобразователей энергии-КПД ниже 100%. Поэтому большая часть метаболической энергии выделяется в виде тепла. Это неутилизируемая форма энергии, которая является побочным продуктом при высвобождении свободной энергии в результате экзотермических реакций (см. разд. 3.2) или в процессе превращения химической энергии в другие биологически полезные формы, например мышечное сокращение. Это тепло — продукт метаболизма — сходно с тепловым выбросом бензинового двигателя, преобразующего химическую энергию в механическую работу. У некоторых животных выделение тепла при метаболизме настолько велико, что приводит к повышению температуры тканей до уровня, при котором заметно ускоряется протекание химических реакций.

Следовательно, в данном случае тепло метаболического происхождения оказывает такое же действие, как тепловой выброс, который разогревает бензиновый двигатель до оптимальной температуры. В некоторых случаях (особенно при жарком климате) избыточная теплопродукция может привести к перегреванию тела. В условиях холодного климата потери тепла могут вызвать снижение температуры тела до опасного для жизни уровня: прогрессирующее снижение температуры тела приводит к еще большим потерям тепла и таким образом возникает порочный круг, при котором уменьшение теплопродукции при метаболизме способствует еще большему охлаждению тела.

Нет сомнения, что активность обменных процессов у животного тесно связана с температурой тела. При низкой температуре тела уровень метаболизма не может быть высоким, поскольку для ферментативных реакций оптимальной обычно является повышенная температура. В свою очередь высокий уровень обменных процессов может привести к перегреву организма и в связи с этим к нарушению функции тканей. Таким образом, температура тела — важный показатель жизнедеятельности организма. У одних животных температура тела регулируется и постоянно превышает температуру окружающей среды, у других вообще не регулируется или регулируется в меньшей степени. В зависимости от образа жизни животных оптимизация расхода или сохранения метаболической энергии осуществляется по-разному. В настоящей главе мы рассмотрим те факторы, которые влияют на уровень метаболизма и температуру тела и сами зависят от этих величин. Мы разберем и другие аспекты энергетического обмена, а именно его связь с размерами тела, подвижностью и регуляцией температуры.

225


16.1. Теория энергетического обмена

Термин обмен веществ (метаболизм) в его широком смысле обозначает совокупность всех химических реакции, протекающих в организме (см. гл. 3). Обменные процессы можно подразделить на две основные группы. Анаболизм — процесс, при котором из простых веществ возникают более сложные молекулы, необходимые для организма. Катаболизм -процесс распада сложных молекул на более простые. Анаболизм требует энергетических затрат и связан с обновлением, регенерацией и ростом тканей. Количественно измерить анаболический обмен трудно. Однако есть косвенный показатель, отражающий активность этого процесса в организме, -положительный азотистый баланс, т.е. преобладание усвоения азота в результате синтеза белка над потерей азотсодержащих молекул в ходе экскреции. При катаболизме расщепление сложных молекул до более простых сопровождается высвобождением химической энергии. Часть этой энергии накапливается в виде высокоэнергетических фосфатных соединений, таких как АТР, которые потом используются на нужды клеточных процессов (см. рис. 3-30). Более простые промежуточные метаболиты, например глюкоза или молочная кислота, служат аккумуляторами энергии и в дальнейшем используются как субстраты в экзотермических реакциях (см. рис. 3-39).

Вся энергия, высвобождаемая во время обменных процессов, в конечном счете превращается в тепло, если не происходит внешней работы или накопления химической энергии. Это дает возможность использовать теплопродукцию в качестве показателя энергетического обмена, (его можно измерить, если организм находится в более или менее стабильном состоянии по отношению к окружающей среде). Скорости превращения химической энергии в тепло соответствует такой показатель, как интенсивность обмена (уровень метаболизма), который выражают как количество энергии, выделенной в единицу времени. Измерение теплообразования -ценный, но не единственный метод определения интенсивности метаболизма. Недавно удалось осуществить непосредственную оценку обмена в организме высокоэнергетических фосфатных групп с помощью ядерного магнитного резонанса (ЯМР).

Измерение интенсивности энергетического обмена полезно во многих отношения. В частности, его можно использовать для расчета энергетических затрат животного. Чтобы существовать, животное должно потреблять столько энергии в форме энергосодержащих питательных веществ, сколько ее ь сумме выделяется и накапливается в организме. Измерение интенсивности энергетического обмена при разной температуре окружающей среды дает

Рис. 16-1.
Рис. 16-1.

Поглощение и усвоение химической энергии в организме животного. Часть потенциальной химической энергии, поступающей с пищей, не усваивается, и носители ее разрушаются под влиянием микрофлоры кишечника или выводятся наружу с фекалиями. Из той части химической енергии. которая поступила в ткани при всасывании продуктов переваривания пищи и была усвоена организмом, некоторое количество, по-видимому, непосредственно превращается в тепло в результате экзотермических реакций обмена веществ. Другая часть данной энергии либо консервируется при анаболических процессах в тканях, либо используется для обеспечения разных видов химической, электрической и механической работы. Энергия, затрачиваемая на синтез веществ в новой ткани или иную работу, происходящую в организме, вносит свой вклад в величину интенсивности основного обмена (ИОО).

дополнительную информацию о работе запасающих и рассеивающих тепло механизмов животного. Измерение интенсивности обмена при разных видах физической нагрузки позволяет выяснить энергетическую стоимость подобной активности. Каковы, например, энергетические затраты, если животное просто пребывает в состоянии покоя, или же осуществляет полет, плавание, бег, ходьбу на определенное расстояние?

Уровень метаболизма животного, конечно, будет варьировать в зависимости от характера и интенсивности физиологической активности организма, которая включает в себя рост и восстановление тканей; внутреннюю (химическая, осмотическая, электрическая, механическая) и внешнюю (перемещение, коммуникация) работу и потерю энергии с секретами желез, мочой и фекалиями (рис. 16-1). На интенсивность энергетического обмена влияют также температура окружающей среды, время суток, сезон года, возраст, пол, масса и размеры тела, стресс, тип питания и беременность. Поэтому интенсивность обмена у разных животных можно сравнивать в полной мере только при тщательно

226

выбранных и контролируемых условиях, о которых мы расскажем ниже. Сначала дадим несколько основных определении.

227


16.2. Температурная классификация животных

Вначале типы терморегуляции у животных классифицировали по принципу стабильности температуры тела. Гомеотермные (или гомойотермные) животные в условиях изменчивой температуры среды могут регулировать температуру своего тела, поддерживая ее вблизи некой установочной величины. Достигают они этого за счет высокой интенсивности образования тепла, а также путем регулирования теплопродукции и тепловых потерь (рис. 16-2). У млекопитающих уставочная точка температуры глубоких тканей ("сердцевины" тела) обычно равна 37-38 °С, тогда как у птиц она ближе к 40 °С. Некоторые низшие позвоночные и беспозвоночные тоже способны регулировать таким путем свою температуру, однако очень часто это оказывается возможным только в периоды активности или быстрого роста организма.

Животные, у которых температура тела в большей или меньшей степени колеблется в такт с температурой окружающей среды, называются пойкилотермными. Это явление можно наблюдать в лабораторных условиях, изменяя температуру воздуха или воды. Частые в обиходе термины теплокровный в отношении гомойотермных животных и холоднокровный -в отношении пойкилотермных, нельзя считать удовлетворительными, потому что у многих пойкилотермных животных тело может быть очень теплым. Например, температура крови у саранчи, летящей под лучами экваториального солнца, или у ящерицы, бегающей в полдень по раскаленной пустыне, может становиться выше, чем у теплокровных млекопитающих. Короче говоря, понятия гомойотермия и пойкилотермия отражают только постоянство температуры тела.

Первоначально всех низших позвоночных и всех беспозвоночных считали пойкилотермными. Существовало мнение, что они не способны к столь высокому уровню теплопродукции, как у птиц и млекопитающих. С развитием полевых исследований стали очевидными некоторые трудности, связанные с подобной дихотомической классификацией. Так, некоторые низшие позвоночные, например глубоководные рыбы, имеют более стабильную температуру тела, чем многие высшие позвоночные, поскольку живут при постоянной температуре окружающей среды. Многие животные, называемые пойкилотермными, например ящерицы, способны регулировать температуру тела, находясь в своей природной среде. Они регулируют теплообмен со средой, хотя возможности для этого неизбежно

Рис. 16-2.
Рис. 16-2.

Общая зависимость между температурой тела и температурой окружающей среды у гомойотермных и пойюьютермных животных.

ограничены доступностью для животных тепла из окружающей среды. С другой стороны, было выявлено, что температура тела у многих птиц и млекопитающих колеблется в широких пределах либо относительно разных участков тела, либо во времени.

Эти расхождения вызвали необходимость разработки другой классификации, основанной на характере источника тепла. В соответствии с ней животные, которые сами обеспечивают нагрев своего тела, были названы эндотермными, а животные, почти полностью зависящие от внешних источников тепла, - эктотермными. Прежде чем продолжить изложение, подчеркнем, что понятия гомойотермии и пойкилотермии, а также эндо - и эктотермии представляет собой идеализированные крайности, лишь изредка полностью совпадающие с тем, что имеет место в природе. Большинство организмов занимает промежуточное положение между приведенными крайностями.

К эндотермам относят животных, температура тела которых обычно превышает окружающую и обусловлена генерацией собственного тепла. Они продуцируют метаболическое тепло с разной скоростью. У многих из них тело обладает относительно низкой теплопроводностью (т.е. хорошей теплоизоляцией), позволяющей им сохранять тепло в организме, несмотря на высокий градиент температуры по отношению к окружающей среде. В связи с тем что млекопитающие и птицы являются примерами животных, у которых температура тела колеблется в относительно узких пределах, их следует назвать гомойотермными эндотермами. Ряд крупных рыб и некоторые летающие насекомые тоже попадают в эту категорию. Поскольку эндотермы (все птицы и млекопитающие, многие низшие наземные позвоночные и множество видов насекомых) в холодном климате поддерживают температуру тела намного выше температуры окружающей

227

среды: им доступны более холодные места обитания, чем большинству эктотермов. Хотя у большинства эндотермных животных обеспечена хорошая теплоизоляция тела благодаря наличию перьев или шерсти, сохранение тепла достигается за счет солидных метаболических затрат. Так, интенсивность энергетического обмена у эндотермного животного, находящегося в состоянии покоя, по меньшей мере в 5 раз выше, че.м у эктотермного с такими же размерами и температурой тела.

У эктотeрмных животных метаболическая теплопродукция относительно невелика, поэтому температуру тела у них определяет в основном теплообмен с окружающей средой. Другими словами, для повышения температуры своего тела эктотермные виды должны поглощать тепло из окружающей среды. Итак, некоторые эктотермы имеют низкий уровень метаболической теплопродукции и высокую теплопроводность тела, т.е. они плохо теплоизолированы. В результате тепло, выделенное в ходе обменных процессов, быстро переходит из организма в окружающую среду. С другой стороны, высокая теплопроводность тела позволяет эктотермам легко поглощать тепло из внешней среды. Если какой-то эктотерм регулирует свою температуру (многие из них к этому способны), последняя будет определяться не метаболической теплопродукцией, а другими механизмами. Следовательно, понятия эктотермия и эндотермия отражают прежде всего природу источника тепла для нагрева тела. Единственный тип терморегуляции, на который способна большая часть истинных эктотермов, - поведенческая терморегуляция. Например, ящерица или змея могут греться на солнце, ориентируя тело так, чтобы получить максимальное количество энергии, до тех пор. пока температура тела не станет достаточной для нормального функционирования мышц. Обычно наиболее эффективным приемом терморегуляции у эктотермов является выбор в окружающей среде наиболее подходящего микроклимата.

К гетеротермным животным относят тех, которые могут изменять интенсивность собственной теплопродукции, но, как правило, не в состоянии поддерживать температуру тела в узких рамках. Их можно разделить на две группы — региональные и временные гетеротермы.

В группу временных гетеротермных видов входят многочисленные животные, температура тела которых подвержена сильным колебаниям во времени. Примерами служат многие виды летающих насекомых, питоны и некоторые рыбы. Температура тела этих животных может намного превысить температуру окружающей среды, что сопряжено с неизбежным выделением тепла при интенсивной мышечной деятельности. Некоторые насекомые в течение какого-то времени перед полетом "разминают" свои летательные мышцы, чтобы к моменту подъема в воздух разогреть их. Однопроходные, например Echidna, тоже являются временными гетеротермами (рис. 16-3).

Отдельные виды мелких млекопитающих и птиц, обладая механизмами тонкой регуляции температуры тела и, следовательно, являясь в основном гомойотeрмными животными, в то же время проявляют черты временных гетеротермов. Дело в том, что температура их тела подвергается суточным циклическим колебаниям, повышаясь, как и у эндотермных видов, в периоды физической активности и снижаясь во время отдыха. Подобная гибкость системы терморегуляции позволяет в условиях жаркого климата некоторым крупным животным, например верблюдам, поглощать большое количество тепла на протяжении дня и отдавать его в ночное, более прохладное время. Есть также совсем крошечные эндотермы, например колибри, которые для поддержания дневной интенсивности обмена должны часто питаться. Чтобы избежать истощения запасов энергии в ночной период, когда питаться нет возможности, они впадают в похожее на сон торпидное состояние, во время которого температура тела падает, приближаясь к окружающей. Даже некоторые крупные экдотермные животные впадают в долгую зимнюю спячку, сопровождаемую снижением температуры тела в целях экономии энергии (разд. 16.11.3).

Рис. 16-3.
Рис. 16-3.

Зависимость между температурой тела и температурой окружающей среды у ящерицы и различных млекопитающих. У однопроходных и сумчатых характер этой зависимости соответствует временной гетеротермии. (Marshall. Hughes. 1980.)

228

К региональным гетеротермам обычно относят полисилотермных животных, среди которых можно встретить отдельные виды крупных костистых рыб, способных поднимать температуру своих внутренних органов за счет мышечной деятельности. При этом температура их периферических тканей и конечностей, напротив, приближается к температуре окружающей среды. Примерами региональных гетеротермов служат серо-голубая акула, тунцы и многие виды летающих насекомых. Яркий пример региональной гетеротeрмии - мошонка некоторых млекопитающих, включая представителей семейства собачьих, крупный рогатый скот, а также человека. У этих видов семенники вынесены на поверхность тела, так что они находятся в условиях более низкой температуры. При низкой температуре воздуха мошонка укорачивается, при высокой — удлиняется. Такой механизм предохраняет семенники от перегрева, оказывающего вредное влияние на сперматогенез.

229


16.3. Измерение интенсивности энергетического обмена

Интенсивность основного обмена (ИОО) — стабильная скорость энергетического обмена млекопитающих и птиц, измеренная в условиях минимального экологического и физиологического стресса, после голодания, временно приостановившего процессы переваривания и всасывания пищи.

Поскольку температура тела пойкилотермов меняется в зависимости от температуры окружающей среды, а минимальная интенсивность обмена зависит от температуры тела животного, эквивалент ИОО необходимо измерять при контролируемой температуре организма. Таким эквивалентом служит интенсивность стандартного обмена (ИСО), которая отражает энергетический обмен голодного животного, находящегося в покое при заданной температуре тела. Интересно отметить, что ИСО у отдельных видов эктотермов зависит от предшествующих температурных условий. Данное явление обусловлено метаболической компенсацией, или тепловой акклимацией, о которой мы расскажем ниже. Как ИОО, так и ИСО обычно определяют на животных, находящихся в спокойном состоянии и в контролируемых (лабораторных) условиях. Подобные измерения энергетического обмена дают нам базальные величины, по которым можно сравнивать как различные виды животных, так и различные физиологические состояния внутри данного вида.

Хотя показатели ИОО и ИСО удобны для сравнения базальных (фоновых) уровней обмена у разных животных, они дают мало информации о метаболической стоимости обычной деятельности животных. Ведь условия, в которых исследователи проводят измерения ИОО и ИСО, сильно отличаются от естественных условий обитания. Величину, наилучшим образом описывающую характер обменных процессов животного в его естественном состоянии, называют интенсивностью активного обмена. Она отражает средний уровень использования энергии при обычной жизнедеятельности животного. Предельная величина интенсивности обмена, на которую способно животное, носит название факториального индикатора обмена, или индекса увеличения энергозатрат. Этот показатель определяется как отношение максимально возможный для данного организма интенсивности обмена к величине ИОО или ИСО, измеряемой в состоянии покоя при контролируемых условиях. Поэтому факториальный индикатор-величина безразмерная (например, 10!). Он показывает во сколько раз больше энергии способно затратить животное в состоянии активном по сравнению с состоянием покоя. У разных животных переход к активности приводит к увеличению интенсивности обмена обычно в 10-15 раз. Однако заметим, что поскольку длительная физиологическая активность животного обеспечивается аэробным обменом (см. разд. 3.7), метод определения индекса увеличения энергозатрат позволяет выявить возможности аэробного обмена организма без учета кратковременной активности за счет анаэробных процессов, приводящих к развитию кислородной задолженности (см. разд. 3.13).

Предельные значения интенсивности обмена были исследованы у рыб, плавающих в бассейне с проточной водой. Скорость движения рыб можно было повысить за счет увеличения скорости тока воды. Результаты показали, что степень активации метаболизма зависит от размеров тела животного. Например, у лосося отношение величины активного обмена к стандартному увеличивается от менее 5 при массе рыбы 5 г до более 16 у особей с массой 2,5 кг. У летающих насекомых, особенно среди тех видов, температура тела которых во время полета длительное время повышена, данный индекс увеличения энергозатрат может достигать 100. По-видимому, это наивысшая величина указанного отношения во всем животном царстве.

При исследовании уровней интенсивности обмена возникает ряд трудностей. Так, заметное влияние на эти показатели оказывает анаэробный обмен, сопровождаемый развитием кислородной задолженности (см. разд. 3.13), особенно во время кратковременных периодов физического напряжения (рис. 16-4). Его вклад в энергетический обмен может остаться незамеченным во время кратковременного обследования из-за возможной задержки аэробного распада продуктов анаэробного обмена. С учетом сказанного измерения метаболических возможностей организма лучше всего проводить в период длительной физиологической активности. Белые

229

Рис. 16-4.
Рис. 16-4.

После длительного периода интенсивной физической активности мышечные ткани, способные сокращаться в анаэробных условиях, могут создавать "кислородный долг", который возмещается спустя некоторое время за счет окисления молочной кислоты - анаэробного продукта, концентрация которого постепенно убывает. В результате описанных процессов интенсивность метаболизма после прекращения физической нагрузки остается повышенной, однако постепенно снижается. Первичный кислородный долг возникает из-за использования ранее синтезированных (во время физического покоя) высокоэнергетических фосфагенов. Восполнение запасов этих веществ входит в "оплату" кислородного долга.

мышцы некоторых видов позвоночных специально приспособлены к развитию кислородной задолженности, возникающей при анаэробном обмене, а следовательно, в наилучшей степени подходят для выполнения кратковременной интенсивной работы, Еще одна практическая проблема при проведении указанных измерении заключается в том, что контакт с животным и соответствующая мотивация его действий очень важны для достижения максимального физического напряжения.

230


16.3.1, Определение интенсивности обмена
по потреблению пищи и выведению конечных
продуктов

Интенсивность обмена в принципе можно определить по энергетическому балансу организма. Живые организмы подчинены закону сохранения и превращения энергии, первоначально открытому для неживых химических и физических систем. Следовательно, у животного, поддерживающего постоянный уровень энергии, мы могли бы определить интенсивность обмена, используя формулу:

Интенсивность обмена = Интенсивность
потребления энергии - Интенсивность потери энергии (в ед. времени)

Общее потребление энергии примерно соответствует содержанию химической энергии в съеденной пище за данный период времени. Потери энергии — это неиспользованная химическая энергия, ушедшая с фекалиями и мочой, выделяемыми организмом за тот же самый период. Содержание энергии в пище и шлаках можно определить путем измерения теплоты, образуемой при сжигании этих экскретов в калориметрической бомбе. Для этого изучаемый материал высушивают и помещают внутрь камеры сгорания, заключенной (в некоторых конструкциях) в водяную рубашку. С помощью кислорода исследуемое вещество сгорает до золы под действием собственной энергии. Выделенное тепло, улавливаемое водяной рубашкой, определяют по увеличению температуры заранее известного количества воды.

Однако не вся энергия, извлекаемая из пищи, пригодна для удовлетворения метаболических потребностей животного. Некоторая часть, зависящая от характера пищи, участвует в процессах ассимиляции. Поэтому, проводя измерения потребленной энергии, следует делать соответствующие поправки. Причинами ошибок измерений могут быть: 1) поступление энергии во время измерения из тканевых депо животного, 2) частичное разложение пищи, поступившей в организм, микроорганизмами кишечника. Таким образом, балансовый метод определения энергетического обмена не только является громоздким, но и включает различные переменные факторы, трудно поддающиеся контролю. В современных исследованиях энергетического обмена обычно применяют более прямые методы, о которых мы расскажем в следующем разделе.

230


16.3.2. Прямая калориметрия

Когда физическая работа не производится, и новые молекулы не синтезируются, вся химическая

230

энергия, выделяемая в организме животного, в конечном счете переходит в тепло. В соответствии с законом Гесса (1840) общая энергия, высвобождаемая при распаде "горючего" до конкретного набора конечных продуктов всегда будет одной и той же, независимо от промежуточных стадий или использованных путей обмена. Значит, интенсивность метаболизма можно достаточно точно определить, измеряя количество энергии, выделенной в виде тепла на протяжении заданного отрезка времени. Такие измерения производят в калориметре, а сам метод носит название прямой калориметрии. Животное помешают в камеру с надежной теплоизоляцией, О тепловых потерях животного судят по подъему температуры воды, используемой для поглощения тепла (масса этой воды известна). Самый первый и простейший калориметр был разработан в 1780-х годах Антуаном Лавуазье и Пьером Лапласом. В нем под действием тепла, испускаемого животным, таял специально уложенный вокруг камеры лед (рис. 16-5). Потерю тепла рассчитывали исходя из массы собранной талой воды и скрытой теплоты плавления льда. На рис. 16-6 показаны важнейшие элементы современного калориметра. Вода течет по медному змеевику, расположенному в измерительной камере. Общее количество тепла, теряемое исследуемым животным, равно количеству тепла, поглощенному водой, количеству тепла, затраченному

Рис. 16-5.
Рис. 16-5.

Калориметр Лавуазье, снабженный ледяной рубашкой. Теплопродукцию животного определяют на основе измерения количества талой воды. Для превращения в воду 1 кг льда необходимо 80 ккал тепла. (Kleiber. 1961.)

на испарение выдыхаемой с воздухом влаги, и влаги, выделяемой на поверхности тела, т. е. скрытой теплоте парообразования. Чтобы определить эту последнюю величину, надо знать массу водяных паров. Для этого воздух из камеры пропускают через концентрированную серную кислоту, которая поглощает влагу. При 20 С скрытая теплота парообразования составляет 0,585 ккал на каждый грамм испарившейся (а затем поглощенной серной кислотой) воды. Полученные результаты измерений обычно представляют в калориях или килокалориях в 1 час (дополнение 16-1).

Прямую калориметрию чаще всего использовали для изучения птиц и небольших млекопитающих с высокой интенсивностью обмена веществ. Для крупных животных и мелких животных с низкой интенсивностью метаболизма точность данного метода может оказаться недостаточной. Другой недостаток прямой калориметрии состоит в том, что условия, в которых проводятся измерения, влияют на поведение животного, а изменение поведения приводит и к изменению метаболизма. Хотя этот метод в принципе прост, на практике он оказывается громоздким.

231


16.3.3. Непрямая калориметрия

Непрямая калориметрия — метод, основанный на измерении параметров, связанных с высвобождением энергии, но отличных от теплопродукции. Обычно измеряют такие параметры, как потребление кислорода и выделение двуокиси углерода (моль·ч-1). Энергия молекулы питательных веществ становится доступной для организма животного после того, как эти молекулы или их производные подвергнутся окислению (см. гл. 3). При аэробном окислении количество продуцируемого тепла связано с объемом потребленного кислорода. Измерение обмена газов (О2 и СО2) при дыхании животных называется респирометрией. При использовании закрытой системы респирометрии у животного, заключенного в камеру, регистрируют поглощение кислорода и выделение СО2 (рис. 16-6). Потребление кислорода определяют по снижению его концентрации в воде, содержащейся в камере (серия анализов). Подобные измерения очень удобно делать с помощью кислородного атектрода и соответствующего измерительного прибора. О парциальном давлении растворенного в воде кислорода судят по сигналу, снимаемому с электрода. У животных с воздушным дыханием потребление кислорода можно определить в газовой фазе с помощью масс-спектрометра или электрохимического элемента. Двуокись углерода обычно измеряют методом инфракрасной спектроскопии. С помощью аналитических методов гидродинамики регистрируют концентрации тазов на входе в камеру и на выходе из нее, и полученная разница в концентрациях газов

231

Рис. 16-6.
Рис. 16-6.

Респираторный калориметр Этуотера - Розы. Животное помещено в изолированную камеру, в которой поддерживается постоянная температура. Теплопродукцию животного определяют по количеству тепла, поглощенного охлаждающей водой (верхняя часть рисунка). Буквой Т обозначены термометры. По поглощению О2 и выделению СO2 измеряют величину дыхательного обмена. (Kleiber, 1961.)

используется для расчета дыхательного газообмена. Для исследования животных применяется также открытая система респирометрии с дыхательной маской. Последний метод особенно пригоден при изучении летающих животных в аэродинамической трубе, когда измерение разности концентрации О2 и СО2 во входном и выходном потоке воздуха оказывается неточным.

Определение интенсивности энергетического обмена по потреблению кислорода основано на двух важных допущениях. Первое из них-аэробный характер химических реакций. Это допущение обычно справедливо для большинства животных, находящихся в покое, так как в данных условиях вклад анаэробных реакций относительно невелик. Он резко возрастает во время интенсивной физической нагрузки. Анаэробный обмен играет очень большую роль у животных, обитающих в обедненной кислородом среде, например кишечных паразитов и беспозвоночных, живущих глубоко в иле на дне озер. У таких животных измеренная величина потребления кислорода была бы, конечно, ненадежным показателем интенсивности обмена. Второе допущение состоит в том, что количество продуцируемого тепла (т.е. высвобождаемой энергии) при потреблении данного объема кислорода постоянно и не зависит от вида метаболического субстрата. Это допущение не совсем справедливо. При окислении одним литром О2 такого субстрата как углеводы выделяется больше тепла, чем при окислении жиров или белков. Однако ошибка, вызванная подобным допущением, не превышает примерно 10%. К

232

сожалению, как правило, трудно определить с достаточной точностью природу окисляемого субстрата и внести соответствующие поправки в величину теплотворного эффекта.

233


16.3.4. Дыхательный коэффициент

Чтобы сопоставить количество кислорода, потребляемого для окисления питательных веществ с эквивалентной величиной теплопродукции, мы должны знать относительное количество окисленных углерода и водорода. Однако определить число окисленных атомов последнего элемента трудно, потому что вода, образующаяся при окислении атомов водорода, содержащихся в молекулах компонентов пищи, смешиваясь с водой из других источников, удаляется из организма в составе мочи, а также испаряется с разных поверхностей тела, причем с различной скоростью (эта скорость определяется независимыми от рассматриваемого аспекта факторами, такими как осмотическое давление). Более удобно измерять наряду с потреблением О2 количество углерода, превращенного в СО2, о чем говорилось ранее. Отношение объема выделенной двуокиси углерода к объему поглощенного кислорода за данный промежуток времени называют дыхательным коэффицентом (ДК):

В стационарном состоянии при нахождении животного в покое величина ДК отражает тип питательных веществ (углеводы, жиры, белки), служащих субстратами катаболических реакций, по соотношению углерода и водорода в этих молекулах (табл. 16-1). Ниже показано, как рассчитать ДК для основных типов питательных веществ исходя из химических уравнений реакций окисления.

Таблица 16-1. Теплопродукция и дыхательный коэффициент для трех основных типов питательных веществ

16.3.4.1. Углеводы

Общая химическая формула углеводов имеет вил (СН20)n. При полном окислении углевода вдыхаемый кислород используется, в сущности, только на окисление атомов углерода с образованием СО2. Полное окисление одного моля углеводов дает n молей Н2О и столько же СО2. При этом потребляется л молей О2. Следовательно, ДК для окисления углеводов равен 1. Катаболизм, например, глюкозы можно в общем виде записать так:

16.3.4.2. Жиры

Типичный расчет ДК при окислении жира (три-пальмитина) выглядит следующим образом:

Поскольку жиры содержат углерод, водород и кислород в разных соотношениях, они несколько различаются и по значению ДК.

Зависимость между калорическим эквивалентом 1 л поглощенного О2 и процентным содержанием углеводов в окисляемой массе показана на рис. 16-7. По мере снижения процентного содержания жира от 100 до 0% и замещения его углеводом ДК растет от 0,7 до 1,0 а калорический эквивалент 1 л кислорода — от 4,7 до 5,0 ккал.

Рис. 16-7.
Рис. 16-7.

Зависимость между дыхательным коэффициентом и калорическим эквивалентом кислорода. (Hardy, 1972.)

233

16.3.4.3. Белки

Определение типичного значения ДК для белков представляет особую трудность, потому что в процессе окислительного метаболизма белки расщепляются не полностью. Какое-то количество углерода и кислорода из соответствующих остатков аминокислот сохраняет связь с азотом и в составе мочи и фекалий выводится из организма как азотистые шлаки. У млекопитающих конечным продуктом экскреции является мочевина, (NH2)2CO, а у птиц в основном мочевая кислота, C5H4O2. Следовательно, чтобы определить ДК, необходимо знать количество белка, поступившего с пищей, а также количество и вид экскретированных азотистых шлаков. Для окисления углерода и водорода во время катаболизма белка и образования 77,5 объeмoв СО2 необходимо 96,7 объемов О2. При этом ДК равен 0,80. Анализируя ДК, как правило, делают следующие допущения: 1) единственными веществами, участвующими в обмене, являются углеводы, жиры и белки, 2) образовавшиеся в ходе метаболического расщепления вещества не вступают в реакции синтеза, 3) количество выдыхаемой за данный период времени двуокиси углерода равно количеству СО2, продуцируемой тканями за тот же период времени. Указанные допущения не совсем надежны, поэтому к значениями ДК, полученным в условиях нахождения животного в состоянии покоя и голода (постабсорбтивный период), следует относиться с осторожностью. Считают, что в этих условиях утилизация белка незначительна, и используются почти исключительно углеводы и жиры. Из таблицы 16-1 видно, что при окислении 1 г смеси углеводов выделяется 4,1 ккал тепла; если для окисления углеводов затрачивается 1 л О2, то количество выделенного тепла составляет 5,05 ккал. Для жиров указанная величина равна 4,75 ккал, для белков (при расщеплении до мочевины) — 4,46 ккал. У голодающего животного, находящегося в аэробных условиях, метаболическому расщеплению подвергаются, по-видимому, углеводы и жиры. Выделение тепла при этом составляет 4,75-5,05 ккал/л О2 в зависимости от процентного соотношения между данными субстратами.

234


16.3.5. Специфическое динамическое действие пищи

Процессы пищеварения и усвоения пищи сопровождаются заметным увеличением энергетического обмена. Примерно через час после приема пищи интенсивность обменных процессов возрастает, достигая своего максимума спустя 3 ч, а затем на протяжении нескольких часов (у птиц и млекопитающих) или нескольких суток (у низших позвоночных) остается выше уровня основного обмена. Следовательно, после приема пищи потребление кислорода и теплопродукция у животного увеличиваются независимо от влияния других видов физиологической активности. В 1885 г. Макс Рубнер сообщил, что наблюдаемое усиление теплопродукции зависит от вида питательных веществ. Он же дал этому явлению довольно громоздкое название специфическое динамическое действие пищи. Механизм явления полностью не изучен, но, по-видимому, работа, затрачиваемая на пищеварение (и сопутствующее ей увеличение метаболизма в тканях желудочно-кишечного тракта) лишь в малой степени определяет активацию обмена веществ. Более правдоподобное объяснение этой активации, возможно, состоит в том, что некоторые органы, например печень, затрачивают дополнительную энергию для обработки продуктов пищеварения перед тем как последние вступают в циклы метаболических превращений. Часть этой дополнительной энергии теряется в виде тепла. Углеводы и жиры, поступающие в организм с пищей, повышают интенсивность обмена на 5-10%, белки-на 25-30%. В связи с изложенным есть определенный смысл проводить измерения основного обмена в постабсорбтивный период (натощак), чтобы свести к минимуму влияние специфического динамического действия пищи.

234


16.3.6. Запасание энергии

Большинство животных не способно поддерживать постоянное равновесие между потреблением пищи и расходом энергии. Дело в том, что они не могут потреблять пишу непрерывно, как это происходит в отношении затрат метаболической энергии. Количество поступившей в организм пищи превышает то ее количество, которое необходимо для удовлетворения сиюминутных потребностей животного в энергии. Избыток поступивших питательных веществ откладывается в тканях главным образом в виде жиров и углеводов и используется по мере надобности в дальнейшем. Белок нельзя считать идеальным веществом в качестве запасного источника энергии, потому что азотсодержащие вещества в организме относительно дефицитны и, как правило, выступают лимитирующим фактором роста и плодовитости особи. Было бы расточительным связывать столь ценное вещество, как азот, в энергетических депо организма. Наиболее подходящим для запасания энергии веществом является жир. Окисляясь, он дает 9,56 ккал·г-1, т.е. почти в 2 раза больше, чем 1 г углеводов или белков. Это свойство жира очень важно для таких живых существ, как перелетные птицы, у которых снижение до минимума веса тела и объема энергетических депо имеет особое значение. Что касается углеводов, то у них не только ниже выход энергии на 1 г массы по сравнению

234

с жирами, но к тому же они запасаются в громоздкой гидратированной форме (на каждый грамм углевода приходится 4-5 г воды). И тем не менее некоторые углеводы играют важную роль в создании энергетических депо в организме. Так, гликоген — разветвленный, крахмалоподобный углеводный полимер - откладывается в виде гранул в волокнах скелетных мышц и гепатоцитах у позвоночных. Во время интенсивной физической работы мышечный гликоген в результате окисления в клетках превращается в глюкозу. Гликоген печени используется для поддержания в крови соответствующей концентрации глюкозы. При расщеплении гликогена сразу образуется глюкозо-6-фосфат, и таким образом процесс образования топлива для энергетического обмена протекает гораздо проще, чем при расщеплении жиров.

235


16.4. Размеры тела и интенсивность обмена

Размеры тела являются важной физической характеристикой животного. Увеличение размеров тела не всегда приводит к простым и пропорциональным изменениям остальных характеристик. Например, удвоение длины тела наземного животного при сохранении прежних соотношений отдельных его частей будет сопровождаться 4-кратным увеличением поверхности и 8-кратным увеличением массы тела. При этом сразу обнаружатся определенные функционально-анатомические и физиологические сдвиги. Можно провести мысленный эксперимент, представив себе мышь размером со слона с сохранением ее прежних (мышиных) пропорций тела. Ясно, что у такой воображаемой мыши эти пропорции были бы иными, чем у слона. Ее относительно тонкие ноги, по-видимому, сломались бы под тяжестью огромной массы туловища. В конечном счете при каждом удвоении длины тела воображаемой мыши ее масса увеличивалась бы в 8 раз (длина в кубе), тогда как площадь поперечного сечения ноги — только в 4 раза (длина в квадрате). С подобными эффектами, вызванными увеличением размеров тела, приходится сталкиваться в ярко выраженной форме при изучении многих аспектов физиологии, в частности интенсивности обмена. Возьмем, к примеру, дыхательные потребности погруженной в воду куторы (крошечное млекопитающее) и сравним их с потребностями у погруженного кита. Хотя и киты, и куторы - ныряющие животные, первые, задерживая дыхание, могут оставаться под водой гораздо дольше, чем вторые. Из этого наблюдения вытекает общий принцип, согласно которому у мелких животных частота дыхания должна быть выше, чем у крупных. Действительно, существует обратная зависимость между скоростью потребления О2 на 1 г массы тела и общей массой животного.

Поэтому млекопитающее с массой тела 100 г будет потреблять кислорода (на 1 г массы в единицу времени) на 10% от величины потребления кислорода млекопитающим с массой тела 1000 г. а гораздо больше. Отсутствие пропорциональной зависимости между величиной интенсивности основного обмена и массой тела млекопитающего (от очень маленьких до очень больших животных) демонстрируется хорошо известной кривой "от мыши до слона" (табл. 16-2, рис. 16-8, а). Данная зависимость справедлива и для других классов позвоночных. Таким образом, было установлено, что интенсивность обмена представляет степенную функцию от массы тела и описывается простой формулой:

η = aMb, (16-2)

где η - интенсивность основного или стандартного обменов, М - масса тела, а - коэффициент пропорциональности, который неодинаков у разных видов, b - эмпирически определенная экспонента, выражающая степень изменения η в зависимости от массы тела.

Удельная интенсивность обмена (η/М) - интенсивность обмена, соотнесенная на единицу массы ткани (млО2/кг·ч). Ее можно определить, разделив обе части уравнения 16-2 на М:

Данная зависимость показана на рис. 16-8, Б цветной линией. Для преобразования графиков зависимостей в прямые линии используем

Таблица 16-2. Потребление кислорода млекопитающими разной величины

235

логарифмическую форму уравнений 16-2 в 16-3. Тогда уравнение 16-2 примет вид

а уравнение 16-3

Обе логарифмические зависимости показаны на рис. 16-8, В. Важная идея, выраженная этими гипотетическими графиками и развитая в последующем изложении материала, видна при сравнении общей (черные линии) и удельной (цветные линии) интенсивности обмена животных. Общая интенсивность обмена, по-видимому, растет с увеличением массы тела, тогда как удельная (отнесенная к единице массы тканей) — уменьшается. Это показано на кривой "от мыши до слона" (рис. 16-8, А).

Рис. 16-8.
Рис. 16-8.

Зависимость между массой тела (М) млекопитающих и интенсивностью обмена (η\) в состоянии покоя. А. Кривая "мышь-слон". Интенсивность обмена выраженная как потребление O2 на единицу массы, показана в зависимости от массы тела животного. Обратите внимание, что масса тела дана в логарифмической шкале (Schmidt-Nielsen. 1975). Б. Обобщенные зависимости между массой тела и общей (черная кривая) или удельной (цветная кривая) интенсивностью обмена. В. То же самое, что на рис. Б, но в логарифмических координатах. При М = 1 кг ветчины η и log r) совпадают (см. рис. Б и В}. Величина η при М = 1 кг равна константе а

Для большинства видов позвоночных экспонента b близка по значению к 0,75. Это справедливо и в отношении беспозвоночных и даже многих одноклеточных животных (рис. 16-9). Экспоненциальная зависимость между размерами тела и интенсивностью обмена животного привлекла внимание физиологов сразу после того, как она была установлена (более 100 лет назад), побудив ученых к усердным поискам рационального "объяснения" ее логарифмического характера. Первым достойным внимания объяснением стало правило поверхности, предложенное Максом Рубнером в 1883 г. Согласно его рассуждениям, интенсивность обмена у эндотермных животных должна быть пропорциональна величине поверхности тела, потому что скорость теплопередачи между двумя компартментами (т.е. теплым телом животного и холодной окружающей средой) пропорциональна при прочих равных условиях величине площади их взаимного контакта (дополнение 16-2). Величина поверхности тела, имеющего заданную плотность и изометрическую форму (т. е. с неизменными пропорциями), равна величине массы тела, возведенной в степень 2/3 или 0,67. Дело в том, что при увеличении линейных размеров тела его масса возрастает в кубе, а площадь — только в квадрате. Как мы уже указывали, подобная

236

Рис. 16-9.
Рис. 16-9.

Минимальные величины интенсивности обмена у одноклеточных организмов, пойкилотермов и гомойотермов связаны с массой тела примерно одинаковой степенной зависимостью. Наклон всех сплошных линий соответствует показателю степени, равному 0.75. Вертикальные координаты каждой группы точек на графике зависят от коэффициента а в уравнении 16-2. (Hemmingsen. 1969.)

зависимость справедлива для целого ряда животных с различной массой только тогда, когда пропорции их тела остаются постоянными. Данное условие обычно подходит только к взрослым особям разного размера, но в рамках какого-то одного вида. В этом случае у животных прослеживается тенденция к соблюдению принципа изометрии, т.е. пропорциональности формы тела, независимо от размера. Безусловно, в этом случае величина поверхности тела будет равна его массе, возведенной в степень 0,67. Однако изометрия отсутствует у особей неодинакового размера, принадлежащих к родственным, но все же различным видам. Такие животные подчиняются принципу аллометрии, т. е. систематическим изменениям пропорций тела, происходящим с увеличением его размера внутри вида в целом. Пример аллометрии мы уже приводили ранее, когда сравнивали пропорции тела слона и мыши. Поэтому при сравнении зависимостей между поверхностью и массой тела различных видов млекопитающих от мыши до слона было выявлено, что величина поверхности тела животного пропорциональна его массе, возведенной в степень 0,63 (рис. 16-10).

Правило поверхности Рубнера на протяжении ряда лет неоднократно подтверждалось за счет многочисленных данных о приблизительной пропорциональности у гомойотермных организмов интенсивности обмена и площади тела. Особенно высокую

Рис. 16-10.
Рис. 16-10.

Зависимость площади поверхности тела у разных млекопитающих (от мыши до слона) от массы тела. Наклон линии зависимости соответствует показателю степени 0.63. а не прогнозируемому на основе представления об изометрических (пропорциональных) масштабных соотношениях показателю степени 0.67 (McMahon, 1973). Аллометрические (непропорциональные) масштабные соотношения возникают из-за того, что с увеличением размера животных данного вида у них становятся относительно более массивными кости, мышцы и др. части тела. Поэтому у крупных животных площадь поверхности тела относительно меньше, чем следовало бы ожидать, исходя из изометрии масштабных соотношений. Здесь можно вспомнить об относительных пропорциях в частях тела мыши и слoна.

237

Рис. 16-11.
Рис. 16-11.

Зависимость интенсивности основного обмена от массы тела. А. Интенсивность основного обмена в зависимости от массы тела у особей одного вида, но разных размеров (морских свинок). Наклон линии графика говорит о том. что у животных с изометрическими масштабными соотношениями ИОО пропорциональна массе тела, возведенной в степень 0.67 (Wilkie, 1977). Б. Интенсивность основного обмена в зависимости от массы тела у разных видов животных. Черная линия имеет наклон, соответствующий показателю степени, равному 0,75 (Kleiber 1932). Цветная линия имеет наклон, соответствующий показателю степени 0,63. который прогнозируется в соответствии с правилом поверхности. Расхождение между величинами показателя степени статистически достоверно и указывает на отсутствие у млекопитающих корреляции между интенсивностью обмена и площадью поверхности тела.

корреляцию наблюдали при сравнении интенсивности обмена у взрослых морских свинок (все животные одного вида). В данном случае интенсивность обмена оказалась пропорциональной массе тела, возведенной в степень 0,67 (рис. 16-11, А), или, учитывая изометрию формы, пропорциональной величине поверхности тела отдельных животных. Напомним, что изометрия, а следовательно, и показатель степени 0,67, связывающий между собой величину поверхности и массу тела, характерны для взрослых особей, принадлежащих к одному виду.

Различия в удельной интенсивности обмена между крупными и мелкими представителями гомойотермных организмов на самом деле могут представлять результат адаптации мелких животных к ускоренной потере тепла организмом. Быстрая потеря тепла мелкими животными обусловлена высоким отношением у них поверхности тела к его массе. Однако при всей логической привлекательности правила поверхности некоторые противоречивые данные порождают ряд серьезных вопросов. Во-первых, когда интенсивность обмена отдельных особей различных видов млекопитающих сопоставляют с массой тела, экспонента, связывающая зги показатели между собой, оказывается примерно равной 0,75 (рис. 16-11, Б). Впервые величину данного показателя степени, который определяет соотношение между интенсивностью метаболизма и массой тела, установил Макс Клейбер (1932). Это соотношение очень часто называют законом Клейбера. Показатель степени (экспонента), равный 0,75, значительно превышает величину, которую следовало ожидать исходя из правила поверхности. Напомним, что у разных видов млекопитающих поверхность тела отдельных особей пропорциональна их массе, возведенной в степень 0,63 (рис. 16-10). Разница между экспонентами 0,63 и 0,75 статистически достоверна (рис. 16-11, Б). Следовательно, при сравнении разных видов животных становится ясно, что различия в интенсивности обмена не согласуются с различиями в величине поверхности тела.

Второе важное возражение против правила поверхности (т.е. против того, что различия в интенсивности обмена являются следствием неодинаковой скорости теплопотерь через поверхность тела) вытекает из известного факта, согласно которому эктотермные организмы имеют почти то же самое отношение интенсивности обмена к массе тела, как и эндотермные (рис. 16-9). Убедительно объяснить, почему интенсивность обмена эктотермного животного должна быть функционально связанной с поверхностью тела через теплопотери, пока не удается. Ведь для нагрева эктотермного организма выше температуры окружающей среды затрачивается относительно немного энергии или она не затрачивается совсем, потому что эти организмы находятся в температурном равновесии с внешней средой, и результирующий поток через поверхность их тела отсутствует.

В любом случае интенсивность обмена в 1 г ткани мелкого животного выше, чем у более крупного, и это справедливо в отношении как

238

Рис. 16-12.
Рис. 16-12.

Сравнение плотности митохондрий и активности цитохромоксидазы у зидотермных и эктотермных животных одинакового размера. Величины нормализованы по размерам мыши. Соответствующие величины у ящерицы того же размера составляют от 1/4 до 1/3 от таковых у мыши. (Else, Hulbert. 1981.)

эндотермных, так и эктотермных видов. Различия в интенсивности обмена у животных неодинакового размера коррелируют с числом митохондрий на единицу объема ткани. У мелких млекопитающих в данном объеме ткани содержится большее количество митохондрий и митохондриальных ферментов, чем у крупных млекопитающих (рис. 16-12). Эта корреляция не вызывает удивления, поскольку митохондрии служат местом в клетке, где идет процесс окислительного дыхания. Однако мы еще не выяснили, каким образом удельная интенсивность обмена функционально связана с размером тела.

Вопрос о том, почему у крупных животных интенсивность обмена ниже, чем у мелких, а также какие функциональные причины привели к существованию аллометрической зависимости между интенсивностью обмена (а также другими параметрами) и размером тела рассмотрены в интересной книге Мак-Магона и Боннера (McMahon, Bonner, 1983). Авторы указывают, что площадь поперечного сечения тела (и в особенности его частей) в большей мере, чем величина поверхности тела животного, отражает зависимость между интенсивностью обмена и массой тела. Дело в том, что площадь поперечного сечения любой части тела у ряда видов животных все больших и больших размеров будет пропорциональна величине массы тела, возведенной в степень 0,75, в соответствии с принципом аллометрии, по которому нога слона должна быть в пропорциональном отношении толще, чем нога мыши. Напомним, что у разнообразных видов животных интенсивность обмена находится в такой же экспоненциальной зависимости (экспонента равна 0,75) от массы тела (рис. 16-9 и 16-11, Б). Возможно, интенсивность обмена животного и площадь поперечного сечения его тела были генетически заложены такими в результате давления естественного отбора (т.е. эволюции) независимо друг от друга, чтобы иметь оптимальное значение по отношению к размерам животного с точки зрения адаптации.

239


16.5. Влияние температуры на организм животного

16.5.1. Зависимость интенсивности обмена от температуры

Скорость ферментативных реакций сильно зависит от температуры (см. разд. 3.4). Поэтому обменные процессы в тканях и в конечном счете жизнь организма зависят от поддержания температуры внутренней среды на соответствующем уровне. Зависимость химической реакции от температуры описывается уравнением Аррениуса:

где k-константа скорости реакции, А'- константа, связанная с частотой столкновения молекул, Eg-энергия активации, е-основание натуральных логарифмов, равное 2,72. При изучении влияния температуры на скорость реакции полезно путем сравнения этой скорости при двух разных температурах определить температурный коэффициент. Разница температур, равная 10 °С, стала стандартным диапазоном, по которому определяют температурную чувствительность функции биологических систем. В этом случае температурный коэффициент, обозначаемый Q10, рассчитывают из уравнения Вант-Гоффа:

где k1, k2 — константы скорости реакции при температуре t1, и t2 соответственно. Для изложения нашего материала более подходящей будет следующая форма уравнения Вант-Гоффа:

где η1 и η2 — интенсивность обмена при температуре t1, и t2 соответственно. Для разностей температур, составляющих ровно 10 °С, уравнение упрощается:

где ηt — интенсивность обмена при низкой температуре, а η(t + 10) при более высокой.

239

Рис. 16-13.
Рис. 16-13.

Потребление кислорода эктотермным животным — гусеницей медведицы (ночной бабочки) — при различных температурах. А. Прямоугольные координаты. Б. Полулогарифмические координаты. Безразмерные ординаты, показанные справа в цвете, относятся к уравнениям 16-10 и 16-11. Константа k получена путем экстраполяции интенсивности обмена для температуры тела, равной нулю, и является коэффициентом пропорциональности в уравнениях 16-10 и 16-11. (Schoiander et al.. 1953.)

Следует отметить, что величина Q10 не имеет теоретического обоснования и является полностью эмпирическим показателем. Более того, для конкретной ферментативной реакции величина Q10 будет неодинаковой для различных температурных диапазонов. Поэтому, когда мы приводим значение Q10, важно при этом указывать диапазон температур (т.е. t2 и t2), в котором проводилось определение. Как правило, величина Q10 в химических реакциях равна примерно 2-3, тогда как чисто физические процессы, например диффузия, имеют более низкую температурную чувствительность (Q10 ближе к единице).

Температура водной среды обычно лежит в диапазоне от - 2 до 40 °С, в котором белки не разрушаются, а ферментативные реакции могут протекать в оптимальном режиме. Поэтому для водных эктотермных животных температура воды не представляет в большинстве случаев серьезной проблемы. Другое дело наземные эктотeрмные организмы. Им приходится выдерживать температуру окружающей среды, которая может достигать таких крайних значений, как - 65 и + 70 °С.

По мере роста температуры интенсивность обмена животного увеличивается экспоненциально. Эта зависимость, изображенная на рис. 16-13, А, описывается следующим уравнением:

где η/М — удельная интенсивность обмена (ккал/ /кг·ч), k и b1 - постоянные, t - температура.

Чтобы получить прямолинейный график, преобразуем, как и прежде, данную зависимость в логарифмическую. Тогда уравнение 16-10 примет следующий вид:

В приведенной формуле коэффициент b1, определяет наклон прямой, или, другими словами, скорость приращения log
η
M
на каждый градус (рис. 16-13, Б).

Интересно, что хотя у большинства эктотермных животных интенсивность обмена возрастает с увеличением температуры тела (2-3-кратное возрастание на каждые 10 °С повышения температуры окружающей среды), у некоторых из них (у части пойкилотермов) эта интенсивность почти не зависит от температуры. Так, температурный коэффициент интенсивности обмена (Q10) У отдельных видов литоральных беспозвоночных, испытывающих на себе большие колебания температуры окружающей водной среды из-за отливов и приливов, примерно равен 1,0. Это означает, что при изменении окружающей температуры даже на 20 °С интенсивность обмена остается неизменной. По-видимому, ферментные системы данных животных работают оптимально в крайне широком температурном

240

диапазоне, что, вероятно, достигается последовательным вовлечением в действие ферментов, участвующих в реакции. Другими словами, снижение скорости протекания одной стадии в цепи реакций "компенсируется" повышением скорости другой.

241


16.5.2. Тепловая акклимация

У многих видов в ответ на естественное тепловое или холодовое воздействие окружающей среды происходят компенсаторные (физиологические или морфологические) изменения, которые помогают животным преодолеть стресс. Так, у эктотермных организмов, неспособных избежать холода в зимнее время (например, у костистых рыб - обитателей прудов), постепенно, на протяжении нескольких недель, развивается целая совокупность компенсаторно-биохимических механизмов адаптации к низкой температуре. Общие изменения, происходящие в организме животного в ответ на действие факторов природной среды, называют акклиматизацией. Здесь мы ограничимся более узким понятием - акклимацией, которая означает одно или несколько определенных физиологических изменений, происходящих в организме за время лабораторного эксперимента в ответ на колебания какого-нибудь одного фактора окружающей среды, например температуры.

Понятие акклимации уместно как в отношении целого организма, так и для отдельных тканей. Например, во время проведения температурного теста выяснили, что мышцы лягушки зимой и летом отличаются по сократительным свойствам. Аналогичным образом, проводимость нерва в условиях низкой температуры сохраняется у рыб, акклимированных к холоду, и отсутствует (при той же температуре) у рыб, акклимированных к теплу. Но как возникают эти изменения при акклимации организма в разных температурных условиях? Логично предположить об участии в данном процессе ферментативных реакций. На рис. 16-14 видно, что графики зависимости потребления кислорода от температуры окружающей среды у лягушек, акклимированных при температуре 5 и 25 С, имеют неодинаковые наклоны. Словом, результирующие процессы дыхания у двух акклимированных групп животных обладают разными коэффициентами Q10. Это свидетельствует об изменении температурной чувствительности дыхательных ферментов при разной температуре окружающей среды. Подобное явление объясняется либо изменением молекулярной структуры одного или нескольких ферментов, либо какими-то иными причинами, влияющими на ферментативную активность.

Однако встречается и такая акклимация, когда тепловая компенсация, по-видимому, обусловлена просто изменением количества фермента. Об этом

Рис. 16-14.
Рис. 16-14.

Зависимость потребления кислорода лягушками, акклимированными при 5° и 25 °C. от температуры окружающей среды. (Rieck et al.. 1960.)

говорят результаты исследований, в которых графики зависимости интенсивности обмена от температуры окружающей среды смещены относительно друг друга без изменения наклона самих линий (рис. 16-15). Поскольку коэффициент Q10 в данном случае остается неизменным, а интенсивность обмена у акклимированых к холоду животных при любой температуре выше, чем у неакклимированных, можно предположить, что акклимация приводит к росту числа молекул ферментов без изменения их кинетики.

241


16.6. Понятия, касающиеся содержания тепла в организме и температуры тела

Температура животного, будь оно экто- или эндотермным, зависит от количества тепла (в калориях), содержащегося в единице массы ткани (дополнение

Рис. 16-15.
Рис. 16-15.

Зависимость логарифма интенсивности обмена от температурных условий проведения теста у лиц. аккльтированных к теплу или холоду (условные графики). Одинаковый наклон обеих линий указывает на идентичность коэффициента Q10.

241

Рис. 16-16.
Рис. 16-16.

Пути передачи тепла между организмом животного и окружающей средой. (Porter, Gates, 1969, с изменениями.)

16-1). Так как ткани состоят преимущественно из воды, то их теплоемкость при температуре от 0 до 40 °С равна примерно 1 кал/°С·r. Из этого следует, что чем крупнее животное, тем большее количество тепла содержит его тело при данной температуре. Скорость изменения содержания тепла в организме зависит от: 1) скорости теплопродукции, обусловленной обменными процессами, 2) скорости теплонакопления, 3) скорости тепловых потерь в окружающую среду (рис. 16-16). Поэтому мы можем утверждать, что

Содержание тепла в организме = = Теплопродукция + Теплонакопление - - Теплопотери

или

Теплосодержание организма = = Теплопродукция + Теплопередача.

Таким образом, теплосодержание, а вместе с ним и температура тела животного, могут регулироваться путем изменений скорости теплопродукции и теплообмена (теплонакопление минус теплопотeри), как это описал Блай (Bligh, 1973).

242


16.6.1. Теплопродукция

Процессы, которые влияют на скорость теплопродукции организма, можно подразделить на следующие группы: 1) поведенческие механизмы, например обычные физические упражнения, 2) вегетативные механизмы, например ускорение обмена энергетических депо, 3) адаптивные механизмы, или акклиматизация. Последняя группа процессов более инерционна в повышении уровня основного обмена, чем первые две.

242


16.6.2. Теплопередача

Скорость теплопередачи (в ккал·ч-1) из тела животного или, напротив, вовнутрь, определяют следующие три фактора.

1. Величина поверхности тела. Как мы уже говорили, величина поверхности тела животного, приходящаяся на 1 г ткани, "уменьшается по мере роста массы тела. Из данного положения следует, что мелкие животные будут иметь высокий тепловой поток на единицу массы тела.

2. Разность температур (Тoc - Тt). Чем ближе температура тела животного (7J) к температуре окружающей среды (7^), тем меньше тепловой поток во внешнюю среду или, наоборот, к телу животного.

3. Удельная теплопроводность поверхности животного. Поверхностные ткани пойкилотермных животных обладают высокой теплопроводностью, поэтому температура тела животного близка к температуре окружающей среды. Исключение бывает в тех случаях, когда животное греется на солнце, и температура тела повышается. В ходе эволюции у гомойотермных животных развились такие приспособления как перья, шерстяной покров или подкожный жир, которые снижают теплопроводность

242

поверхностных тканей тела. Подобного рода теплоизоляция словно "растягивает" перепад температуры между сердцевиной тела животного и окружающей средой на расстояние в несколько миллиметров или сантиметров, в результате чего температурный градиент (изменение температуры на единицу расстояния) становится менее крутым, и таким образом ослабевает тепловой поток. Способность меха и перьев захватывать и удерживать воздух, который имеет очень низкую теплопроводность, играет важную роль в дополнительном ослаблении скорости передачи тепла.

Скорость передачи тепла пропорциональна каждому из перечисленных факторов. Усиление действия любого из них увеличивает тепловой поток в направлении, соответствующем температурному градиенту.

Среди механизмов, используемых животными для регуляции теплообмена между своим телом и сгружающей средой, отметим следующие.

1. Поведенческая терморегуляция. Суть ее состоит в том, что животное ищет место, в котором температура среды близка к оптимальной. Например, суслик в пустыне в жаркий полдень прячется в своей норе, а ящерица специально разогревается на солнце. Животные могут также регулировать величину поверхности тела, участвующую в теплообмене, путем изменения позы.

2. Вегетативная терморегуляция. Она заключается в изменении кожного кровотока у позвоночных животных, что влияет на температурный градиент, а следовательно, и на тепловой поток в покровных тканях (рис. 16-17). Сокращение пилоэректильных мышц приводит к вспушиванию шерстяного покрова или перьев, а это в свою очередь определяет эффективность теплоизоляции (рис. 16-18, А). Выделение пота или слюны (во время тепловой одышки) вызывает охлаждение в связи с испарением жидкости.

3. Адаптивная терморегуляция. Этот вид регуляции представляет собой стойкие изменения степени изоляции шерстяного покрова или подкожного жира, которые, возможно, опосредованы действием гормонов. Кроме того, к адаптивной терморегуляции относятся стойкие изменения способности к вегетативному контролю испарительной теплоотдачи во время потоотделения.

243


16.7. Температурные отношения между эктотермными животными и окружающей средой

16.7.1. Эктотермы в условиях холода

Поскольку температура тела многих эктотермных организмов зависит в большой степени от температуры окружающей среды, возникает угроза замерзания у тех видов, которые живут в условиях температуры ниже нуля. Известно, что ни одно животное не переносит полного замерзания воды, содержащейся в его тканях. Образование кристаллов льда внутри клетки обычно оказывается роковым для организма, потому что эти кристаллы, увеличиваясь в размере по мере своего роста, разрывают мембраны и разрушают клетки. У некоторых животных

Рис. 16-17.
Рис. 16-17.

Роль кожного кровотока в регуляции теплопроводности поверхностных тканей организма. Сосудодвигательный контроль периферических артериол обеспечивает либо подачу артериальной крови в кожу, либо ее шунтирование. В ответ на низкую температуру внешней среды кровь шунтируется и к поверхности эндотермного животного почти не доходит. При высокой температуре окружающей среды кровь направляется в кожу, где она достигает температурного равновесия с окружающей средой. У эктотермных животных кожный кровоток часто усиливается для более энергичного поглощения тепла из внешней среды.

243

Рис. 16-18.
Рис. 16-18.

Сравнение шерстного (мехового) покрова и подкожного слоя жира как средств теплоизоляции те.ш. А. Шерсть находится с наружной стороны кожи и лишена кровоснабжения, поэтому ее теплоизоляционные свойства могут быстро изменяться только при вздыбливании или, наоборот, уплощении шерстяного покрова, опосредованных пиломоторной реакцией. Б. Подкожный жир расположен с внутренней стороны кожи и имеет кровоснабжение. Теплоизоляционная способность покровных тканей может регулироваться путем шунтирования крови в результате сосудодвигательной реакции. В зависимости от реакции артериальная кровь либо поступает в подкожный слой жира, либо сбрасывается в венозную систему, не достигая этого слоя.

(например, ряда видов жуков) эта проблема сведена к минимуму. Они могут переносить температуру замерзания воды благодаря содержанию во внеклеточной жидкости вещества, ускоряющего нуклеацию — процесс образования кристаллов. Благодаря этому фактору внеклеточная жидкость замерзает намного быстрее, чем внутриклеточная. По мере образования льда во внеклеточной жидкости большая часть воды переходит в кристаллическое состояние, а оставшаяся жидкость становится более концентрированной. Данный процесс способствует выходу воды из клеток и понижению температуры замерзания внутриклеточной жидкости. Если окружающая температура продолжает падать, процесс способствует еще большему снижению температуры замерзания у оставшейся внутриклеточной воды. Так, пресноводная личинка комара-звонца Chironomus переносит многократное замораживание. Даже при температуре - 32 °С в ее клетках содержится некоторое количество незамерзшей жидкости. Когда кристаллы льда возникают и растут внутри клетки, они повреждают ткани в результате разрыва клеток. Напротив, кристаллы льда, образующиеся вне клетки, вреда приносят мало. Следовательно, приспособительное значение рассмотренного явления состоит в образовании кристаллов льда во внеклеточном пространстве, где они не вызывают больших повреждений тканей.

Некоторые животные способны "переохлаждаться". Их внутренняя среда, охлажденная ниже температуры замерзания, остается жидкой из-за отсутствия в ней кристаллов льда. Кристаллы не будут образовываться, если они не содержат зародышей (так называемых механических "зерен"), которые необходимы для начала процесса кристаллизации. Поэтому некоторые виды рыб, обитающих на дне арктических фиордов, живут в состоянии постоянного переохлаждения. Они не замерзают до тех пор, пока в их тело не попадут зародыши ледяных кристаллов. Как только это произойдет, кристаллы льда быстро распространятся по всему телу, и рыба почти мгновенно погибнет. Чтобы выжить, рыба должна оставаться на большой глубине, где лед отсутствует.

В состав жидких сред отдельных видов эктотермов, живущих в холодном климате, входят вещества-антифризы. Например, в жидких средах у ряда групп членистоногих, в частности клещей и различных насекомых, включая паразитическую осу Brachon cephi, содержится глицерин, концентрация которого, как правило, повышается зимой (рис. 16-19). Глицерин, действуя как антифриз, понижает температуру замерзания раствора до - 17 °С. Ткани личинки Brachon могут выдержать и более низкую температуру. Они способны переохлаждаться до - 47 °С без образования кристаллов льда. В крови антарктической ледовой рыбы Trematomus есть особый антифриз гликопротеиновой природы, который предотвращает образование льда в 200-500 раз эффективнее, чем NaCl в эквивалентной концентрации. Гликопротеин понижает температуру, при которой происходит рост кристаллов льда, а не

244

Рис. 16-19. Сезонные колебания концентрации глицерина у трех видов клещей, живущих в субарктической зоне Норвегии. В середине зимы увеличение концентрации глицерина может достигать пятикратного размера. (Somme. Conradi-Larsen, 1977.)
Рис. 16-19. Сезонные колебания концентрации глицерина у трех видов клещей, живущих в субарктической зоне Норвегии. В середине зимы увеличение концентрации глицерина может достигать пятикратного размера. (Somme. Conradi-Larsen, 1977.)

температуру плавления. Хотя данный гликопротеин был выделен в чистом виде и установлена его химическая структура, все же механизм, сдерживающий процесс кристаллизации, полностью не изучен.

245


16.7.2. Эктотермы в условиях жары

В связи с тем, что теплообмен животного с окружающей средой тесно связан с величиной поверхности тела, температура мелкого эктотерма будет быстро расти и падать синхронно с дневными колебаниями окружающей температуры. Хотя некоторые рептилии способны переносить изменения температуры тела в широком диапазоне, все же при температуре, равной верхнему пределу этого диапазона, большинство функций тканей эктотермных животных затрудняется из-за уменьшения сродства гемоглобина к кислороду. Например, при 50 °С кровь ящерицы Sauromalus не в состоянии при атмосферном давлении насытиться кислородом свыше 50%. В результате этого активность животного сильно угнетена. При несколько более низкой температуре (47-48 °С) пустынная игуана Dipsosaurus продолжает быть активной. Когда температура воздуха превысит 43 СС, у игуаны возникает тепловая одышка, во многом сходная с таковой у собаки. Одышка уменьшает нагрев тела.

Общая линия физиологического поведения рептилии состоит в пребывании под лучами солнца или в тени с целью поглощения из окружающей среды соответственно большего или меньшего количества тепла. Высокая теплопроводность тела эктотермов увеличивает эффективность такой поведенческой терморегуляции. Однако есть рептилии, которые используют неповеденческие приемы регулирования скорости нагревания или охлаждения собственного тела. К примеру, ныряющая галапагосская морская игуана Amblyrhynchus (рис. 16-20, А) может нагревать свое тело в 2 раза быстрее, чем охлаждать (рис. 16-20, Б). И делает она это как за счет изменения частоты сердечных сокращений, так и кровотока в поверхностных тканях. Когда игуана греется на солнце, ее сосуды, доставляя кровь к поверхности тела, увеличивают теплопроводность тканей и скорость поглощения тепла. Усиленный кровоток ускоряет теплоотвод из поверхностных тканей в более глубокие. Во время длительного ныряния в холодную морскую воду в поисках пищи потери тепла сдерживаются путем ослабления кровотока в поверхностных тканях и замедления общего кровотока в теле животного. Сказанное отчетливо видно из результатов экспериментов, согласно которым зависимость между частотой сердечных сокращений и температурой тела во время нагрева и охлаждения животного носит гистерезисный (асимметричный) характер (рис. 16-20, В). Физическая сущность наблюдаемого явления заключается в различии между скоростями конвективной и кондуктивной теплопередачи (дополнение 16-2), а также в разной теплоемкости воздуха и воды. Благодаря намного большей теплоемкости воды по сравнению с воздухом теплопередача кондуктивным путем с поверхности тела игуаны осуществляется в водной среде гораздо быстрее, чем в воздушной. Поэтому для животного особенно важно, чтобы кровоток в коже во время ныряния был уменьшен.

245


16.7.3. Физиологические издержки и преимущества эктотермии

До последнего времени считали, что эктотермия — более примитивный способ существования животных по сравнению с эндотермией. Действительно, эндотермные позвоночные (прежде всего птицы и млекопитающие) организованы сложнее в эволюционном отношении, чем преимущественно эктотермные рыбы, земноводные и ящерицы. Однако во многих аспектах "низшие" позвоночные столь же хорошо адаптированы к своему образу жизни, как и "высшие" позвоночные к своему. В сущности, эндотермные и эктотермныe животные все же ведут разный способ существования: у первых жизненные процессы протекают быстро, с высоким расходом энергии, у вторых - медленно, с низким расходом. Многие анатомические и функциональные особенности позвоночных имеют приспособительный характер и способствуют существованию со

245

Рис. 16-20.
Рис. 16-20.

Различие в процессе нагревания и охлаждения у галапагосской морской игуаны. А. Греясь на суше, игуана поглощает солнечное тепло. Расширение кровеносных сосудов (вазоконстрикция) в коже и учащение сердцебиений обеспечила/ют достаточную циркуляцию и нагревание крови, а следовательно, быстрое распределение тепла по "сему организму. Под водой потери тепла сдерживаются за счет максимальнго ослабления кожного кровотока. Б. Разница между температурой тела и температурой окружающей среды (ΔТ) дана в зависимости от продолжительности нагрева (черные линии) или охлаждения (цветные линии) тела игуаны в воде и на воздухе. В период нагревания температура внешней среды была равна 40 °С, в период охлаждения снижалась до 20 °С. В. Петля гистерезиса, отражающая зависимость между частотой сердцебиений и температурой тела во время нагревания с последующи." охлаждением в воде. При нагревании тела игуаны частота сердцебиений круто возрастала, но во время охлаждения еще более стремительно падала (Bartholomew, Lasiewski, 1965.)

246

скромными энергетическими потребностями. Эти небольшие потребности позволяют низшим четвероногим, например, занимать экологические ниши, недоступные высшим позвоночным. Что касается размеров тела, здесь вопрос особый. Эктотермные животные не сталкиваются с проблемой увеличения тепловых потерь при уменьшении размеров тела (вследствие увеличения отношения поверхность/объем), поскольку лишь немногие из них приобретают температуру тела выше температуры окружающей среды. Поэтому эктотермные организмы могут нормально функционировать при гораздо меньшей массе тела, чем эндотермные. Конечно, землеройки и колибри — необычайно мелкие эндотермные животные, но многие эктотермные животные, такие как лягушки и саламандры, еще мельче.

Таким образом, рассмотрев "издержки" и "преимущества" эктотермного образа жизни по сравнению с эндотермным, мы может сделать следующие выводы. Эктотермы расходуют меньше энергии на образование тепла и обычно живут в условиях пониженной интенсивности обмена, потому что температура их тела, как правило, близка к температуре окружающей среды. По этой причине эктотермные животные способны большую часть своего энергетического бюджета направлять на нужды роста и размножения организма. Поскольку им требуется меньше пищи, они могут дольше находиться в спокойном состоянии, избегая хищников. Эктотермы также неприхотливы в потреблении воды, так как потери влаги при испарении у них небольшие. Им нет необходимости быть крупными животными с целью уменьшения отношения поверхность/ объем. Наряду с перечисленными преимуществами у эктотермов есть определенные недостатки. Например, эктотермы не могут регулировать температуру своего тела, если окружающая среда не позволяет им этого сделать. Так, ящерица способна повысить температуру тела только при условии достаточной солнечной радиации. Среди других издержек экто-термии назовем ограничения продолжительности "залпов" интенсивной физической активности (из-за низкого уровня аэробного обмена), развитие кислородной задолженности во время анаэробного дыхания и ограничение размеров тела (из-за низкой интенсивности обмена).

Эндотермные животные испытывают противоположные недостатки и преимущества своего образа .терморегуляции в сравнении с эктотермными. Так, вследствие высокого уровня аэробного дыхания и повышенной температуры тела они могут позволить себе иметь больший размер тела и, как правило, выдерживать более длительные периоды интенсивной физической активности. Поэтому эндотермов можно считать с точки зрения энергетики крупными потребителями по сравнению с более умеренными в этом отношении эктотермами, которые поглощают и расходуют энергии меньше. Эндотермные животные способны выполнять определенные функции быстрее и в большем объеме, но все это достигается за счет определенной физиологической цены. Так, эндотермы за высокую интенсивность обмена расплачиваются необходимостью потребления большого количества пищи и нередко также воды. Высокий уровень газообмена при дыхании приводит к тому, что они подвержены обезвоживанию в жарком сухом климате. Высокая (по отношению к окружающей среде) температура тела создает для очень мелких животных проблему, обусловленную величиной отношения площади поверхности тела к его объему и более быстрыми потерями тепла, чем у крупных животных. Так как эндотермы потребляют большое количество энергии на поддержание высокого уровня температуры тела, то относительно небольшой процент энергии может быть направлен на нужды роста и размножения.

Несомненно, эктотермия и эндотермия представляют собой метаболическую дихотомию, оказывающую на организм гораздо более глубокое влияние, чем просто влияние на температуру тела. Эти два типа энергетической стратегии животных затрагивают такие области, как активность, физиология, поведение и эволюция организма. Как эктотермия, так и эндотермия не лишены с точки зрения адаптации и сильных, и слабых сторон. Совсем не обязательно всегда считать эктотермию менее сложной стратегией, чем эндотермию. Некоторые наземные терморегулирующие эктотермы в состоянии точно управлять температурой своего тела при значениях последней, превышающих температуру окружающего воздуха вплоть до 30 °С. Если эндотермы обычно сохраняет относительно постоянную уставочную точку температуры (разд. 16.2), то некоторые терморегулирующие эктотермы могут адаптационно варьировать свою уставочную точку, чтобы регулировать температуру тела на разных уровнях в зависимости от степени необходимой физиологической активности. При этом они допускают падение температуры тела в периоды отдыха и повышение перед физиологической активностью. Вспомним, например, греющихся на солнце ящериц. Такое поведение целесообразно в отношении экономии "топлива". Оно очень напоминает наши действия, когда мы хотим в соответствии с температурными потребностями повысить или снизить уставочную точку технического терморегулятора в системе домашнего отопления.

В зависимости от климата эндотермия и эктотермия создают для животных разные преимущества. В условиях тропиков такие эктотермы, как рептилии, успешно конкурируют с млекопитающими и даже превосходят их по обилию видов и численности особей. Полагают, что подобный успех конкуренции

247

явился, в частности, следствием: 1) теплого, тропического климата, позволяющего рептилиям вести ночной образ жизни, в отличие от тропических млекопитающих, которые стремятся к дневному; 2) того факта, что эктотермные животные очень экономны в расходовании энергии, поскольку им нет нужды тратить ее на повышение температуры тела. Следовательно, тропические эктотермы, сберегая метаболическую энергию, могут направить ее для обеспечения процессов размножения и на удовлетворение других потребностей, связанных с выживаемостью видов. В условиях умеренного и холодного климата эктотермы неизбежно становятся более медлительными и менее конкурентноспособными как хищники. В связи со сказанным они в данных условиях, как правило, уступают млекопитающим. Эндотермы в холодном климате имеют существенное преимущество перед эктотермами в связи с тем, что их ткани сохраняют тепло. Словом, чем дальше от экватора, тем большую победу одерживает эндотермный образ существования наземных животных. Например, в полярных регионах нет рептилий или насекомых и лишь несколько родов амфибий и насекомых обитает в субполярных арктических условиях.

248


16.8. Температурная стратегия гетеротермов

Между истинными эктотермами и эндотeрмами находятся виды, которые можно отнести в группу гетеротермов. Наиболее знакомые примеры гетеротермии мы встречаем среди некоторых рыб и насекомых. Отдельные виды летающих насекомых можно считать как временными, так и региональными гетеротермами, поскольку они при подготовке к полету повышают внутреннюю температуру грудных отделов до более или менее регулируемого уровня, но в остальное время ведут себя как явные эктотермы. В условиях умеренной температуры окружающей среды они не в состоянии взлететь и летать без предварительного разогревания, так как при температуре намного ниже 40 C их летательные мышцы сокращаются слишком медленно и не развивают достаточную для полета мощность. Как только насекомое поднимается ввысь, его летательные мышцы начинают выделять тепло в количестве, достаточном для поддержания соответствующей повышенной температуры мышц. Иногда даже приходится задействовать теплоотводящие механизмы, чтобы избежать перегрева. Подобные насекомые, к которым относятся саранча, жуки, цикады, арктические мошки, обычно имеют крупную массу. Некоторые из них, например шмели, бабочки и мотыльки, покрыты теплоизолирующими "волосками" или чешуйками. Для разогревания насекомые включают в работу большие грудные летательные мышцы, которые, как известно, являются наиболее активными в метаболическом отношении тканями. При этом мышцы-антагонисты работают друг против друга, вызывая мелкие быстрые подергивания, похожие на дрожь, в результате которых выделяется тепло, но полноценные летательные движения отсутствуют. Взлет начинается в тот момент, когда температура груди насекомого достигнет величины, которая будет поддерживаться в полете, т. е. около 40 С (рис. 16-21).

В данной связи интересно напомнить о знаменитом расчете, доказывающем, что шмели теоретически не могут летать, так как у них недостаточно большое отношение развиваемой мощности к массе тела. Здесь все вроде бы верно с точки зрения формальной логики, однако на самом деле есть изъяны, в частности связанные с упущением того факта, что летательные мышцы шмеля работают при температуре выше температуры окружающей среды. Поэтому на самом деле насекомые развивают большую мощность, чем та, которой они достигали бы при температуре мышц, равной температуре внешней среды. Эта ошибка не удивительна, поскольку указанный расчет был сделан до того, как эндотермная природа многих насекомых и других пойкилотермных животных получила полное признание.

Эндотермные летающие насекомые испытывают терморегуляторные трудности, как впрочем и все эндотермы, когда температурный перепад между телом и окружающей средой велик. При температуре воздуха, близкой к нулю, конвективные тепло-потери, как правило, настолько велики, что насекомое не может поддержать нужную температуру

Рис. 16-21.
Рис. 16-21.

Предполетный термогенез у бабочки-бражника Manduca sexta. Перед полетом дрожь в грудных летательных мышцах вызывает крутой подъем температуры груди насекомого. (Heinrich. 1974.)

248

Рис. 16-22.
Рис. 16-22.

Регуляция температуры у неподвижной бабочки-бражника Manduca scxta во время 25-минутного подведения внешнего тепла к груди (цветная обметь). Температура груди поднимается круто с момента начала нагревания. Когда она достигает около 39"С, кровоток. поступающий из грудного отдела в брюшко, начинает нагревать последнее. Одновременно холодная кровь из брюшка поступает по спинному сосуду в грудь, о чем свидетельствует замедление нагревания этой области тела. (Heinrich. 1974.)

мышц в полете. Напротив, в условиях жаркой среды над насекомым нависает угроза перегревания. Поэтому при температуре воздуха свыше 20 °С летящая бабочка - бражник Manduca sexta борется с перегреванием грудного отдела путем регуляции тока теплой крови, поступающей в область брюшка (рис. 16-22). Движение тепла из активной работающей зоны груди в относительно неактивное и слабо теплоизолированное брюшко ведет к увеличению теплоотдачи в окружающую среду через поверхность тела и трахейную систему.

Интересный и в какой-то мере необычный пример сократительного термогенеза мы встречаем в рое медоносных пчел. Температура сердцевины роя регулируется за счет мышечного сокращения в форме дрожательных движений и изменения самой структуры роя (рис. 16-23). Когда температура окружающей среды низка (например, 5 °С), рой смыкает свои ряды, ограничивая свободный поток воздуха вовнутрь скопления пчел и наружу до такой степени, чтобы удовлетворить только дыхательные потребности. Благодаря сократительной (дрожь) активности летательных мышц пчел температура сердцевины роя поддерживается на уровне 35 °С. В теплое время, наоборот, рой расширяется, обеспечивая вентиляционные проходы для потока воздуха. Благодаря такой структуре температура сердцевины роя превышает наружную всего лишь на несколько градусов.

Другим примером сократительной генерации тепла у гетеротермных видов служит самка индийского питона, откладывающая яйца. Она повышает температуру своего тела путем сократительного термогенеза и таким образом согревает кучку яиц, вокруг которой сворачивается кольцами (рис. 16-24, А). В лабораторных условиях было установлено, что по мере снижения температуры окружающей среды частота мышечных сокращений растет, а усиление сокращений зависит от увеличения разности температур между организмом и внешней средой (рис. 16-24, Б).

В отличие от наземных позвоночных эктотермов, которые могут лежать и разогреваться под

Рис. 16-23.
Рис. 16-23.

Термогенез и терморегуляция в рое медоносных пчел. А. В холодную погоду (5 С) пчелы скучиваются, закрывая лишние проходы наружу, и генерируют тепло посредством мышечного сокращения (т.е. дрожи). Б. В теплую погоду рой открывает проходы и ослабляет термогенез. (Heinrich, 1981.)

249

Рис. 16-24.
Рис. 16-24.

Эндотермия у пойхилотермного позвоночного. А. Самка питона высиживает яйца, генерируя тепло за счет изометрического сокращения мышц, которое мало полезно для движения, но обеспечивает теплообразование. Б. По мере снижения температуры окружающей среды частота сокращений повышается. С ростом частоты сокращений температура тела питона соответственно увеличиваетя. (Hutchinson et al.. 1966.)

лучами солнца, морские эктотермы лишены возможности использовать энергию излучения солнца в качестве источника тепла под водой. Происходит это по причине сильного поглощения водой инфракрасного излучения. В итоге рыбы повышают температуру своего тела путем интенсивной метаболической активности. Многие костистые рыбы являются типичными эктотермами. Температура сердцевины их тела близка к температуре окружающей среды. Однако есть рыбы, такие как тунец, которые способны генерировать и накапливать достаточное количество тепла, чтобы температура сердцевины тела у них становилась выше температуры окружающей среды на 10 °С и более. Следовательно, этих рыб можно рассматривать как региональных гетеротермов. Большая масса (и небольшое отношение поверхность/объем) у некоторых из них помогает им поддерживать температуру тела относи- тельно постоянной. У этих "теплых" рыб накопление тепла в сердцевине тела полностью зависит от строения сосудистой системы. В отличие от обычных "холодных" рыб, имеющих центрально расположенные аорту и посткардиальную вену, у гетеротермных рыб, например тунца и сельдевых акул (в частности серо-голубой), основные кровеносные сосуды (боковые кожные артерии и вены) находятся под кожей (рис. 16-25). Кровь доставляется к глубоким красным мышцам через rete mirabile (чудесное сплетение), действующее как теплообменная система (рис. 16-26). Артериальная кровь, которая неизбежно быстро охлаждается, проходя через обильно перфузируемые дыхательные ткани жабр и поверхностные сосуды, поступает из холодной периферии тела в теплые глубоко расположенные мышечные ткани. При этом она протекает сквозь сеть тонких артерий, переплетенных с мелкими венами и несущих теплую кровь из глубоких мышц. В результате образуется противоточная система теплообмена, в которой холодная артериальная кровь, поступая из поверхностных тканей в глубоко лежащие, поглощает тепло из венозных сосудов, направляющихся наружу в периферийные ткани. Подобная система позволяет накапливать тепло в глубоких красных мышцах, а также сводить до минимума потери тепла в окружающую среду.

Итак, существуют две анатомические особенности, позволяющие гетеротермным рыбам поддерживать в плавательных мышцах температуру, достаточную для выполнения интенсивной мышечной работы в условиях, когда температура поверхностных тканей тела близка к температуре окружающей воды. Во-первых, у них красные (темные) аэробные плавательные мышцы расположены в сердцевине тела относительно глубоко. Во-вторых, тепло, выделяемое в процессе физической активности, встречает препятствие на пути следования к периферии (кожа, жабры и т. д.) в виде противоточного механизма, образованного "чудесным сплетением" кровеносных сосудов. Есть еще одна причина, благодаря которой красные мышцы никогда не охлаждаются до температуры окружающей среды. Дело в том, что эти региональные гетеротермы плавают непрерывно. Целесообразность такой региональной гетеротермии состоит в экономии энергии за счет повышения температуры только в определенных тканях, в данном случае в плавательных мышцах.

250


16.9. Терморегуляция эндотермов

У гомойотермных эндотермов (большинство млекопитающих и птицы) температура тела тщательно контролируется уникальными гомеостатическими механизмами, которые управляют интенсивностью теплопродукции и теплопотерь таким образом,

250

Рис. 16-25.
Рис. 16-25.

Схема кровоснабжения "холодной" рыбы (А) и типичной "теплой" рыбы - голубого тунца Tunnus thynnus (Б). У эктотермной рыбы основные сосуды расположены в центральной части тела, тогда как у гетеротермной - под колеей. Во втором случае кровеносные сосуды образуют сплетения, предназначенные для сохранения тепла в глубоких тканях по принципу противоточного обмена. Преимущество подобного расположения сосудов у гетеротермной рыбы состоит в том. что теплая артериальная кровь не уносит тепло из тела, хотя неминуемо охлаждается при прохождении через жабры. (F.G. Garey Fishes with Warm Bodies. Copyrighx © 1973 by Scientific American. Inc. Bce авторские права сохранены.)

251

Рис. 16-26.
Рис. 16-26.

Подробности строения противоточного артериовенозного теплообменного сплетения (обозначено в цвете), которое помогает голубому тунцу сохранить тепло, продуцируемое в глубоко расположенных работающих мышцах. А. Расположение сосудистого сплетения. Б. Изотермы, нанесенные с интервалом в УС. Они показывают распределение температуры на поперечном разрезе рыбы. В. Максимальные значения температуры в мышцах голубого тунца, пойманного в водах различной температуры. Пунктирная линия соответствует равенству между температурами тела и воды. (Carey, Teal, 1966.)

252

что-бы независимо от окружающей среды поддерживать температуру тела относительно постоянной. Температура глубоко расположенных тканей (сердцевины тела) сохраняется почти на постоянном уровне в диапазоне от 37 до 40 °С у млекопитающих и от 37 до 41 °С — у птиц. Температура периферических тканей и конечностей менее постоянна, и иногда она может приблизиться по значению к температуре окружающей среды. Величина основной теплопродукции (основного обмена) среди разных гомойотермов данного размера примерно одинакова (см. рис. 16-8 и 16-9) и в 3 - 10 раз превышает величину стандартного обмена эктотермов сравнимого размера, если проводить измерения при одинаковой температуре тела. Собственно этот повышенный основной обмен в совокупности с теплоконсервируюшими и теплоотводящими механизмами и обеспечивает у гомойотермных животных сохранение постоянства температуры тела.

253


16.9.1. Термонейтральная зона

Степень терморегуляторного напряжения, необходимая для поддержания постоянства температуры глубоких тканей, увеличивается по мере роста экстремальной температуры внешней среды. При умеренной температуре окружающей среды базальный уровень теплопродукции достаточен для того, чтобы уравновесить теплоотдачу животного. В данном диапазоне температур, который называют термонейтральной зоной (рис. 16-27 от в до г), эндотермное животное может регулировать температуру тела посредством управления скоростью теплоотдачи, изменяя величину теплопроводности поверхности тела. Подобная регуляция включает в себя вазомоторные реакции покровных тканей (см. рис. 16-17,16-18, Б), изменение позы, для того чтобы увеличить или уменьшить величину участвующей в теплообмене поверхности тела, пиломоторные реакции, которые ведут к изменению теплоизолирующей эффективности шерстного покрова (рис. 16-18, A) Поэтому в рамках указанного диапазона шерсть или перья вздыбливаются под действием пиломоторных мышц кожи и обеспечивают более толстый слой инертного (стоячего) воздуха. Вблизи верхнего предела этого диапазона шерсть и перья, напротив, близко прилегают к поверхности кожи. У человека, который в процессе эволюции давно утратил меховой покров, рудиментарная пиломоторная реакция выражается появлением "гусиной кожи".

По мере снижения температуры окружающей среды эндотермное животное в конечном счете достигнет нижней критической температуры (НКТ); это означает, что при дальнейшем падении температуры его тела основной обмен будет уже не в состоянии уравновесить потери тепла, несмотря на

Рис. 16-27.
Рис. 16-27.

Интенсивность обмена цветная линия) и температура тела (черная линия) эндотермного гомойотерма при различных температурах окружающей среды. Термонейтральная зона простирается от нижней до верхней критической температуры (обозначены соответственно точками в и г). Выше и ниже этой зоны, для того чтобы сохранить температуру тела постоянной, надо либо увеличить интенсивность обмена за счет термогенеза в зоне метаболической регуляции (отрезок 6 — в). либо повысить теплоотдачу за счет испарительного охлаждения (отрезок г - д). В пределах термонейтральной зоны температура тела регулируется исключительно путем изменения теплопроводности поверхностного слоя у животного — процесса, не требующего каких-то сдвигов в метаболизме. Если температура окружающей среды ниже значения, соответствующего точке б. термогенез не в состоянии восполнить потери тепла во внешнюю среду и развивается состояние, называемое гипотермией.

многократную регуляцию теплопроводности покровных тканей (рис. 16-27). За этим пределом для компенсации теплопотерь эндотермный организм должен повысить теплопродукцию сверх основного уровня за счет термогенеза, о котором мы расскажем в следующем разделе. При дальнейшем снижении температуры, происходящем за пределами критического значения, теплопродукция увеличивается линейно. Это так называемая температурная зона метаболической регуляции (рис. 16-27 от б до в). Если температура окружающей среды продолжает падать и выходит за границы зоны метаболической регуляции, то компенсаторные механизмы перестают работать, тело остывает, и интенсивность обмена убывает. В данном случае животное впадает в состояние гипотермии (рис. 16-27, а). Если температура окружающей среды остается слишком низкой, температура тела животного также становится все ниже и, поскольку охлаждение способствует снижению уровня обмена, вскоре наступит смерть.

Следует обратить внимание, что на графике, представленном на рис. 16-27, термонейтральная зона вся расположена ниже нормальной температуры тела, Tt( 37 - 40 °С). Чем это объясняется ? Надо учитывать, что при непрерывном увеличении температуры окружающей среды, когда она

253

превышает так называемую верхнюю критическую температуру (ВКТ), теплоотдача посредством пассивных механизмов не может возрасти, так как теплоизоляция поверхности тела минимальна при данной температуре (она не может стать еще ниже). Любое дополнительное повышение температуры внешней среды, Toc, за указанный предел будет вызывать подъем температуры тела до тех пор, пока не включатся активные механизмы теплоотдачи -потоотделение и тепловая одышка. Если испарительная теплоотдача отсутствует, то температура среды, превышающая термонейтральную, приведет к развитию гипертермии, потому что тепло, которое выделяется в процессе основного обмена, не может уйти из организма пассивным путем с такой же скоростью, с которой оно образуется. Независимо от температурных условий среды все живые существа продуцируют некоторое количество тепла, и до тех пор пока указанное тепло не рассеется из организма, температура тела будет продолжать расти. Любителям попариться в бане об этом следует помнить.

Возвращаясь к рис. 16,27, зададим себе вопрос, почему при температуре окружающей среды ниже значения НКТ интенсивность обмена увеличивается линейно. Экстраполяция этой линии показывает, что нулевая интенсивность обмена должна иметь место при температуре внешней среды, численно равной температуре тела. Объясним сказанное с помощью закона Фурье о тепловом потоке:

Q = С(Тt — Toc),

где Q — скорость теплопотерь из организма, ккал х × мин-1, С — теплопроводность (см. дополнение 16-2). Поскольку T постоянна, Q зависит от окружающей температуры линейно. Величина теплопроводности тела определяет наклон линии графика, расположенной ниже (на рис. 16-27, слева) термонейтральной зоны. Чем лучше теплоизоляция тела (т. е. чем ниже теплопроводность), тем более пологим будет наклон линии графика и тем меньше тепла должно выделяться метаболическим путем в условиях низкой температуры окружающей среды.

Экстраполяция графика дает нам при Тoc = Tt нулевое значение интенсивности обмена, потому что если Тoc = Тt то С (Тt — Тoc) = 0. Когда Q = О, потери тепла отсутствуют. Конечно, всем известно, что в норме интенсивность обмена не может упасть ниже величины основного обмена. При Toc. = Т, температура тела должна превышать термонейтральную, и поэтому охлаждение животного должно обеспечиваться не теплопроводностью, а какими-то иными механизмами. Как мы уже говорили, единственный способ охлаждения организма в условиях, когда Tt превышает ВКТ,- испарение влаги.

254


16.9.2. Термогенез

Если температура окружающей среды падает ниже критической, эндотермное животное реагирует дополнительным теплообразованием за счет ранее аккумулированной энергии с таким расчетом, чтобы избежать охлаждения глубоких тканей. Существуют два основных способа получения дополнительной теплопродукции помимо физических упражнений -дрожательный и недрожательный термогенез. Оба способа сопровождаются преобразованием химической энергии в тепло. При этом в работу включается обычный, но неэффективный в смысле полезной химической или механической работы энергопреобразующий механизм, потому что вся энергия химических связей высвобождается в виде тепла.

Дрожь дает возможность организму согреваться, используя мышечное сокращение. Нервная система активирует двигательные единицы различных групп антагонистических скелетных мышц, в результате чего возникают мелкие результирующие движения, иные, чем дрожь. Затем активация мышц вызывает гидролиз АТР и высвобождение энергии, необходимой для сокращения. Поскольку сокращения мышц недостаточно синхронизированы и взаимно противоположны, они не производят полезной физической работы, но химическая энергия во время сокращения высвобождается в виде тепла. Дрожательный термогенез имеет место как у насекомых (разд. 16.8), так и у позвоночных.

Недрожательный термогенез связан с активацией по всему организму ферментативных систем обмена жиров. При расщеплении и окислении жиров выделяется тепло. Очень небольшая часть высвобождаемой энергии сохраняется в форме вновь синтезированной АТР. У некоторых млекопитающих, которые пользуются подобным термогенезом, имеется специализированная бурая жировая ткань. Она, как правило, встречается в области шеи и между лопатками (рис. 16-28) и несет функцию образования тепла, способствуя интенсификации этого процесса. Бурая жировая ткань содержит столь обширную сеть кровеносных сосудов и так много митохондрий, что приобретает бурый цвет вместо белого (в основном из-за митохондриальной цитохромоксидазы). Окисление бурого жира идет в адипоцитах, буквально нафаршированных ферментными системами жирового метаболизма. Напомним, что обычный жир в противоположность бурому сперва должен быть расщеплен до жирных кислот, которые затем поступают в кровоток и усваиваются другими тканями, где в конечном счете окисляются.

Недрожательный термогенез активируется симпатической нервной системой, посредством выделения нора дрен алина, который вступает в контакт с

254

Рис. 16-28.
Рис. 16-28.

Отложения бурого жира обнаружены между лопатками у летучих мышей и многих других млекопитающих. На рисунке показано особое расположение сосудов в этой ткани. Во время окисления бурого жира данная ткань становится диагностируемой, потому что, как всякий теплый участок, она испускает инфракрасное излучение.

рецепторами, расположенными на адипоцитах бурой жировой ткани. Нервный импульс достигает цели через механизм вторичного посредника, описанный в гл. 9. Термогенез идет при помощи двух механизмов. Согласно первому из них, в клетках бурой жировой ткани в ответ на симпатический сигнал повышается обычный уровень использования АТР в клеточных процессах. Этим вносится определенный вклад в увеличение теплопродукции. АТР гидролизуется, и полученная энергия идет на обеспечение процессов, происходящих на клеточной мембране, таких как перекачка ионов и выделение тепла. Согласно второму механизму, образование АТР разобщается в цепи окислительного дыхания (см. разд. 3.9). Ресинтез АТР из ADP и Р, обычно связан с движением протонов (H+) по электрохимическому градиенту из цитоплазмы в митохондрию через внутреннюю мятохондриальную мембрану. Термогенез в бурой жировой ткани характеризуется появлением отдельного 'Пути, по которому протоны проникают сквозь внутреннюю митохондриальную мембрану без использования своей энергии для образования АТР посредством фосфорилирования ADP. Оказавшись внутри митохондрии, ионы водорода окисляют кислород с образованием воды и выделением тепла или же с помощью дополнительной метаболической энергии выкачиваются наружу (рис. 16-29).

Во время термогенеза бурая жировая ткань значительно нагревается, затем это первичное тепло благодаря току крови в густой сети сосудов, пронизывающих бурую жировую ткань, быстро разносится по другим частям тела. Такая мощная форма термогенеза особенно явно выражена у животных, просыпающихся после зимней спячки, когда она дополняет дрожательный термогенез в целях ускорения согревания. Единственным последствием акклимации млекопитающих к холоду служит увеличение отложений бурой жировой ткани, что в условиях низкой температуры приводит к постепенному

Рис. 16-29.
Рис. 16-29.

Один из механизмов, участвующих в термогенезе при метаболизме бурой жировой ткани. Ионы водорода под действием электрохимического градиента поступают во внутреннее пространство митохондрии через внутреннюю мембрану этой частицы. Обычно энергия, получаемая в результате такого транспорта ионов, обеспечивает фосфорилирование ADP с образованием АТР. Другой путь (обозначено в цвете) означает поступление Н+ в митохондрии без сопряженного синтеза АТР. В этом случае, оказавшись внутри митохондрии, ионы водорода окисляют молекулы субстрата, образуя воду. При окислении выделяется тепло. (Horowitz, 1978.)

255

переходу от дрожательного термогенсза к недрожательному. Усиление недрожательного термогенеза при акклимации опосредовано гормонами щитовидной железы (см. разд. 9.11.2).

Особо отметим наличие бурой жировой ткани у грудных детей (как правило, в области шеи, межлопаточной зоне, вдоль позвоночника, грудной клетки), а также у новорожденных детенышей некоторых видов млекопитающих. Так как младенец имеет относительно небольшую массу и после рождения неактивен, запасы бурой жировой ткани дают ему возможность быстро согреться в условиях, когда возникает угроза понижения температуры окружающей среды.

256


16.9.3. Эндотермные организмы в условиях холода

У адаптированных к холоду эндотермных организмов обязательно функционирует целый ряд как временных, так и постоянных механизмов, которые помогают им сохранить тепло в организме. Например, сильно продуваемое ветром животное, почувствовав потерю тепла, взъерошивает свою шерсть и перемещается в более укрытое от ветра место. Эти действия ослабляют процесс конвекции и потери тепла из организма, обусловленные ветром. Среди более основательных приспособлений к холодному климату можно назвать развитие у многих арктических животных мощного теплоизолирующего слоя в виде подкожного жира или утолщенного волосяного (у птиц перьевого) покрова. Эффективность волосяного покрова как термоизолятора у арктических и субарктических обитателей подвержена сезонным и географическим адаптивным изменениям. Что касается животных умеренной климатической зоны, то они осуществляют сезонные изменения своего волосяного покрова, сбрасывая старую шерсть и отращивая новую. Поступая так, они обеспечивают себе эффективную теплоизоляцию тела зимой и избегают чрезмерного теплового стресса летом.

Удельная теплопроводность тканей гомойотсрм-ных организмов сильно варьирует и зависит от размеров их тела (рис. 16-30). Более крупные животные обладают пониженной удельной теплопроводностью, потому что у них, как правило, более толстый волосяной или перьевой покров. Кроме того, потери тепла в условиях холода у них меньше из-за относительно небольшой поверхности тела. Поэтому увеличенные размеры тела являются одним из механизмов адаптации эндотермных организмов к климату северных широт. Так как отношение "поверхность/объем" становится меньше, а шерстяной покров - толще, то теплопроводность

Рис. 16-30.
Рис. 16-30.

Зависимость теплопроводности от массы тела (Herried. Kessel. 1967.)

тела снижается. Следовательно, нижний предел критической температуры опускается, а термонейтральная зона внешней среды расширяется в сторону низких значений температуры (рис. 16-31). Исключение составляют те мелкие или растущие животные, которые зачастую имеют очень пушистый покров (т.е. меньшую теплопроводность на единицу толщины) из перьев или меха. Это наглядно видно, например, у цыплят и щенков.

Подкожное сало (подкожная жировая ткань) — хороший теплоизолятор, так как оно, подобно воздуху, обладает более низкой теплопроводностью,-чем вода, которая является главной составной частью нежирных тканей. К тому же жировая ткань в метаболическом отношении очень инертна и поэтому не требует интенсивного кровоснабжения, в результате которого обычно уносится к поверхности тела и теряется для организма немало тепла.

Рис. 16-31.
Рис. 16-31.

Влияние теплопроводности на интенсивность обмена при различных значениях температуры окружающей среды. Ослабление теплоизоляции (т. е. увеличение теплопроводности) тела приводит к повышению нижнего предела критической температуры среды и росту интенсивности обмена, что находит отражение в более крутом наклоне графика. Однако и в этом случае область графика, соответствующего интенсивности обмена, близкой к нулю, получают путем экстраполяции.

256

Китообразные имеют очень толстый слой подкожного жира, причем температура внешней стороны этого слоя почти всегда близка к температуре окружающей воды.

Важную роль в регуляции тепловых потерь из поверхностных тканей позвоночных, как эндо -, так и эктотермов. играет механизм подведения и отведения крови (рис. 16-17). Сужение артериол кожи предотвращает перфузию теплой кровью холодных покровов животного, в результате чего сохраняется тепло во внутренней области тела. Интересный пример преимущества подкожного сала перед шерстяным покровом в плане регуляции уровня тепловых потерь приведен на рис. 16-18. Он еще раз напоминает нам. что мех расположен снаружи тела, тогда как слой подкожного жира - внутри, причем последний содержит кровеносные сосуды. Поэтому если теплоизоляционные свойства меха не зависят от уровня кровотока в коже, то теплоизоляционные свойства подкожного жира — зависят. Чем больше крови будет шунтировано и не достигнет подкожного слоя жира, тем выше эффективная толщина данного теплоизолирующего слоя. И напротив, чем выше кровоток в слое подкожного сала, тем меньше будет эффективная толщина последнего. Таким образом при повышенной активности в теплой воде или на суше при повышенной температуре воздуха морские млекопитающие могут эффективно управлять кожным кровотоком, направляя его на "другую сторону" теплоизолирующего слоя подкожного жира, и тем самым облегчать отдачу избыточного тепла в окружающую среду.

257


16.9.4. Противоточный обмен

Конечности эндотермных животных лишены массивного теплоизолирующего слоя, и это связано с тем, чтобы не создавалось механических помех при передвижении животного. Плавники и ласты у китообразных и ластоногих, а также ноги болотных птиц, северных волков, северных оленей и других живущих в условиях холода гомойотермных животных нуждаются в кровоснабжении для питания кожных тканей и мышц, участвующих в локомоции. Эти конечности служат основным потенциальным путем потери тепла из организма, потому что их покровные ткани тонкие и имеют большую поверхность. Чрезмерные теплопотери из указанных органов могут быть коренным образом уменьшены с помощью системы противоточного теплообмена. Артериальная кровь, выходящая из сердцевины тела, -теплая. Венозная кровь, возвращаемая из периферических тканей, напротив, может быть холодной. Кровь из внутренней области тела поступает в артерии конечностей, лежащие рядом с венами, которые содержат кровь, возвращаемую назад. Так

Рис. 16-32.
Рис. 16-32.

Противоточная система сохранения тепла внутренних тканей в ласте морской свиньи. На поперечном разрезе видно, что артерия поместью окружена .четкими венами. Тепло переходит от нагретой артериальной крови к холодной венозной. Благодаря такому механизму ласт остается холодным, а разница между его температурой и температурой окружающей воды сводится до минимума. (Schmidt-Nielsen. 1975.)

как артерии и вены расположены друг возле друга, то теплая артериальная кровь по мере передвижения по конечности отдаст свое тепло венозной крови, становясь все холоднее. К тому времени, когда она достигнет самой отдаленной области конечности, артериальная кровь имеет температуру всего лишь на несколько градусов выше температуры внешней среды. Следовательно, потери тепла сводятся к минимуму. Возвращаемая из конечностей венозная кровь, напротив, нагревается артериальной кровью и поступает во внутренние области тела с температурой, близкой к температуре последних. О таком механизме мы уже упоминали, когда рассказывали о гетеротермных рыбах (рис. 16-25. 16-26). Еще один пример использования принципа противоточного теплообмена мы встречаем в ластах морской свиньи1 (рис. 16-32), где артерии, несущие теплую кровь в конечность, полностью окружены сплетением вен, отводящих кровь из конечности. Птицы и арктические наземные млекопитающие тоже используют противоточный обмен для снижения тепловых потерь из конечностей в холодном климате. В некоторой степени подобный механизм существует и у человека. В итоге температура конечностей эндотермов, живущих в условиях холода, поддерживается на гораздо более низком уровне, чем температура глубоко лежащих тканей (сердцевины тела), и нередко приближается к температуре окружающей среды (рис. 16-33). Эффективность противоточных

257

Рис. 16-33.
Рис. 16-33.

Гетеротермии у эндотермных животных. Температура конечностей арктических птиц и млекопитающих немного ниже температуры центральной области тела, равной 38 С. (L. Irving. Adaptations to Cold. Copyright © 1966 by Scientific American, 1m: Все авторские права сохранены.)

теплообменников, как правило, может регулироваться со стороны вазомоторного механизма, в котором кровь шунтируется системой параллельных сосудов.

258

1 Род дельфинов (Phocoend).- Прим. перев.


16.9.5. Низкотемпературные липиды

Из-за низкой температуры окружающей среды и наличия в конечностях противоточного теплообмена ткани голеней и стоп арктических и субарктических животных должны выдерживать охлаждение, близкое к точке замерзания. В принципе данная ситуация создает серьезные трудности, потому что липиды при температуре ниже их точки плавления становятся очень вязкими. Это изменение свойств может привести, например, к нарушению функции двойного липидного слоя клеточной мембраны. Мы можем представить себе влияние температуры на вязкость жиров, если вспомним, что температура плавления пищевого топленого сала выше комнатной температуры, а температура плавления подсолнечного масла ниже последней. Разница между топленым салом и подсолнечным маслом состоит в степени гидрогенизации связей между атомами углерода. Чем выше содержание ненасыщенных (т.е. двойных) углерод - углеродных связей в молекулах жирных кислот, входящих в состав липидов, тем ниже точка плавления липидов. При температуре выше точки плавления жиры менее вязки и имеют "маслянистый" вид, при температуре ниже точки плавления-более вязки и "воскообразны".

При акклиматизации эктотермных животных к холоду или теплу мембранные липиды претерпевают адаптивные изменения. Они становятся более насыщенными при акклиматизации к холоду.

У млекопитающих замечена интересная корреляция между температурой ткани и точкой плавления липидов. В холодных конечностях тканевые липиды менее насыщены, чем жиры сердцевины тела, и поэтому имеют более низкие значения температуры плавления. При 37 С они гораздо "маслянистее", чем более близкие по своим свойствам к воскам жиры из других частей тела. Для человека жидкие масла из конечностей млекопитающих представляют ценность в частности из-за своей низкой вязкости. Их экстрагируют из конечностей убойного скота и пользуются ими в качестве смазки для обуви, которая предохраняет ее от промокания и делает кожу мягкой.

258


16.9.6. Эндотермные животные в условиях жары: проблемы теплоотдачи

Крупные животные в условиях очень жаркого и сухого климата обладают преимуществом", обусловленным небольшой величиной отношения "поверхность/масса" и высокой теплоемкостью тела. Верблюды, известные своей выносливостью в жарком климате, помимо большой массы тела, имеют густой волосяной покров, помогающий им изолировать свой организм от внешнего тепла. Относительно небольшая поверхность тела в сочетании с густым шерстяным покровом замедляет поглощение тепла

258

из окружающей среды. Более того, благодаря большой массе и высокой удельной теплоемкости воды, содержащейся в тканях, верблюд, как впрочем и другие крупные млекопитающие, способен поглощать относительно большое количество тепла, чтобы обеспечивался определенный прирост температуры тела. Эти особенности организма дают возможность животному медленно избавляться от избыточного тепла в холодное ночное время. Словом, крупная масса тела действует подобно буферу, который, уменьшая скорость как отдачи, так и поглощения тепла, сглаживает эффект экстремальных колебаний температуры окружающей среды. Обезвоженный верблюд выдерживает повышение температуры внутренней области тела на несколько градусов, дополнительно увеличивая при этом свою теплопоглошающую способность. Большое количество тепла, которое непрерывно поглощается на протяжении дневных часов, затем рассеивается в холодное ночное время. При подготовке к тому, чтобы вновь выдержать дневную жару, температура глубоко лежащих тканей в обезвоженном организме верблюда на несколько градусов ниже нормального для ночи уровня. В итоге животное начинает день с дефицитом тепла, что позволяет ему поглотить в жаркие часы дня эквивалентное количество дополнительного тепла без разогрева тела до опасного состояния. Пользуясь такой ограниченной гетеротермией, т.е. допуская подобные колебания температуры тела, верблюд переносит экстремальную дневную жару пустыни без употребления большого количества воды для испарительного охлаждения.

Антилоповый суслик (Ammospermophilus leucurus)- ведущее дневной образ жизни и обитающее в пустыне млекопитающее - выживает в экстремальных условиях жары, используя тот же прием ограниченной гетеротермии. Однако из-за небольшой массы тела зверек не может долго находиться на солнце, часами поглощая тепло. Низкое отношение "поверхность/масса" приведет к быстрому нагреванию тела. Поэтому он может находиться непрерывно на жаре лишь около 8 мин. после чего возвращается в свою норку, где накопленное им тепло рассеивается в прохладном воздухе подземелья. Перед очередным выходом суслика из норки температура его тела опускается несколько ниже нормального уровня, что способствует пребыванию на жаре без перегрева организма.

Важным фактором, влияющим на отдачу тепла в окружающую среду, является температура поверхности тела, потому что она определяет температурную разницу Тb -Тa. Когда температура окружающей среды ниже температуры поверхности тела, тепло теряется путем проведения конвекции и (или) излучения (дополнение 16-2). Следовательно, чем ближе температура поверхности тела эндотeрмного животного к температуре внутренних областей, тем

Рис. 16-34.
Рис. 16-34.

По мере увеличения общей легочной вентиляции (отложена по оси абсцисс) у быка, испытывающего тепловую одышку, неуклонно возрастает вентиляция мертвого пространства (ток воздуха через роговую полость и трахею). Альвеолярная же вентиляция не меняется до тех пор. пока общая легочная вентиляция не превысит величины примерно 200 л·мин-1. При крайней степени тепловой одышки частота дыхания (ЧД) падает, а дыхательный объем (ДО) возрастает (числа в верхней части рисунка). (Hales. 1966.)

выше скорость теплопотерь в более холодную окружающую среду. Тепло переходит из глубоко лежащих тканей в поверхностные преимущественно за счет кровообращения. В связи с этим скорость отдачи тепла в окружающую среду регулируется величиной тока крови в сосудах поверхностных тканей (рис. 16-17, 16-18, Б).

Таким образом, эндотермные животные для регуляции теплоотдачи пользуются своего рода "окнами", открывая или закрывая их посредством регуляции кровотока. Тепловые окна (рис. 16-34) позволяют отводить тепло от организма посредством излучения, проведения и в некоторых случаях испарительного охлаждения. Примером подобных регулирующих температуру окон могут служить тонкие, мембрановидные, слегка опушенные шерстью уши кролика, имеющие обширную сеть артериовенозных анастомозов. Другой пример — рога некоторых млекопитающих, например коз и крупного рогатого скота, обильно снабженные сетью кровеносных сосудов. В условиях тепловой нагрузки данные сосуды расширяются и рога действуют как радиаторы. Аналогичным образом животные в качестве тепловых окон используют конечности и рыло, т. е. такие образования, которые имеют большую величину отношения "поверхность - объем". Тепло рассеивается путем регуляции скорости кровотока, проходящего через артериолы, перфузирующие кожу указанных структур. У некоторых млекопитающих -обитателей местности с интенсивной солнечной радиацией - отдельные области поверхности тела

259

имеют слабый волосяной покров или даже обнажены для облегчения теплоотдачи посредством излучения, испарения воды или проведения тепла. Обычно это такие области тела, как аксилярная впадина, пах, мошонка и участки брюшной поверхности. Некоторые из перечисленных областей, например вымя и мошонка, оснащены дополнительными рецепторами, которые сигнализируют об изменениях темпере туры воздуха с минимальными помехами со стороны температуры внутренней области тела. Указанные приспособления помогают животным предвидеть колебания температурной нагрузки и предпринять соответствующие терморегуляторные меры.

Изменения позы или ориентации тела также влияют на скорость поглощения или выведения тепла. Так, гуанако - среднего размера обитатель Анд, относящийся к безгорбым верблюдам, покрыт очень густой спутанной шерстью на спине и более редкой — на голове, шее и наружных поверхностях ног. Внутренние поверхности верхней части бедер и нижняя поверхность туловища почти обнажены и действуют как тепловые окна, причем площадь их равна почти 20% от общей площади поверхности животного. Поэтому, подбирая позу и ориентируя свое тело с учетом солнечной радиации и охлаждающего ветра, гуанако регулирует степень пропускной способности тепловых окон, достигая пятикратного изменения теплопроводности тела (разд. 16.6.2). Такая постурально опосредованная гибкость теплоизоляции обеспечивает определенную вариабельность передачи тепла из организма эндотермов в окружающую среду, независимо от величины отношения поверхность/масса.

260


16.9.7. Испарительное охлаждение

Наиболее эффективным способом удаления избыточного тепла при наличии достаточного количества воды служит испарение последней. При этом поглощается 585 кал тепла на каждый грамм воды. Отдельные виды рептилий и птиц, а также некоторые млекопитающие используют для терморегуляции доступную им воду (слюну, мочу или стоячую воду), распределяя ее по рахтичным частям поверхности тела. Последующее испарение происходит за счет тепла организма. Однако другие позвоночные достигают испарительного охлаждения за счет потоотделения и тепловой одышки (полипноэ).

Во время потоотделения, хорошо выраженного у некоторых млекопитающих, потовые железы активно выбрасывают воду на поверхность кожи через поры. Процесс потоотделения контролируется вегетативной нервной системой. Хотя выделившийся пот предназначен для испарительного охлаждения, он может и не испариться. Влага будет непрерывно выбрасываться на поверхность кожи даже в том случае, когда влажность окружающей атмосферы очень высока и скорость испарения намного ниже скорости потоотделения.

Для выведения тепла путем испарения воды млекопитающие и птицы пользуются также дыхательной системой. Чтобы увеличить теплопотери, млекопитающие дышат не через нос. а через рот. Тепло выводится наружу вместе с выдыхаемым воздухом, так как строение рта таково, что не препятствует выдыхаемому воздуху задерживать тепло, поглощенное в легких. Как мы уже указывали (см. разд. 16.9.6), носовые ходы с их сосудистой сетью служат у многих видов Млекопитаюших эффективным средством сохранения в организме воды и тепла. Чтобы увеличить тепловую отдачу, млекопитающие усиливают также легочную вентиляцию. Однако изменение альвеолярной вентиляции способно привести к нарушению в крови парциального давления двуокиси углерода (Pco2) и рН. Эта проблема снимается благодаря повышению вентиляции мертвого пространства (т.е. тока воздуха через ротовую полость и трахею) без изменения вентиляции альвеолярной дыхательной поверхности (рис. 16-34). При этом частота дыхания возрастает, а дыхательный объем сокращается. Процесс, несомненно, знаком нам как тепловая одышка (полипноэ). Собаки, страдающие от перегрева, вдыхают во время тепловой одышки через нос и выдыхают через рот, обеспечивая тем самым возможность дополнительного испарения влаги с поверхности языка и, следовательно, усиления теплоотдачи (рис. 16-35). Указанная стратегия приводит к возникновению эффективного в отношении испарения однонаправленного потока воздуха над неучаствующей в дыхательном газообмене поверхностью слизистой носа, ротовой полости, трахеи и бронхов без застоя насыщенного водяными парами воздуха в перечисленных ходах. Работа дыхательных органов, затрачиваемая при тепловой одышке, меньше, чем это могло показаться с первого взгляда, потому что дыхательная система у животного, испытывающего такого рода одышку, совершает колебания с резонансной частотой, в результате чего мышечное усилие сводится к минимуму. Учащенное дыхание сопровождается усилением секреции носовых желез, которая регулируется вегетативной нервной системой. Основная часть неиспарившейся во время тепловой одышки воды проглатывается и таким образом сохраняется для организма.

В жарком климате между водным балансом и терморегуляцией животного существует тесная связь, поскольку испарение влаги с поверхности кожи и эпителия дыхательных путей представляет собой наиболее эффективный способ удаления избыточного тепла. В жарких, сухих, близких к пустынным, условиях перед животным может встать выбор

260

Рис. 16-35.
Рис. 16-35.

Вверху. Поток воздуха через нос собаки во время тепловой одышки. Горизонтальные линии слева от вертикальной черты означают вдох, справа от вертикальной черты выдох. Средний объем вдоха и выдоха изображен стрелками у носа животного. Внизу. Поток воздуха через рот собаки во время тепловой одышки. Вдох через рот фактически равен нулю; почти весь воздух, поступивший через нос. выдыхается через рот. (Schmidt-Nielsen et аl.. 1970.)

между перегреванием и обезвоживанием. Животные, испытывающие нехватку воды, стремятся сохранить собственную влагу, уменьшая процесс испарения при потоотделении или полипноэ, а это неизбежно приводит к возрастанию температуры тела. Обладая небольшой теплоемкостью, мелкие млекопитающие в условиях жаркой пустыни и при отсутствии воды на нужды терморегуляции будут разогреваться гораздо быстрее и, возможно, с более плачевными последствиями, чем крупные животные. Чтобы выжить, эти мелкие звери должны либо потреблять воду, либо избегать действия тепла.

Реципрокную зависимость между сохранением воды и теплоотдачей у мелких обитателей пустыни можно проиллюстрировать на примере водного баланса и терморегуляции у кенгуровой крысы. Для сохранения воды у этого животного есть временная система противоточного теплообмена, в основе работы которой лежит охлаждение эпителия носовых ходов воздухом, поступающим при вдохе. Во время выдоха основная часть влаги, поглощенной воздухом в теплых влажных дыхательных ходах, задерживается в организме за счет конденсации, происходящей на охлажденном эпителии носовых ходов (см. рис. 12-41 и 12-42). Однако в связи с тем, что в данном механизме рециркулирует и метаболическое тепло, температура вдыхаемого воздуха должна быть ниже, чем во внутренней области тела животного. Поэтому кенгуровая крыса в жаркое время дня прячется в свою прохладную норку. Если температура вдыхаемого воздуха будет близка к температуре тела или выше последней, потери влаги с дыханием у крысы возрастут. Хотя испарительные затраты влаги направлены на охлаждение животного, в то же время они способны нарушить водный баланс организма.

О значении воды в регуляции температуры тела крупных пустынных млекопитающих расскажем на примере простых наблюдений, проведенных над верблюдами (рис. 16-36). Верблюдам либо давали пить воду без ограничения (ad libitum), либо подвергли периодам обезвоживания, во время которых поступление воды исключалось в течение нескольких суток. В ходе исследования выявлены колебания ректальной температуры, которая была высокой в дневное время и низкой ночью. Колебания уменьшались, когда верблюды имели возможность пить воду, но все же намного превышали таковые у человека с нормальным потреблением воды. Размах колебаний температуры усиливался в периоды обезвоживания, когда запасы воды в организме верблюда сокращались, и ее расход на теплонакопление и терморегуляцию путем потоотделения неизбежно падал.

261


16.10. Термостатическая регуляция температуры тгла

Функция системы регуляции температуры тела у эндотермных организмов в чем-то похожа на работу технической системы термостатического контроля в лабораторной водяной бане (см. рис. 1-4) или в системе домашнего отопления. В водяной бане благодаря температурному датчику (сенсору) осуществляется сравнение температуры воды Тв с температурой уставки Ту. Если Тв, ниже Ту термостат включает электрическую цепь нагревательного элемента и дополнительное тепло выделяется до тех пор, пока Тв не станет равной Тy. Как только это произойдет, цепь разомкнется и выделение тепла прекратится. Когда 7, вновь упадет, рабочий цикл повторится. Проведенная аналогия особенно хороша для сравнения с зоной метаболической регуляции (рис. 16-26), в пределах которой теплопродукция организма растет по мере снижения температуры окружающей среды.

Гомойотeрмные эндо- и эктотермы используют и неметаболическис способы регуляции температуры тела. Процесс регуляции температуры тела (Тr) еще до конца не понят, но его принцип, по-видимому, сходен с принципом отрицательной обратной связи (см. дополнение 1-1), хотя в деталях отличается от приведенной физической модели.

261

Рис. 16-36.
Рис. 16-36.

Колебания внутренней температуры тела у верблюдов при обезвоженном состоянии (О) и при достаточном потреблении (В). Черная линия в нижней части рисунка соответствует температуре воздуха; серая- температуре черного шарика термометра, регистрирующего приток тепла из внешней среды. (Schmidt-Nielsen et al.. 1957.)

Большинство животных имеют не один, а множество температурных сенсоров, причем в разных частях тела. Более того, для поддержания Тr на уровне, близком к Тy. гомойотермные животные могут использовать несколько теплопродуцирующих и теплообменных механизмов. Тогда биологический термостат будет регулировать не только теплопродукцию, но и работу сохраняющих и отводящих тепло органов. Такая схема была бы аналогична воображаемой системе домашнего отопления и охлаждения, согласно которой термостат в сочетании с нагревателем и воздушным кондиционером регулировал бы положение отражателей на стеклах, открывал и закрывал окна, следил за теплопроводностью стен, теплоизоляцией крыши и т. д. (возможно, со временем такая система будет реализована). Однако управление термогенезом у гомойотермного организма не подчиняется закону "все или ничего", как это происходит, когда мы включаем или выключаем технический нагреватель. Наоборот, скорость выделения метаболического тепла плавно изменяется в соответствии с потребностями животного. Чем ниже падает температура сенсора (в определенных пределах, конечно), тем выше скорость теплообразования. На инженерном жаргоне . такой контроль называют пропорциональным, потому что уровни образования и запасания тепла более или менее пропорциональны разности Tr — Ty.

262


16.10.1. Термостатическая регуляция у млекопитающих

У млекопитающих разница в температуре между периферическими и глубокими тканями может достигать 30 С. При этом температура конечностей меняется гораздо сильнее, чем температура внутренней области тела. Находящиеся в головном и спинном мозге, коже и сердцевине тела термочувствительные нейроны и (или) окончания нервов, обеспечивают центры термостатирования, расположенные в головном мозге, входными электрическими сигналами. Хотя у млекопитающих может существовать несколько терморeгуляторных центров, наиболее важным принято считать "термостат" тела, расположенный в гипоталамусе (см. рис. 16-40). Он был открыт в 1912 г. Барбeром (Henry G. Barbour) на основе серии опытов, связанных с вживлением в разные участки мозга кролика специальных зондов с регулируемой температурой. Зонд вызывал сильную температурную реакцию только в случае нагревания или охлаждения гипоталамуса. Охлаждение гипоталамуса приводило к повышению интенсивности обмена и Тr, тогда как нагревание способствовало развитию тепловой одышки и снижению Tr. Описанный эксперимент аналогичен изменению температуры обычного термостата путем поднесения к его датчику зажженной спички. Как только

262

температура термостата превысит уставочную температуру, нагреватель выключается, и в результате температура в комнате может стать ниже уставочной. Современная установка, предназначенная для искусственного управления температурой гипоталамуса и измерения реакций у гомойотермных животных на эти воздействия, показана на рис. 16-37. С помощью подобной техники эксперимента выявили высокую чувствительность гипоталамического термостата к температуре.

Изменение температуры головного мозга млекопитающих всего на несколько градусов приводит к серьезным нарушениям в ЦНС, поэтому нет ничего удивительного в том, что основной центр терморегуляции млекопитающих расположен именно здесь. Очень чувствительные к температуре нейроны лежат в передней части гипоталамического термостата. При повышении температуры гипоталамуса некоторые из этих нейронов резко увеличивают частоту импульсации (рис. 16-38, А). Полагают, что указанные нейроны активируют реакции, направленные на отведение избыточного тепла, например расширение сосудов, потоотделение. У других нейронов, напротив, частота разрядки импульсов уменьшается после того, как температура гипоталамуса становится выше определенной величины (рис. 16-38, Б). Есть и такие нейроны, которые повышают частоту импульсации в момент, когда температура

Рис. 16-37.
Рис. 16-37.

Установка для измерения температурной чувствительности гипоталамуса и терморегуляторных реакций на изменение гипоталамической температуры. Температуру гипоталамуса изменяют с помощью водяного термозлектрода. имплантированного в головной мозг. Интенсивность обмена и потери воды при испарительных процессах оценивают по результатам количественного определения водяных паров, О2 и СO2 в выходящем из камеры воздухе. В метаболической камере поддерживают постоянную температуру. (Н. С. Heller. L. I. Cravshaw. Н. Т. Hammel. Copyright © 1978 by Scientific American. Inc. Все авторские права сохранены.)

263

Рис. 16-38.
Рис. 16-38.

Характерные типы зависимости электрической активности нейронов гипоталамуса кролика от температуры. А. При температуре гипоталамуса свыше 38.7 С наблюдается быстрое линейное возрастание частоты им пульсации нейрона. Б. У другого нейрона, расположенного в той же области гипотерамуса где и первый, наблюдается. напротив, линейное снижение частоты и имульсации при температуре выше 38.4 С. (Mellon, 1967.)

Рис. 16-39.
Рис. 16-39.

Обобщенная схема нервной регуляции температуры тела. Периферические (П). спинномозговые (Сп) и гипоталалические (Ги) терморецепторы соединены с нейронами, иннервирующими целую сеть образований, которые в конечном счете управляют механизмами теплоотдачи (обозначено в цвете), теплопродукции и сохранения тепла. Плюсами и минусами обозначены соответственно возбуждающие и тормозные импульсы. (Bigh. 1973: Н.С. Heller. L.I. Crawshaw. Н.Т. Hammel. The Thermos tar of Vertebrate Animals. Copyright © 1978 by Scientific American. Inc. Все авторские права сохранены.

головного мозга упадет ниже уставочной точки. Последние из перечисленных нейронов, по-видимому, активируют реакции, направленные на повышение теплопродукции (дрожь, обмен бурой жировой ткани) и сохранение тепла в организме (пиломоторные реакции).

Помимо информации о своей собственной температуре в результате импульсации этих термочувствительных нейронов, гипоталамус получает сигналы от терморецепторов, находящихся в других частях тела. Вся температурная информация обобщается и используется для управления выходным сигналом гипоталамического термостата. Нервные пути, выходящие из гипоталамуса, образуют связи с другими отделами нервной системы, которые регулируют теплопродукцию и теплоотдачу.

Обобщенная схема нейронных связей, лежащих, как полагают, в основе терморегуляции млекопитающих, представлена на рис. 16-39. При поступлении сигналов о высокой температуре из периферических и спинномозговых терморецепторов, а также из температурочувствительных нейронов гипоталамуса, нейронные пути, показанные в цвете, активируются. Импульсы, идущие по центробежным нервам, стимулируют потоотделение и тепловую одышку и понижают вазомоторный тонус периферических сосудов, вызывая усиление кровотока в коже. Напротив, охлаждение тела ведет к усилению теплообразования и повышению периферического вазомоторного тонуса. Такие же реакции можно получить, охлаждая не все тело целиком, а только нейроны гипоталамуса. Так, экспериментальное

264

Рис. 16-40.
Рис. 16-40.

Отдельные узлы терморегуляторной системы млекопитающих. Гипоталамические центры обобщают информацию, поступающую из разбросанных по организму центральных и периферических терморецепторов, сравнивают ее с температурой уставочной точки и действуют в соответствующем направлении на механизмы теплоотдачи (чтобы охладить кровь) или теплопродукции (чтобы нагреть кровь). Затем кровь смешивается и с помощью сети сосудов распределяется по организму, неся информацию (обратная связь) к рассеянным по всему телу терморецепторам и к гипоталамическим центрам. Когда сенсорный входной сигнал даст знать о том. что температура приближается по значению к уставочной, активация терморегуляторных эффекторов станет слабее. Она прекратится совсем, когда температура тела достигнет значения, соответствующего уставочной точке. (Cremer. Bligh, 1969.)

снижение гипоталамической температуры у собаки вызывает увеличение метаболической теплопродукции за счет дрожи. С другой стороны, повышение температуры гипоталамуса собаки приводит к реакции, направленной на отведение тепла (тепловой одышке).

Физическая схема терморегуляции млекопитающего, построенная на принципе обратной связи, изображена на рис. 16-40. Сосудистая система представляет собой важную часть данной схемы, потому что она доставляет нагретую или охлажденную кровь из термоэффекторных тканей (бурая жировая ткань, мышцы, поверхности, с которых испаряется влага) вновь к тeрмосенсорам.

Повышение температуры внутренней области тела всего лишь на 0,5° С вызывает такое сильное расширение периферических сосудов, что кровоток в коже возрастает в несколько раз (иногда в 7). Этим можно объяснить появление румянца. Влияние повышения внутренней температуры тела на расширение периферических сосудов, а следовательно, на температуру кожи показано на рис. 16-41. Так, можно видеть, что. как только температура внутренних органов кролика превысит величину 39,4 °С, температура поверхности уха животного резко возрастает от менее 15 °С до 35 °С. Поскольку температура кожи уха достигла своего максимального значения, можно считать, что в том случае, когда внутренняя температура тела поднимается выше указанного уровня, расширение кровеносных сосудов уха кролика достигает максимального уровня. У некоторых млекопитающих влияние гипоталамичeского термостата на указанные периферические механизмы теплообмена примерно в 20 раз выше, чем рефлекторная регуляция, инициируемая периферическими терморецепторами. Своеобразное "давление" со стороны гипоталамуса имеет

Рис. 16-41.
Рис. 16-41.

Температура уха и потери тепла из этого органа при различных значениях внутренней температуры тела у кролика. Температура окружающей среды составляли 10 С. Бег на тредмилле способствовал росту внутренней температуры тела у животных. Когда температура внутренних тканей превысила 39.5 C. кровоток в коже уха увеличился, что повлекло за собой рост температуры уха и теплоотдачи с его поверхности (дано в ваттах). (Kluger. 1979.)

265

Рис. 16-42.
Рис. 16-42.

Обобщенная схема зависимости между терморегуляторной реакцией организма и внутренней температурой тела. В небольшом диапазоне отклонений (серая область) от температуры уставки (темно-серая область) регуляция температуры тела осуществляется только путем изменения теплопроводности при теплоотдаче, которое сводится к изменению либо интенсивности периферического кровотока, либо теплоизоляционной эффективности шерстного покрова или оперения (черная линия). Выше и ниже указанного диапазона перечисленные пассивные механизмы регуляции уже не действуют. Поэтому в процесс вовлекаются активный термогенез (цветная линия слева) и испарительная теплоотдача (цветная линия справа j. (Bilgh et al.. 1976.)

определенное значение ввиду особой необходимости тщательного регулирования температуры головного мозга. Только при решающем влиянии со стороны гипоталамического термостата у животного с физической нагрузкой в условиях холода и внутренним перегревом активируется передача тепла с кровью к поверхностным капиллярам. В противном случае внутренняя температура его тела продолжала бы нарастать до опасного уровня.

У некоторых гомойотермных животных, особенно у мелких, быстрое охлаждение при низкой температуре окружающей среды приводит к тому, что температура уставки гипоталамического термостата меняется в зависимости от температуры внешней среды. Это, по-видимому, происходит из-за чувствительности периферических рецепторов к колебаниям последней. Так, у кенгуровой крысы при внезапном похолодании температура уставки быстро возрастает. Подобный рост вызывает увеличение метаболической теплопродукции в предвидении больших потерь тепла в окружающую среду.

Связи между терморегуляторными реакциями, которыми управляют центры гипоталамуса, и внутренней температурой тела приведены на рис. 1642. Небольшие отклонения внутренней температуры от уставочной точки вызывают вазо - и пиломоторные реакции (черные линии), которые сводятся к изменениям теплопроводности тела. Эти небольшие отклонения обычно возникают вследствие умеренных колебаний глубинных температур тела в диапазоне, соответствующем термонейтральной зоне (рис. 16 -27). Когда внутренняя температура тела под влиянием более радикальных сдвигов температуры окружающей среды или физической нагрузки выходит за пределы этого диапазона, одних пассивных терморегуляторных реакций становится уже недостаточно, и тогда центры гипоталамуса вовлекают в действие активные методы регуляции (цветные линии на рис. 16-42), т.е. термогенез и испарительную теплоотдачу.

266


16.10.2. Терморегуляторные центры у других животных

Термостатическая регуляция температуры тела у птиц менее изучена, чем у млекопитающих, возможно, вследствие более сложного характера этой регуляции у данного класса позвоночных. Гипоталамический терморегуляторный центр у изученных птиц (голубей) сам по себе практически нечувствителен к температурным изменениям. Оказалось, что у голубей, пингвинов и уток центральные термочувствительные элементы имеются в спинном мозге, однако решающее значение среди них имеют те, которые расположены в глубине тканей, но вне ЦНС. Внутренние терморецепторы у птиц, по-видимому, посылают сигналы в гипоталамический термостат, который в свою очередь интегрирует входные импульсы и активирует терморегуляторные эффекторы.

Рыбы и рептилии, подобно птицам и млекопитающим, имеют термочувствительный центр в гипоталамусе. Нагревание гипоталамуса американской жабы-рыбы с помощью вживленного термоэлeктрода приводит к гипервентиляции, охлаждение-к замедлению дыхательных движений. Сходную вентиляторную реакцию вызывает также периферическое охлаждение. Поскольку интенсивность обмена у рыб зависит от температуры тела, повышение последней приводит к увеличению потребности в кислороде. Температурозависимая регуляция частоты дыхания имеет адаптивный характер, поскольку она осуществляется в связи с изменением дыхательных потребностей и служит для уменьшения колебаний парциального давления кислорода в крови. Рептилии на охлаждение гипоталамуса реагируют термофильным поведением (стремление к теплу), а на нагрев — термофобным (избегание тепла).

266


16.10.3. Лихорадка

Интересной особенностью гипоталамического центра терморегуляции в гипоталамусе является ею чувствительность к определенным химическим веществам с общим названием пирогены (вещества, вызывающие жар). Все пирогены, исходя из их природы, принято подразделять на две основные группы. Экзогенные пирогены - бактериальные эндотоксины, продуцируемые грамотрицательными бактериями. Они представляют собой термостабильные высокомолекулярные полисахариды. Активность очищенного эндотоксина настолько велика, что для повышения температуры тела крупного млекопитающего достаточна доза всего лишь в 10-9 г. Иное дело эндогенные пирогены - вещества, выделяемые собственными тканями животного и в отличие от пирогенов бактериальной природы представляющие собой термочувствительные белки. Они высвобождаются из лейкоцитов в ответ на циркулирующие в крови экзогенные пирогены - продукты деятельности инфекционных бактерий. Таким образом, экзогенные пирогены, по-видимому, повышают температуру тела опосредованно через стимуляцию выделения эндогенных пирогенов, которые затем непосредственно действуют на гипоталамический центр. Эта теория подтверждается экспериментальным доказательством более высокой чувствительности гипоталамуса к прямой аппликации эндогенного пирогена по сравнению с пирогенами экзогенными.

Рис. 16-43.
Рис. 16-43.

При введении эктотермному животному пирогенных бактерий у него развивается лихорадка. А. Как и все остальные ящерицы, пустынная игуана Dipsosaurus dorsalis регулирует температуру своего тела, изменяя свое положение относительно источника тепла (а также принимая разные позы). Б. После введения пирогенных бактерий ящерицы повышают температуру своего тела (которая становится выше нормального уровня). стремясь все время быть ближе к источнику тепла. На графике показана повышение температуры тела на следующие дни после инъекции взвеси бактерий. (Berheim. Kluger. I976.)

Действие молекул этих веществ на термочувтвительные нейроны приводит к тому, что температура уставки становится выше нормального уровня. В результате температура тела может подняться на несколько градусов, и у животного развивается состояние, называемое лихорадкой. Анестетики и наркотики, например морфин, в противоположность пирогенам вызывают понижение температуры уставки, а следовательно, и температуры тела. Имеют ли эндогенные пирогены и вызываемая ими лихорадка какое-либо приспособительное значение для гомойотермных животных, пока не ясно. Хотя повышенная температура тела способствует бактериостатическому эффекту, а следовательно, могла бы рассматриваться как полезная в плане борьбы с инфекцией, все-таки лихорадка сама по себе оказывает вредное влияние на ткани организма и нередко служит причиной смерти.

Возможно, покажется удивительным тот факт, что введение пирогенных бактерий повышает температуру тела как эндотермных животных, так и эктотермных. Так, у пустынной игуаны, помещенной в лабораторные условия, имитирующие пустынную среду, регистрировали температуру тела до и после введения пирогенных бактерий (рис. 16-43). В ответ на введение бактерий у ящериц появлялась тенденция к перемещению в обогреваемую зону искусственной среды, в результате чего температура тела у них повышалась до необычайно высокого уровня (т. е. развивалась лихорадка). Описанная поведенческая реакция и ее результат - высокая температура - обеспечивают защиту организма против бактериальной инфекции.

267


16.10.4. Терморегуляция во время физической нагрузки

Коэффициент полезного действия мышечного сокращения равен примерно 25%. Другими словами, на каждую калорию химической энергии, преобразованной в механическую, 3 калории выделяются в форме тепла. Во время физической нагрузки это дополнительное тепло, а также тепло, выделившееся при основном обмене веществ, будут вместе повышать температуру тела при условии, что они не рассеются в окружающую среду с той же скоростью, с которой выделяются. Основная часть избыточного тепла действительно уходит во внешнюю среду. однако на неполное удаление его из организма указывает повышение температуры тела гомойотермов, наблюдаемое в период физической нагрузки. Умеренный подъем температуры тела при физической работе целесообразен в двух отношениях:

1) увеличивается разность Tr — Toc. что благоприятно сказывается на эффективности работы механизмов отведения тепла;

2) повышается скорость химических реакций, включая и те, которые обеспечивают физическую активность. Вместе с тем при тяжелой физической нагрузке в теплом климате внутренняя температура тела может возрасти до опасных уровней.

Величина подъема температуры тела у гомойотермов пропорциональна интенсивности мышечной работы. При легкой или умеренной физической нагрузке в условиях холода температура тела поднимается на новый уровень и регулируется на этом уровне до тех пор, пока продолжается мышечная работа. Таким образом, температура тела, по-видимому, остается под контролем термостата организма. Пропорциональная зависимость подъема температуры тела от уровня физической нагрузки обусловлена, по-видимому, главным образом увеличением сигнала рассогласования (Tr — Ty) термостатического контроля по принципу обратной связи, осуществляемого гипоталамусом. Сигнал рассогласования — это разница между установочной точкой термостата и реальной внутренней температурой тела. Чем больше данная разница (т.е. чем выше сигнал рассогласования), тем сильнее активация механизмов теплоотдачи. Таким образом, когда внутренняя температура тела превысит уставочную точку, скорость выведения тепла из организма в окружающую среду увеличивается и между теплопродукцией и теплоотдачей устанавливается новое равновесие. При тяжелой физической нагрузке, особенно в условиях теплого климата, механизмы теплоотдачи не в состоянии сбалансировать свою работу с уровнем теплопродукции до тех пор, пока температура тела не поднимется на несколько градусов, увеличив разницу Tr - Тoc. Поэтому у человека после долгого изнурительного бега или у ездовых собак после

Рис. 16-44.
Рис. 16-44.

Скорость потоотделения у человека при разной температуре тела. Внутреннюю температуру тела повышали либо за счет физической нагрузки (обозначено треугольниками), либо путем увеличения температуры окружающей среды (обозначено кружками). (Benzinger. 1961.)

гонки внутренняя температура тела обычно повышается на 4-5 C.

Сигнал рассогласования поддерживается на низком значении из-за высокой чувствительности обратной связи с механизмами теплоотдачи. Например, небольшое превосходство Tr над температурой уставки вызывает резкое повышение скорости потоотделения (рис. 16-44). При тяжелой физической нагрузке механизмы теплоотдачи начинают свою работу еще до того, как сколько-нибудь повысится температура периферических областей тела. Например, у человека уже через 2 с после начала тяжелой физической работы усиливается потоотделение, хотя видимые признаки возрастания температуры кожи в это время отсутствуют. Однако с помощью точных методов было установлено, что температура крови в центральной области тела в действительности поднимается уже в первую секунду после начала физической работы. Очевидно, начало потоотделения почти совпадает с началом нейронной активности, обусловленной физической нагрузкой. Потоотделение активируется рефлекторным путем центральными терморецепторами.

Определенные группы копытных животных (например, овцы, козы и газели) и хищники (например, кошки и собаки), для того чтобы избежать перегревания головного мозга во время интенсивной

268

Рис. 16-45.
Рис. 16-45.

Каротидная сеть, обнаруженная у некоторых млекопитающих (обозначена в цвете). Система мелких артерий действует как теплообменник на пути крови, питающей головной мозг. Передача тепла из сосудистого сплетения в венозную кровь кавернозного (пещеристого) синуса предохраняет мозг от перегревания. Каротидная сеть развита у овцы (А) и отсутствует у крыс (Б). (Daniel еt al.. 1953.)

Рис. 16-46.
Рис. 16-46.

Коротидная сеть и противоточное охлаждение крови из сонной артерии у овцы. Холодная венозная кровь, возвращаясь из носовой полости, омывает каротидную сеть, расположенную в кавернозном (пещеристом) синусе, и забирает тепло у артериальной крови, которая направляется в круг, а затeм — в головной мозг. (Hayvrard. Bilker. 1969.)

физической нагрузки - бега, используют особый противоточный механизм теплообмена. Этот механизм представлен каротидной сетью (рис. 16-45, А). В нем холодная венозная кровь, возвращаемая из дыхательных путей, забирает тепло у нагретой артериальной крови, снабжающей головной мозг. У перечисленных животных основная часть крови, питающей мозг, поступает по наружной сонной артерии. В основании черепа сонная артерия образует сотни анастомозов в виде сосудистой сети (сплетения), мелкие артерии которой вновь сливаются непосредственно перед входом в головной мозг (рис. 16-46). Данные артерии проходят через крупный венозный синус, называемый кавернозным (пещеристым). Протекающая здесь венозная кровь значительно холоднее артериальной, так как она поступила из тканей носовых ходов, где успела охладиться потоком вдыхаемого воздуха. Таким образом, теплая артериальная кровь, прежде чем поступить в череп, протекает через сосудистое сплетение, в котором она отдает некоторое количество своего тепла более холодной венозной крови. В итоге температура мозга может быть на 2-3 С ниже температуры центральной области тела. Хотя длительный бег в условиях жары неизбежно создает тепловую нагрузку на организм животных, все же наиболее опасное и остро развивающееся последствие пегререва — судорожная активность мозга-предотвращается. Указанная система охлаждения мозга наиболее эффективна в том случае, когда животное усердно дышит во время тяжелой нагрузки. Описaнный противоточный механизм охлаждения артериальной крови в сонной артерии есть не у всех млекопитающих; лишены его, например, грызуны и приматы (рис. 16-45, Б).

269


16.11. Спячка животных

Это - обычная форма временной гетеротермии у животных, во время которой замедляются активные процессы в организме, включая и обмен веществ. Различают 5 основних видов спячки: сон, оцепенение, гидернацию (зимнюю спячку) "зимний сон" и эстивацию.

16.11.1. Сон

Несмотря на интенсивное изучение этого явления у человека и других млекопитающих, многое в нем остается неясным. Установлено, что сон сопряжен с глубокими перестройками в функциях головного мозга. Сон млекопитающих сопровождается как снижением температуры тела, так и термочувствительности гипоталамуса. Известно, что при бодрствовании во внеклеточных жидкостях ЦНС образуются и накапливаются снотворные вещества Природа и механизм действия этих веществ неизвестны.

Остальные четыре разновидности пониженной

269

жизнедеятельности еще менее изучены, чем сон. Однако у гомойотермных животных вес они, по-видимому, отражают физиологически родственные процессы.

270


16.11.2. Оцепенение

Чем ближе температура тела к температуре окружающей среды (воздуха), тем слабее теплоотдача из организма во внешнюю среду (уравнение 16-12). Чем ниже значение Tr, тем меньше скорость преобразования запасенной энергии, например из жировых тканей, в метаболическое тепло. Поэтому животному в периоды отсутствия питания целесообразно, если оно, конечно, не испытывает осмотического или теплового стресса, снизить температуру своего тела. Мелкие эндотермные животные в силу их высокой интенсивности обмена испытывают голод и в периоды низкой активности, когда они не питаются. Некоторые из них во время указанных периодов переходят в состояние оцепенения со снижением температуры тела и ослаблением интенсивности обмена. Спустя некоторое время, перед тем как животное станет вновь активным, его температура повышается в результате "метаболического всплеска", главным образом связанного с окислением запасов бурого жира. У многих наземных птиц и мелких млекопитающих известно дневное оцепенение.

270


16.11.3. Гибернация и зимний сон

Некоторые млекопитающие, главным образом относящиеся к отрядам грызунов, насекомоядных и рукокрылых, перед гибернацией запасают достаточное количество энергии. Гибернация (зимняя спячка) — период глубокого оцепенения животного в условиях холодного климата продолжительностью до нескольких недель или даже месяцев. Животные — гибeрнаторы вынуждены периодически просыпаться в связи с физиологическими потребностями, например для опорожнения мочевого пузыря. Во время гибернации гипоталамический термостат перестраивается на температуру тела ниже нормальной (20 С и менее). В условиях холода (5-15 С) у многих губернаторов поддерживается температура тела всего лишь на 1 °С выше температуры окружающей среды. Если температура воздуха достигает опасно низких уровней, то у животного, чтобы удержать установившуюся при гибернации Тr, усиливаются обменные процессы или оно начинает просыпаться. По-видимому, в период оцепенения или гибернации терморегуляция сохраняется, но при сниженной температуре уставки. Например, в лабораторном эксперименте охлаждение передней части гипоталамуса сурка с помощью электронного вживляемого зонда вызывало повышение метаболической

Рис. 16-47.
Рис. 16-47.

Термочувствительность гипоталамуса во время гибернации у сурков Matmota. Гипоталамическая температура медленно понижалась па протяжении последовательных двух дней в период, когда у сурка усиливается состояние гибернации. Когда температура тела опустилась ниже уровня критической температуры, интенсивность обмена стала увеличиваться пропорционально падению температуры. Критическим температура снижалась примерно с 16.3 С (2 февраля) до 14.0 С (3 февраля). (Florant et al.. 1978.)

теплопродукции (рис. 16-47). Повышение было пропорциональным разнице между уставочной и действительной температурами гипоталамуса. В течение дня, когда животное начинает входить в состояние глубокой гибернации, температура уставки падает примерно на 2,5 С.

Как и следовало ожидать, низкая температура тела, характерная для гибернации и оцепенения, сильно затормаживает функции организма. Общий кровоток обычно бывает снижен до 10% от нормального, хотя при этом головной мозг и бурая жировая ткань получают намного больше крови, чем остальные ткани. Сердечный выброс значительно ослабляется и составляет только небольшой процент от нормальной величины. Такое уменьшение кровотока сопровождается сильным урежением сердцебиений, хотя ударный объем остается практически нормальным. Интенсивность обмена, например, у суслика Cilellua lateralix снижается примерно до 7 % от нормальной величины при температуре тела 8 °С. Полагают, что торможение обменных процессов у млекопитающих-гибернаторов происходит не только вследствие пониженной температуры, но и за счет дополнительного механизма. Так, ослабление дыхательного газообмена ведет к падению рН крови (примерно до 7,4), и этот ацидоз может вызвать дальнейшее угнетение активности метаболических ферментов из-за выхода рН за пределы оптимальных значений.

Пробуждение после зимней спячки может идти намного быстрее, чем вхождение в это состояние.

270

Рис. 16-48.
Рис. 16-48.

Динамика метаболизма во время перехода суслика в состояние гиберпации и в период пробуждения. Температуру в камере поддерживали на уровне 4 С. Периоду устойчивой гибернации на рисунке соответствует окрашенная зона. Кривая изменения со временем температуры me.ta животного (Тr) изображена цветной линией, а кривая изменения метаболизма - черной. В начале гибернации температура уставки meлa опускается. Интенсивность обменных процессов ослабевает, и температура тела (Тr) в течение всего периода гибернации превышает температуру окружающей среды всего на 1-3 С. Пробуждение наступает в тот момент, когда температура уставки поднимается до 38 С и бурная теплопродукция выводит Tr, на новый уставочный уровень. (Swan. 1974.)

Так, у суслика для полного перехода организма в заторможенное состояние требуется 12-18 ч (рис. 16-48). а для пробуждения - менее 3 ч. Скорость выхода из состояния гибернации у этого сравнительно небольшого млекопитающего зависит от быстроты согревания тела, вызванного интенсивным окислением бурого жира, а также дрожью. В итоге возникает чрезмерный всплеск интенсивности обмена, показанный на рисунке. Быстрое пробуждение имеет преимущество перед постепенным в том отношении, что при нем сокращаются потери тепла в период подъема температуры тела.

Хотя многие мелкие эндотермные животные подвержены ежедневному циклу оцепенения, их высокий уровень метаболизма ведет к укорочению периодов торможения функций (т. е. гибернации).

Дело в том, что даже в состоянии гибернации данные животные быстро расходуют запасы энергии. Все истинные гибернаторы — животные среднего размера, потому что их тело должно быть достаточно велико для запасания энергии на длительный период спячки. Однако среди крупных млекопитающих истинных гибернаторов нет. Медведи, которых ранее считали гибернаторами, на самом деле, свернувшись в своей берлоге, просто впадают в зимний сон без существенного снижения температуры тела. Они могут проснуться, сразу перейти в активное состояние и остаться такими на протяжении всей зимы.

Почему же среди крупных животных нет гибернаторов? Во-первых, им не надо экономить энергоносители, потому что ИОО у них в обычных условиях невысока по сравнению с запасами этих веществ. Во-вторых, если бы они впадали в зимнюю спячку, то при большой массе тела и относительно низкой интенсивности обмена им для повышения температуры тела от уровня, близкого к температуре окружающей среды, до нормального, потребуется длительное время. Например, подсчитано, что крупному медведю нужно по крайней мере одни или двое суток, чтобы согреться до температуры 37 С после гибернации при температуре тела 5 °С.

271


16.11.4. Эстивация

Недостаточно точный термин "эстивация", означающий "летний сон", используют в отношении как позвоночных, так и беспозвоночных. В такого рода спячку животные впадают в ответ на высокую температуру окружающей среды и(или) опасность обезвоживания организма. Так, у наземных улиток Helix и Otala спячка имеет место на протяжении долгих периодов засухи; перед этим они закупоривают вход в раковину с помощью диафрагмоподобной перегородки, сдерживающей потери влаги при испарении. Африканские двоякодышащие рыбы, протоптеры, в трудное время года, когда высыхают водоемы, где они живут, впадают в состояние эстивации в полувлажном иле, до тех пор пока водоемы не наполнятся вновь в следующем сезоне дождей. Некоторые мелкие млекопитающие, например колумбийский суслик, в жарком августе прячутся в

271

своей норе и становятся неактивными. Внутренняя температура их тела в это время приближается к температуре окружающей среды. Эстивация — состояние, которое, по-видимому, в физиологическом плане сходно с гибернацией, но наступает в иное время года.

272


16. 12. Энергетика локомоции

В начале этой главы мы рассмотрели интенсивность основного обмена, характерную для животного в состоянии покоя. Когда животное активно (т.е. осуществляет движения органов с помощью своих мышц), происходит дополнительная затрата энергии. Наиболее легко определяемый в количественном отношении тип мышечной активности у большинства животных - простая локомоция (передвижение). Это также один из наиболее важных типов обычной активности, необходимый животному для поиска пиши, брачного партнера и избегания хищников. Поэтому на оставшихся страницах этой главы мы рассмотрим, какова метаболическая цена локомоции животных.

16.12.1. Размер тела, скорость движения и энергетическая цена локомоции

Метаболическую стоимость (цену) локомоторной активности можно охарактеризовать как количество энергии, которое надо затратить животному, чтобы переместить единицу своей массы на единицу расстояния. Обычно метаболическую цену выражают в ккал·кг-1 · км-1. Эта энергия, безусловно, тратится независимо от энергии, расходуемой животным в условиях покоя (т. е. при наличии только основного обмена), и превышает последнюю. Регистрацию потребления О2 и выделения СО2 во время локомоции обычно проводят, заставляя животных бежать по тредмиллу, плыть в потоке воды в гидростенде или лететь в аэродинамической трубе. Затем величины интенсивности газообмена пересчитывают в интенсивность превращения энергии.

Вопрос о соотношении между чистой работой, выполненной животным при локомоции и общими затратами энергии на соответствующую мышечную активность осложняется целым рядом факторов, причем не все они изучены в такой мере, чтобы их стоило здесь рассмотреть. И тем не менее можно отметить, что значительный процент мышечных усилий во время локомоции нe вносит непосредственного вклада в развитие самого движения. Некоторые мышцы сокращаются лишь для того, чтобы суставы конечности оставались в положении, необходимом для осуществления подвижного сочленения костей. Другую и немалую часть мышечной работы (ее мы подробнее рассмотрим позже) выполняют мышцы элонгаторы, противодействующие силе тяжести и смягчающие удары, и мышцы-антагонисты, которые участвуют в тонкой координации движений конечности. Сравнение энергетики локомоторных движений животных еще более осложняется существованием обратно пропорциональной зависимости между силой, развиваемой мышцей при сокращении, и скоростью укорочения мышцы (т. е. уменьшением длины мышцы или саркомера за секунду; см. рис. 10-24). Чем больше скорость вовлечения в цикл поперечных мостиков, тем выше метаболическая цена укорочения мышцы на данную величину. Для достижения определенной скорости перемещения мышцы у мелких животных должны укорачиваться быстрее (это относится, разумеется, и к вовлечению в цикл поперечных мостиков), чем у крупных животных. По этой причине мелкие животные к тому же должны затрачивать соответственно больше энергии, для того чтобы в движущихся конечностях развить данную величину силы на единицу площади поперечного сечения сократительной ткани.

При изучении зависимости энергетической цены локомоции от размеров животного и скорости его движения с очевидностью выявились некоторые общие закономерности. Например, с ростом скорости бега животного метаболическая цена перемещения на данное расстояние снижается (рис. 16-49). В то же время интенсивность потребления кислорода сверх уровня основного обмена возрастает в линейной зависимости от скорости движения (рис. 16-50, А). Однако следует отметить, что прирост использования энергии ка единицу массы тела при

Рис. 16-49.
Рис. 16-49.

Энергетическая иена локомоции у млекопитающих неодинакового размера при бегe с различной скоростью. С повышением скорости движения энергетическая иена бега на 1 км вначале падает, а затем остается неизменной. Пунктирные линии нанесены по экстраполированным данным. (Taylor et al., 1970.)

272

Рис. 16-50.
Рис. 16-50.

А. Зависимость интенсивности потребления кислорода от скорости бега млекопитающих неодинакового размера. Наклон линий графика отражает энергетическую цену перемещения единицы массы тела на единицу расстояния. Б. Зависимость метаболической стоимости перемещения 1 г массы тела бегущих млекопитающих неодинакового размера на 1 км (в логарифмических координатах). Приведенные на графике значения даны за вычетом стоимости основного обмена и соответствуют наклонам линий на рис. А. Результаты, полученные на четвероногих, лежат вблизи прямой линии. (Taylor et al. 1970.)

данном повышении скорости движения у крупных животных меньше, чем у мелких. Это наглядно видно на рис. 16-49 и по различным наклонам линий графиков на рис. 16-50, А. Если метаболическую цену локомоции выражают как зависимость использования энергии в расчете на 1 г ткани и 1 км пути от массы тела, опять-таки становится очевидным, что на перемещение данной массы тела на данное расстояние (рис. 16-50, Б) более крупные животные затрачивают меньше энергии. Более низкую энергетическую эффективность локомоции у мелких животных в определенной степени можно объяснить более высокими силами сопротивления среды (кратко обсудим ниже), которые им приходится преодолевать. Конечно же, это объяснение не убедительно в отношении наземных животных, движущихся в воздушной среде с низкой или умеренной скоростью, т.е. когда сопротивление незначительно. Скорее всего пониженная энергетическая эффективность локомоции в данном случае обусловлена низкой эффективностью быстро сокращающейся мышцы, о которой упоминалось выше.

273


16.12.2. Физические факторы, влияющие на передвижение

Метаболическая цена перемещения животного определенной массы на данное расстояние зависит и от некоторых чисто физических факторов, включая следующие:

1. Инерция. Этим термином обозначается свойство тел оказывать сопротивление ускорению в отличие от момента инерции — стремления движущейся массы сохранить постоянную скорость. Оба понятия тесно связаны, и для оказываемого ими влияния существует единый термин инерционные эффекты. Каждое тело обладает инерцией и моментом, причем величина их пропорциональна массе тела. Чем крупнее животное, тем больше его инерция и момент инерции (в движении). Большие силы инерции, которые крупное животное должно преодолеть во время ускорения, требуют от него значительного расхода энергии (рис. 16-51, А). Мелким животным, подобно небольшим автомобилям, для того чтобы развить данную скорость, требуется меньше энергии, как впрочем и для замедления движения. Следовательно, мелкое животное резко стартует в начале и сразу останавливается в конце своего локомоторного усилия в отличие от крупного животного, которое, начав движение, дольше разгоняется, а при окончании локомоции медленнее останавливается (рис. 16-51). Аналогичным образом конечности наземных животных, выполняющие при беге движения "вперед-назад", испытывают действие сил инерции соответственно их массе, а именно конечности крупного животного обнаруживают большие инерцию и момент инерции, чем конечности мелкого.

2. Сопротивление среды. Поскольку животные движутся не в вакууме, на энергетику локомоции влияют физические свойства газа или жидкости, в которой это движение происходят. Величина вязкости и плотности газовой или жидкой среды обусловливают силу торможения, направленную противоположно движению животного. В данной среде сила торможения зависит от площади поверхности, формы и скорости движения тела. Для тела данной формы сопротивление среды пропорционально площади его поверхности. В связи с тем что у крупных животных отношение поверхности тела к его массе меньше, они испытывают меньшее сопротивление среды на единицу массы в сравнении с мелкими животными, для которых преодоление этого сопротивления обходится дороже в смысле затраты

273

Рис. 16-51.
Рис. 16-51.

Влияние массы тела животного на энергетику передвижения. А. Скорость потребления энергии на единицу массы тела в начале и в процессе перемещения у крупных и мелких животных, относящихся к близким видам. Б. Скорость движения мелких и крупных животных во время ускорения и торможения.

энергии. После того как движение начато, крупные животные при данной скорости затрачивают меньше энергии на единицу массы в сравнении с родственными им мелкими животными (рис. 16-50, А). В воде эти различия проявляются, конечно, гораздо сильнее, потому что вода, имея повышенную вязкость и плотность по сравнению с воздухом, в большей мере препятствует движению тела. Сопротивление среды имеет очень важное значение при плавании и полете, так как у плавающих животных возникают трудности в связи с высокой вязкостью воды, а у летающих - из-за высокой скорости движения. Для бегающих животных сопротивление среды большого значения не имеет, поскольку их скорость бега невысока, равно как и вязкость воздуха. Указанные зависимости количественно выражаются числом Рейнольдса (дополнение 16-3).

274


16.13. Локомоция животных в воде, воздухе и на суше

16.13.1. Плавание

Животные, обитающие в воде, например часть беспозвоночных, рыбы и морские млекопитающие, почти или совсем не нуждаются в опоре для собственного тела. Многие из них имеют плавательные пузыри, позволяющие им "зависать" на разной глубине, затрачивая совсем немного энергии. Однако, несмотря на то что высокая плотность воды обеспечивает им плавучесть, она одновременно создаст высокое сопротивление среды. Необходимость преодолевать одни и те же препятствия при движении в воде привела к конвергенции формы тела у морских млекопитающих и рыб. У большинства акул, костистых рыб и дельфинов выработалась удивительно удачная обтекаемая (веретенообразная) форма тела. Причины этого достаточно очевидны даже на уровне умозрительных заключений, но их можно осознать еще глубже, если привлечь понятия, связанные с режимом потока.

Легкость, с которой тело движется в воде, зависит, в частности, от режима потока, устанавливаемого в данной среде. Вода, прилегающая непосредственно к поверхности тела, движется с той же скоростью, что и тело, тогда как слой воды, находящийся вдали от поверхности тела, остается в покое. Если угасание скорости жидкости происходит непрерывно и плавно по мере удаления от поверхности тела, поток в пограничном с этой поверхностью слое будет ламинарным (рис. 16-52, А). При резких перепадах скорости движения жидкости возникает турбулентный поток. Исходя из закона сохранения энергии, давление и скорость в данной системе с подвижной средой обратно пропорциональны друг другу, т.е. чем выше скорость жидкости в данном месте, тем ниже давление. Поэтому два потока, протекающие вокруг тела с совершенно разными скоростями, будут вызывать вихревые токи, обусловленные вторичными изменениями характера движения жидкости между областями высокого и низкого давления. Более того, чем выше вязкость среды или относительное движение между телом и окружающей его жидкостью, тем значительнее становятся сдвиговые силы, а следовательно, и тенденция системы к возникновению турбулентности. Так как для турбулентного режима нужна энергия, то эффективность превращения метаболической энергии в механическое движение снижается.

Если плывущее животное обладает длинным обтекаемым телом, то это способствует ламинарному потоку и сводит к минимуму зарождение вихревых токов жидкости. Рыбы и морские млекопитающие, такие как тюлени, дельфины (морские свиньи) и киты, как и летающие птицы, имеют идеально обтекаемую форму тела, обеспечивающую почти бестурбулентное скольжение в воде даже при больших скоростях. Дополнительным фактором, снижающим турбулентность при движении этих животных, является эластичность поверхности их тела. Она благоприятствует гашению небольших колебаний давления воды, протекающей над поверхностью

274

Рис. 16-52.
Рис. 16-52.

А. Поток вокруг движущемся тела. Из-за колебаний давления в потоке движения сквозь жидкую среду может создавать турбулентность. Ламинарный режим движения наблюдается в том случае, когда перепады давления а потоке минимальны. Чем крупнее тело и чем меньше "яркость жидкой среды, тем выше критическая скорость потока, при которой возникает турбулентность. Б. Зависимость между скоростью движения животных неодинакового размера и соответствующими числами Рейнольдса в логарифмических координатах. Мелкие животные, которые движутся медленно, характеризуются небольшими числами Рейнольдса. потому что при малых размерах тела главное значение имеют вязкостные силы среды. Более крупные животные движутся быстрее и обнаруживают высокие числа Рейнольдса в связи с тем. что при больших размерах тела доминируют силы инерции, обусловленные большими размерами тела. (Рис. Б взят у Naclnigall. 1977.)

тела, и тем самым уменьшает локальные перепады давления, ведущие к появлению турбулентности, которая требует затраты энергии.

Движущие силы и силы, сдерживающие движение плывущей рыбы, показаны на рис. 16-53. Скорость плавания животного пропорциональна отношению мощности животного к сопротивлению среды. Мощность пропорциональна мышечной массе, и если считать, что последняя увеличивается с ростом общей массы тела, то мощность пропорциональна и массе тела. С другой стороны, для крупного животного сопротивление среды на единицу массы при данной скорости движения уменьшается с ростом массы тела. Дело в том, что если форма животного постоянна, то площадь поверхности его тела и площадь поперечного сечения (они определяют силу сопротивления) возрастают пропорционально квадрату линейных размеров тела, а масса животного (определяет развиваемую мощность) -

Рис. 16-53.
Рис. 16-53.

Силы, действующие на плывущую рыбу. Движущей силе хвостового плавника (F) противодействует сила сопротивления (Fв). Сила, развиваемая хвостовым плавником, приводит к возникновению сил. действующих в прямом (Fa) и боковом (F) направлениях. (Hildobrand, 1974.)

275

пропорционально их кубу. Таким образом, крупные водные животные могут развить мощность, не пропорциональную силам сопротивления среды, и развить более высокую скорость, чем менее крупные животные с той же формой тела. Крупные рыбы и млекопитающие плавают быстрее, чем их более мелкие собратья. Из-за больших сил сопротивления водной среды, а также в связи с тем, что эти силы увеличиваются пропорционально квадрату скорости движения, водные животные могли бы двигаться так же быстро, как летящая птица только в том случае, если они намного больше превосходят эту птицу по размерам тела и мощности.

Интересно заметить, что отношение развиваемой мощности к сопротивлению среды позволяет всем водным животным, какой бы размер тела они не имели, продвигаться в секунду на расстояние, превосходящее в 10-15 раз длину тела. В таком случае парамеция разовьет скорость около 0,01 км·ч-1, а тунeц — около 75 км·ч-1.

276


16.13.2. Полет

В воздушной среде в отличие от водной выталкивающая сила совсем невелика. Поэтому все летающие представители животного мира должны преодолевать гравитацию с помощью аэродинамической подъемной силы. Хотя влияние сопротивления среды увеличивается вместе с ростом скорости полета, все-таки требования к обтекаемости тела у птиц ниже по сравнению с рыбами по причине небольшой плотности воздуха. Таким образом, благодаря развитию относительно низких сил сопротивления среды птицы в состоянии достичь гораздо большей скорости движения, чем рыбы. Генерация движущей силы полета, увлекающая птицу вперед, и подъемная сила, поднимающая ее вверх и удерживающая в полете, достигаются одновременно в результате взмаха крыльев, как показано на рис. 16-54. Крыло движется вниз и вперед с углом атаки, обеспечивающим выталкивание воздуха вниз и назад. Создается тяга, направленная вверх и вперед, которая и обеспечивает движение в обоих этих направлениях, необходимое для преодоления соответственно силы тяжести птицы и сопротивления среды.

Форма тела рыб и птиц говорит нам о большом различии, существующем между физическими свойствами воды и воздуха, а также о биологической дивергенции, ставшей следствием адаптации живых существ к этим двум непохожим друг на друга средам обитания. Когда птица планирует, она вытягивается в длину, и расправленными крыльями создает отличную подъемную силу. Но, если бы это происходило в воде, очевидно, крылья создавали бы слишком большую помеху движению. Именно

Рис. 16-54.
Рис. 16-54.

Силы, возникающие при взмахе крыла птицы. Показано крыло, находящееся в стадии 3 (см. ниже) полетного цикла. Силы, связанные со взмахами крыльев, изображены цветными стрелками; сила тяжести, действующая на тело птицы - черной стрелкой. Сn (локальное или индуцированное сопротивление) равно сопротивлению следствие действия подъемной силы; Тв (локальная или индуцированная тяга) дополняет С. (Xachtigall. 1977.)

поэтому у пингвина крылья превращены в короткие ласты и складываются вдоль тела, когда птица скользит по инерции под водой. Так как силы сопротивления в воде намного выше, чем в воздухе, к такому скольжению в воде способны только животные среднего и крупного размера. В воздухе, наоборот, парить (планировать) могут все летающие существа, кроме тех которые меньше стрекозы. Такие крошечные насекомые, как мухи и москиты, должны постоянно взмахивать крыльями, чтобы держать направление полета, поскольку у них очень мал момент инерции.

276


16.13.3. Бег

При сравнении плавания, полета и бега в отношении их энергетической цены для данной массы тела и скорости движения животного (рис. 16-55) становится очевидным, что наиболее "дорогостоящей" является наземная локомоция (т. е. бег), а наименее — плавание. Казалось бы не удивительно, что плавающая в воде рыба расходует на передвижение меньше энергии, чем летящая в воздухе птица. Ведь

276

Рис. 16-55.
Рис. 16-55.

Энергетическая цена разных типов локомоции (ккал·с-1·км-1). которая сравнительно мало зависит от вида организма. (Tucker, 1975.)

рыба, как мы уже отмечали, близка к состоянию нейтральной плавучести, тогда как птица, чтобы держаться в воздухе, должна тратить энергию. Но тогда почему бег менее эффективен в смысле энергозатрат, чем плавание или полет? Превосходное рассмотрение этого вопроса можно найти в работе Такера (Vance A. Tucker, 1975). Он также объясняет, почему езда на велосипеде на данное расстояние энергетически более выгодна в сравнении с бегом. Бег отличается от езды на велосипеде, полета птицы и плавания рыбы характером работы задействованных мышц. Это различие лежит в основе низкого КПД бега. Во время бега двуногого или четвероногого животного центр тяжести (ЦТ) его тела неизбежно поднимается и опускается в такт движению. Сокращение мышц-разгибателей стоп и ног толкает тело вверх и вперед, ЦТ поднимается, однако между локомоторными толчками сила гравитации неумолимо тянет тело вниз к земле и тогда ЦТ опускается. Снижение КПД локомоции обусловлено тем, что антигравитационные мышцы-разгибатели, которые, сокращаясь, обеспечивают поднятие ЦТ и перемещение его вперед, должны вдобавок препятствовать опусканию ЦТ перед следующим шагом. Регулируя степень опускания ЦТ, мышцы-разгибатели затрачивают энергию на противодействие своему удлинению при гашении скорости опускания тела перед следующим двигательным циклом. Такое непродуктивное в плане самого движения использование мышечной энергии, предназначенное для противодействия силе тяжести, называют "отрицательной работой". Данная работа выполняется мышцами-разгибателями ног при занятии спортивной ходьбой (во время спуска по крутой тропе).

Короче говоря, бег менее экономичен в отношении энергозатрат, чем полет, плавание или езда на велосипеде, потому что мышцы бегущего животного участвуют как в ускорении (положительная работа), так и в торможении (отрицательная работа) тела. Во время езды на велосипеде, по аналогии с передвижением с помощью крыльев или плавников, мышечная энергия не тратится на

277

торможение момента инерции тела, как это неизбежно происходит при беге или ходьбе.

Для бегающих или скачущих животных, по-видимому, особенно важным является накопление энергии в эластических элементах мышц. Идею накопления эластической энергии поясним на примере детских прыгающих ходулей "поуго". Чем выше прыжок, тем больше скорость снижения, а следовательно, больше количество энергии, передаваемое для следующего прыжка, и сила эластической отдачи.

Изменяя манеру бега при соответствующих скоростях, наземное животное стремится к максимальной эффективности своей локомоции. Мы можем, например, заставить пони идти на тредбаке рысью со скоростью, при которой животное обычно скачет галопом, или заставить его мчаться галопом, когда он предпочитал бы идти рысью, или, наконец, идти рысью, когда он хотел бы идти шагом. Во всех случаях будет наблюдаться повышенный расход энергии по сравнению с естественными условиями, когда животное само выбирает нужную ему манеру движения. Полагают, что оптимальный тип движения зависит от относительного количества энергии, запасенного в эластических элементах тела. таких как сухожилия. Например, при обычной ходьбе энергии накапливается мало, при ходьбе рысью - несколько больше. Когда животное несется галопом, его туловище целиком включается в процесс запасания эластической энергии. Не менее половины отрицательной работы, пошедшей на поглощение кинетической энергии во время растяжения активных мышц-разгибателей, выделяется в виде тепла. Остальная половина энергии сосредоточивается в растянутых эластических элементах - поперечных мостиках мышечных волокон и сухожилиях. Только запасенная таким образом энергия может быть вновь использована для локомоции, и лишь 60-80% этой энергии действительно возвращается в виде эластической отдачи. Энергия, превращенная в тепло, разумеется, уже не может обеспечивать осуществление механической работы в живых тканях.

278


16.13.4. Сравнение энергетики локомоции у экто- и эндотермных животных

С точки зрения элементарных представлений энергетики можно было бы предположить, что наземные эндо- и эктотермы одинакового размера будут затрачивать на бег с заданной скоростью одну и ту же метаболическую энергию. Эта разумная мысль все-таки не совсем справедлива. При рассмотрении графической зависимости потребления кислорода от скорости бега у одинаковых по размеру ящерицы и млекопитающего (рис. 16-56) бросается в глаза практически одинаковый наклон аэробных участков линии графиков для обоих животных. Следовательно, увеличение скорости бега ведет к одинаковому приросту энергозатрат как у млекопитающего, так и ящерицы. Разница между двумя животными в графической интерпретации состоит в том, что у ящерицы линия графика пересекается с осью ординат ниже относительно уровня стандартного обмена (в состоянии покоя), чем у млекопитающего. Причина различия между интенсивностью стандартного обмена и местом пересечения графиков зависимостей с осью ординат (показано вертикальными черными стрелками) полностью не выяснена. Возможно, это различие отражает "постуральную стоимость" локомоции. Например, затраты энергии при движении ног вверх и вниз у млекопитающего больше, чем у ящерицы.

Ранее мы отмечали, что интенсивность потребления кислорода возрастает линейно по мере повышения скорости передвижения. Это справедливо как для эктотермов, так и для эндогермов. Интенсивность основного обмена эндотермов данной массы обычно в 6 - 10 раз выше, чем у эктотермов такой же массы. В обеих группах животных существует примерно одинаковая зависимость между интенсивностью основного обмена и максимальной интенсивностью обмена, которая может быть достигнута при интенсивной физической нагрузке. Иными словами, факториальный индикатор обмена (разд. 16.3) у обеих групп примерно одинаков. Поэтому при тяжелой физической нагрузке максимальная скорость потребления кислорода у эндотермов может в 10 раз превысить таковую у эктотермов идентичной величины, и, таким образом, физическая активность в аэробных условиях у эндотерма будет более высокой, чем у сходного по размеру эктотерма. В обеих группах животных скорость передвижения, при которой наступает максимальный уровень аэробного дыхания, называют максимальной аэробной скоростью (MAC, рис. 16-56). Если уровень аэробного дыхания у животного превысит MAC, энергия, обеспечивающая дополнительную физическую активность, поступает исключительно за счет анаэробного метаболизма, приводящего к гликолитическому образованию молочной кислоты. По мере образования молочной кислоты развивается кислородный долг (разд. 3.13). Анаэробный обмен связан также с усталостью мышц. Благодаря этим двум обстоятельствам анаэробный метаболизм не может обеспечивать активность при длительной физической нагрузке. В связи со сказанным длительная локомоция у обеих групп животных возможна только при уровнях аэробного дыхания ниже MAC. Поскольку у эндотермов может развиваться гораздо более интенсивный аэробный метаболизм, чем у эктотермов, они, как правило, могут выдерживать более высокие уровни физической нагрузки.

Таким образом, понятия эктотермии и

278

Рис. 16-56.
Рис. 16-56.

Сравнение скорости потребления кислорода во время бега у кошки и ящерицы одинаковой массы. У обоих животных обнаруживается примерно один и тот же прирост потребления O2 с повышением скорости движения (т.е. графики имеют почти одинаковый наклон). При экстраполяции в сторону нулевой скорости график зависимости для кошки пересекает ось ординат выше, чем график зависимости для ящерицы (Taylor, 1973) и выше последнем по отношению к соответствующему уровню основного обмена (обозначено стрелками). С повышением скорости бега достигается максимальный уровень, метаболизма О2, при превышении которого аэробное дыхание уже невозможно. У ящерицы это происходит при меньшей скорости по сравнению с кошкой. За пределами указанного уровня, названного максимальной аэробной скоростью (MAC), дальнейшие потребности в энергии реализуются за счет анаэробного обмена, который не в состоянии обеспечить длительный бег. (Bennet, 1982.)

эндотермии связаны не только с особенностями механизмов температурной регуляции, но и с видами физической активности, на которые животное способно. Например, различия между эндо- и эктотермами в отношении метаболизма определяют, как далеко и с какой скоростью животные могут перемещаться. Нельзя сказать, чтобы эктотермы не могли выдерживать такие же высокие уровни физической нагрузки и скорости локомоции как эндотермы. Однако, поскольку локомоторная активность, превышающая таковую при MAC, связана с необыкновенной интенсивностью анаэробного метаболизма, эктотермы могут развить высокую скорость движения только в течение непродолжительного времени. Подобные ограничения физической активности можно наблюдать у эктотермных позвоночных, например ящериц, у которых продолжительность "взрыва" этой активности, в частности когда потревоженному животному приходится быстро искать новое место отдыха или убежища, редко превышает

279

несколько секунд. Такой недостаток эктотермов, как неспособность их к длительной интенсивной активности, компенсируется более умеренными потреб- ностями в энергии. Это позволяет им проводить больше времени, спрятавшись в убежище, и меньше времени тратить на поиск пищи.

Дополнение 16-1. Единицы измерения энергии

Широко распространенной единицей измерения количества тепла служит калория (кал). Она определяется как количество энергии, необходимое для повышения температуры 1 г воды на 1 С. Эта величина слегка колеблется в зависимости от температуры, поэтому наиболее точно калория соответствует количеству энергии, необходимому для повышения температуры 1 г воды с 14,5 до 15,5 °С. Более практической единицей является килокалория (1 ккал = 1000 кал). Специалисты до сих пор продолжают использовать эти единицы главным образом потому, что они общеизвестны. Однако, согласно Международной системе единиц (СИ), теплоту выражают, как и работу, в джоулях (Дж). На практике чаще применяют килоджоуль (кДж), равный 1000 Дж; 1 кал = 4,184 Дж, 1 ккал = 4.184 кДж. Если мы примем дыхательный коэффициент (ДК) равным 0,79, т. е. возьмем его типичное значение, то при окислении субстрата кислородом, объем которого составляет 1 л. должно выделиться 4,8 ккал, или 20,1 кДж энергии.

Мощность — энергия, затраченная в единицу времени. Ее выражают в ваттах (Вт), 1 Вт = 1 Дж·с-1. Таблица перевода единиц дана в доп. 16-3.

Дополнение 16-2. Теплофизические понятия

Общее содержание тепла в организме животного определяется интенсивностью метаболической теплопродукции и тепловыми потоками между телом животного и окружающей средой (см. рис. 16-16). Сказанное можно представить уравнением (Schmidt-Nielsen, 1975):

где Hобщ - общее количество тепла в организме, Нм -метаболичсская теплопродукция, Нr - теплообмен путем теплопроводности и конвекции, Hp - теплообмен путем излучения (радиации), Hв - теплообмен путем испарения, Нв - аккумуляция (накопление) тепла в организме. Тепло, уходящее из тела животного, обозначают отрицательной величиной, тогда как тепло, поступающее в организм из окружающей среды-положительной. Далее приводим ключевые термины.

Теплопроводность - передача (проведение) тепла между предметами или веществами, которые соприкасаются друг с другом. Этот процесс происходит из-за прямой передачи кинетической энергии движения от одной молекулы к другой, причем результирующий поток энергии направлен от более теплой области к более холодной. Скорость теплопередачи через твердый проводник, обладающий однородными характеристиками, можно описать следующим образом:

где Q - скорость теплопередачи в проводнике, кал·см-1·с-1; k - коэффициент теплопроводности; A - площадь поперечного сечения проводника, см2; l - расстояние (в сантиметрах) между точками 1 и 2, где температура равна соответственно t1, и t2. Процесс теплопроводности не ограничивается тепловым потоком внутри данного вещества. Он возникает и на границе между двумя фазами, например когда тепловой поток из кожи направляется в воздух или воду, которые соприкасаются с поверхностью тела.

Конвекция - перенос тепла движущимися массами газа или жидкости. Конвекция может возникать под действием внешней механической силы (например, ветра) или в результате изменения плотности газа или жидкости во время охлаждения или нагревания. Конвекция может ускорять передачу тепла за счет процесса теплопроводности между твердым телом и подвижной средой, поскольку постоянное обновление последней (например, воздуха, воды, крови), а она соприкасается с твердой поверхностью, имеющей другую температуру. В результате подобного обновления температурная разница между двумя фазами максимально возрастает, что, естественно, облегчает передачу тепла между твердым телом и подвижной средой посредством теплопроводности.

Радиация - передача тепла с помощью электромагнитных волн — происходит без прямого контакта участвующих в теплообмене объектов. Эти волны испускаются всеми физическими телами при температуре выше абсолютного нуля, причем интенсивность излучения пропорциональна четвертой степени абсолютной температуры поверхности тела.

280

На примере солнечной радиации хорошо видна способность лучей нагревать черные предметы до температуры, намного превышающей температуру окружающего воздуха. Черное тело как излучает, так и поглощает гораздо больше энергии, чем тело, которое лучше отражает электромагнитные волны, но имеет более низкую излучательную способность. При разности температур между поверхностями двух тел. равной около 20 °С или меньше, результирующий радиационный теплообмен примерно пропорционален этой величине.

Испарение. У всякой жидкости есть своя собственная скрытая теплота парообразования, которая равна количеству энергии, необходимому для фазового перехода жидкости в пар при неизменной температуре. Энергия, требуемая для превращения 1 г воды в пар, относительно высока и составляет примерно 585 кал. Многие животные избавляются от лишнего тепла благодаря испарению воды с поверхности своего тела.

Теплонакоппение — процесс, приводящий к росту температуры тканей. Чем крупнее масса тканей или выше их удельная теплоемкость, тем менее выражен подъем температуры (в градусах Цельсия) на данное количество поглощенного тепла (в калориях). Таким образом, у крупного животного с небольшой величиной отношения поверхности тела к его массе, будет обнаруживаться тенденция к более медленному нагреванию в ответ на определенное тепловое воздействие со стороны внешней среды, чем у мелкого животного с большой величиной отношения поверхность/масса. Это следует из простого положения о том, что теплообмен организма с окружающей средой обязательно происходит через поверхность тела.

Дополнение 16-3. Число Рейнольдса

Количество энергии, затрачиваемой животным при движении сквозь подвижную среду (воду или воздух), отчасти зависит от режима потока среды. Режим потока определяется не только плотностью и вязкостью среды, но также размерами самого животного и скоростью его движения. Осборн Рейнольде объединил указанные четыре фактора в безразмерный коэффициент, который показывает отношение сил инерции (они пропорциональны плотности среды, размеру тела и его скорости) к вязкостным силам. Это - так называемое число Рейнольдса (Re), рассчитываемое по формуле:

где ρ — плотность среды, V — скорость движения тела, L — линейные размеры тела, μ — вязкость среды. Таким образом, когда тело движется в подвижной среде (воздух, вода), режим потока зависит от Re. Чем крупнее тело или выше скорость его движения в воде, тем выше и Re. Для того же самого тела, движущегося с той же скоростью, но в воздухе, а не в воде число Рейнольдса будет меньше примерно в 15 раз, поскольку плотность воздуха намного ниже плотности воды.

Re, не превышающее приблизительно 1,0, характеризует движение, при котором над поверхностью движущегося тела создается полностью ламинарный режим потока подвижной среды. Если Re превышает 40, то по следу тела возникают локальные завихрения, т.е. появляется турбулентность. Если же Re превышает 106, вся подвижная среда, соприкасающаяся с телом, становится турбулентной. С этого момента расход энергии на дальнейшее увеличение скорости движения в данной среде круто возрастает. Скорость, при которой возникает турбулентный поток, выше для обтекаемых объектов (например, дельфина) и ниже для необтекаемых, в частности аквалангистов. Обтекаемость тела имеет значение для уменьшения турбулентности, но для мелких организмов, движения которых характеризуются низкими числами Рейнольдса, она бесполезна, поскольку в этих случаях турбулентность не возникает.

Для таких крохотных организмов, как бактерии, сперматозоиды или инфузории, водная среда оказывается намного более вязкой, чем для человека. Величину вязкости, с которой сталкивается парамеция, плывущая в воде, можно сравнить с той, которую испытывал бы на себе человек, плывущий в бассейне, заполненном смолой (что на самом деле трудно даже вообразить). Вот другой пример значения масштаба. Вязкость среды пропорциональна площади поверхности тела животного, которая в свою очередь возрастает пропорционально квадрату длины тела. В то же время инерционные эффекты, возникающие вследствие момента инерции движущегося животного, пропорциональны массе его тела, а та возрастает пропорционально кубу длины тела. Следовательно, движение мелких организмов в основном зависит от сил вязкости, а крупных животных — от инерционных сил.

Относительное значение этих двух факторов можно продемонстрировать на примере "движения

281

по инерции" предметов неодинакового размера. Если заставить крохотную спичку (низкое значение Re) плыть по воде со скоростью, скажем, 0,1 м·с-1, и проделать то же самое с огромным бревном (высокое значение Re), имеющим такие же физические пропорции. Как только спичка начнет двигаться в воде, она почти сразу же остановится из-за силы сопротивления, обусловленной вязкостью и силой поверхностного натяжения жидкости. Массивное бревно, напротив, благодаря большому моменту инерции (фактор массы) будет двигаться еще многие секунды после сообщения ему ускорения, преодолевая сопротивление среды (фактор поверхности). Аналогично когда у парамеции прекращаются быстрые биения ресничек, она резко останавливается, тогда как кит плывет, почти не теряя скорости, в промежутках между медленными взмахами своего хвостового плавника.

282


16.14. Резюме

Использование химической энергии при обменных процессах в тканях сопровождается неизбежным выделением непригодного для дальнейшего использования побочного энергетического продукта -тепла. Общее количество энергии, которое высвобождается в результате превращения вещества А в конечный низкоэнергетический продукт X, не зависит от химического пути, по которому шло это превращение. Кроме того, при разложении молекул определенного типа питательных веществ будет всегда выделяться одно и то же количество тепла, а для окисления данных молекул до Н2О и СО2 потребуется одинаковое количество кислорода. В связи с этими свойствами энергетического метаболизма становится возможным измерять его интенсивность либо по скорости теплопродукции, либо по скорости потребления О2 (или выделения СО2). Для определения соотношений между участвующими в энергообмене углеводами, белками и жирами целесообразно использовать в расчете дыхательный коэффициент - отношение выделенной СО, к потребленному О2. Каждый тип питательных веществ характеризуется определенным энергетическим выходом на 1 л потребленного кислорода.

Эндотермы - животные, генерирующие собственное тепло и таким способом поддерживающие температуру своих внутренних тканей и органов более высокой, чем температура окружающей среды. В отличие от эндотермов у эктотермов основная часть тепла в организме приобретается из окружающей среды. Различными поведенческими приемами, например продолжительным пребыванием на солнце, эктотермы могут в какой-то степени повысить свою внутреннюю температуру. Пойкилотермия, гомойотермия и гетеротермия - термины, относящиеся к разным уровням единого явления терморегуляции организма.

Интенсивность основного обмена (ИОО) и интенсивность стандартного обмена (ИСО) зависят от размера тела. Чем мельче животное, тем выше интенсивность обмена на единицу массы ткани. Хотя между удельной интенсивностью обмена и отношением поверхности тела к его объему существует довольно четкая корреляция, возможно, она носит случайный характер, потому что сходная корреляция известна как у эктотермов. находящихся в температурном равновесии с окружающей средой, так и эндотермов с постоянной потерей тепла в окружающую среду.

Зависимость ферментативных реакций и интенсивности обмена от температуры ткани описывается коэффициентом Q10, который представляет собой отношение интенсивности обмена при данной температуре к интенсивности обмена при температуре на 10 °С меньшей. Обычно значение коэффициента лежит между 2 и 3.

В ходе эволюции у эктотермов выработалась разнообразная стратегия выживания в экстремальных температурных условиях. Одни виды выдерживают температуру ниже нуля, потому что имеют в клетках вещества-антифризы, другие выживают в условиях переохлаждения, потому что у них не образуются в тканях кристаллы льда, однако ни одно животное не выживало при замерзании воды внутри его клеток. У других эктотермов источником тепла для повышения температуры чела в определенное время или в определенных участках организма может быть дрожь или обычное мышечное сокращение. Такая гетеротермия наблюдается у некоторых насекомых и крупных рыб и служит для разогрева локомоторных мышц до оптимальной рабочей температуры. Отдельные виды эктотерм-ных животных регулируют поглощение тепли или, наоборот, выделение его из организма в окружающую среду изменением кровотока через кожу. Благодаря этому приему тепло солнечных лучей, поглощенное во время пребывания ни солнце, быстро передается кровью в глубоко лежащие ткани или, наоборот, при низкой температуре воздуха в глубине тела сохраняется тепло в результате ослабления тока крови, направленного к коже.

Эндотермы, подвергнутые действию холодной среды, сохраняют тепло в организме путем усиления термоизоляции своего тела. Это достигается за

282

счет уменьшения периферической циркуляции крови, увеличения пушистости или толщины мехового (у птиц перьевого) покрова, наращивании слоя подкожной жировой ткани. Кроме того, в условиях холодного климата эндотермы сохраняют тепло с помощью механизма противоточного теплообмена, существующего в системе кровообращения конечностей. В пределах термонейтральной зоны воздействие на организм колебаний температуры окружающей среды компенсируется изменением теплопроводности поверхности тела. За нижней границей термонейтральной зоны потери тепла из организма во внешнюю среду компенсируются уже за счет термогенеза. Термогенез бывает дрожательный и недрожательный (за счет окисления субстратов).

При температуре внешней среды, превышающей верхнюю границу термонейтральной зоны, эндотермы активно рассеивают тепло с помощью испарительного охлаждения, т.е. либо потоотделения, либо полипноэ (тепловой одышки). Использование воды в целях испарения создает осмотические проблемы для животных, обитающих в пустыне. Многие мелкие пустынные животные подвержены быстрому изменению температуры своего тела. Поэтому они стараются свести к минимуму подобные изменения, оставаясь в условиях прохладного микроклимата в период дневной жары. У крупных пустынных млекопитающих быстрые колебания температуры тела сглаживаются благодаря более благоприятному отношению поверхности тела к его объему и большой тепловой инерции. Данные животные сохраняют воду, которую иначе пришлось бы использовать для охлаждения организма, поскольку поглощение тепла в дневное время у них происходит довольно медленно, и они не успевают достигнуть опасной степени перегрева, а в течение прохладной ночи избавляются от накопленного тепла. Головной мозг у некоторых млекопитающих защищен от перегревания особым образом - высокоразвитой каротидной сетью. В этом сосудистом сплетении охлажденная в эпителии носовых ходов венозная кровь забирает тепло у артериальной крови, направляемой в головной мозг.

Температура тела у эндотермов и некоторых эктотермов регулируется нейронным термостатом, чувствительным к разнице между действительной температурой нейросенсоров и установочной температурой самого термостата. Температурная разница вызывает нейронные сигналы, поступающие к терморегуляторным эффектам, которые корректируют скорость потерь или накопления тепла. Когда в результате действия на клетки эндогенных пироге-нов температура уставки поднимается, возникает лихорадка. Эндогенные пирогены-белки, выделяемые лейкоцитами в ответ на появление в организме экзогенных пирогенов, продуцируемых инфекционными бактериями.

Обычный сон, оцепенение, гибернация, зимний сон и эстивация - нейрофизиологичeски и метаболически связанные между собой разновидности спячки. В периоды отсутствия питания или его недостатка температура тела мелких и средних гомойотермов падает в соответствии с пониженной уставочной температурой биологического термостата. Снижая температуру тела почти до температуры окружающей среды, гомойотермное животное сводит до минимума скорость теплопродукции и сохраняет этим свои запасы энергии. Быстрое согревание организма после окончания оцепенения или гибернации происходит в результате окисления бурого жира и дрожательного термогенеза.

Энергетика передвижения тоже связана с размерами тела животного. Чем мельче животное, тем выше метаболическая цена переноса единицы массы организма на данное расстояние. Причина может заключаться в более быстром вовлечении в цикл поперечных мостиков, что необходимо для быстрого сокращения мышц во время локомоции мелких животных. Число Рейнольдса (Re) тела, движущегося в жидкой или газовой среде, характеризует относительную значимость сил инерции и вязкостных сил. У мелких животных в отличие от крупных Re во время плавания небольшое, потому что с увеличением размеров тела вязкость среды играет менее значительную роль, чем инерция тела.

Интенсивность потребления энергии при разных видах передвижения, как правило, возрастает с увеличением скорости животного. Изменяя шаг от обычной ходьбы до бега аллюром или галопом и т.п., наземные животные обеспечивают наибольший КПД локомоции. Повышение эффективности движения наблюдается, когда энергия, связанная с понижением центра тяжести туловища в конце шага, накапливается в эластических элементах мышц и высвобождается при следующем шаге, как это имеет место у кенгуру.

283


16.15. Вопросы для повторения

  1. Дайте определения терминам: эктотерм, эндотерм пойкилотерм, гомойотерм, интенсивность основного обмена, интенсивность стандартного обмена, дыхательный коэффициент.
  2. Объясните почему скорость теплообразования можно использовать для точного определения интенсивности энергетического обмена?
  3. Почему газообмен при дыхании используют для измерения интенсивности обмена?
  4. Почему с помощью правила поверхности нельзя объяснить высокую интенсивность обмена у мелких животных?
  5. Почему у мелких водных животных локомоция в большей степени зависит от вязкости среды, чем у крупных?

283

  6. Какие причины влияют на режим потока жидкости вокруг плывущего животного? Какие факторы уменьшают турбулентность?
  7. Почему одночасовая поездка на велосипеде со скоростью 10 км·ч-1 требует меньших энергозатрат, нежели бег на такое же расстояние с той же скоростью?
  8. Почему не могли существовать в природе гигантские муравьи и другие насекомые-монстры из старых низкопробных научно-фантастических фильмов, полученные при увеличении экранных изображений?
  9. Приведите примеры влияния размера тела на интенсивность обмена и локомоцию животного.
  10. Сила действия некоторых лекарств зависит от метаболических причин. Объясните почему было бы опасным назначать человеку с массой тела 100 кг дозу препарата, в 100 раз превышающую ту, которая оказалась эффективной для морской свинки массой 1 кг.
  11. Приведите примеры холодовой адаптации некоторых экто- и эндотермов.
  12. Какие факторы определяют пределы термонейтральной зоны гомойотермов?
  13. Какими терморегуляторными механизмами может воспользоваться эктотерм при температуре среды ниже и выше термонейтральной зоны?
  14. Объясните и приведите примеры взаимосвязей между водным балансом и регуляцией температуры тела у пустынного животного.
  15. Обсудите как происходит интеграция температуры периферических и лежащих в глубине тела тканей в системе термостатического контроля у млекопитающего.
  16. Обсудите две ситуации, встречающиеся в естественных условиях, при которых изменяется установочная температура гипоталамического термостата и соответственно меняется температура тела.
  17. Объясните механизм теплообразования при двух разных видах термогенеза.
  18. Обсудите значение противоточного теплообмена для морских свинок, арктических млекопитающих, тунца и овец.
  19. Какими двумя основными способами бабочка-бражник Manduca sexta регулирует температуру груди?
  20. Какими приемами морская игуана пользуется для ускорения подъема температуры тела и замедления охлаждения организма во время ныряния?

284


ЛИТЕРАТУРА

Alexander R. McV. 1982. Locomotion of Animals, London, Chapman and Hall.

Alexander R.McN.. Goldsprink G. 1977. Mechanics and Energetics of Animal Locomotion, London, Chapman and Hall.

Blake R. W. 1983. Fish Locomotion, Cambridge, Cambridge University Press.

Bligh J. 1973. Temperature Requlation in Mammals and Other Vertebrates, Amsterdam, North-Holland.

Carey F. G. 1973. Fishes with warm bodies. Scientific American, 228. 36-44.

Childress S. 1981. Mechanics of Swimming and Flying, Cambridge, Cambridge University Press.

Crawsham L.I.. Moffitt B.P.. Lemons D.E.. Downey J.A. 1981. The evolutionary development of vertebrate thermoregulation, American Scientist, 69, 543-550.

Elder HYY. Trueman E.R. 1980. Aspects of Animal Movement, Cambridge, Cambridge University Press.

Hainsworth F. R. 1981. Energy regulation in hummingbirds, American Scientist, 69, 420-429.

Hardy R.N. 1979. Temperature and Animal Life, Baltimore, University Park Press.

Heglund N.C., Fehak M.A.. Taylor C.R.. Cavаgпа G.A. 1982. Energetics and mechanics of terrestrial locomotion, J. Exp. BioL, 97, 57-66.

Heinrich B. 1981. The regulation of temperature in the honeybee swarm, Scientific American, 244, 146-160.

Heller H.G.. Crawsha L.I.. Hammel H.T. 1978. The thermostat of vertebrate animals, Scientific American, 239, 102-113.

Кleiber M. 1932. Body size and metabolism, Hilgardia, 6, 315-353.

Kleiber M. 1961. The Fire of Life: An Introduction to Animal Energetics, New York. Wiley.

Kluger M. J. 1979. Fever: Its Biology, Evolution, Function, Princeton, Princeton University Press.

McMahon T.A. 1983. Muscles, Reflexes and Locomotion, Princeton. Princeton University Press.

McMahon T.A.. Bonner J.T. 1983. On Size and Life. New York, Scientific American Books.

Pough F. H. 1980. The advantages of ectothermy for tetrapods, Amer. Naturalist, 115, 92 112.

Satinoff E.. 1980. Thcrmorcgulation, Slroudsburg, Pa., Dow-den, Hutchinson and Ross.

Schmidt-Nielsen K. 1973. How Animals Work. New York, Cambridge University Press.

Somero G.N. 1978. Temperature adaptation of enzymes, Ann. Rev. Ecol. Syst., 9, 1 29.

Tucker V.A. 1975. The energetic cost of moving about. American Scientist, 63, 413-419.

Vernberg F.J.. ed. 1975. Physiological Adaptation to the Environment. New York. Crowell.

Wany L.C. H.. Hudson J.. eds. 1978. Strategics in Cold: Natural Torpidity and Thermogcnesis. New York, Academic.

284


Приложения

Приложение 1. Международная система единиц (система СИ)

285

Приложение 2. Атомные массы наиболее важных элементов

Приложение 3. Коэффициенты перевода одних единиц в другие, формулы, физические и химические постоянные, определения некоторых понятий из химии

286

287

288


289 :: 290 :: 291 :: 292 :: 293 :: 294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: Содержание

Словарь терминов

Абсолютная температура. Температура, измеренная по отношению к абсолютному нулю, при котором отсутствует броуновское движение атомов и молекул. Абсолютная температура измеряется в градусах Кельвина (К), равных по величине градусам Цельсия. ОК соответствует 273,15 °С или - 459.67 F

Авогадро закон. Закон, согласно которому в разных объемах различных газов при одинаковой температуре и давлении содержится одинаковое число молекул. Один моль идеального газа при О С и 1 атм занимает 22,414л. Число Авогадро соответствует 6,02252 х 10 молекул/ / моль

Автоматвия. Способность генерировать ритмическую активность без внешних влияний

Автономная нервная система см. Вегетативная нервная система

Авторадиография. Метод, состоящий в фотографировании внутренних структур тканей, в которые было включено радиоактивное вещество.

Авторитмия см. Автоматия

Агломерулярный. Не имеющий клубочков (гломерул) в почках

Адаптация. Снижение чувствительности при длительном действии раздражителя (в широком смысле слова адаптация обозначает любые приспособительные процессы. -Прим. перев.)

Адвентицвальная оболочка (адвентиция). Фиброзный наружный слой стенок артерий

Аддуктор (приводящая мышца). Мышца, приводящая конечность к срединной линии тела

Аденилатциклаза (аденилциклаза). Фермент, связанный с клеточной мембраной и катализирующий образование сАМР из АТР

Аденин (6-аминопурин). Пуриновое основание, входящее в состав ДНК и РНК. Белое кристаллическое вещество. Эмпирическая формула C5H5N5

Аденогипофиз (передняя доля гипофиза). Железистая передняя доля гипофиза, состоящая из передней, туберальной и промежуточной частей

Аденозинднфосфат (АДФ, ADP). Нуклеотид, образующийся при гидролизе АТФ (АТР) с расщеплением одной макроэргичсской связи

Аденозиктрифосфат (АТФ, АТР). Нуклеотид, используемый всеми клетками в качестве универсального источника энергии

Аденозинтрифосфатаза (АТФаза, АТРаза). Фермент, расщепляющий АТР (существует целый ряд различных АТРаз)

Адипозный. Жировой

Адреналин. Гормон, выделяемый мозговым слоем надпочечников; первоначально назывался эпинефри-ном

Адренергический. Термин, обозначающий нейроны или синапсы, выделяющие адреналин, норадреналин либо другие катехоламины

Адремокортнкотроный гормон (АКТГ, адренокортикотропин, кортнкотропин). Гормон, выделяемый клетками аденогипофиза и действующий преимущественно на кору надпочечников, стимулируя се рост и образование и высвобождение кортикостероидов

α-Адреворецепторы. Адренергические рецепторы клеточных мембран блокируемые феноксибензамином, связывающие норадреналин, и в меньшей степени - адреналин; это связывание вызывает ферментативно опосредованные реакции клеток

β-Адренорецеоторы. Участки связывания адреналина; обычно это связывание приводит к активации адскилатциклазы. (5-адренорецепторы менее чувствительны к норадреналнну, чем а-адренорецепторы. и они блокируются пропранололо.м

Азид. Любое вещество, содержащее группировку N
-
3
Акклиматизация. Постоянные изменения различных структур и функций организма при длительном воздействии каких-либо условий окружающей среды, например высокой или низкой температуры

Акклимация. Постоянное изменение одной функции при длительном воздействии каких-либо условий окружающей среды, например высокой или низкой температуры

Аккомодация. Временное повышение порога возбуждения при действии подпорогового раздражителя

Акромегалия. Увеличение размеров конечностей и частей лица, обусловленное чрезмерной выработкой гормона роста у взрослых

Аксон. Длинный цилиндрический отросток нервной клетки, по которому распространяются потенциалы действия; нервное волокно (в отечественной литературе аксонами принято называть только двигательные отростки. - Прим. перев.)

Аксонный холмик. Область перехода тела нервной клетки в аксон

Аксоплазма. Цитоплазма, содержащаяся в аксоне

Активации реакция. Реакция перехода неактивного фермента в активную форму (следует отметить, что термином "реакция активации" часто обозначают также переход альфа-ритма электроэнцефалограммы в бета-ритм.-Прим. перев.)

289

Активации тепло. Тепло, выделяющееся при возбуждении и активации мышцы независимо от ее укорочения

Активация энергия. Энергия, необходимая для того, чтобы придать реагирующим молекулам скорость, достаточную для разрыва или образования химических связей

Активация калиевая. Увеличение калиевой проводимости мембраны в ответ на деполяризацию

Активация натриевая. Увеличение натриевой проницаемости возбудимой мембраны в ответ на деполяризацию; по-видимому, обусловлена открыванием натриевых ворот мембранных каналов

Активное состояние см. Состояние активное

Активности коэффициент. Коэффициент пропорциональности, получаемый путем деления эффективной реагирующей концентрации иона (показателем этой концентрации служат его свойства в растворе) на его молярную концентрацию

Активность. 1. Способность какого-либо вещества реагировать с другим веществом; 2. Эффективная концентрация свободного иона в растворе

Активный транспорт см. Транспорт активный

Активный участок см. Участок активный

Актин. Сократительный белок. F-актин, являющийся основой тонких нитей мышечного саркомeра, образуется в результате полимеризации глобулярного мономера -С-актина

Актомиозин. Комплекс мышечных белков актина и миозина

Алкалоз. Защелачивание сред организма

Алкалоз дыхательный. Повышение рН крови в результате гипервентиляции легких

Алкалоз пищеварительный. Транзиторное защелачивание сред организма и мочи во время пищеварения, обусловленое интенсивной выработкой НСl в желудке

Алкалоиды. Большая группа органических азотистых оснований, выделяемых из растений. Многие алкалоиды (например, кодеин и морфин) обладают фармакологическим эффектом

Аллаитоин. Продукт распада пуринов

Аллантоиса мембрана. Одна из оболочек птичьих яиц; имеет важное значение для дыхания непроклюнувшегося птенца

Аллостерический участок. Участок фермента, при связывании с которым некоего вещества (не субстрата) наступают конформационные перестройки фермента, приводящие к изменениям каталитической активности активного участка

Альвеолярный эффективный объем. Объем свежего атмосферного воздуха, поступающий в альвеолы при каждом вдохе

Альвеолы. Маленькие полости в виде пузырьков; в частности микроскопические полости, представляющие собой функциональные единицы легких

Альдегиды. Большая группа веществ, получаемых из первичных спиртов путем окисления и содержащих группировку СНО

Альдостерон. Минералокортикоид, вырабатываемый корой надпочечников; главный стероидный гормон, регулирующий электролитный баланс, увеличивая реабсорбцию натрия в канальцах почек

Альфа-спираль. Спиралевидная вторичная структура многих белков, при которой каждая группировка NH образует водородную связь с группировкой СО на расстоянии, равном трем аминокислотным остаткам. Полный оборот спирали соответствует 3,6 таким остаткам

Амакриновые клетки. Нервные клетки без аксонов, расположенные во внутреннем плекснформном слое сетчатки позвоночных

Амид. Органическое производное аммиака, в котором атом водорода заменен на ацильную группировку

Амин. Производное аммиака, в котором хотя бы один атом водорода заменен на органическую группировку

Аминогруппа. - NH2

Аминокислоты. Группа органических соединений, содержащих по меньшей мере одну карбоксильную и одну аминогруппу; из α-аминокислот (общая формула RCH(NH2) × х СООН) состоят белки

Аммиак. NH
-
3
токсичный водорастворимый основной продукт дезаминирования аминокислот и мочевой кислоты

Аммониотелическое животное. Животное, выделяющее в качестве продукта азотистого обмена аммиак

Ампер (А). Единица электрического тока в системе СИ; соответствует току, протекающему через сопротивление в 1 ом (Ω) при напряжении в 1 вольт (В), или перемещению заряда в 1 кулон (Кл) за секунду

Амфифильные молекулы. Молекулы, обладающие группировками с противоположными свойствами, например гидрофобными и гидрофильными

Амфотерный. Обладающий противоположными свойствами; ведущий себя одновременно как кислота и основание

Анаболизм. Синтез живыми клетками сложных веществ из простых

Анастомоз. Соединение

Анатомическое мертвое пространство см. Мертвое пространство анатомическое

Анаэробный метаболизм см. Метаболизм анаэробный

Аигнотензин. Белок крови, образующийся из ангиотензиногена под действием ренина сначала в виде декапептида (ангиотензин I), на который далее действует пептилаза и отщепляется октапептид (ангиотензин II) -мощное сосудосуживающее вещество и стимулятор выработки альдостерона

Андрогены. Гормоны, оказывающие маскулинизирующий эффект

Аневризма. Местное расширение стенки артерии (или сердца. - Прим. перев.)

Анион. Отрицательно заряженный ион, притягивающийся к аноду (положительному электроду)

Анод. Положительный электрод, к которому притягиваются отрицательно заряженные ионы

Аноксемия. Отсутствие кислорода в крови

Аноксия. Отсутствие кислорода

Антагонист (мышца). Мышца, действующая противоположно другой мышце

Антеннальные железы. Орган осморегуляции у ракообразных

Антиген. Вещество, способное вызывать образование антитела или вступать с ним в специфическую реакцию

Антиднуретический гормон (АДГ). Гормон, образующийся в гипоталамусе и выделяющийся из нейрогипофиза; действует на эпителий собирательных трубочек почек, усиливая реабсорбцию воды под действием осмотических сил (поэтому при действии АДГ образуется более концентрированная моча); оказывает также сосудосуживающий эффект (поэтому называется также вазопрессином. - Прим. перев.)

Антимицин. Антибиотик, выделяемый штаммом лучистых грибков Sireptomyces; блокирует передачу электронов от цитохрома b на цитохром с

290

Антитело. Иммуноглобулин; молекула белка со специфической последовательностью аминокислот, состоящая из четырех цепей; антитело реагирует только с тем антигеном, который вызывает его образование или очень близким по структуре

Аорта. Главная артерия, отходящая от сердца

Аортальное тельце. Образование на луге аорты в виде узелка, содержащее хеморецепторы, воспринимающие химический состав крови

Апикальный. Расположенный ближе к верхушке

Апноэ. Длительное отсутствие дыхания

Апорепрессор. Белок, кодируемый геном-репрессором; после соединения с корепрессором подавляет транскрипцию определенных структурных генов

Апофермент. Белковая часть фермента; вместе с коферментом образует активный голофермент

Аргиннофосфат. Вещество, обладающее, подобно креатин-фосфату, фосфагенными свойствами; содержится в мышцах некоторых беспозвоночных

Артериальный проток (боталлов проток). Сосуд, соединяющий у плода млекопитающих легочную артерию и аорту Артернола. Мелкая артерия (в частности, переходящая в капилляр)

Артериосклероз. Состояние, при котором стенки артерий утолщаются и теряют эластичность; характерно для ряда заболеваний

Асинхронные мышцы. Разновидность летательных мышц груди некоторых насекомых; частота их сокращений не соответствует частоте импульсов в двигательных нервах (называются также фибриллярными мышцами)

Атриовентрикулярный узел. Образование из специализированной проводящей ткани сердца, служащее, вместе с пучком Гиса, мостиком для проведения электрических импульсов от предсердий к желудочкам

АТФ см. Аденозинтрифосфат

АТФаза см. Аденозинтрифосфатаза

Аутотрофный. Способный синтезировать питательные вещества из неорганических соединений с использованием энергии солнца или неорганических веществ

Афферентное волокно. Нервное волокно, передающее импульсы от чувствительного рецептора к центральной нервной системе

Афферентные волокна группы Ia. Афферентные нервные волокна, периферические окончания которых иннервируют мышечные веретена - рецепторы, реагирующие на растяжение мышцы. Аксоны нейронов, от которых идут эти волокна, переключаются непосредственно на а-мотонейронах гомонимных мышц

Афферентные волокна группы Ib. Афферентные волокна, иннервирующие сухожилия скелетных мышц н реагирующие на их напряжение

Афферентный (центростремительный). Несущий что-либо (например, нервные сигналы. -Прим. перев.) по направлению к центру

Ацетилхолвин (АХ). Эфир уксусной кислоты и холина (СН3 - СО- О-СН2-CH — N(CH3)3, - ОН), играющий большую роль как синаптический медиатор

Ацетилхолиэстераза. Фермент, располагающийся на постсинаптической мембране и гидролитически расщепляющий ацетилхолин

Ацидоз. Закисление сред организма

Ацидоз дыхательный. Снижение рН крови в результате гиповентиляции легких

Ацидоз пищеварительный. Транзисторное зачисление крови при интенсивной секреции поджелудочной железы

Ацинус. Мешочек или пузырек, выстланный экзокринными секреторными клетками

Аэробный. Использующий молекулярный кислород

Аэробный метаболизм см. Метаболизм аэробный

Базальное тельце (кинетосома). Структура из микротрубочек, из которой исходит волосок или жгутик; гомологична центриоли

Барабанная лестница. Канал улитки, соединяющийся с вестибулярной лестницей в области геликотремы; заполнен перилимфой

Барабанная перепонка. Перепонка, отгораживающая наружное ухо от внутреннего

Барабанная полость. Полость среднего уха, расположенная сразу за барабанной перепонкой и содержащая слуховые косточки

Барорецеоторы каротидного синуса. Рецепторы, воспринимающие артериальное давление; располагаются в каротидном синусе (см);

Бегущая волна. Волна, распространяющаяся в среде (в отличие от стоячей)

Белки. Крупные молекулы, состоящие из одной или нескольких цепей из аминокислотных остатков (т.е. полипептидных цепей)

Белла - Мажанди закон. Правило, согласно которому в задних корешках спинного мозга содержатся только чувствительные, а в передних - только двигательные волокна Белое вещество. Отделы центральной нервной системы, состоящие преимущественно из миелиновых нервных волокон

Бета-кератин. Нерастворимый склеропротеин, богатый серой; входит в состав эпидермиса, роговой ткани, волос, рогов, ногтей и зубной эмали. "Бета" обозначает вторичную структуру этого белка, образованную складчатыми слоями

Бинокулярная конвергенция см. Конвергенция глазных яблок

Биполярные клетки. Нейроны с двумя длинными отростками, отходящими от противоположных концов тела. Подобные нейроны располагаются, в частности, в сетчатке позвоночных и отвечают за передачу сигналов от зрительных рецепторных клеток к ганглионарным клеткам зрительных нервов

Блуждающий нерв (X пара черепамозговых нервов). Важнейший черепномозговой нерв, чувствительные волокна которого иннервируют язык, носоглотку, гортань и ухо. двигательные - пищевод, гортань и носоглотку, а парасимпатические афферентные и эфферентные - внутренние органы грудной и брюшной полостей

Бойля закон. Закон, согласно которому произведение объема данного количества газа на его давление при данной температуре есть величина постоянная

Боковой линии система. Совокупность волосковых клеток (см. Невромаст), расположенных последовательно в медиальных стенках каналов, идущих вдоль головы и тела рыб и многих земноводных. Эти каналы открываются наружу. Рецепторная система боковой линии воспринимает движение воды

Бомбикол. Феромон самок тутового шелкопряда (Bombyx mori), обладающий эффектом сексуального привлечения

Бора эффект (Бора сдвиг). Изменение сродства гемоглобина к кислороду при сдвигах рН

291

Боталлов проток см. Артериальный проток

Боумeна капсула (гломерулярная капсула, клубочковая капсула). Шаровидное расширение начального участка нефрона, окружающее гломерулу

Брадикардия. Снижение частоты сердечных сокращений по сравнению с кормой

Брадикинин. Гормон, образованный из предшественника, имеющегося в норме в крови; обладает очень мощным сосудорасширяющим эффектом

Брожение (ферментация). Ферментативное разложение; анаэробный распад питательных веществ, идущий без окисления или переноса электронов

Бронхи. Воздухоносные пути легких, ответвляющиеся от трахеи

Бронхиолы. Мелкие воздухоносные пути легких, ответвляющиеся от бронхов

Бруннеровы железы. Экзокринные железы, расположенные в слизистой оболочке кишечника и вырабатывающие слизистую щелочную жидкость

Брюшина. Оболочка, выстилающая брюшную и тазовую полости

Буккальные. Относящийся к ротовой полости

Бунгаротоксин (ВuТХ). Блокатор холинорецепторов, образующий с ними селективную и необратимую связь. Представляет собой набор нейротоксинов, выделенных из яда змей рода Bungarus семейства кобр (крайтов)

Бунзена коэффициент растворимости. Количество газа, которое при условиях СТДС должно раствориться в данном объеме жидкости с тем, чтобы парциальное давление газа в этой жидкости увеличилось на единицу. Этот коэффициент можно применять только по отношению к газам, не вступающим с растворителем в химические реакции Буренкой. Гормон, вырабатываемый нейросекреторными клетками центральной нервной системы насекомых; вызывает "дубление" и затвердение кутикулы после линьки Буфер. Химическая система, стабилизирующая концентрацию какого-либо вещества; подобные системы из кислот и щелочей служат буферами для ионов водорода, предупреждая резкие скачки рН

Быстрые (белые) мышечные волокна. Наиболее распространенный тип поперечнополосатых мышечных волокон позвоночных; обычно такие волокна беловатые из-за низкого содержания миоглобина. Они содержат мало митохондрий, а их миофибриллы состоят из многих четко очерченных нитей. Такие волокна характеризуются быстрым сокращением, и черпают большую часть энергии из анаэробных процессов

Вакуоль. Ограниченный мембраной пузырек в цитоплазме клетки

Вазокоистрикция. Сокращение гладких мышц артериол, приводящее к уменьшению объема и увеличению сопротивления этих сосудов

Вазопрессин см. Антидиуретический гормон

Валентность. Количество недостающих или избыточных электронов в атоме или молекуле

Вал-дер-Ваальса силы. Относительно слабое взаимодействие на коротком расстоянии между атомами или молекулами с гидрофобными свойствами

Варикозные расширения. Расширения в виде "вздутий" по ходу сосудов или нервов

Ватт (Вт). Единица мощности тока (и мощности вообще.-

Прим. перев.); равна работе в 1 джоуль (Дж) за секунду

Вебера-Фехнера закон. Закон, согласно которому при усилении стимула в геометрической прогрессии интенсивность ощущения возрастает в арифметической прогрессии; иными словами, самое слабое воспринимаемое изменение стимула относительно какого-то исходного значения пропорционально величине этого исходного значения

Вегетативная нервная система. Эфферентные нервные структуры, регулирующие непроизвольную деятельность внутренних органов; по классическим представлениям, подразделяется на симпатический и парасимпатический отделы Вектор. Математический термин, обозначающий показатель, имеющий величину, направление и знак

Вентральный. Расположенный ближе к брюшной поверхности тела

Венула. Мелкий сосуд, соединяющий капилляр с веной

Веретено мышечное (рецептор растяжения). Рецепторный орган, воспринимающий длину мышцы и расположенный среди экстрафузальных мышечных волокон и параллельно им; у позвоночных активация этих рецепторов вызывает миотатические рефлексы, или рефлексы на растяжение

Вестибулярная лестница. Канал улитки, начинающийся в преддверии и соединяющийся с барабанной лестницей в области геликотремы; заполнен перилимфой

Видимый свет. Световые лучи с длиной волны от 390 до 740 нм

Височная доля. Доля коры больших полушарий, расположенная сбоку и внизу (в области висков)

Витализм. Теория, согласно которой биологические процессы нельзя объяснить физическими и химическими закономерностями

Вкус. Ощущение, возникающее в результате восприятия растворенных ионов и молекул специализированными эпителиальными хеморецепторами

Внутренний сегмент. Часть фоторецспторных клеток позвоночных, содержащая органеллы и образующая синаптические контакты

Внутренняя оболочка артерий (интима). Внутреняя выстилка артерий

Внутренняя оболочка фолликула (theca intcrna). Внутренний сосудистый слой фолликула яичников, вырабатывающий и выделяющий эстрогены

Водоотталкивающий. Обладающий несмачивасмой поверхностью

Водородная связь. Слабое электростатическое притяжение между атомом водорода, соединенным в молекуле с элементом с высокой электроотрицательностью, и другим таким элементом в той же или другой молекуле

Возбудимость. Способность мембраны изменять сопротивление (а часто также потенциал) в ответ на действие раздражителя (более распространено представление, согласно которому главный признак возбуждения это не любое изменение потенциала, а потенциал лействия.-Прим. перев).

Возбуждающий. В нейрофизиологии означает: увеличивающий вероятность генерации потенциала действия

Возвратная фаза движения ресничек. Изменение направления движения ресничек Волокно мышечное. Мышечная клетка

Волосковыe клетки. Эпителиальные механорсцепторные клетки, на поверхности которых расположены стсрсоцилии и в некоторых случаях киноцилий

Вольт (В). Единица электродвижущей силы в системе СИ;

292

сила, необходимая для создания тока в I ампер (А) через сопротивление в 1 ом (ft)

Вольфовы протоки. Эмбриональные протоки, связанные с первичной почкой; у особей мужского пола из них развиваются экскреторные и репродуктивные протоки

Воротничковые клетки (хоаноциты). Клетки со жгутиками, выстилающие изнутри полость губок (Porifera)

Воротные сосуды. Кровеносные сосуды, по которым кровь течет от одного капиллярного русла непосредственно к другому

Ворсинки. Мелкие пальцеобразные выросты эпителиальных клеток кишечника

Восстановитель. Донор электронов в окислительно-восстановительной реакции

Восстановление. Присоединение электронов к молекуле вещества

"Все или ничего" закон. Закон, согласно которому величина реакции не зависит от силы раздражителя: при стимулах выше порога реакция максимальна (для данных условий.-Прим, перев.) ("все"), а при подпороговых стимулах ее нет ("ничего")

Вставочный диск. Область соединения двух соседних клеток сердечной мышцы

Вторичная структура. Прямая или спиралевидная конфигурация полипептидных цепей

Высаливание. Снижение коэффициента растворимости Бунзeна при увеличении ионной силы растворителя Вязкостное сопротивление. Сопротивление движению предмета в среде, увеличивающееся при возрастании вязкости и плотности среды и площади поверхности предмета, а также зависящее от его формы

Вязкость. Физическая характеристика жидкостей, отражающая, насколько слои жидкости легко скользят друг относительно друга

Галогены. Группа близких элементов, образующих сходные соли с большинством металлов. К галогенам относятся фтор, хлор, бром и иод

Галоиды. Бинарные соединения галогенов с какими-либо другими элементами

Гамма-аминомасляная кислота (ГАМК). Тормозный медиатор, обнаруженный в двигательных синапсах ракообразных и центральной нервной системе позвоночных

Гамма-излучение. Электромагнитное излучение с очень малой длиной волны (10-12 см) и очень высокой энергией Гамма-мотонeйроны. Нервные клетки передних рогов спинного мозга, иннервирующие интрафузальные мышечные волокна

Ганглий. Анатомически обособленное скопление тел нервных клеток

Ганглионарные клетки. Неспецифнческий термин, обозначающий тела некоторых нервных клеток (в частности, в ганглиях беспозвоночных и за пределами центральной нервной системы у позвоночных)

Гастральный. Относящийся к желудку

Гастрин. Гормон белковой природы, выделяемый G-клетками пилорического отдела желудка и стимулирующий моторику и секрецию желудка

Гейгера счетчик. Прибор, позволяющий обнаружить ионизирующее излучение

Гей-Люссака закон. Закон, согласно которому объем или давление газа прямо пропорционально абсолютной температуре, если второй из этих параметров постоянен

Гексоза. Моносахарид, содержащий 6 атомов углерода

Гелякотрема. Отверстие в области верхушки улитки, соединяющее барабанную и вестибулярную лестницы

Гель. Студнеобразное состояние цитоплазмы (в широком смысле слова обозначает определенный класс коллоидных систем-Прим. перев.)

Гем. Железосодержащее протопорфириновое соединение (C34H33O4N4FeOH), входящее в состав многих дыхательных пигментов

Гематокрит. Объем эритроцитов в процентах от общего объема крови; у человека в норме составляет 40-50%. (Не совсем точно: 1. Не только эритроцитов, но всех кровянных телец; 2. Этот показатель называют числом гематокрита, а сам гематокрит - это капилляр, в котором определяют данное число.- Прим. перев.)

Гемиметаболия. Неполный метаморфоз у насекомых (например, жуков); см. также Голометаболия

Гемолимфа. Кровь беспозвоночных с кровеносной системой незамкнутого типа

Гемопоэз. Процесс образования клеток крови

Гемоцель. Пространство между эктодермой и эндодермой, имеющееся у многих беспозвоночных и содержащее кровь (гемолимфу)

Гемоцнанин. Белковый медьсодержащий дыхательный пигмент беспозвоночных, обнаруженный у моллюсков и ракообразных

Гемэритрин. Белковый дыхательный пигмент беспозвоночных, не содержащий гем

Гендерсона - Хассельбальха уравнение. рН = рК, + lg([H+ акцептора]/[Н+ донора]). По этому уравнению рассчитывают рН буферного раствора

Генераторный потенциал. Рецепторный потенциал, приводящий к деполяризации зоны генерации ПД в аксоне

Генератор ритма центральный. Группа нейронов, задающая какой-либо ритм (например, дыхательный)

Генле петля. U-образный каналец, расположенный в мозговом слое почек

Ген-оператор. Ген. регулирующий синтетическую активность тесно связанных структурных генов путем взаимодействия с геном-регулятором

Геи-репрессор (регуляторный ген). Ген, вызывающий образование вещества (репрсосора), выключающего активность структурных генов опсрона путем взаимодействия с геном-оператором

Генри закон. Закон, согласно которому количество растворенного в жидкости газа пропорционально его парциальному давлению в этой жидкости

Ген структурный. Ген. кодирующий последовательность аминокислот, составляющих полипептидную цепь

Гепатоцвт. Клетка печени

Геринга - Брейера рефлекс. Рефлекс, при котором раздувание легких приводит к возбуждению легочных рецепторов растяжения, и импульсация, поступающая от них по блуждающим нервам, приводит к прерыванию вдоха

Герц (Гц). Единица частоты, соответствующая количеству циклов в секунду

Гесса закон. Закон, согласно которому энергия, выделяемая при распаде вещества до определенных конечных продуктов, всегда одинакова и не зависит от того, через какие промежуточные стадии шел этот распад

Гестационный. Относящийся к беременности

293

Гетеродимеры. Димеры, состоящие из двух неодинаковых субъединиц

Гетеротермный. Животное, получающее большую часть тепла из окружающей среды

Гетеротрофный. Зависящий в своем питании от других организмов

Гигантизм. Чрезмерные размеры тела, обусловленные гиперсекрсцией гормона роста, происходящей с момента рождения

Гидравлическая проницаемость. Характеристика фильтрующих свойств капсулы Боумена почек Гидратация. Соединение с водой

Гидрид. Любое вещество, состоящее из элемента или радикала, соединенного с водородом

Гидроксильная группировка (гидроксил). Группировка - ОН-

Гидролиз. Разложение вещества под действием воды: при этом гидроксильные группы соединяются с одним остатком вещества, а ионы водорода с другим

Гидроний. Ион водорода (H+), соединенный с молекулой волы; Н3О+

Гидростатическое давление. Сила давления жидкости, действующая на единицу поверхности

Гидрофильный. Обладающий сродством к воде

Гидрофобный. Не обладающий сродством к воде

Гипервентиляция см. Гиперпноэ

Гипергликемия. Повышенный уровень глюкозы в крови

Гиперемия. Повышение кровотока в органе или ткани

Гиперемия рабочая Повышение кровотока в тканях при усилении их метаболизма

Гиперемия реактивная. Повышение кровотока после короткого периода ишемии

Гиперкальциемия. Повышенный уровень кальция в плазме крови

Гиперкапния. Повышенный уровень углекислого газа

Гиперосмотический раствор. Раствор, обладающий более высоким содержанием осмотически активных веществ, чем другой раствор

Гиперпноэ. Увеличение легочной вентиляции; гипервентиляция

Гиперполяризация. Увеличение трансмембранной разности потенциалов, при которой внутренняя среда клетки становится более электроотрицательной, чем в покое

Гипертермия. Патологическое повышение температуры тела

Гипертрофия. Чрезмерный рост или развитие органа либо ткани

Гипогликемия. Пониженное содержание глюкозы в крови

Гипоксия. Пониженное содержание кислорода

Гипоосмотический раствор. Раствор с более низким содержанием осмотически активных веществ, чем другой раствор

Гипофиз. Сложный эндокринный орган, расположенный в области основания мозга и соединенный ножкой с гипоталамусом. (В процессе развития гипофиз образуется из двух источников: передняя доля (аденогипофиз) - из эпителия глоточного кармана, а задняя доля (нейрогипофиз) - из промежуточного мозга.-Прим. перев). Гипопаоэ. Снижение легочной вентиляции; гиповентиляция

Гипоталамо-гипофизарняя сосудистая система. Воротная венозная система, соединяющая капилляры срединного возвышения гипоталамуса и аденогипофиза; по этой системе нейросекреты гипоталамуса поступают непосредственно в гипофиз

Гипоталамус. Отдел промежуточного мозга, образующий дно среднего (третьего) желудочка мозга; включает зрительный перекрест, мамиллярныс тела, серый бугор и воронку (инфундибулум)

Гипотермия. Патологически пониженная темпарстура тела

Гипотиреоз. Снижение активности щитовидной железы

Гиса пучок. Пучок проводящей системы сердца, идущий в межжелудочковой перегородке сердца млекопитающих

Гистамин. Основание, образующееся при декарбоксилированни гистидина; вызывает расширение кровеносных сосудов

Гистаминэргоческие нервы. Нервы, выделяющие гистамин

Гистерезис. Нелинейные изменения физических свойств системы, при которых эти свойства зависят от ее предыдущего состояния

Гистон. Простой основной белок с повторяющейся структурой, соединяющийся с ДНК

Главные клетки см. Клетки главные

Глаз сложный. Многофасеточный глаз членистоногих, функциональной единицей которого служит омматидий

Глиальные клетки (нейроглия). Невозбудимые "поддерживающие" клетки, связанные в нервной системе с нейронами

Гликогенез. Синтез гликогена

Гликогенолиз. Распад гликогена до глюкозо-6-фосфата

Гликогенсинтегаза. Фермент, катализирующий полимеризацию глюкозы с образованием гликогена

Гликозурия см. Глюкозурия

Гликокаликс. Сеть из нитей кислых мукополисахаридов и гликопротеидов, исходящих из мембран, покрывающих микроворсинки щеточной каемки кишечника

Гликолиз (путь Эмбдена - Мейергофа). Путь метаболизма, в котором гексозы и триозы распадаются до более простых продуктов, в частности пирувата и лактата

Гликолипид. Липид. содержащий углеводные (чаще всего галактозныe) группировки

Глобин. Белковая часть гемоглобина, состоящая из двух одинаковых частей, каждая из которых образована двумя полипептидными цепями

Гломерула (клубочек). Шаровидное сплетение капилляров

Гломерулярной фильтрации скорость. Общее количество гломерулярного фильтрата, образующегося за минуту всеми нефронами обеих почек; соответствует клиренсу вещества, которое свободно фильтруется, но не реабсорбируется (например, инулина)

Глутамат. Предполагаемый возбуждающий медиатор в синапсах центральной нервной системы позвоночных и в нервномышечных соединениях членистоногих

Глюкагон. Белковый гормон, выделяемый альфа-клетками островков Лангерганса поджелудочной железы и стимулирующий гликогенолиз в печени. Секреция глюкагона стимулируется гормоном роста и снижением уровня сахара в крови

Глюкозурия (гликозурия). Повышенное выделение глюкозы с мочой

Глюкокортикоиды. Стероидные гормоны, образующиеся в коре надпочечников и обладающие широким спектром метаболического действия. К глюкокортикоидам относятся кортизон, кортизол, кортикостерон и 11-дезоксикортикостерон

Глюконеогенез. Синтез углеводов из неуглеводов (например, жирных кислот или аминокислот)

Голометаболия. Полный метаморфоз у насекомых (например, мух), См. также Гeмиметаболия

294

Гольджи сухожильные органы. Нервные окончания афферентных волокон группы Ib в сухожилиях, чувствительные к растяжению

Гомеостаз. Процесс поддержания постоянного состояния (по Кеннону, гомеостаз - это постоянство внутренней среды организма.- При.", перев.)

Гомойоосмотическое животное (осморегулятор). Животное, у которого осмотическое давление внутренней среды поддерживается при изменениях осмотического давления окружающей среды

Гомойотермное животное (гомеотсрмное животное). Животное, внутреняя температура которого регулируется в узких пределах независимо от температуры окружающей среды (птицы и млекопитающие)

Гомонимный. То же происхождения

Гонадотропные гормоны (гонадотропины). Гормоны, влияющие на деятельность половых желез, в частности гормоны передней доли гипофиза

Горизонтальные клетки. Нейроны, волокна которых в горизонтальном направлении в наружном плексиформном слое сетчатки

Гормон. Химическое вещество, образуемое и выделяемое эндокринными железами в кровоток и влияющее на активность органов-мишеней

Гормон роста (ГР; соматотропии; соматотропный гормон). Белковый гормон, вырабатывающийся в передней доле гипофиза и стимулирующий рост; непосредственно влияет на обмен белков, жиров и углеводов и регулирует рост организма

Гормон, стимулирующий интерстицнальные клетки. Гормон, идентичный лютеинизирующему, но действующий у самцов

Граафовы пузырьки. Зрелые фолликулы яичников, в которых накапливается жидкость

Градуальный ответ. Реакция, зависящая от энергии раздражителя; характерна для мембран, функция которых не подчиняется закону "все или ничего"

Грэма закон. Закон, согласно которому скорость диффузии газа пропорциональна квадратному корню из его плотности

Грудная клетка. Каркас, образованный ребрами и диафрагмой; в грудной клетке содержатся легкие и сердце

Грудной проток. Проток, по которому лимфа оттекает в центральные вены

Гуанин. 2-амино-6-оксипурин (C5H5N5O), белое кристаллическое вещество основного характера; продукт распада нуклеиновых кислот

Гуано. Белый пастообразный продукт жизнедеятельности птиц и пресмыкающихся, богатый мочевой кислотой

Гуанозинтрифосфат (ГТФ, GTP). Макроэргическое вещество, подобное АТФ и участвующее в некоторых энергозависимых процессах (например образовании пептидных связей)

Гуанилатциклаза. Фермент, под действием которого из ГТФ образуется циклический ГМФ

Дальтона закон. Закон, в соответствии с которым парциальное давление газа в смеси не зависит от парциальных давлений других газов. Общее давление смеси равно сумме парциальных давлений всех составляющих ее газов

Датчик. Устройство, преобразующее энергию сигналов из одной формы в другую

Двенадцатиперстная кишка. Начальный участок тонкого кишечника, расположенный между привратником и началом тощей кишки

Двигательная концевая пластинка. Традиционное обозначение нервно мышечного синапса. В области двигательной концевой пластинки двигательное нервное волокно разделяется на тонкие ветви, стелющиеся в специальной системе складок постсинаптической мембараны мышечной клетки Двойное лучепреломление. Способность преимущественно пропускать световые лучи, поляризованные в какой-либо плоскости

Двухвалентный. Несущий два заряда (об атоме или группе атомов)

Дегидрогеназа. Фермент, отщепляющий от субстрата водород для передачи на акцептор Дегидроретиналь. Альдегид дегидроретинола

Дегидроретинол (ретинол 2; витамин А2). Форма витамина А, содержащаяся в печени и сетчатке пресноводных рыб, некоторых беспозвоночных и земноводных Дезоксигемоглобин (восстановленный гемоглобин). Гемоглобин, в котором с Fe3+ тема не связан кислород

Дезоксорибонукленновая кислота см. ДНК

Действия масс закон. Закон, согласно которому скорость химической реакции пропорциональна активным массам реактантов

Декуссация. Перекрест структур

Денатурация. Химическое или физическое изменение либо разрушение нормальной структуры вещества

Дендриты. Тонкие отростки нейронов, часто служащие основной зоной их синаптических входов

Деполяризация. Снижение или изменение знака мембранного потенциала покоя

Деперебрация. Устранение влияний головного мозга в эксперименте путем перерезки ствола мозга или прекращения мозгового кровотока

Джоуль (Дж). Единица работы в системе СИ, соответствующая 0,239 кал

Диабет сахарный. Обменное заболевание, при котором функция островков поджелудочной железы частично или полностью утрачивается, что приводит к недостаточной выработке инсулина, а это в свою очередь сопровождается снижением поступления глюкозы в клетки и выделением сахара с мочой

Диализ. Процесс разделения кристаллоидов и макромолекул, основанный на разнице в скоростях их диффузии через полупроницаемую мембрану

Диастола. Фаза сердечного сокращения, при которой миокард расслаблен и сердце заполняется кровью 1,25 - Дигидроксихолекальциферол. Вещество, образующееся из витамина D в печени и увеличивающее абсорбцию Са2+ в почках

Димер. Молекула, образующаяся в результате слияния двух одинаковых молекул (мономеров)

Динена. Белок ресничек, обладающий магнийзависимой АТРазной активностью

Дивевна ручки. Выросты, идущие от микротрубочки А дублета к микротрубочке В соседнего дублета; образованы белком с АТРазной активностью

Димитрофенол (ДНФ). Любой из шести изомеров с формулой C6H3(OH)(ON2)2. Эти вещества ингибируют аэробный метаболизм, разобщая окисление с фосфорилированием в митохондриальной системе переноса электронов

Диполь. Молекула с двумя раздельными положительно и отрицательно заряженными участками; один из них служит положительным, а другой - отрицательным полюсом

Дипольный момент. Электростатическая сила, которую

295

необходимо приложить для того, чтобы сориентировать дипольную молекулу параллельно электростатическому полю; эта сила тем больше, чем меньше разделение полюсов диполя

Диссоциация константа. К' = [H+][А-]/[НА]. Эмпирически определяемый показатель степени диссоциации сопряженной пары кислота-основание в растворе

Диссоциация. Разделение; в частности, разделение вещества на более простые составляющие под действием растворителя или в результате теплового движения

Дисиноэ (одышка). Затрудненное дыхание

Дистальный. Расположенный дальше от центра

Дистальный каналец. Почечный каналец, расположенный в корковом веществе и соединяющий восходящее колено петли Генле с собирательной трубочкой

Диуретик (мочегонное). Вещество, увеличивающее выработку мочи

Диффузия. Распределение атомов, молекул или ионов, осуществляющееся благодаря их хаотическому тепловому движению

Диффузия обменная. Перенос, при котором перемещение одной молекулы через мембрану способствует транспорту другой молекулы в противоположном направлении; вероятнее всего, осуществляется с помощью общего переносчика

Диэлектрическая постоянная. Показатель способности вещества накапливать электрические заряды под действием приложенного напряжения; зависит от распределения зарядов в молекулах вещества

Длина связи. Кратчайший отрезок между центрами двух атомов

ДНК (дезоксирибонукленновая кислота). Нуклеиновые кислоты, отвечающие за передачу генетической информации и кодирование аминокислотной последовательности белков

Донана равновесие. Электрохимическое равновесие, устанавливающееся в системе, в которой два раствора разделены мембраной, проницаемой не для всех ионов этих растворов

Дорсальный корешок см. Задний корешок Дофамин (гидрокинтрилтамин). Продукт декарбоксилирования ДОФА (промежуточного продукта синтеза катехоламинов); медиатор центральной нервной системы Дыхальца, стигмы. Наружные дыхательные отверстия трахей у наземных членистоногих

Дыхательная цепь (цепь переноса электронов). Последовательность ферментов, переносящих электроны с субстрата на молекулярной кислород

Дыхательный коэффициент (ДК). Отношение выделяющегося СО2 к поглощенному О2; зависит от характера питательных веществ, окисляемых в организме

Дыхательный объем. Количество воздуха, входящее и выходящее из легких при каждом дыхательном цикле (при вдохе и выдохе оно может быть несколько разным, и поэтому различают экспираторный и инспираторный дыхательный объем.- Прим. перев.)

Дыхательный пигмент. Вещество, обратимо связывающееся с кислородом (например, гемоглобин)

Дыхательный (респираторный) центр продолговатого мозга. Группа нейронов продолговатого мозга, упрвляющих активностью мотонейронов дыхательных мышц

Единицы периферического сопротвления (ЕПС). Единицы измерения гидродинамического сопротивления, равные падению давления (в мм рт. ст.) на участке сосуда, деленному на средний расход жидкости (в мл·с-1)

Емкостный ток. Ток. входящий в конденсатор или выходящий из него

Емкость. Способность электростатически накапливать заряды; количественный показатель этой способности для конденсатора или другого тела. Емкость равна заряду, который накапливается при изменении потенциала на единицу и измеряется в фарадах (Ф): 1Ф = 1 Кл·1 В-1

Жгутик. Подвижная органелла в виде жгутика, сходная по строению с ресничкой, но обычно более длинная и имеющая в клетках лишь в небольших количествах

Жевание. Пережевывание или перетирание пищи зубами

Желтого тела стадия. Стадия эстрального или менструального цикла, характеризующаяся образованием и секреторной активностью желтого тела

Желтое тело. Желтое железистое образование, формирующееся в яичнике из зрелого фолликула после выхода из него яйцеклетки; вырабатывает прогестерон. Если яйцеклетка оплодотворяется, то желтое тело во время беременности растет и продолжает секрецию: в противном случае оно атрофируется и исчезает

Желудочек. Небольшая полость; в частности камера сердца позвоночных

Желудочный ингибирующий пептид (ЖИП; GIP). Гормон желудочно-кишечного тракта, выделяемый в кровоток слизистой двенадцатиперстной кишки и тормозящий секрецию и моторику желудка

Желудочный сок. Жидкость, вырабатываемая клетками эпителия желудка

Желчных кислот соли. Соединения, образующиеся в результате конъюгации желчных кислот (например, холевой) с глицином или таурином; способствуют эмульгированию и растворению жиров в кишечнике

Желчь. Вязкая желтая или зеленая щелочная жидкость, образующаяся в печени и накапливающаяся в желчном пузыре. Желчь содержит соли желчных кислот, желчные пигменты и ряд липидов. Желчь необходима для переваривания жиров

Жизненная емкость легких (ЖЕЛ). Максимальный объем воздуха, который можно вдохнуть или выдохнуть

Задержанный выходящий ток. Ток. переносимый ионами калия по каналам, открывающимся с определенной задержкой при деполяризации; отвечает за фазу реполяризации потенциала действия

Задний корешок (дорсальный корешок). Нервный ствол, входящий в спинной мозг с дорсальной стороны и содержащий только чувствительные волокна

Закон "все или ничего" см. "Все или ничего" закон

Запускающий стимул. Главный раздражитель или набор раздражителей, запускающий инстинктивное поведение

Заряд поверхностный. Электрический заряд поверхности мембраны, обусловленный связанными с этой поверхностью фиксированными заряженными группировками

Заряд электрический (Q). Измеряется в кулонах (Кл). Для того чтобы перевести 1 r-экв одновалентного иона в атомарную форму (или наоборот) требуется 96 500 Кл (число

Фарадея, F). Таким образом, упрощенно говоря, один кулон соответствует 1/96500 r-экв электронов. Заряд одного электрона составляет -1,6 × 10-19 Кл. Если эту величину умножить на число Авогадро, то общий заряд будет

296

соответствовать числу Фарадея (96485 Кл·моль-1)

Затылочная доля. Самая задняя доля больших полушарий

Зигота. Оплодотворенная яйцеклетка до первого дробления

Зимоген см. Профермент

Зоб. Патологическое увеличение щитовидной железы; обычно бывает обусловлено недостатком иода в пище

Зобное молоко. Богатая питательными веществами смесь, которой голуби (самец и самка) путем отрыгивания вскармливают своих птенцов

Золь. Состояние цитоплазмы с низкой вязкостью

Зова генерации импульса. Проксимальный участок аксона (обычно соотвeствующий аксонному холмику.- Прим. перев.), обладающий более низким порогом возбуждения, чем тело нейрона или дендриты; именно здесь возникает потенциал действия

Зона замыкания (zonula occludens). Зона плотного соединения эпителиальных клеток, обычно имеющая кольцеобразный вид и служащая для замыкания межклеточных промежутков

Зрачок. Отверстие в центре радужной оболочки, через которое проходит свет

Зрительная кора. Наружный тонкий слой серого вещества в затылочных долях мозга: отвечает за обработку зрительной информации

Зрительная покрышка. Отдел мозга рыб и земноводных, участвующий в обработке зрительной информации от сетчатки

Зрительный перекрест (хиазма). Утолщенное образование, расположенное под гипоталамусом; в области этого образования происходит частичный перекрест волокон зрительных нервов, при котором волокна от назальных половин сетчаток переходят на противоположные стороны мозга

Изоволюмический, изоволюметрический. С постоянным объемом

Изомеры. Вещества с одинаковой химической формулой, ко разной конформацией молекул

Изометрическое сокращение. Сокращение, при котором существенного укорочения мышечных волокон не происходит

Изотерическое взаимодействие. Химическое взаимодействие, в котором участвуют вещества с одинаковым количеством валентных электронов в одинаковых конфигурациях, однако состоящие из разных атомов и разного их числа

Изотоническое сокращение. Сокращение, при котором в процессе укорочения мышцы развиваемое ею усилие остается постоянным

Изотопы. Элементы с одинаковым количеством протонов (порядковым номером), но разным количеством нейтронов (атомным весом)

Изоферменты (иэоэнзимы). Различные формы одного фермента, встречающиеся у животных одного и того же вида или даже в одной клетке

Изоэлектрическая точка. рН раствора, при котором суммарный заряд амфотерных молекул равен нулю

Импеданс. Динамическое сопротивление току жидкости в условиях пульсирующего потока (здесь речь идет лишь о гидродинамическом импедансе; существует также электрический импеданс. -Прим. перев.)

Инактивация натриевая. Утрата реактивности натриевых ворот на деполяризацию; развивается через некоторое время после деполяризации и сохраняется в течение короткого периода после реполяризации

Ингибирование конечным продуктом (ингибирование по механизму обратной связи). Ингибирование пути биосинтеза конечным продуктом этого пути

Индукция ферментов. Усиление продукции фермента специфическим субстратом этого фермента (индуктором) или веществом со сходным строением молекулы Ивотропный. Влияющий на силу сокращений сердца

Инспираторные нейроны (от слова инспирация - вдох.-Прим. перев.). Нейроны продолговатого мозга, управляющие мотонейронами инспираторных мышц

Инстинкт. Видоспецифическое врожденное поведение

Инсулин. Белковый гормон, вырабатываемый и секретируемый бета-клетками островков Лангерганса поджелудочной железы; регулирует поступление углеводов в клетки и влияет на обмен жиров и аминокислот

Интеграция нервная. Процесс, при котором нейрон или нейронный контур формирует выходную импульсацию на основании входной

Интернейрон (вставочный нейрон). Нейрон, соединяющий две или несколько нервных клеток

Интерорецепторы. Рецепторы, воспринимающие внутренние показатели организма

Интерстициальный. Расположенный между клетками или тканями

Интерстиций. Межклеточная среда тканей

Интима см. Внутренняя оболочка

Интрафузальные волокна. Мышечные волокна, входящие в состав мышечных веретен

Инулин. Вещество неперевариваемой растительной клетчатки. Инулин используется для изучения функций почек, так как он свободно фильтруется и не переностся активно (и не реабсорбируется. - Прим. перев.)

Информационная РНК см. Матричная РНК Инфракрасное излучение. Электромагнитное излучение с длиной волны, большей 7,7 215 10-5 с.м и меньшей 12 × 10-1, т.е. промежуточное между красным световым и радиоизлучением

Иодуксусная кислота. Вещество, блокирующее гликолиз путем ингибирования дегидрогеназы глицеральдегидфосфата

Ион. Атом, принявший или отдавший электроны и несущий в силу этого заряд

Ионизация. Диссоциация вещества на ионы в растворе

Ионная связь. Электростатическая связь

Ионная электродвижущая сила. Электродвижущая сила, под действием которой через мембрану может течь ионный ток. Обусловлена различной концентрацией того или иного иона в двух отсеках, разделенных мембраной

Ионообменный участок (участок связывания ионов). Участок, несущий электростатический заряд и притягивающий противоположно заряженные ионы

Ионофоры. Молекулы или молекулярные комплексы, увеличивающие проницаемость мембраны для ионов; могут быть молекулами-переносчиками или проницаемыми для ионов мембранными каналами

Ипсилатеральный. Относящийся к той же стороне тела

Ишемия. Недостаточное кровоснабжение органа или ткани

Кабельные свойства. Пассивные резистивные и емкостные электрические свойства клеток, сходные со свойствами подводных коммуникационных кабелей

297

Калориметрия. Измерение тепла, вырабатываемого животным (строго говоря, этот метод называется прямой калориметрией.- Прим. перев.)

Калория (кал). Количество теплоты, необходимое для нагревания 1 г воды от 14,5 до 15,5°С; чаще используется килокалория (ккал), равная 1000 кал

Кальмодулин. Тропониноподобный кальцийсвязывающий регуляторный белок, обнаруженный практически во всех клетках

Кальциевый потенциал (кальциевый ответ, медленный ответ). Градуальная деполяризация, обусловленная входящим кальциевым током со слабыми регенеративными свойствами

Кальцитонин (тиреокальцитонин). Белковый гормон, вырабатываемый парафолликулярными клетками щитовидной железы млекопитающих в ответ на повышение уровня кальция в плазме крови

Карбоагидраза. Фермент, обратимо катализирующий распад угольной кислоты на углекислый газ и воду

Карбокингемоглобин. Соединение, образующееся при связывании окиси углерода с гемоглобином. СО вытесняет кислород из соединения с гемоглобином, и это приводит к тканевой гипоксии

Карбоксил. Радикал - СООН, содержащийся в органических кислотах

Карбоксилаты. Вещества с общей формулой R - СОО -, соли или эфиры карбоксиловых кислот

Карбокил. Органический радикал - С — О, входящий в состав таких соединений, как альдегиды, кетоны, карбоксиловые кислоты и эфиры

Кардиальные тела. Важнейшие нейрогемальные органы насекомых, выделяющие мозговой гормон; парные образования, залегающие непосредственно сзади от мозга

Кардяоваскулярный (сердечно-сосудистый) центр продолговатого мозга. Группа нейронов продолговатого мозга, осуществляющих интеграцию информации, необходимую для регуляции кровообращения

Карликовость. Состояние, характеризующееся чрезмерно малыми размерами тела у человека, обусловлено недостаточной выработкой гормона роста в детском и подростковом возрасте

Каротидное тельце. Образование в виде узелка, расположенное в области ветвления общей сонной артерии (над каротидным синусом) и содержащее хоморецепторы, воспринимающие химический состав артериальной крови

Каротидный синус. Расширение внутренней сонной артерии, в стенке, которого содержится множество барорецепторов (рецепторов давления)

Катаболизм. Распад сложных веществ до более простых

Катализ. Ускорение химической реакции под действием вещества, не изменяющегося в этой реакции (катализатора)

Катализатор. Вещество, увеличивающее скорость химической реакции, но само в этой реакции не изменяющееся

Катехоламины. Группа сходных веществ, оказывающих на нервную ткань (а также на другие ткани. - Прим. перев.) симпатомиметическое действие (например, адреналин, норадреналин и дофамин)

Катон. Положительно заряженный ион; притягивается к отрицательному электроду

Катод. Отрицательный электрод; называется так потому, что к нему притягиваются катионы

Каудальный. Расположенный ближе к хвостовой части

Квантовое выделение. Концепция, согласно которой медиаторы выделяются дискретными "квантами". Сегодня доказано, что такие кванты соответствуют отдельным синаптическим пузырькам или одновременно выделяющимся группам пузырьков

Кельвина градус (К) см. Абсолютная температура

Кетон. Соединение, включающее карбонильную группу (СО), соединенную через атом углерода с углеводородными группами

Кетоновые тела. Ацетон, ацетоуксусная кислота и β-гидроксимасляная кислота; продукты обмена жиров и пирувата, образующиеся из ацетил-КоА в печени; при голодании служат субстратами окислительного метаболизма в мышцах и центральной нервной системе

Кибернетика. Наука о передаче информации и управлении в живых системах и машинах

Киназа фосфорилазы. Фермент; после фосфорилирования протсинкиназой фосфорилирует фосфорилазу А, в результате чего образуется более активная фосфорилаза а

Кинетическая вязкость. Отношение вязкости к плотности; если газы обладают одинаковой кинетической вязкостью, то их поток в одинаковых аэродинамических системах становится турбулентным при одинаковой объемной скорости

Кинетическая энергия. Энергия, обусловленная движением тела, обладающего массой

Кининоген. Предшественник брадикинина

Кинины плазмы. Разновидность гормонов, переносимых кровью (например, брадикинин)

Киноцилий. Ресничка чувствительных волосковых клеток со структурой "9 + 2" или "9 + О"

Кирхгоффа законы. Первый закон: сумма токов, входящих в узел электрического контура, равна сумме токов, выходящих из этого узла. Второй закон: сумма разностей потенциалов в замкнутом контуре равна нулю

Кислородно-диссопиационная кривая. Кривая, описывающая взаимосвязь между степенью взаимодействия кислорода с дыхательным пигментом и парциальным давлением кислорода в газе над жидкостью (у животных, обладающих гемоглобином, эта кривая называется кривой диссоациации оксигемоглобина. - Прим. перев.)

Кислородный долг. Дополнительное количество кислорода, необходимое для окисления продуктов анаэробного метаболизма, накапливающихся в мышцах во время интенсивной физической нагрузки

Кислота. Донор протонов

Кишечный сок. Пищеварительный сок, выделяемый либер-кюковыми железами тонкого кишечника

Клатрин. Белок, выстилающий цитоплазматическую поверхность мембран окаймленных пузырьков

Клетки главные. Эпителиальные клетки слизистой оболочки желудка, выделяющие пепсин

Клетки-мишени. Клетки, с которыми преимущественно связываются определенные гормоны, изменяя их функции

Клиренс почечный (показатель очищения). Объем плазмы, содержащий то количество свободно фильтруемого вещества, которое выделяется в гломерулярный фильтрат в единицу времени. Общий почечный клиренс равен общему количеству ультрафильтрата в единицу времени

Книжка. Отдел желудка жвачных животных, расположенный между рубцом и сычугом

Ковалентная связь. Связь, образуемая между двумя атомами с помощью обшей пары электронов

298

Коитус. Половой акт

Колбочка. Зрительная рецепторная клетка позвоночных с извитым "наружным сегментом, образованным пластинчатыми мембранами, являющимися складками поверхностной мембраны

Коленчатое тело. Область расположения коленчатого ядра, в котором происходит переключение сенсорной информации, поступающей в кору; на срезе похоже на колено

Коленчатое тело латеральное. Отдел мозга птиц и млекопитающих, участвующий в обработке зрительной информации от сетчатки

Колхицин. Вещество, разрушающее микротрубочки, включаясь в процесс полимеризации мономеров тубулина

Коллатерали. Боковые ветви основного сосуда или нервного ствола

Коллигативные свойства. Свойства раствора, зависящие от числа молекул в единице объема

Коллоид. Система, в которой мелкие твердые частицы взвешены в жидкости

Командный интернейрон. Нейрон, при возбуждении которого запускается жесткая последовательность координированных движений

Кона поры. Маленькие отверстия между соседними участками легких, благодаря которым осуществляется коллатеральное движение воздуха

Конвекция. Объемный перенос тепла (и не только тепла, а, например, вещества. - Прим перев.), обусловленный перемещениями масс газа или жидкости

Конвергенция глазных яблок (бинокулярная конвергенция). Установка глазных яблок, при которой изображения проецируются на аналогичные участки сетчатки обоих глаз, что препятствует двоению

Конденсация. Реакция между двумя или более органическими молекулами, при которой образуется более крупная молекула и остается простая молекула (например, вода или спирт)

Конечные цистерны. Слепые образования, входящие в состав саркоплазматического ретикулума. расположенные в области Z-дисков и тесно контактирующие с Т-трубочками

Конкурентное игибирование. Обратимое игибирование фермента, обусловленное конкуренцией ингибитора с субстратом за активный участок фермента

Контрактура. Более или менее длительное сокращение, возникающее при действии ненормального раздражителя

Контрлатеральный. Относящийся к противоположной стороне тела

Конус. Полость сердца пластиножаберных рыб, образованная миокардом и располагающаяся последовательно с желудочком впереди по ходу кровотока

Концевая пластинка. Распространенное название нервно-мышечного синапса позвоночных; в этом синапсе двигательный аксон отдает тонкие ветви, проходящие в специальной системе складок постсинаптической мембраны

Кора. Наружный или поверхностный слой какого-либо органа

Кора двигательная. Часть коры головного мозга, управляющая движениями; располагается впереди от центральной борозды, разделяющей лобную и теменную доли

Кора слуховая. Участки коры головного мозга, отвечающие за слух

Кора соматосенсорная. Отделы коры головного мозга, воспринимающие информацию с поверхности тела Корепрессор. Низкомолекулярная молекула, соединяющаяся с апорепрессором с образованием вещества, ингибирующего синтез фермента

Кортизон. Стероидный гормон, вырабатываемый корковым слоем надпочечников

Кортнев орган. Образование улитки, содержащее волосковые клетки

Костистые рыбы. Рыбы с костным скелетом; подкласс (или инфракласс) костных рыб

Косточки слуховые. Косточки, расположенные в среднем ухе (молоточек, наковальня и стремечко) и передающие слуховые колебания от барабанной перепонки к овальному окну

Котранспорт. Транспорт, опосредованный переносчиком, в котором две различные молекулы связываются с двумя специфическими участками переносчика и транспортируются в одном направлении

Кофактор. Молекула (также атом или ион), соединяющаяся с ферментом и активирующая его

Кофермент (коэнзим). Органическая молекула, соединяющаяся с апофсрментом с образованием активного голофермента

Кофермент А (коэнзим А, КоА, СоА). Поизводное пантотеновой кислоты, соединяющееся с уксусной кислотой с образованием ацетилкоэнзима А

Краниальный (цефалический). Расположенный ближе к голове

Крахмалы. Группа растительных полисахаридов с общей формулой (C6H10O5).

Креатинин. Азотистый продукт распада креатина мышц Креатинфосфат. Фосфорилированное азотистое соединение, содержащееся преимущественно в мышцах; играет роль резерва макроэргических фосфатов для быстрого превращения ADP в АТР; при этом фосфорилировании распадается до неорганического фосфата и креатина

Кребса цикл см. Трикарбоновых кислот цикл

Кретинизм. Хроническое патологическое состояние, обусловленное детским гипотиреоидизмом; характеризуется отставанием физического и умственного развития

Критическая частота мелькании см. Частота мельканий критическая

Круглое окно. Покрытое мембраной отверстие, расположенное во внутренней стенке среднего уха; через круглое окно волны давления, вошедшие в улитку через овальное окно, выходят из нее

Крутлоротые. Класс бесчелюстных позвоночных; включает миног и миксин

Крустэкдизон. Стероидный гормон, вызывающий линьку у крабов

Ксинлокаин (лидокаин). Местный анестетик, близкий к прокаину

Куколка. Стадия развития некоторых насекомых, переходная от личинки к взрослой стадии

Кулон (Кл). Единица электрического заряда в системе СИ; соответствует количеству электричества, переносимому за одну секунду током в один ампер (А) (см. также заряд электрический)

Купула. Небольшое куполообразное образование, вмещающее какое-либо другое образование, в структурах боковой линии и органов равновесия кулулы прикрывают студнеобразную массу, в которую погружены волосковые клетки

299

Кураре (d-тубокурарии). Яд, которым южноамериканские индейцы смазывали свои стрелы. Блокирует синаптическую передачу в двигательной концевой пластинке, конкурентно ингибируя Н-холинорецегггоры

Кутикула. Твердый наружный панцирь насекомых и ракообразных, продуцируемый эпидермальным слоем - типодермисом

Лактация. Выработка молока молочными железами

Лактоген. Гормон, подготавливающий молочные железы к выработке молока

Лактоген плацентарный. Гормон плаценты, подготавливающий молочные железы к выработке молока

Ламинарный поток. Поток жидкости без завихрений в сосуде или относительно движущегося объекта. При ламинарном потоке между слоями жидкости имеется градиент скоростей: слои, наиболее близкие и стенкам жидкости или обтекаемому телу, движутся с наименьшей скоростью

Лангерганса островки. Микроскопические образования из эндокринной ткани, разбросанные в поджелудочной железе. В состав этих островков входят клетки трех типов: альфа-клетки, секретирующие глюкагон; бета-клетки, вырабатывающие инсулин; дельта-клетки, продуцирующие гастрин

Лапласа закон. Закон, согласно которому трансмуральное давление в тонкостенном сосуде пропорционально напряжению в стенке сосуда и обратно пропорционально его внутреннему радиусу

Латентный период (скрытый первод). Временный промежуток между потенциалом действия и началом мышечного сокращения (в классической физиологии-интервал между раздражением и реакцией. - Прим. перев.)

Латеральное коленчатое тело см. Коленчатое тело латеральное

Латеральное торможение см. Торможение латеральное

Легкие книжные (легочная книжка). Газообменный орган пауков

Лейдига клетки (интерстициальные клетки). Клетки семенников, вырабатывающие тестостерон под действием люгеинизирующего гормона

Лейкоциты. Белые кровяные тельца

Лецитин. Вещество из трупы фосфолипидов, входящих в состав животных и растительных тканей; лецитины состоят из холина, фосфорной кислоты, жирных кислот и глицерина

Лизолецетин. Лецитин без конечной кислотной группы

Лизосомы. Мельчайшие электронноплотные органеллы, содержащиеся во многих клетках и заполненные гидролитическими ферментами; в норме осуществляют местное внутриклеточное пищеварение

Ликвор см. Спинномозговая жидкость

Лимфа. Плазмообразная жидкость, образующаяся из межклеточной жидкости и возвращающаяся в кровоток через грудной лимфатический проток; содержит лейкоциты, но не эритроциты

Лимфатическая система. Совокупность слепо оканчивающихся сосудов, по которым отфильтрованная внеклеточная жидкость оттекает от тканей и возвращается в кровоток

Лимфатические узлы. Образования лимфатической системы из лимфоидной ткани, в которых вырабатываются лимфоциты и происходит фильтрация лимфы

Лимфатическое сердце. Мышечный насос рыб и земноводных, обеспечивающий продвижение лимфы

Лимфоциты. Белые кровяные тельца с крупным круглым ядром и без гранул, образующиеся в лимфоидной ткани

Линька. У членистоногих-сбрасывание наружного панциря

Липиды. Группа соединений, включающая жирные кислоты, нейтральные жиры, воска, стероиды и фосфатиды.Липиды жирны "на ощупь" и обладают гидрофобными свойствами

Липогенез. Образование жиров из нелилидов

Липофильный. Незрелая форма развития многих беспозвоночных, характеризующаяся активным характером питания

Локальной фиксации метод (patch-clamp). Метод исследования ионных токов в очень небольшом участке клетки

Локальным ток (местный ток). Ток, распространяющийся электротоничсски от возбужденного участка аксона в ходе распространения нервного импульса. Этот ток течет вдоль аксона, затем проходит через мембрану и возвращается к возбужденному участку

Лютеинизирующий гормон (ЛГ). Гонадотропный гормон, выделяющийся аденогипофизом и вызывающий, совместно с фолликулостимулирующим гормоном (ФСГ) овуляцию и выделение эстрогенов яичниками; влияет также на образование желтого тела и стимулирует рост и секрецию клеток Лейдига в семенниках у самцов

Магнетит. Магнитный минерал, состоящий из Fе3O4. Обнаружен у некоторых животных; предположительно играет роль в их ориентации в магнитном поле Земли

Мальпигиевы сосуды. Органы экскреции и осморегуляции насекомых, отвечающие за активную секрецию продуктов распада и образование мочи

Матричная РНК (информационная РНК, м-РНК). Разновидность РНК, отвечающая за передачу кода ДНК к рибосомам

Медиатор. Химическое вещество, выделямое пресинаптическим нервным окончанием и реагирующее с рецепторными молекулами постсинаптической мембраны. При этой реакции обычно увеличивается проницаемость мембраны для одного или нескольких ионов, и это влияет на электрическую активность постсинаптической клетки

Межцеребральный отдел. Дорсальный отдел мозга насекомых; содержит тела нейросекрсторных клеток, окончания аксонов которых располагаются в кардиальных телах и выделяют мозговой гормон

Мeланоцистимулирующий гормон. Белковый гормон, выделяемый аденогипофизом; влияет на распределение меланина у млекопитающих и вызывает изменение цвета кожи у рыб, земноводных и пресмыкающихся

Мембрана аллантоиса см. Аллантонса мембрана

Мембрана полупроницаемая (избирательно проницаемая). Мембрана, пропускающая одни вещества, но не пропускающая другие

Менархе. Первая менструация у девочек

Менопауза. Прекращение менструаций у взрослых женщин

Менструальный цикл. Периодические физиологические изменения в женском организме, включающие менструации

Менструация (месячные). Отторжение слизистой оболочки (точнее — функционального слоя эндометрия Прим. перев.) матки в определенный период менструального цикла; происходит обычно у особей женского пола некоторых приматов (включая человека) в детородном возрасте, если не происходит оплодотворение

Меромиозин легкий (ЛММ). Стсржнсобразная часть молекулы миозина, составляющая основу ее каркаса

Меромиозин тяжелый (ТММ, Н-меромнознн). "Головка"

300

и "шейка" миозиновой молекулы; именно эта часть обладает АТРазной активностью

Мертвое пространство анатомическое. Дыхательные пути легких, в которых не происходит газообмен

Мертвое пространство функциональное (физиологическое). Часть объема вдыхаемого воздуха, не участвующая в газообмене (общий объем структур легких, в которых не происходит газообмен. - Прим. перев.)

Мессенджер второй (посредник второй). cAMP, cGMP, Са2+ или любой другой фактор внутриклеточной регуляции, активность которого в свою очередь регулируется внеклеточным первым мессенджером, например гормоном Мессенджеры. Гормоны, медиаторы и другие химические агенты, регулирующие биологические процессы

Месячные см. Менструация

Метаболизм (обмен). Совокупность физических и химических процессов, обусловливающих анаболизм, катаболизм и энергетические процессы в клетках

Метаболизм анаэробный. Обменные процессы, в которых не используется молекулярный кислород

Метаболизм аэробный. Обменные процессы, идущие с использованием молекулярного кислорода

Метаболизма интенсивность. Скорость метаболизма на единицу массы ткани

Метаболическая вода. Вода, образующаяся при процессах окисления в клетках

.Метаболический путь. Последовательность ферментативных реакций, приводящих к превращению одного вещества в другое

Метаморфоз. Изменение строения организма, в частности, при переходе из одной стадии развития в другую (например, из ювенильной во взрослую)

Метародопсин. Вещество, образующееся в результате поглощения света родопсином; распадается на опсин и трансретиналь

Метгемоглобин. Гемоглобин, в котором двухвалентное железо Fe2+ окислено до трехвалентного Fe3+

Механицизм. Теория, согласно которой законы живого сводятся исключительно к химическим и физическим законам

Механорецептор. Чувствительный рецептор, воспринимающий механическую деформацию или давление

Меченой линии теория. Концепция, согласно которой модальность сенсорного раздражителя определяется чувствительностью к определенным раздражителям периферических сенсорных структур и морфологическими особенностями их центральных связей

Мнелиновая оболочка. Оболочка, образованная вокруг сегментов нервных волокон позвоночных плотно обволакивающимим эти волокна множественными слоями мембран шванновских клеток; играет роль электрического изолятора в волокнах с салътаторным проведением

Микроворсинки. Тонкие цилиндрические выросты на поверхности клеток, увеличивающие площадь этой поверхности; часто встречаются в эпителии, осуществляющем всасывание

Микротрубочки. Цилиндрические цитоплазматические образования, образованные полимеризованным тубулином; обнаружены во многих клетках (в частности, подвижных) в составе митотических веретен, волосков и жгутиков

Микроферменты. Актиновые нити с диаметром менее 10 им, расположенные в цитоплазме

Миктурня. Мочеиспускание

Мивералокортикоиды. Стероидные гормоны, образующиеся и выделяющиеся корой надпочечников; влияют на электролитный баланс плазмы крови, в частности на реабсорбцию натрия и хлора в канальцах почек (см. также Альдостерон)

Миниатюрные постсинаптические потенциалы (МПСП). Потенциалы, возникающие в постсинаптической клетке в результате выделения одиночных пузырьков с медиатором из пресинаптичсского окончания

Миниатюрные потенциалы концевой пластинки (МПКП). Низкоамплитудные (порядка 1 мВ и менее) деполяризующие потенциалы постсинаптической мембраны концевой пластинки; возникают в результате выделения одиночных пузырьков с медиатором

Минутный объем крови см. Сердечный выброс

Миобласт. Эмбриональная клетка-предшественник мышечной клетки

Миогенный пейсмекер см. Пейсмекер миогенный

Миоглобин. Железосодержащий комплекс из протопорфирина и глобина, содержащийся в мышцах; играет роль депо кислорода и придает мышцам характерную красноватую окраску

Миозин. Белок из которого состоят толстые нити саркомеров и поперечные мостики; миозиновые нити расположены в области А-диска

Миокард. Сердечная мышца

Миоллазма. Цитозоль мышечной клетки

Миотатический рефлекс (рефлекс на растяжение). Рефлекторное сокращение мышцы в ответ на ее растяжение

Миофибрилла. Продолговатое образование из мышечных волокон, состоящее из саркомеров и окруженное саркоплазматическим ретикулумом

Мюхаэлиса - Ментен константа (КM). Величина, соответствующая концентрации субстрата (в моль/л) при скорости ферментативной реакции, вдвое меньшей максимальной

Михаэлиса - Ментен уравнение. Уравнение, описывающее скорость реакции, катализируемой одним ферментом

Мицелла. Микроскопическая частица, представляющая собой агрегат из амфифнльных молекул в растворе

Модулятор. Вещество, усиливающее или ослабляющее реакцию ткани на физический или химический сигнал

Мозговой гормон (проторакотропный гормон). Гормон, вырабатываемый нейросекреторными клетками межцеребральных отделов и выделяемый кардиальными телами насекомых; под действием этого гормона из проторакальных желез выделяется экдизон

Мозговой слой надпочечников см. Надпочечников мозговой слой

Мозжечек. Отдел заднего мозга, отвечающий за координацию движений

Моль. Количество молекул вещества, равное числу Авогадро (6.023·1223); соответствует молекулярной массе вещества в граммах

Моляльность. Количество молей растворенного вещества, приходящееся на один килограмм чистого растворителя

Молярность. Количество молей растворенного вещества, приходящееся на один литр раствора

Моновалентный. Одновалентный

Монозиготный. Развивающийся из одной яйцеклетки, или зиготы

301

Мономер. Вещество, молекулы которого могут соединяться друг с другом, образуя димеры, тримеры или полимеры

Монополь. Тело, несущее одиночный ненейтрализованный электрический заряд (например, ион)

Моносахариды, простые сахара. Негидролизуемые углеводы, сладкие на вкус белые кристаллические вещества с обшей формулой С(С2О)m. См. также Сахариды

Моносинаптический. Относящийся к структуре с одним синапсом; включающий один синапс

Моноциты. Белые кровяные тельца с зубчатым или подковообразным ядром и без цитоплазматических гранул

Мотоненрон (двигательный нейрон). Нейрон, иннервирующий мышечные волокна

α-Мотовейровы. Крупные нейроны спинного мозга, иннервирующие экстрафузальные волокна скелетных мышц позвоночных

Мочевая кислота. Кристаллический, плохо растворимый в воде азотистый продукт распада, содержащийся в фекалиях и моче птиц и рептилий

Мочевина. Основной азотистый продукт распада, содержащийся в моче млекопитающих

Мочеиспускательный канал (уретра). Канал, по которому моча из мочевого пузыря выводится наружу

Мочеточник. Мышечная трубка, по которой моча поступает из почек в мочевой пузырь мРНК с.м. Матричная РНК

Мультинейронная иннервация. Иннервация одного мышечного волокна несколькими мотонейронами; встречается у многих беспозвоночных, и особенно - членистоногих

Мультитерминальная иннервация. Образование одним мотонейроном нескольких синапсов на одном мышечном волокне

Мускариновый. Относящийся к мускарину; этим термином обозначают холинорецепторы. чувствительные к мускарину, но не к никотину

Мутация. Передаваемое по наследству изменение генетической информации

Мышечная трубочка. Мышечное волокно на промежуточной стадии развития

Мышечное веретено см. Веретено мышечное

Мышечное волокно см. Волокно мышечное

Мышца гладкая. Мелкие одноядерные веретенообразные мышечные волокна, не имеющие саркомеров, а следовательно, поперечной исчерченности. В таких волокнах миофиламенты распределены не упорядочение Мышца поперечнополосатая. Мышца с упорядочение выстроенными саркомерами (скелетная и сердечная)

Мюллеровы протоки. Парные эмбриональные протоки, исходящие из брюшины и соединяющиеся с мочеполовыми синусами; из этих протоков развиваются матка и фаллопиевы трубы

Надпочечников мозговой слой. Центральный слой надпочечников

Налоксон. Аналог морфина; антагонист опиоидов

Напряжение (Е или V). Электродвижущая сила, или разность потенциалов, выражаемая в вольтах. Разность потенциалов между двумя точками равна 1 вольт (В), если работа, необходимая для перемещения заряда в 1 кулон (Кл) из точки с более низким потенциалом точку с более высоким потенциалом, составляет 1 Дж или 1/4,184 кал Наружный сегмент. Часть зрительных рецепторов позвоночных, содержащая пигментированные рецепторные мембраны; соединяется с внутренним сегментом посредством тонкой ножки

Наседное пятно. Участок с голой кожей на вентральной поверхности некоторых высиживающих птиц, формирующийся под действием пролактина и обильно кровоснабжаемый; служит для высиживания яиц

Насыщенный. По отношению к молекулам жирных кислот - означает, что все связи между атомами углерода одинарные, и с каждым таким атомом связаны два атома водорода (кроме конечных атомов. - Прим. перев.). Не имеющий свободных валентных электронов

Натриевая гипотеза. Гипотеза, согласно которой передний фронт потенциала действия обусловлен входом ионов Na+ по электрохимическому градиенту вследствие повышения натриевой проницаемости

Натриевый насос. Мембранный механизм, отвечающий за активное выкачивание натрия из клетки с использованием энергии метаболизма. В некоторых случаях в ответ на выкачивание из клетки трех ионов натрия закачиваются 2 иона калия

Начальный сегмент. Участок аксона и аксонного холмика, расположенный проксимальнее первого миелинизированного сегмента; обычно именно здесь зарождается импульс Неврилемма. Соединительнотканная оболочка, покрывающая пучок нервных волокон

Невромаст. Механорeцeптор боковой линии низших позвоночных, состоящий из волосковых клеток, погруженных в купулу

Нейриты. Отростки, отходящие от тела нейрона

Нейрогемальный орган. Орган, предназначенный для хранения и выделения в кровоток нейросекретов

Нейрогипофиз (задняя доля гипофиза, pars nervosa). Нервная структура, служащая депо гормонов с антидиуретическим и окситоциновым действием; состоит из задней части (основная часть) и гипофизарной ножки, соединенной с гипоталамусом и обеспечивающей поступление из него нейросекретов

Нейроглия с.м. Глиальные клетки

Нейрогуморальные агенты. Медиаторы и нейросекрсторные гормоны

Нейромедиатор (нейротрасмиттер) см. Медиатор

Нейрон. Нервная клетка

Нейропептид. Белковое вещество, выполняющее функцию нейромедиатора

Ненропиль. Густая сеть из переплетенных и синаптически взаимодействующих отростков нервных клеток (дендритов и коллатералей аксонов) и глиальных клеток

Нейросекреторные клетки. Нервные клетки, выделяющие нейрогормоны

Нейрофизины. Белки, связанные в гранулах нейросекреторных окончаний с гормонами нейрогипофиза; перед секрецией отщепляются от этих гормонов

Неконкурентное ингибирование. Ингибирование фермента, обусловленное изменением или разрушением активного центра

Ненасыщенные жирные кислоты. Жирные кислоты, в которых между некоторыми атомами углерода имеются двойные связи; обладают свободными валентными электронами

Нерв. Пучок нервных волокон, объединенный посредством соединительной ткани

Нервная сеть (нейронный контур). Сеть из взаимодействующих нейронов

302

Нернста уравнение. Уравнение, по которому расчитывается разность потенциалов по обе стороны мембраны, уравновешивающая трансмембранный концентрационный градиент того или иного иона

Нефрон. Морфофункциональная единица почки позвоночных; состоит из клубочка, капсулы Боумена, проксимального и дистального канальцев, петли Генле (у птиц и млекопитающих) и собирательной трубочки

Никотивамидадениндинуклеотид (NAD). Широко распространенный у живых существ кофермент, участвующий во многих ферментативных реакциях; состоит из аденина, никотинамида и двух молекул, каждая из которых образована D-рибозой и фосфорной кислотой

Никотиновый. Никотиноподобный или чувствительный к никотину; этим термином обозначают холинорсцепторы, чувствительные к никотину, но не к мускарину

Нимфа. Ювенильная стадия развития некоторых членистонoгих, морфологически сходная со взрослой особью

Нacтин. Антибиотик с удлиненной молекулой, под действием которого в мембранах образуются каналы, пропускающие молекулы с диаметром менее 0.4 нм

Норадреналин (норэпинефрин). Нейрогуморальыый агент, вырабатываемый окончаниями периферических симпатических нервов, некоторыми клетками центральной нервной системы и мозговым слоем надпочечников

Нуклеиновые кислоты. Высокомолекулярные нуклеотидные полимеры. См. также ДНК, РНК

Нуклеотид. Продукт ферментативного (с помощью ферментов - нуклеаз) расщепления нуклеиновых кислот; состоит из пуринового или пиримидинового основания, рибозы или дезоксирибозы и фосфатной группы

Обесцвечивание зрительного пигмента. Утрата зрительным пигментом своей окраски в результате поглощения света

Облегчение. Увеличение эффективности синаптической передачи в результате предшествующей активности синапса

Облегченный перенос. Диффузия вещества через мембрану по градиенту концентрации с помощью переносчика, увеличивающего подвижность этого вещества в мембране

Обменная диффузия см. Диффузия обменная

Обоняние. Восприятие запахов, обусловленно реагированием хеморецепторов с летучими молекулами

Обратная связь. Связь, при которой выходная часть системы влияет на входную часть. При отрицательной обратной связи перед тем, как выходной сигнал поступает обратно на вход, он инвертируется. При этом величина выходного сигнала стабилизируется. При положительной обратной связи выходной сигнал нестабилен, так как он поступает обратно на вход без изменения знака; вследствие этого сигнал становится самоусиливающимся (регенеративным)

Общий обратный путь. Концепция, согласно которой вся интегрированная нервная активность, соответствующая двигательным командам, поступает к мышцам через мотонейроны (общим конечным путем называют также сами эти мотонейроны.- Прим. перев.)

Обязательный (облигатный) осмотический обмен. Обмен между организмом животного и окружающей средой, происходящий по физическим причинам и не зависящий от регуляторных механизмов

Овальное окно. Отверстие во внутренней стенке среднего уха, прикрытое основанием стремечка

Овершут. Изменение знака мембранного потенциала во время потенциала действия; участок потенциала действия, во время которого мембранный потенциал положительный (в общем случае - "заброс". - Прим. перев.)

Овуляция. Выход яйцеклетки из фолликула

Окисление. Отдача электронов атомом или молекулой или увеличение их положительного заряда. При биологическом окислении от молекулы обычно отщепляются два атома водорода

Окислитель. Акцептор электронов в окислительно-восстановительной реакции

Окислительное фосфорилирование. Фосфорилирование в дыхательной цепи; образование макроэргических фосфатных связей путем фосфорилнрования ADP до АТР, при котором от кислорода на субстрат переносятся электроны

Оксигемоглобин. Гемоглобин, в котором к атому железа гема присоединен кислород

Оксинтические клетки (париетальные клетки). Клетки слизистой оболочки желудка, вырабатывающие соляную кислоту

Оксотоция. Гормон - октапептид, секретируемый нейрогипофизом; стимулирует выделение молока из молочных желез и сокращения матки при родах

Олигодеадроциты. Глиальные клетки с небольшим количеством отростков

Олягосахариды. Углеводы, состоящие из небольшого количества моносахаридных остатков

Ом, Ω. Единица электрического сопротивления в системе СИ, соответствующая сопротивлению ртутного столба с площадью поперечного сечения 1 мм2 и высотой 106 см

Ома закон. Закон, согласно которому сила тока I прямо пропорциональна напряжению V и обратно пропорциональна сопротивлению R : I = V/R

Омматидий. Функциональная единица сложного глаза беспозвоночных, состоящая из продолговатого образования с линзой, фокусирующего конуса и фоторецспторной клетки

Оокит. Развивающаяся яйцеклетка

Опером. Участок ДНК, состоящий из гена-оператора и связанных с ним структурных генов

Опиаты. Наркотические производные опия

Опиоиды. Вещества с действием, подобным опиатам

Опсин. Белковая часть зрительных пигментов; образует зрительный пигмент при соединении с 11-цис-ретиналем

Оптическая ось. Воображаемая прямая, проходящая через центр кривизны простой линзы

Орнитиновый цикл (цикл мочевины). Циклические реакции, происходящие в печени уреотелических животных и приводящие к удалению аммиака и образованию мочевины

Осмоконформер см. Пойкилоосмотическое животное

Осмолит. Вещество, служащее для повышения осмотического давления или снижении температуры замерзания жидкостей организма

Осмоль. Стандартная единица осмотического давления

Осмолярностъ. Эффективное осмотическое давление

Осмометр. Прибор для измерения осмотического давления раствора

Осморегулятор см. Гомоосмотическое животное

Осморегуляция. Поддержание осмолярности внутренней среды по отношению к внешней среде

303

Осмос. Движение растворителя через полупроницаемую мембрану, разделяющую два раствора, из раствора с низким осмотическим давлением в раствор с высоким осмотическим давлением

Осмотическим поток. Поток растворителя, обусловленный осмотическим давлением

Осмотическое давление. Давление, которое может быть создано в результате осмоса, происходящего между двумя растворами, разделенными полупроницаемой мембраной, или давление, необходимое для того, чтобы препятствовать такому осмосу

Основание. Акцептор протоков

Основная мембрана. Тонкий слой ткани, на котором расположены волосковые клетки улитки уха млeкоптающего

Основной обмен. Энергозатраты гомойотермного животного в состоянии покоя при температуре окружающей среды, соответствующей термонeйтральной зоне и при отсутствии пищи в кишечнике

Остаточный объем. Объем воздуха, остающийся в легких после максимального выдоха

Островки Лангерганса см. Лангерганса островки

Острота (зрения, слуха и т. п. - Прим. перев.). Разрешающая способность

Отек. Накопление жидкости в межклеточном пространстве (это определение соответствует тканевому, но не клеточному отеку. - Прим, перев.)

Палочки. Один из типов зрительных рецептторных клеток позвоночных (другой тип-это колбочки). Палочки обладают высокой чувствительностью, но у большинства видов животных "не различают" цвета

Панкреозимин см. Холецистокинин

Парабиоз. Искусственное соединение двух особей в эксперименте, при котором жидкости из организмов смешиваются (парабиозом называют также особое состояние возбудимых тканей, характеризующееся снижением лабильности. - Прим. перев.)

Парабронхи. Воздухоносные пути легких у птиц

Паравентрикулярное ядро. Группа нейросекреторных нейронов в супраоптичсском отделе гипоталамуса, аксоны которых идут к нейрогипофизу

Парасимпатическая нервная система. Краниосакральный отдел вегетативной нервной системы

Паратгормон (паратиреоидный гормон). Полипептидный гормон паращитовидных желез, выделяющийся при снижении концентрации кальция в плазме крови; стимулирует выделение кальция из костной ткани и всасывание кальция в кишечнике и тормозит выделение кальция почками

Парафоллякулярные клетки (С-клетки). Клетки щитовидной железы млекопитающих, вырабатывающие кальцитонин

Паращитовидныe железы. Небольшие образования (обычно - две пары), расположенные рядом с щитовидной железой и вырабатывающие паратгормон

Парвальбумин. Кальцийсвязывающий белок, содержащийся в мышцах позвоночных

Париетальные клетки см. Оксинтические клетки

Пачини тельца. Рецепторы давления, расположенные в коже, мышцах, суставах и соединительной ткани позвоночных; представляют собой нервные окончания, заключенные в слоистую соединительнотканную капсулу

Пачка импульсов (разряд импульсов). Совокупность быстро следующих друг за другом нервных импульсов, распространяющихся по нервному волокну

Пейсмекер (водитель ритма). Возбудимая клетка или клеточная группировка, обладающая свойством самопроизвольно и ритмично генерировать импульсы

Пейсмекер миогенный. Специализированная мышечная клетка, выполняющая функцию водителя ритма

Пейсмекер нейрогенный. Специализированная нервная клетка, выполняющая функцию водителя ритма

Пейсмекерные потенциалы. Спонтанные ритмичные деполяризующие потенциалы, возникающие в пейсмекерах

Певтоза. Пятиуглеродный моносахарид

Пенсин. Протеолитический фермент, вырабатываемый слизистой оболочкой желудка

Пептид. Вещество, молекула которого образована линейной последовательностью аминокислотных остатков. Белки состоят из одного или нескольких пептидов. Короткие пептиды называются олигопептидами. а длинные - полипептидами

Пептидная связь. Связь между группировками - СО и - NH, формирующаяся в результате конденсации аминокислот с образованием пептидов

Первичная структур. Последовательность аминокислотных остатков в полипептидной цепи

Первичный фолликул. Незримый фолликул яичника

Передний корешок. Нервный ствол, выходящий из спинного мозга с вентральной стороны и содержащий только двигательные волокна

Передний рог. Вентральная часть серого вещества спинного мозга позвоночных; содержит тела двигательных нейронов

Пережевывание жвачки. Пережевывание частично переваренной пищи, попадающей в ротовую полость из рубца в результате обратной перистальтики; осуществляются у копытных и других жвачных животных

Переносчики (молекулы-переносчики). Жирорастворимые молекулы, выполняющие в биологических мембранах роль переносчиков для веществ, обладающих в этих мембранах меньшей подвижностью

Перехват Ранвье см. Ранвье перехват

Перикард. Соединительнотканная сумка, в которой располагается сердце

Перилимфа. Водянистая жидкость, содержащаяся в барабанной и вестибулярной лестнице улитки

Перистый. Термин, обозначающий структуры, у которых сходные элементы расположены по противоположным сторонам центральной оси

Перокиндаза хрена. Фермент с крупными молекулами; при электронной микроскопии -электронноплотный

Перфузия. Поток жидкости через (или около) орган, ткань либо клетку

Полнмоторный. Относящийся к вегетативному управлению деятельностью гладких мышц, поднимающих волосы (пиломоторных мышц)

Пиноцинтоз. Захват клетками жидкости путем образования инвагинаций поверхностной мембраны, которые затем замыкаются и превращаются в заполненные жидкостью вакуоли

Пилорическим. Относящийся к каудальным отделам желудка позвоночных, переходящим в тонкий кишечник

Пирамидальный тракт. Пучок нервных волокон, начинающийся от двигательной коры и нисходящий через ствол мозга к продолговатому и спинному мозгу; отвечает за управление произвольными движениями мышц

Пирминдины. Группа азотистых гетероциклических соединений с формулой C4H4N4, производные которых (пиримидиновые основания) содержатся в нуклеотидах

304

Пироген. Вещество, переводящее уставку терморегуляторных систем гомойотермных животных на более высокий уровень, и приводящее тем самым к лихорадке

Питумтарная железа см. Гипофиз

Плавательный пузырь. Заполненный газом пузырь, имеющийся у многих костистых рыб и служащий для увеличения плавучести

Плавления точка. Минимальная температура, при которой тело начинает переходить из твердого состояния в жидкое Плазмалемма. Клеточная мембрана, поверхностная мембрана

Плазмы отделение. Отделение плазмы от крови в системе кровообращения

Пламенные клетки. Клетки со жгутиками, расположенные на концах экскреторных собирательных трубочек плоских червей и немертин

Пластичность. Податливость по отношению к внешним влияниям

Пластрон. I. Вентральная часть панциря черепахи. 2. Пленка воздуха, удерживаемая под водой с помощью водоотталкивающих волосков и создающая большую поверхность воздушно-водного раздела

Плацебо. Физиологически нейтральное вещество, оказывающее обезболивающий или терапевтический эффект через психологические факторы

Плевра. Оболочка, выстилающая плевральную полость Плевральная полость. Полость между легкими и грудной стенкой

Плотное соединение. Область слияния мембран соседних клеток; препятствует прохождению клеточных веществ между клетками

Пневмотаксический центр. Группа нейронов моста, предположительно участвующих в поддержании дыхательного ритма у млекопитающих

Пневмоторакс. Спадение легких, обусловленное разгерметизацией плевральной полости из-за ранения грудной стенки или разрыва легких

Поверхностное натяжение. Упругая сила, возникающая на поверхности вещества (в частности, жидкости) и стремящаяся уменьшить площадь этой поверхности

Поворотно-противоположный умножитель. Система из двух трубок с противоположно направленным током жидкости и с поперечным энергетическим градиентом от одной трубки к другой. Поскольку обмен, идущий по градиенту, с расстоянием кумулируется величина этого обмена на единицу расстояния будет "умножаться" пропорционально тому общему расстоянию, на котором происходит обмен

Подвижность механическая. Величина, пропорциональная скорости диффузии молекулы в жидкой среде

Подвижность электрическая. Величина, пропорциональная скорости миграции иона в электрическом поле

Поджелудочная железа (панкреас). Железа, вырабатывающая экзокринные (пищеварительный сок) и эндокринные (в частности, гормоны инсулин и глюкагон) секреты

Пойкилоосмотическое животное (осиокоиформер). Животное, не имеющее механизмов осморегуляции (или имеющее лишь малоэффективные механизмы); осмотическое давление внутренней среды таких животных изменяется в соответствии с осмотическим давлением окружающей среды

Пойкилотермное животное. Животное, температура тела которого более или менее соответствует температуре окружающей среды

Покровная мембрана. Тонкий студнеобразный слой, расположенный над кортиевым органом и контактирующий с волосками рецепторных клеток

Полимер. Вещество, образованное линейной последовательностью простых молекул или остатков

Полилептидная цепь. Линейная последовательность из трех или более аминокислотных остатков

Полипиоэ. Увеличение частоты дыхания

Полисинаптический. Термин, относящийся к структурам, в проведении возбуждения по которым участвует много синапсов

Политенные хромосомы. Хромосомы, состоящие из множества двойных хроматиновых нитей

Полиэструс. Состояние, при котором за год происходит много эстральных циклов

Полушария большие. Крупные парные отделы головного мозга, соединенные мозолистым телом

Поляризованный свет. Свет, колебания лучей которого происходят в одной плоскости

Поперечного мостика шейка. Тонкое соединение между глобулярной головкой поперечных мостиков миозина и толстой нитью миозина

Поперечные мостики. Спиралевидные выросты толстых нитей миозина, взаимодействующие с тонкими нитями актина во время мышечного сокращения

Поперечные трубочки (Т-трубочки). Ветвящиеся взаимосвязанные трубочки, представляющие собой углубления поверхностной мембраны и подходящие очень близко к боковым цистернам сакроплазматичсекого ретикулума

Пороговый потенциал. Минимальный потенциал, достаточный для того, чтобы вызвать реакцию (например, потенциал действия или мышечное сокращение)

Пороговый раздражитель. Минимальный раздражитель, необходимый для того, чтобы вызвать видимую реакцию или ответ, подчиняющийся закону "все или ничего"

Пороговый уровень. Уровень мембранного потенциала, при котором возникает потенциал действия

Портальные сосуды см. Воротные сосуды

Порфирины. Группа циклических производных тетрапиррола

Порфиропсин. Красный фотопигмент, содержащийся в палочках сетчатки некоторых пресноводных рыб

Постоянная времени (т). Показатель скорости нарастания или спада экспоненциального процесса: время, необходимое для достижения 63% от асимптотического значения. При электрических процессах равна произведению сопротивления и емкости

Постоянная длины (константа длины) (л). Расстояние, на котором амплитуда потенциала убывает в 1 - 1/е раз. или на 63%

Постсинаптический. Расположенный дистальнее синаптической щели

Постсинаптическое торможение. Изменения в постсинаптической клетке, снижающие вероятность возникновения в ней потенциала действия: возникают при действии медиатора, вызывающего постсинаптический ток с более отрицательным, чем уровень порога, потенциалом реверсии

Посттетаническая депрессия. Снижение амплитуды постсинаптических ответов после длительного высокочастотного раздражения пресинаптического волокна; очевидно, обусловлено истощением запасов медиатора в этом волокне

Постгетаническая потенциация. Повышение эффективности

305

синаптической передачи после длительного высокочастотного раздражения прссинаптичecкого волокна; часто наблюдается после постгетанической депрессии

Потенциал действия (нервный импульс, спайк, ПД). Временное изменение знака мембранного потенциала возбудимых клеток, подчиняющееся закону "все или ничего" и обусловленное регенеративным входящим током

Потенциал мембранный. Электрический потенциал внутренней среды клетки, измеренный относительно внеклеточного потенциала, принимаемого за нуль; разность потенциалов по обе стороны мембраны

Потенциал покоя. Мембранный потенциал клетки в покое Потенциал электрический. Электрический аналог давления (например, водного). Разность потенциалов (напряжение) на сопротивлении является необходимым условием протекания тока

Потенциальная энергия. Запасенная энергия, которая может быть использована для выполнения работы

Поток. Скорость потока вещества или энергии через какое-либо поперечное сечение

Предстательная железа. Железа, расположенная у особей мужского пола вокруг шейки мочевого пузыря и уретры и участвующая в выработке семенной жидкости

Преломление см. Рефракция

Преломления показатель. Показатель преломляющей силы среды по отношению к преломляющей силе воздуха, принимаемой за единицу

Преметаморфоз. Стадия развития земноводных, предшествующая метаморфозу; во время этой стадии происходит связывание иода и синтез гормонов щитовидной железой Преобразование. Переход энергии из одной формы в другую. Так, сенсорные, органы преобразуют энергию раздражителя в нервные импульсы

Пресинаптический. Расположенный проксимальное синаптической щели

Пресинаптическое торможение. Торможение в нервной системе, обусловленное действием нервного окончания, расположенного на пресинаптической возбуждающей терминал и вызывающего снижение выделения медиатора

Привратник. Дистальное отверстие желудка, окруженное сфинктером; через это отверстие содержимое желудка поступает в двенадцатиперстную кишку

Привыкание (габитуация). Постепенное снижение вероятности возникновения поведенческой реакции при повторении раздражения

Прилежащие тела. Ненервные железы насекомых, вырабатывающие ювенильный гормон; располагаются в виде парных органов или клеточных скоплений кзади и до реальнее от кардиальных тел

Проводимость тепловая см. Теплопроводность

Проводимость электрическая. 1. Показатель того, насколько легко проводник пропускает электрический ток; измеряется в симексах (См) - единицах, обратных омам (Ω). 2. См. Электропроводность

Проводник. Вещество, способное проводить электрический ток

Продолговатый мозг. Нервная структура в виде конуса, соединяющая спинной мозг и мост

Прогестерон. Гормон, вырабатываемый желтым телом, корой надпочечников и плацентой и стимулирующий развитие слизистой матки, оптимальной для имплантации и развития оплодотворенной яйцеклетки

Программа двигательная. Эндогенная координированная последовательность двигательных команд, закодированная в центральной нервной системе и не зависящая от обратных связей

Прокаин. 2-диэтиламиноэтил-р-аминобензоат; местный анестетик, влияющий на некоторые ионные каналы возбудимых мембран

Проксимальные канальцы. Извитые участки почечных канальцев, расположенные в корковом веществе; начинаются от гломерулы и переходят в нисходящее колено петли Генле

Пролактин (лютеотропный гормон). Гормон аденогипофиза. стимулирующий выработку молока и лактацию после родов у млекопитающих

Прометаморфоз. Первая стадия метаморфоза земноводных, для которой характерно усиленное развитие и активность щитовидной железы к срединного возвышения

Проницаемость. Степень легкости, с которой вещества проходят через мембраны

Проприорецепторы. Чувствительные рецепторы, расположенные в основном в мышцах, сухожилиях и в лабиринте; воспринимают информацию о положении и движении тела

Простагландины. Группа биогенных жирных кислот, содержащихся в различных тканях и способных вызывать сокращения матки и других гладкомышечных образований, снижать артериальное давление и модулировать влияния других гормонов

Простетическая группировка. Органическое соединение, необходимое для деятельности фермента. Простетические группировки тесно связаны с белковыми молекулами ферментов, и этим они отличаются от коферментов

Протагонисты. Мышцы, сокращающиеся совместно при том или ином движении

Протеинкиназа. Любой фермент, катализирующий перенос фосфатной группы с АТР на белок, в результате чего образуется фосфопротсид

Протеины см. Белки

Протeолиз. Распад белков путем гидролитического разрушения пептидных связей

Протеолитический. Гидролизирующий белки

Противочион. Ион, связанный с другим ионом или ионизированной группировкой молекулы и несущий противоположный заряд

Проторакальные железы. Железы передних отделов груди насекомых, вырабатывающие экдизон

Профермент (зимоген). Неактивная форма фермента, переходящая в активную путем отщепления конечной пептидной группы

Псевдоподии. Дословно: "ложные ножки"; временно образующиеся выросты амебоидальных клеток, служащие для передвижения и захвата питательных веществ

Психофизиология. Раздел физиологии, изучающий связь между физическими раздражителями и восприятием

Пуазейля закон. Закон, согласно которому при ламинарном потоке объемная скорость (расход, дебит, поток) жидкости прямо пропорциональна разности давлений на концах трубки, а сопротивление не зависит от этой скорости (а объемная скорость, кроме того, обратно пропорциональна сопротивлению. - Прим. перев.)

Пульмонарный. Относящийся к легким

Пурвнергический. Термин, обозначающий нервные окончания, медиатором которых служат пурины или их производные

306

Пурины. Группа гетероциклических азотистых соединений с обшей формулой C5H4N4; производные этих соединений (пуриновыс основания) входят в состав нуклеотидов.

Пурины-бесцветные кристаллические вещества

Рабдом. Структура, состоящая из розетки рабдомеров, расположенных вдоль оси омматидия

Рабдомер. Участок ретинальной клетки, в котором поверхностная мембрана, несущая фотопигмент, собрана в тесно скученные микроворсинки; этот участок обращен к центральной оси омматидия

Работа. Произведение силы, действующей на предмет, на перемещение

Равновесие. Состояние системы, в котором она сбалансирована благодаря тому, что действующие в ней противоположные силы взаимно равны

Равновесный потенциал. Разность потенциалов по обе стороны мембраны, при которой тот или иной ион (поэтому говорят о равновесном потенциале для конкретного иона, например калиевом равновесном потенциале. -Прим. перев.) находится в электрохимическом равновесии. Равновесный потенциал в соответствии с уравнением Нернста зависит от концентрационного градиента для данного иона

Радиоизотоп. Радиоактивный изотоп

Радужная оболочка. Пигментированная кольцевидная диафрагма, расположенная в глазу позвоночных за роговой оболочкой

Разгибатель. Мышца, разгибающая или выпрямляющая конечность

Раздражитель (стимул). Вещество, воздействие или иной фактор, действующий на ткань, который, будучи достаточно интенсивным, вызывает се ответную реакцию

Ранвье перехват. Перерыв в миелиновой оболочке нерва; такие перерывы повторяются с определенной периодичностью (примерно через каждый миллиметр)

Ранний входящих ток. Деполяризующий ток, перекосимый в возбудимых тканях ионами Na+ или Са2+; отвечает за передний фронт потенциала действия

Ранний рецепторный потенциал (РРП). Почти мгновенное изменение потенциала клеток сетчатки в ответ на короткую вспышку света: очевидно, обусловлен изменением заряда при конформационной перестройке фотопигмeнта

Растяжения рецептор. Сенсорный рецептор, реагирующий на растяжение (легких или мышц)

Растяжимость. Изменение размера на единицу изменения приложенной силы

Реакции ферментативные второго порядка. Ферментативные реакции, скорости которых пропорциональны произведению концентраций двух реактантов или квадратному корню концентрации одного реактанта

Реакции ферментативные нулевого порядка. Ферментативные реакции, скорости которых не зависят от концентраций реактантов; в таких реакциях лимитирующим фактором служит концентрация фермента

Реакции ферментативные первого порядка. Ферментативные реакции, скорости которых прямо пропорциональны концентрации реагирующих веществ (субстратов или продуктов)

Реверсии потенциал. Мембранный потенциал, при котором ток через возбужденный синапс или рецепторную мембрану становится равным нулю

Регенеративный. Самоусиливающийся; основанный на положительной обратной связи; аутокаталитический

Резерпин. Транквилизирующий агент растительного происхождения, препятствующий захвату катехоламинов из цитозоля секреторными пузырьками; действие резерпина приводит к истощению катехоламинов в адренергических клетках

Рейнольдса число (Re). Безразмерная величина. Стремление потока жидкости или газа образовать завихрения (стать турбулентным) пропорционально плотности этой жидкости или газа и скорости потока и обратно пропорционально вязкости. Число Рейнольдса рассчитывается исходя из этих параметров и указывает на то. будет ли течение в данных условиях ламинарным или турбулентным

Рейсенерова мембрана. Мембрана, расположенная в улитке млекопитающих

Ректальная железа. Орган, расположенный вблизи прямой кишки пластинчатожаберных рыб и выделяющий концентрированный раствор NaCl

Рения. Протеолитичсский фермент, вырабатываемый специализированными клетками почечных артериол и превращающий ангиотензиноген в ангиотензин

Рeннян. Фермент, створаживающий молоко; в особенно больших количествах содержится в желудке молодых особей млекопитающих

Рентгеновских лучей дифракция. Метод изучения кристаллических структур с помощью рассеивания рентгеновских лучей

Реншоу клетки. Тормозные интернейроны с короткими отростками, расположенные в передних рогах спинного мозга; возбуждаются возвратными ветвями мотонейронов

Реогенный. Порождающий электрический ток

Релоляризация. Восстановление мембранного потенциала покоя после деполяризации

Репрессоры. Белки, связывающиеся с коротким участком ДНК. предшествующим структурному гену (генам) и препятствующие тем самым транскрипции

Ресничка. Подвижная органелла со структурой трубочек "9 + 2"; в отличие от маленьких жгутиков, реснички обычно имеются в большом количестве

Ресничная мышца. Мышца ресничного тела глаза позвоночных; при аккомодации изменяет форму хрусталика

Ресничное тело. Утолщенный участок переднего отдела, сосудистой оболочки глаза; переходит в радужную оболочку

Ретикулум. Небольшая сеть

Ретиналь. Альдегид ретинола, образующийся путем ферментативного окислительного расщепления каротина; в сетчатке соединяется с опенком и образует зрительный пигмент

Ретинол. Витамин А (С20Н30О). спирт с 20 атомами углерода; при ферментативной дегидрогенизации обратимо превращается в рeтиналь

Ретинальная клетка. Фоторецепторная клетка сложного глаза членистоногих

Рефлекс. Реакция; непроизвольная двигательная реакция на сенсорное воздействие, опосредованная нервной рефлекторной дугой

Рефлекторная дуга. Нервный контур, отвечающий за рефлекс; состоит из афферентного канала к нервному центру, самого центра и эфферентных путей, по которым активность этого центра передается к исполнительным органам

307

Рефрактерный период. Период повышенного порога возбудимости, наступающий непосредственно после потенциала действия (и во время самого Прим. перев.). Период абсолютной рефрактерности: начальная фаза периода рефрактерности, когда никакие стимулы не могут вызвать возбуждение. Период относительной рефрактерности: поздняя фаза рефрактерного периода, характеризующаяся повышением порога

Рефракция (преломление). Изменение направления световых лучей при переходе из среды с одной оптической плотностью в среду с другой плотностью

Рецептивное поле нейрона. Участок рецепторной зоны (например, сетчатки), при раздражении которого изменяется активность одного нейрона

Рецепторные молекулы. Молекулы, расположенные на внутренней поверхности клеточной мембраны и вступающие в специфическое взаимодействие с мессенджерами. например гормонами или медиаторами

Рецепторный потенциал. Изменение мембранного потенциала, возникающее в рецепторной клетке под действием рецепторного тока

Рецепторный ток. Изменение потоков ионов через мембрану рецепторной клетки, вызванное действием раздражителя

Реципрокное торможение. Торможение мотонейронов, иннервирующих определенную группу мышц, при рефлекторном возбуждении их антагонистов

Рибоза. Моносахарид (пснтоза) с химической формулой НОСН2 (CHOH)3CHO; составная часть РНК

Рибонуклеиновая кислота см. РНК

Рибосомы. Рибонуклеопротеиновые частицы, содержащиеся в цитоплазме; органеллы. в которых происходит взаимодействие мРНК. тРНК и аминокислот при синтезе полипептидных цепей

Ритор (трупное окоченение). Окоченение, развивающееся в умирающей мышце по мере того, как истощаются запасы АТР и поперечные мостики перестают распадаться

Рилязинг-факторы гипоталамуса. Гормоны гипоталамуса, вызывающие выделение гормонов гипофиза

Рингера раствор. Физиологический солевой раствор

РНК (рибонуклеиновая кислота). Нуклеиновая кислота, состоящая из аденина, гуанина, цитозина, урацила, рибозы и фосфорной кислоты; обеспечивает транскрипцию ДНК и трансляцию ее информации на белок

Роды. Процесс деторождения

Родопсин Зрительный пурпур). Пурпурно-красный светочувствительный хромопротеин, простетической группой которого служит 11-цис-ретиналь; содержится в палочках сетчатки. Под воздействием света превращается в желтый зрительный пигмент (полностью транс-ретиналь)

Рубец. Отдел многокамерного желудка жвачных животных, служащий для депонирования и переваривания пищи

Руга эффект (Рута сдвиг). Изменение кислородной емкости крови при сдвиге рН

Сальтаторный. Скачкообразный, прерывистый

Сарколемма. Поверхностная мембрана мышечных волокон

Саркомер. Сократительная единица миофибриллы. соответствующая расстоянию между двумя Z-дисками

Саркоплазма. Цитозоль мышечной клетки

Саркоолазматический ретикулум (СПР). Сеть, образованная гладкими мембранами и окружающая миофибриллы. В саркоплазматическом ретикулуме запасаются ионы кальция, и выбрасываются из него при возбуждении мышцы

Саркотубулярная система. Система из саркоплазматического ретикулума и поперечных трубочек Сахарнды. Группа углеводов, к которой относятся сахара; в зависимости от количества сахаридных групп (Cn HJo О0_,) сахариды подразделяются на моно-. ди-, три- и полисахариды

Сгибатель (флексор). Мышца, сгибающая конечность Секретин. Полипептидный гормон, вырабатываемый слизистой оболочкой двенадцатиперстной и тощей кишок в ответ на поступление кислого химуса; вызывает выделение в кишечник сока поджелудочной железы; химически идентичен энтсрогастрону

Секреторные гранулы (везикулы). Цитоплазматические гранулы, окруженные мембраной и содержащие клеточные секреты

Семенные пузырьки. Парные мешотчатые образования, расположенные у особей мужского пола на задней стенке мочевого пузыря и соединенные протоками с семявыносящим протоком

Семявыносящий проток. Канал, соединяющий экскреторные протоки семенных пузырьков, в результате чего образуется семявыбрасывающий проток Сенсилла. Полый хитиновый волосок наружного скелета членистоногих, служащий вспомогательной структурой чувствительных нейронов

Сервомеханизм. Регулирующая система, в которой с помощью обратной связи удерживается заданное значение параметра уставка

Сердечный выброс (минутный объем крови). Общий объем крови, выбрасываемый сердцем за минуту. Сердечный выброс равен произведению частоты сердечных сокращений на ударный объем

Серое вещество. Отделы нервной системы, состоящие из тел нейронов, немиелиэированных волокон и глиальных клеток

Серозная оболочка. Выстилка полостей тела у циломических (вторичнополостных животных). Состоит из соединительной ткани, покрытой эпителием; в зависимости от местоположения называется брюшиной, плеврой, перикардом, эпикардом

Серотонкн. 5-гидрокситриптамин (5-ГТ), C10H|2N2O; медиатор (не только медиатор: содержится, например, в тромбоцитах и при выделении оказывает сосудосуживающий эффект. Прим. перев.)

Сименс (См). Единица электрической проводимости, обратная Ому

Симпатическая нервная система. Тораколюмбильный отдел вегетативной нервной системы

Синапс. Соединение между двумя непосредственно взаимодействующими нервными клетками (и не только нервными. Прим. перев.); возбуждение прссипаптической клетки влияет на активность постсинаптической Синаптическая задержка. Характерная задержка, соответствующая времени от прихода возбуждения и прссинаптическое окончание до возникновения постсинаптического потенциала

Синаптическая щель. Пространство, разделяющее прс- и постсинаптическую клетки

Синалтические пузырьки (везикулы). Мембранные пузырьки, содержащие медиатор

Синаптический шум. Нерегулярные изменения потенциала постсинаптической мембраны, обусловленные нерегулярными подпороговыми синаптическими влияниями

308

Синаптической передачи эффективность. Показатель того, насколько изменяется постсинаптический потенциал под действием пресинаптического импульса

Синерезис. Сокращение гелсобразной структуры, при котором жидкость выжимается из межмолекулярных пространств

Синус. Полость или углубление; расширенный участок кровеносного сосуда

Синусный узел (синоатриальный узел, САУ, узел Кис Фляка). Образование, расположенное в области впадения полых вен в правое предсердие и служащее ведущим псйсмекером сердца

Синцитий. Совокупность клеток, объединенных межклеточными соединениями с высокой электропроводностью Системный. Относящийся или влияющий на организм в целом (например, системное кровообращение)

Систолический объем см. Ударный объем

Скользящих нитей теория. Теория, согласно которой сокращение мышечных саркомсров обусловлено активным скольжением тонких актиновых нитей по направлению к центрам миозиновых нитей

Скользящих трубочек гипотеза. Гипотеза, согласно которой сгибание волосков и жгутиков обусловлено активным продольным скольжением аксонемальных микротрубочек друг относительно друга

Скорости реакции константа. Фактор пропорциональности, связывающий концентрацию реактанта. участвующего в ферментативной реакции, со скоростью этой реакции

Слепая кишка. Слепой карман кишечника

Слизистая оболочка. Слизистый клеточный слой, выстилающий полости и наружные поверхности организма

Слуховая кора см. Кора слуховая

Собирательная трубочка. Отдел нефрона, в котором происходит окончательное концентрирование мочи

Солевые железы. Осморeгуляторныс органы, имеющиеся у многих пустынных и морских птиц и рептилий. В этих железах, расположенных над глазами, происходит образование гипертоничного водянистого экссудата путем активной секреции солей в мелкие канальцы; в дальнейшем этот экссудат удаляется через ноздри

Сольватация. Процесс растворения вещества в растворителе; гидратация, или формирование оболочки из молекул воды вокруг отдельных ионов или полярных молекул

Сома. Тело, или перикарион, нервной клетки; в широком смысле слова - тело

Соматический. Термин, обозначающий ткани тела, не относящиеся к зародышевым клеткам (а также ткани, обеспечивающие "животные" функции (передвижение) в отличие от "растительных" функций, выполняемых висцеральными тканями. - Прим. перев.)

Соматосeнсорная кора см. Кора соматосенсорная

Соматостатин. Гормон, ингибирующий выделение гормона роста из гипофиза

Сопротивление (R). Величина, отражающая препятствие электрическому току. Сопротивление измеряется в омах (Ω): один ом равен такому сопротивлению, при котором при падении потенциала на I вольт (В) течет ток в 1 ампер (А). Это соответствует сопротивлению ртутного столба поперечным сечением в 1 мм2 и длиной 106,3см. R = = ρ × длина/площадь поперечного сечения

Сопротивление удельное (ρ). Сопротивление проводника длиной 1 см и поперечным сечением 1 см2

Сопряженная окислительно-восстановительная пара (система). Система из двух атомов или молекул, участвующих в окислительно-восстановительной реакции

Сопряженные кислота и основание (сопряженная пара, сопряженная система). Совокупность двух веществ, объединенных в результате отдачи или принятия иона Н+ (протона)

Сопряженный перенос. Захват клеткой вещества, сопряженный с диффузионным переносом в клетку другого вещества по градиенту концентрации

Состояние активное. Состояние, когда мышца относительно нерастяжима вследствие прикрепления миозиновых мостиков к актиновым нитям; наблюдается до и во время сокращения

Сосудистая полоска. Слой богатой сосудами ткани, расположенный на наружной стенке средней лестницы и вырабатывающий эндолимфу

Сосудистая сеть. Противоточное сплетение из артериол и венул, расположенное позади сетчатки глаза костистых рыб

Сосудистое сплетение см. Сплетение сосудистое

Сосудодвигательный. Относящийся к вегетативной регуляции просвета артериол; вызывающий их сужение или расширение путем сокращения или расслабления их круговой мускулатуры

Сосудосуживающее вещество. Вещество, вызывающее сокращение гладких мышц артериол и капилляров

Сосцевидный отросток. Задний отросток височной кости, расположенный кзади от ушной раковины и кпереди от затылочной кости

Спектр. Специфические полосы, соответствующие длинам волн электромагнитного излучения, возникающие в результате рефракции или дифракции

Спектральная чувствительность. Интенсивность реакции на падающий свет определенной энергии в зависимости от длины волны

Специфически динамическое действие пищи. Увеличение метаболических энергозатрат, обусловленное перевариванием и усвоением пищи; наиболее выражено при приеме белков

Спинной мозг. Отдел центральной нервной системы позвоночных, расположенный в спинномозговом канале позвоночника и идущий от продолговатого мозга; состоит из центральной части из серого вещества и периферической из белого

Спинномозговая жидкость (ликвор). Светлая жидкость, заполняющая полости (желудочки) мозга; представляет собой сложный фильтрат плазмы крови. В результате деятельности клеток мозга состав ликвора изменяется, и затем ликвор оттекает в вены.

Спирометрия. Метод измерения легочных объемов и емкостей

Спицы ресничковые. Выросты ресничек и жгутиков, идущие от периферических дублетов к центру

Сплетения сосудистые. Обильно васкуляризированкые морщинистые выросты, вдающиеся в желудочки мозга и вырабатывающие ликвор

Спячка. Состояние неактивности, часто сопровождающееся снижением температуры тела и интенсивности метаболизма, в которое входят некоторые гомойотермные животные для сохранения запасов энергии

Срединное возвышение. Структура, расположенная в области основания гипоталамуса и переходящая в ножку гипофиза; содержит первичную капиллярную сеть гипоталамо-гипофизарной воротной системы

309

Средняя лестница. Перепончатый канал улитки, содержащий кортнев орган и покровную мембрану и заполненный эндолимфой

Средняя оболочка. Внутренний слой стенок артерий, образованный гладкомышечными и эластическими элементами Стандартный обмен. Показатель, аналогичный основному обмену, но отражающий уровень обмена у гeтeротермных животных при заданной температуре тела

Старлинга кривые. Кривые зависимости работы сердца от наполняющего давления

Статин. Нейросекрет гипоталамуса, поступающий по воротным сосудам в аденогипофиз и тормозящий выделение того или иного гормона аденогипофиза

Статолиты. Мелкие плотные гранулы, расположенные в статоцистах

Статоцисты. Сенсорные органы, воспринимающие гравитационные силы и состоящие из механорецепторных клеток и статолитов

Стационарное состояние. Состояние динамического равновесия

СТДС. (от слов стандартные температуры и давление, сухой воздух). Условия измерения газовых объемов, соответствующие стандартным температуре (0 С) и давлению (1 атм). а также сухой газовой смеси

Стеногалинный. Способный существовать в узком диапазоне концентрации солей в окружающей среде

Стереоцилин. Неподвижные заполненные филаментами выросты поверхностной мембраны волосковых клеток, иннервируемых преддверно-улитковыми нервами; не относятся к истинным ресничкам со структурой "9 + 2"

Стерический (пространственный). Термин, относящийся к пространственному расположению атомов

Стероидные гормоны. Циклические углеводородные производные холестерола

Стеролы. Группа твердых первично ненасыщенных полициклических спиртов

Стоячая волна. Волна, возникающая при резонансе и характеризующаяся фиксированным положением узлов

Стремечко. Самая внутренняя слуховая косточка, верхушка которой образует суставное соединение с наковальней, а основание прикрывает овальное окно

Стрихнин. Ядовитый алкалоид (С21Н22О2). блокирующий передачу в тормозных синапсах в центральной нервной системе позвоночных

Субстрат. Вещество, на которое действует фермент

Сульфигрильиая группа. Радикал - SH

Суммация временная. Суммирование мембранных потенциалов во времени (в общем случае сложение процессов, протекающих в одной структуре в разное время. - Прим. перев.)

Суммация пространственная. Интеграция нейроном одновременно возникающих синаптичсских токов (в общем случае - сложение процессов, возникающих в разных структурах.- Прим. пeрев.)

Супраcптичeское ядро. Отдельная группа нейронов гипоталамуса, расположенная непосредственно над зрительным перекрестом; нейросекреторные окончания этих нейронов идут к нeйрогипофизу

Сурфактант. Поверхностно-активное вещество, снижающее силу поверхностного натяжения

Сфинголипид. Липид, образованный в результате присоединения жирной кислоты; к атому азота сфингозина. маслянистого аминоспирта с длинной цепью (C18H37O2N). Сфинголипиды встречаются преимущественно в мембранах мозга и нервных клеток

Сфинктер. Кольцеобразное мышечное образование, пережимающее или раскрывающее какой-либо проход

Сычуг. Собственно железистый отдел многокамерного желудка жвачных

Таксис. Движение по направлению к раздражителю или по какому-либо градиенту

Тахикардия. Частота сердечных сокращений выше нормальной

ТДОН (от слов температура и давление в организме, насыщенный водяными парами воздух). Условия измерения газовых объемов, соответствующие температуре тела, атмосферному давлению и насыщению газовой смеси водяными парами

ТДОСН (от слов температура и давление окружающей среды, насыщенный водяными парами воздух). Условия измерения газовых объемов, соответствующие температуре и давлению окружающей среды, а также насыщению газовой смеси водяными парами

Тeмновой ток. Постоянный ток. обусловленный утечкой натрия и протекающий в наружном сегменте зрительных рецепторов. Натрий активно выкачивается во внешнем сегменте, и тем самым контур замыкается. Темновой ток уменьшается при световом возбуждении

Темпоральный (височный). Относящийся к участкам головы, расположенным выше скуловой дуги

Теофиллин. Кристаллический алкалоид чая (C7H2N4H2O); ингибирует фермент фосфодиэстeразу. повышая тем самым содержание сАМР; вызывает также высвобождение кальция из депонирующих органелл

Теплопроводность. Показатель того, насколько легко тепло распространяется путем проведения по градиенту температуры по какому-либо веществу или предмету

Теплота. Энергия, обусловленная движениями aтомов и молекул. Передается по градиенту температуры путем проведения, конвекции и излучения

Теплота испарения. Теплота, необходимая для того, чтобы полностью перевести единицу массы той или иной жидкости, имеющей температуру кипения, в газообразное состояние

Тепло укорочения. Тепловая энергия, выделяющаяся при укорочении мышцы; ее величина пропорциональна длине укорочения

Термодинамики второй закон. Закон, согласно которому все естественные или самопроизвольные процессы протекают с увеличением энтропии

Термодинамики первый закон. Закон, согласно которому суммарная энергия при любых процессах сохраняется

Термогенез. Метаболическая продукция тепла в организме, например, путем распада бурой жировой ткани или мышечной дрожи

Термонейтральная зона. Диапазон температур окружающей среды, в котором гомойотермное животное может поддерживать внутреннюю температуру пассивными способами без увеличения интенсивности обмена

Терморецептор. Сенсорное нервное окончание, воспринимающее изменения температуры

Тестостерон. Андрогенный стероидный гормон, вырабатываемый интерстициальными клетками семенников у особей мужского пола; отвечает за развитие и сохранение вторичных мужских половых признаков

310

Тетаиус. Постоянное мышечное сокращение, обусловленное высокой частотой возбуждающих импульсов

Тетраэтнламмоний (ТЭА). Четвертичное аммиачное соединение ((C2H5)4N), используемое для блокады мембранных калиевых каналов

Тетродотокснн (ТТХ). Яд иглобрюха, избирательно блокирующий натриевые каналы возбудимых клеток

Тимин. Пиримидиновое основание, 5-метилурацил (С5Н6М2О); составная часть ДНК

Тиреотропный гормон (ТТГ). Гормон аденогипофиза, стимулирующий секреторную активность щитовидной железы

Тироксин. Иодсодержащий гормон, производное тирозина: вырабатывается щитовидной железой и повышает интенсивность обмена в клетках

Ток электрический (1). Поток электрических зарядов. Ток в один ампер (А) - это ток, равный одному кулону (Кл) в секунду. Принято за направление тока считать направление перемещения положительных зарядов (т.е. от анода к катоду)

Толстая нить. Миофиламент. состоящий из молекул миозина

Тонический. Постоянный; медленно адаптирующийся

Тоничность (гипeр -, изо -, гипо -). Относительное осмотическое давление раствора в данных условиях; об этом давлении судят, например, по тому, как раствор действует на клетки по сравнению с плазмой крови

Тонкая нить. Миофиламент, состоящий из молекул актина

Тонус. Постоянное сокращение мышц в покое, обусловленное базальным тонусом двигательных нервов

Торможение латеральное. Взаимное торможение соседних нейронов в сенсорном контуре. Благодаря такому торможению усиливается боковой контраст и увеличивается динамический диапазон

Тормозный. В нейрофизиологии: снижающий вероятность возникновения импульса

Тощая кишка. Участок тонкого кишечника между двенадцатиперстной и подвздошной кишкой

Трaнс. Конфигурация молекулы, при которой определенные атомы или группировки располагаются по ее разные стороны

Транскрипция. Образование РНК с последовательностью оснований, комплементарной к информационной последовательности ДНК

Трансляция. Формирование линейной последовательности аминокислот в полипептидной цепи на основании информации, заложенной в ДНК; опосредуется мРНК

Транмуральное кровяное давление. Разница давлений по обе стороны сосудистой стенки

Транспорт (перенос) активный. Перенос вещества через мембрану, идущий обычно против концентрационного или электрохимического градиента и требующий затрат энергии. Первичный транспорт: перенос вещества, непосредственно сопряженный с гидролизом АТФ или другого фосфагена. Вторичный транспорт: перенос вещества против каких-либо градиентов, сопряженный с транспортом другого вещества по градиенту и использующий энергию этого транспорта

Транспортная РНК. см. тРНК

Трансфосфорилирование. Перенос фосфатных группировок от одной органической молекулы к другой, минуя стадию неорганического фосфата

Трахейная система. Система из заполненных воздухом трубочек, обеспечивающая перенос дыхательных газов у насекомых

Трахеолы. Мельчайшие ветви трахейной системы у насекомых

Трахея. Крупная воздухоносная трубка, соединяющая у позвоночных гортань с бронхами

Третичная структура. Характерная конформация белка, обусловленная его складками или изгибами

Тракарбоновых кислот цикл (Кребса цикл, лимонной кислоты цикл). Метаболический цикл, в котором происходит полное окисление ацетиловой части молекула ацетилкоэнзима А

Тритон Х-100. Неионный детергент, используемый при изучении биологии клетки для растворения липидов и некоторых клеточных белков

тРНК (транспортная РНК). Небольшая молекула РНК, обеспечивающая перенос аминокислот от активирующих эти аминокислоты ферментов к рибосомам; существует 20 различных тРНК. каждая из которых соответствует определенной аминокислоте

Трехкомповентвая (трихроматическая) теория цветового зрения. Теория, согласно которой в сетчатке существуют три вида фоторецепторов, каждый из которых максимально чувствителен к лучам с длиной волны в определенной части зрительного диапазона

Триглицерид. Нейтральная молекула, состоящая из трех остатков жирных кислот, соединенных эфирной связью с глицеролом; у животных образуется из углеводов

3,5,3-Тринодтиронин. Иодсодержащее производное тиронина, синтезируемое и выделяемое щитовидной железой; как и тироксин, повышает интенсивность обмена в клетках

Тример. Соединение, состоящее из трех более простых одинаковых молекул

Триметиламина окисел. Азотистый продукт распада; по-видимому, образуется при расщеплении холина

Тритий. Радиоактивный изотоп водорода с атомной массой, равной 3

Тропомнозин. Длинная белковая молекула, расположенная в углублениях актиновых нитей мышц; препятствует мышечному сокращению, блокируя взаимодействие миозиновых мостиков с активными нитями

Тропонин. Комплекс глобулярных кальцийсвязывающих белков, соединенный с актином и тропомиозином тонких нитей мышц. Когда тропонин связывается с Са+2, он претерпевает конформационную перестройку, и в результате тропомиозин перемещается и открывает актиковые центры взаимодействия с миозином

Трофические вещества. Химические вещества, которые предположительно выделяются из окончаний нейронов и влияют на химические и физиологические процессы в постсинаптических клетках

d-Тубокурария см. Кураре

Тубулин. Актиноподобная глобулярная белковая молекула размером 4 нм, служащая элементом микротрубочек

Турбулентный поток. Поток, при котором жидкость движется во всех направлениях (образует завихрения. - Прим. перев.)

Тургор. Упругость, наполненность

Уабаин. Сердечный гликозид, блокирующий некоторые типы натриевых насосов

311

Углеводы. Альдегидные или кетоновые производные спиртов; используются всеми животными преимущественно для накопления и выделения химической энергии. Важнейшие углеводы - это сахара и крахмалы

Ударный объем (систолический объем). Объем крови, выбрасываемый желудочком сердца за одно сокращение

Улитка. Часть внутреннего уха. представляющая собой извитую трубку, похожую на улитку. Содержит чувствительные рецепторы, воспринимающие звук

Улитки микрофонные колебания. Электрические сигналы, записываемые от улитки (см.) и имеющие ту же частоту, что и звуковой раздражитель

Упругий элемент последовательный. В модели мышцы - упругий элемент, соединенный последовательно с сократительным

Уреотелическое животное. Животное, выделяющее азотистые продукты в виде мочевины

Урикотелическое животное. Животное, выделяющее азотистые продукты в виде мочевой кислоты

Усиление. Увеличение сигнала

Уставка. В системах с отрицательной обратной связью то значение, на уровне которого такая связь стремится стабилизировать систему

Участок активный. Каталитический участок молекулы фермента

Фагоцит. Клетка, способная поглощать другие клетки, микроорганизмы или инородные тельца Фагоцитоз. Захват клеткой в цитоплазматические вакуоли других клеток, частиц или микроорганизмов

Фазный. Временный

Фарада (Ф). Единица измерения электрической емкости

Фарадея постоянная (Е). Эквивалентный заряд одного моля электронов; 9,649 × 104 кулон (Кл) на моль электронов

Фареуса-Лиидквиста эффект. Снижение кажущейся вязкости крови при ее протекании по мелким артериолам

Фермент. Каталитический белок

Ферментативная активность. Показатель каталитической активности фермента, соответствующий числу молекул субстрата, вступающих в реакцию за единицу времени, приходящихся на одну молекулу фермента

Феромон. Видоспецифическое вещество, выделяемое животным в окружающую среду и служащее для передачи сигналов между особями одного вида

Ферритин. Белковое вещество из крупных электронноплотных молекул; используется в качестве маркера при электронной микроскопии. Играет роль белка, депонирующего железо, в селезенке

Фибробласт. Соединительнотканная клетка, при диффeрeнцировкe которой образуются хондробласты. коллагено-бласты и остеобласты

Фиксации потенциала метод. Метол, при котором трансмембранный потенциал удерживается на постоянном уровне с помощью электронной системы с обратной связью

Флавиналениндинуклеотил (ФАД). Кофермент. образующийся в результате конденсации рибофлавинфосфата с адсниловой кислотой. Играет важную роль в переносе электронов и служит простатической группой многих ферментов

Флавопротеиды. Белки, соединенные с флаяиновыми простeтическими группами и играющие важную роль в качестве посредников переноса электронов между дeгидрогеназами и цитохромами дыхательной цепи

Флексор см. Сгибатель

Флоридзин. Гликозид, тормозящий активный транспорт глюкозы

Флюоресценция (свечение). Способность вещества испускать свет в результате возбуждения молекул поглощенным светом. Испускаемый свет всегда обладает меньшей энергией (большей длиной волны), чем поглощенный

Фолликулостимулирующий гормон (ФСГ). Гонадотропин передней доли гипофиза, стимулирующий развитие фолликулов в яичниках у самок и сперматогенез в семенниках у самцов

Фолликулярная фаза. Фаза эстрального или менструального цикла, во время которой образуются и начинают секретировать граафовы пузырьки

Фосфаген. Макроэргическое фосфатсодержащее соединение (например, аргининфосфат или креатинфосфат), служащее донором фосфатных групп для быстрого фосфорилирования АТР и ADP

Фосфодиэстераза. Гидролитический фермент цитоплазмы, превращающий сАМР в AMP

Фосфолипид. Фосфорсодержащий липил распадающийся при гидролизе до жирных кислот, глицерина и азотистых соединений

Фосфорилаза А. Активная (фосфорилированная) форма фосфорилазы, катализирующая распад гликогена до глюкозе- I -фосфата

Фосфорклирование. Присоединение группы РО3- к органическому веществу

Фотопигменты. Молекулы пигментов, активируемые светом

Фоторецептор. Чувствительная клетка, специфически воспринимающая световую энергию

Фототаксис положительный. Движение животного по направлению к свету

Фруктоза. Кетогсксоза (С6Н12О6), содержащаяся в меде и многих фруктах

Функциональная единица. Элементарная единица двигательной системы, состоящая из могонейрона и иннeрвируeмых им мышечных волокон

Фузимоторная система. Система из гамма-мотонейронов и иннервируемых ими интрафузальных мышечных волокон

Фурье закон. Закон, согласно которому поток тепла в теплопроводящем теле пропорционален его теплопроводности и градиенту температуры

Хелат. Химическое вещество, связывающее кальций (или другие ионы) и удаляющее его из раствора

Хеморецептор. Чувствительный рецептор, специфически реагирующий на определенные молекулы

Хеморецепторы центральные. Чувствительные структуры мозга, воспринимающие величину pН и вызывающие соответствующие изменения дыхания

Химус (пищевой комок). Масса из частично перепаренной пищи и пищеварительных соков, находящаяся в желудке или кишечнике

Хитин. Полимер D-глюкoлимина. служащий главной составной частью наружного скелета бсспошокочных

Хлоридные клетки. Эпителиальные клетки жабр рыб, в которых осуществляется активный транспорт солей

Хлоридный сдвиг. Перемещение ионов хлора через мембрану эритроцитов, компенсирующее обратное перемещение бикарбонатов

Хлорокруорин. Зеленый дыхательный пигмент, сходный с гемоглобином и обнаруженный у некоторых морских полихет

312

Хоботок. Удлиненная часть рта

Ходжкина цикл. Регенеративный (включающий положительную обратную связь) процесс, обусловливающий передний фронт потенциала действия. При этом процессе деполяризация вызывает повышение натриевой проницаемости, что приводит к усиленному входу натрия, еще больше деполяризующему клетку

Холдейна эффект. Снижение содержания СО2 в крови при неизменном Рco2 происходящее при оксигенации гемоглобина

Холестерол. Биогенный стерол, предшественник стероидных гормонов

Холецистокинин (он же - паккреозимин). Гормон, выделяющийся из слизистой оболочки верхних отделов кишечника и вызывающий сокращения желчного пузыря и высвобождение ферментов поджелудочной железы

Холинергический. Связанный с действием ацистилхолиона или ему подобных веществ

Хромаффинные клетки. Клетки мозгового слоя надпочечников, вырабатывающие адреналин; названы так потому, что они обладают высоким сродством к окраске солями хрома

Хромофор. Химическая группировка, придающая веществу характерную окраску

Хронотропный. Влияющий на ритм или частоту (в частности, сердечных сокращений)

Цвиттернон. Молекула, несущая одновременно положительно и отрицательно заряженные ионы или ионные группировки

Целом. Полость тела высших многоклеточных животных, выстланная мезодсрмальным эпителием; располагается между кишечником и стенкой тела Центральная борозда. Глубокая, почти вертикальная борозда, разделяющая теменную и лобную доли больших полушарий

Центральная ямка сетчатки. Углубление в центре сетчатки, в котором с большой плотностью располагаются колбочки

Центральные хеморецепторы см. Хеморецепторы центральные

Центральный генератор ритма см. Генератор ритма центральный

Цефалическяй см. Краниальный

Цианид. Вещество, содержащее циановую группу и какой-либо другой компонент. Цианиды блокируют перенос электронов в дыхательной цепи с конечных цитохромов а и а3 на кислород

Циклический аденозинмонофосфат (цАМФ, сАМР). Циклический нуклсотид (аденозин-3',5'-циклический монофосфат), образующийся из АТР под действием фермента аденилатциклазы. Важный фактор регуляции клеточных функций, играющий роль второго посредника (мессенджера) в действии многих гормонов и медиаторов

Циклический гуяиозинмонофосфат (цГМФ, cGMP). Циклический нуклеотид (гуанозин-3'.5'-циклический монофосфат), аналогичный сАМР, но содержащийся в клетках в гораздо меньшей концентрации и обычно вызывающий реакции клеток, противоположные сАМР

Цилиарная мышца см. Ресничная мышца

Цилмарное тело см. Ресничное тело

Цис-. Конфигурация, при которой сходные атомы или группировки располагаются по одну сторону от молекулы

Цис-транс-изомеризация. Переход цис-изомера в транс-изомер изомер

Цитозин. Оксиаминопиримидин (С4Н5N3О): один из основных компонентов нуклеиновых кислот

Цитозоль. Неструктурированная жидкая часть цитоплазмы, окружающая структурированные органеллы

Цитоплазма. Полужидкое содержимое клеток (неядерной части), в котором располагаются органеллы

Цитохалазин. Вещество, разрушающее цитоплаэматические микрофиламенты

Цитохромы. Группа железосодержащих белков, функционирующих в цепи переноса электронов в аэробных клетках. Цитохромы принимают и передают электроны

Частота мельканий критическая. Минимальная частота световых вспышек, при которой они воспринимаются как непрерывное световое излучение

Четвертичная структура. Специфический способ объединения субъединиц белка, состоящего из нескольких полипептидных цепей

Чудесное сплетение. Обильная противоточная сеть из артериальных и венозных капилляров

Шванновская клетка. Нейроглиальная клетка, мембрана которой в ходе развития аксонов заворачивается вокруг них и образует миелиновую изолирующую оболочку между перехватами Ранвье

Шунты венозные. Прямые сообщения между артериолами и венулами в обход капиллярной сети Щелевые контакты (нексусы). Специализированные межклеточные контакты, обеспечивающие электрическое сопряжение клеток. В области этих контактов межклеточное расстояние равно около 2 нм. а прилегающие мембраны соединяются комплексами частиц в виде трубочек

Щелочноземельные металлы. Группа серовато-белых мягких металлов, легко окисляемых на воздухе; включает Be, Mg, Ca, Sr, Ba и Ra

Щеточная каемка. Свободная поверхность эпителиальных клеток, на которой расположены многочисленные микроворсинки

Эвригалинное животное. Животное, способное переносить значительные колебания содержания солей в окружающей среде

ЭГТА. Этилснгликоль-ди(р-аминоэтилэфир)-N',N'-тетрауксусная кислота; вещество, образующее хелатные связи с кальцием

ЭДТА. Этилендиаминтетрауксусная кислота; вещество, образующее хелатные связи с кальцием и магнием

Эзерян (физостигмин). Алкалоид растительного происхождения (C15H21N3O2). блокирующий фермент холитостеразу

Эквимолярный. Обладающий такой же молярностью

Экворяв. Белок, экстрагируемый из тканей медузы Aequorеа; при связывании с Са2+ издает свечение сине-зеленого цвета

Экдизон. Стероидный гормон, вырабатываемый торакальной железой членистоногих и вызывающий линьку

Экзокринная железа (железа внешней секрет). Железа, выделяющая секрет через проток

Экзотермический (экзoргонический) процесс. Процесс, идущий с выделением тепла

Экзоцитоз. Слияние мембраны внутриклеточного пузырька с поверхностной мембраной с последующим выбросом его содержимого наружу

313

Экспираторные нейроны. Нейроны продолговатого мозга, управляющие деятельностью мотонейронов, иннервирующих экспираторные мышцы (экспирация - выдох)

Экстензор см. Разгибатель

Экстерорецепторы. Чувствительные органы, воспринимающие стимулы, действующие на поверхность тела извне

Экстрафузальные мышечные волокна. Волокна, составляющие основную массу скелетных мышц (см. также интра-фузальные мышечные волокна)

Эктопический пейсмекер. Пейсмекер (водитель ритма) с ненормальной локализацией

Эктоплазма. Гелеобразная цитоплазма, окружающая эндоплазму

Эктотермные организмы. Животные, температура тела которых зависит от температуры окружающей среды

Эластичный. Способный возвращаться к исходной форме после деформации, растяжения или сжатия; упругий

Электрический потенциал см. Потенциал электрический

Электрогенный. Порождающий электрический ток или напряжение

Электрод. Элемент электрической цепи, контактирующий с раствором, тканью или внутренней средой клетки; используется для измерения потенциала или подачи тока (следует отметить, что такое определение справедливо только для раздражающих и регистрирующих электродов. - Прим. перев.)

Электродвижущая сила (ЭДС). Разность потенциалов между полюсами батареи или иного источника тока

Электрокардиограмма (ЭКГ). Запись электрических сигналов, возникающих при возбуждении сердца, с помощью электродов, располагающихся не на самом сердце

Электролит. Вещество, диссоциирующее при растворении в воде на ионы

Электромеханическое сопряжение. Процесс, благодаря которому электрическое возбуждение поверхностной мембраны мышцы приводит к активации сократительных белков

Электронейтральности правило. Правило, согласно которому в том случае, когда суммарный потенциал равен нулю, сумма положительных и отрицательных зарядов также должна быть равна нулю; в растворе количество катионных и анионных носителей зарядов должно быть одинаковым

Электронные оболочки. Энергетические уровни электронов, окружающих ядро

Электроосмос. Движение воды через мембрану с фиксированным зарядом под действием градиента потенциала

Электроотрицательность. Сродство к электронам

Электропроводность. Способность вещества проводить электрический ток; величина, обратная сопротивлению

Электрореткинограмма (ЭРГ). Запись электрических сигналов от роговой оболочки глаза; отражает суммарную активность зрительных рецепторов и нейронов

Электрорецепторы. Чувствительные рецепторы, воспринимающие величину электрического поля

Электросекреторное сопряжение. Последовательность событий на молекулярном уровне, благодаря которой возбуждение секреторной клетки приводит к выделению хранящейся в ней веществ

Электротонический потенциал. Местный потенциал, генерируемый в результате прохождения тока через мембрану; не способен к активному распространению и не подчиняется закону "все или ничего" (такое определение верно и для локального ответа, не являющегося электротоническим потенциалом. Отличительная особенность последнего сводится к тому, что он не является активным ответом, т.е. не происходит изменения мембранной проницаемости. - Прим, перев.)

Электрохимический потенциал. Электрический потенциал, устанавливающийся по обе стороны мембраны вследствие наличия концентрационного градиента

Электрохимическое равновесие. Состояние, при котором концентрационный градиент какого-либо иона по обе стороны мембраны точно компенсируется электрическим потенциалом

Элементарная мембрана. Трехслойная структура биологической мембраны при электронной микоскопии; полагают, что она соответствует бимолекулярному образованию, в котором гидрофобный слой располагается между поверхностными гидрофильными слоями

Эндергомический см. Эндотермический

Эндогенный. Возникающий в самом организме Эндокард. Внутренняя оболочка камер сердца

Эндокринные железы (железы внутренней секреции). Беспротоковые органы или ткани, выбрасывающие гормоны в кровоток

Эндолимфа. Водянистая жидкость с высоким содержанием К+, заполняющая средний (перепончатый) канал улитки

Эндометрий. Эпителий, выстилающий полость матки

Эндоплазма. Золеобразная цитоплазма, циркулирующая внутри клетки

Эндорфимы. Нейропептиды с морфиноподобным действием, обнаруженные в центральной нервной системе позвоночных; различные типы эндорфенов состоят из 16, 17 или 31 аминокислотного остатка

Эндотермический (эндергонический) процесс. Процесс, идущий с поглощением энергии

Эндотермные организмы. Животные, температура тела которых определяется выработкой тепла в организме

Эндоцитоз. Массовый захват вещества клеткой путем втягивания участка мембраны, который затем превращается во внутриклеточный пузырек

Энергия. Способность выполнять работу

Энергия свободная. Энергия, которая при данных температуре и давлении может быть использована для выполнения работы

Энзим см. Фермент

Энкефалин: Нейропептид с морфиноподобным действием, состоящий из пяти аминокислотных остатков и обнаруженный в центральной нервной системе позвоночных

Энтерогастром. Гормон, вырабатываемый слизистой двенадцатиперстной кишки в ответ на потребление жиров и тормозящий моторику и секрецию желудка

Энтропия. Показатель, соответствующий той части энергии в замкнутой системе, которая не может быть использована для совершения работы; мера хаотичности движения молекул. При всяком необратимом процессе энтропия постепенно возрастает

Эпидидимис см. Яичка придаток

Эпикард. Наружная оболочка стенки сердца

Эпивефрин см. Адреналин

Эстрадиол-17β. Самый активный естественный эстроген

Эстральный цикл. Цикл, характеризующийся периодическим появлением течки (эструса), во время которой у взрослых самок большинства млекопитающих повышается сексуальная рецептивность

314

Эстрогены. Группа стероидных женских половых гормонов, вызывающих течку и формирование вторичных женских половых признаков; обеспечивает также подготовку репродуктивной системы к оплодотворению и имплантации яйцеклетки; образуется в основном в яичниках, хотя в небольших количествах также в коре надпочечников и в семенниках

Эупноэ. Нормальное дыхание

Эфиры. Группа соединений, у которых две органические группировки соединяются атомом кислорода (общая формула: R1 - О - R2)

Эффектор. Ткань или орган, осуществляющий реакцию (сокращение, секрецию и т. д.) на нервные или гормональные влияния

Эфферентный. Центробежный, удаляющийся от центра

Ювенильный гормон. Группа гормонов насекомых, вырабатываемых прилежащими телами и способствующих сохранению ювенилъных черт

Юкстагломеруляряные клетки. Специализированные секреторные клетки, расположенные в области приносящих артериол почечных клубочков; играют роль рецепторных клеток, реагирующих на снижение кровяного давления выработкой ренина, превращающего ангиотензиноген в ангиотензин- стимулятор секреции альдостерона (а также мощный сосудосуживающий агент. - Прим. перев.)

Юкстакапиллярные рецепторы (сокращенно - J-рецепторы). Рецепторы легких, при раздражении которых возникает чувство одышки

Ядро. Атома: центральная положительно заряженная часть атома, окруженная электронным облаком. Клетки: окруженное мембраной образование, расположенное внутри эукариотических клеток и содержащее их генетическую информацию. Нервное: совокупность связанных друг с другом нейронов в центральной нервной системе

Яйцеклетка. Женская репродуктивная клетка (гамета)

Яичка придаток (эпадидкмис). Длинный спиралевидный проток, располагающийся по дорсальному краю яичка; играет роль депо спермы

А-диск (от слова: анизотропный.- Прим, перев.). Участок мышечного саркомера, соответствующий толстым нитям миозина

ADP см. Аденозиндифосфат

АТР см. Аденозинтрифосфат

АТРаза см. Аденозянтрифосфатаза

D600. α-Изопропил-α[(N-метил-К-гомовератрил)-α-аминопропил]-3,4,5-трнметогсифеннлацетонитрил; органическое вещество, блокирующее вход кальция через клеточные мембраны

Н-зона. Светлый участок в центре мышечного саркомера, в котором миозиновые нити не перекрываются с актиновыми; участок между актиновыми нитями

I-диск. (от слова: изотропный. - Прим. перев.). Участок мышечного саркомера между А-диском и Z-полоской, при световой микроскопии - светлый. В области этого участка располагаются тонкие нити актина, не перекрывающиеся с нитями миозина

In vitro. "В стекле"; в искусственных условиях, вне организма

In vivo. Внутри организма или ткани

J-рецепторы см. Юкстахапилляркые рецепторы

Patch-clamp ("пэтч-клемп") см. Локальной фиксации метод

рН. Отрицательный десятичный логарифм концентрации водородных ионов в растворе: рН = - lg[H-]

рК'. Отрицательный десятичный логарифм константы ионизации К: рК' = - lg К.

Р-зубец. Участок электрокардиограммы, отражающий деполяризацию предсердий

QRS-комплекс. Участок электрокардиограммы, отражающий деполяризацию желудочков

Q10. Отношение скорости реакции при данной температуре к скорости при температуре, на 10 °С более низкой

Т-зубeц. Участок электрокардиограммы, отражающий реполяриэацию (и обычно совпадающий с расслаблением) желудочков

Z-диск (Z-линия, Z-полоса). Тонкая полоска, расположенная в области обоих концов саркомера; состоит из сети, от которой отходят актиновые нити

315

Эстрогены. Группа стероидных женских половых гормонов, вызывающих течку и формирование вторичных женских половых признаков; обеспечивает также подготовку репродуктивной системы к оплодотворению и имплантации яйцеклетки; образуется в основном в яичниках, хотя в небольших количествах также в коре надпочечников и в семенниках

Эупноэ. Нормальное дыхание

Эфиры. Группа соединений, у которых две органические группировки соединяются атомом кислорода (общая формула: R1 - О - R2)

Эффектор. Ткань или орган, осуществляющий реакцию (сокращение, секрецию и т. д.) на нервные или гормональные влияния

Эфферентный. Центробежный, удаляющийся от центра

Ювенильный гормон. Группа гормонов насекомых, вырабатываемых прилежащими телами и способствующих сохранению ювенилъных черт

Юкстагломеруляряные клетки. Специализированные секреторные клетки, расположенные в области приносящих артериол почечных клубочков; играют роль рецепторных клеток, реагирующих на снижение кровяного давления выработкой ренина, превращающего ангиотензиноген в ангиотензин- стимулятор секреции альдостерона (а также мощный сосудосуживающий агент. - Прим. перев.)

Юкстакапиллярные рецепторы (сокращенно - J-рецепторы). Рецепторы легких, при раздражении которых возникает чувство одышки

Ядро. Атома: центральная положительно заряженная часть атома, окруженная электронным облаком. Клетки: окруженное мембраной образование, расположенное внутри эукариотических клеток и содержащее их генетическую информацию. Нервное: совокупность связанных друг с другом нейронов в центральной нервной системе

Яйцеклетка. Женская репродуктивная клетка (гамета)

Яичка придаток (эпадидкмис). Длинный спиралевидный проток, располагающийся по дорсальному краю яичка; играет роль депо спермы

А-диск (от слова: анизотропный.- Прим, перев.). Участок мышечного саркомера, соответствующий толстым нитям миозина

ADP см. Аденозиндифосфат

АТР см. Аденозинтрифосфат

АТРаза см. Аденозянтрифосфатаза

D600. α-Изопропил-α[(N-метил-К-гомовератрил)-α-

аминопропил]-3,4,5-трнметогсифеннлацетонитрил; органическое вещество, блокирующее вход кальция через клеточные мембраны

Н-зона. Светлый участок в центре мышечного саркомера, в котором миозиновые нити не перекрываются с актиновыми; участок между актиновыми нитями

I-диск. (от слова: изотропный. - Прим. перев.). Участок мышечного саркомера между А-диском и Z-полоской, при световой микроскопии - светлый. В области этого участка располагаются тонкие нити актина, не перекрывающиеся с нитями миозина

In vitro. "В стекле"; в искусственных условиях, вне организма

In vivo. Внутри организма или ткани

J-рецепторы см. Юкстахапилляркые рецепторы

Patch-clamp ("пэтч-клемп") см. Локальной фиксации метод

рН. Отрицательный десятичный логарифм концентрации водородных ионов в растворе: рН = - lg[H-]

рК'. Отрицательный десятичный логарифм константы ионизации К: рК' = - lg К.

Р-зубец. Участок электрокардиограммы, отражающий деполяризацию предсердий

QRS-комплекс. Участок электрокардиограммы, отражающий деполяризацию желудочков

Q10. Отношение скорости реакции при данной температуре к скорости при температуре, на 10 °С более низкой

Т-зубeц. Участок электрокардиограммы, отражающий реполяриэацию (и обычно совпадающий с расслаблением) желудочков

Z-диск (Z-линия, Z-полоса). Тонкая полоска, расположенная в области обоих концов саркомера; состоит из сети, от которой отходят актиновые нити

316

289 :: 290 :: 291 :: 292 :: 293 :: 294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: Содержание


Рекомендуемая
литература

Adolph E. F. 1967. The Hearst's pacemaker, Scientific American, 216 (3). 32-37.

Ashley С. С. 1971. Calcium and the activation of skeletal muschee. Endeavor, 30, 18-25.

Ashley C.C.. Ridgway E.B. 1970. On the relationships between membrane potential, calcium transient, and tension in single barnacle fibres, J. Physiol., 209, 105-130. Attwell D. 1985. Phototransduction changes focus. Nature, 317, 14-15.

Aubert X. 1956. La relation entre la force et la vitesse d'allongemcnl et de raccourcissemcnt du muscle stric. Arch. Societe Int. Physiol. Biochem., 64, 121.

Baba S.A.. Hiramoto Y. 1970. A quantitative analysis of ciliary movement by means of high speed microcincmatography, J. Exp. Biol., 52, 645-690.

Baker J.J.W., Allen G. E. 1965. Matter, Energy, and Life, Reading, Mass. Addison-Wesley.

Baldwin E. 1964. Comparative Biochemistry, New York, Cambridge University Press.

Banko W.E. 1960. The Trumpeter Swan., North American Fauna, No. 63, Washington, D.C., U.S. Dept. of the Interior, Fish and Wildlife Service.

Barbour H. G. 1912. Die wirkung unmittelbarer enwarmung und alokuhlung der warmezetra auf de korpertemperatur. Arch. Exp. Pathol. Pharmakol., 70, 1 -26.

Barcroft Я.. Swan H.J.C. 1953. Sympathetic Control of Human Blood Vessels, London, Arnold.

Barnes R.D. 1974. Invertebrate Zoology, Philadephi, Saunders.

Barry J. M.. Barry E. M. 1969. An Introduction to the Structure of Biological Molecules. Englewood Cliffs, N.J.. Prentice-Hall.

Bartels H. 1971. Blood oxygen dissociation curves: Mammals. In: P. L. Altman and S. W. Dittmer. eds.. Respiration and Circulation, Bethesda, Md., Federation of American Societies for Experimental Biology.

Batham E.J.. PantinC.F.A. 1950. Muscular and hydrostatic action in the sea anemone, Meiridium senile L., J. Exp. Biol.. 27. 264-289. Biology: An Appreciation of Life. 1972. Del Mar. Calif, CRM Books. Biology Today. 1972. Del Mar, Calif, CRM Books.

Bartholomew G. A.. Lasiewski R.C. 1965. Heating and coolin rates, heart rates and simulated diving in the Galapogos marine iguana, Сотр. Biochem. Physiol., 16, 573-582.

Beament J.W.L. 1958. The effect of temperature on the waterproofing mechanism of an insect, J. Exp. Biol., 35, 494-519.

Beck W.S. 1971. Human Design, New York, Harcourt Brace Jovanovich.

Beerman W.. Clever U. 1964. Chromosome puffs. Scientific American, 210 (4), 50-58.

Bekesy G. von. 1960. Experiments in Hearing, New York, McGraw-Hill.

BellG.H.. Davidson J. N.. Scarborough H. 1972. Textbook of Physiology and Biochemistry, 8th ed.. Edinburgh, Churchill Livingstone.

Bendall J. R. 1969. Muscles, Molecules, and Movement, New York, Elsevier.

Bennett A. F. 1982. Energetics of activity in Reptiles. In: C. Cans and F.G. Pough, eds.. Biology of the Reptilia, Vol. 13, New York, Academic.

Bennett M. V. L. 1968. Similarities between chemical and electrical mediated transmission. In: F. D. Carlson, cd.. Physiological and Biochemical Aspects of Nervous Integration,

Englewood Cliffs, N.J., Prentice-Hall.

Bentley P. J. 1971. Endocrines and Osmorcgulation, New York, Springer-Verlag.

Benzinger Т.Н. 1961. The diminution of thermoregulatory sweating during cold reception at the skin, Proc. Nat. Acad. Sci., 47, 1683 1688.

Bernheim H. A., Kluger M. G. 1976. Fever and antipyresis in the lizard Dipsosaurus dorsalis, Amer. J. Pnysiol., 231, 198-203.

Berridge M.J. 1985. The molecular basis of communication within the cell. Scientific American, 253, 124 125. Biology: An Appreciation of Life. 1972. Del Mar, Calif, CRM Books.

Biology Today. 1972. Del Mar, Calif, CRM Books. Bligh J., CIouasey-Thompson J.L.. MacDonatd A.G. 1976. Enwironmental Physiology of Animals, Oxford. Blackwell Scientific Publications.

Bloom W., Fawcett D. W. 1968. A Textbook of Histology, 9th ed., Philadelphia, Saunders.

Bortoff A. 1976. Myogcnic control of intestinal motility, Physiol. Rev., 56, 418-434.

Brand A. R. 1972. The mechanisms of blood circulation in Anodonta anatina L, (Bivalvia Unionidae), J. Exp. Biol., 56, 362-379.

Brenner B.M., Troy J.L.. Daugharty T.M. 1971. The dynamics of glomcrular ultrafiltration in the rat, J. din. Invest., 50, 1776-1780.

316

Breischer M.S. 1985. The moleculas of the cell membrane. Scientific American, 86-90.

Brokaw C.J. 1965. Non-sinusoidal bending waves of sperm flagella, J. Exp. Biol., 43, 155-169.

Brokaw C.J. 1968. Mechanisms of sperm movement, Symp. Soc. Exp. Biol., 22, 101-117.

Brokaw C.J. 1971. Bend propagation by sliding filament model for flagella, J. Exp. Biol., 55, 289-304.

Brooks C.M.C.. Hoffman B.F.. Suckling £.£.. Orias 0. 1955. Excitability of the Heart, New York, Grune and Stratum.

Brown K.T. 1974. Physiology of the retina. In: V. B. Mount-castle, ed.. Medical Physiology, 13th ed.. St. Louis, Mosby.

Brownell P.. Farley R.D. I979a. Detection of vibrations in sand by tarsal sense organs of the nocturnal scorpion Paruroctonus mesaensis, J. Сотр. Physiol., 131, 23-30.

Brownell P., Farley R.D. 1979b. Orientation to vibrations in sand by the nocturnal scorpion Paruroctonus mesaensis: Mechanism to target location, J. Сотр. Physiol., 131, 31 -38.

Buchner E. 1897. Alcoholic fermentation without yeast cells. In: M. Gabriel and S. Fogel, eds., Great Experiment in Biology, Engkwood Cliffs, N.J., Prentice-Hall, 1955.

Buddenbrock W. von. 1956. The Love of Animals, London, Muller.

Bulbring E. 1959. Lectures on the Scientific Basis of Medicine, Vol. 7, London, Athlone.

Bulbring E.. Kuriyama H. 1963. Effects of changes in ionic environment on the action of acctylcholine and adrenaline on smooth muscle cells of guinea pig taenia coli, J. Physiol., 166, 59-74.

Bullock Т.Н.. DieckeF.P.J. 1956. Properties of an infrared receptor. J. Physiol., 134, 47-87.

Bullock Т.Н.. Horridge G.A. 1965. Structure and Function in the Nervous Systems of Invertebrates, New York, W. H. Freeman and Company.

Bunge M.B.. Bunge R.P.. Ris H. 1961. Ultrastructural study of remyelination in an experimental lesion in adult cat spinal cord, J. Biophys. Biochcm. Cylol., 10, 67-94.

Butler P.J.. Bones D.R. 1971. The effect of variations in heart rate and regional distribution of blood flow on the normal prcssor response to diving in ducks, J. Physiol., 214, 457-479.

CamhiJ.M. 1971. Flight"orientation in locusts. Scientific American, 225 (2), 74-81, Offprint 1231.

Carafoli E.. Pennision J. T. 1985. The calcium signal, Scientific American, 253, 50-58.

Carey F.G.. TealJ.M. 1966. Heat conservation in tuna fish muscle, Proc. Nat. Acad. Sci., 56, 1464-1469.

Cheung W. Y. 1879. Calmodulin plays a pivotal role in cellular regulation, Science, 207, 17-27.

Cheung W.Y. 1982. Calmodulin, Scientific American, 246 (6), 60-70.

Close R. 1971. Neural influences on physiological properties of fast and slow limb muscles. In: R.J. Podolsky, ed., Contractility of Muscee Cells and Related Processes, Englewood Cliffs, N.J., Prentice-Hall.

Cohen P. 1982. The role of protein phosphorylations in neural and hormonal control of cellular activity, Nature, 296, 613-620.

Cole K.S.. Curtis H.J. 1939. Electric impedance of the aquid giant axon during activity, J. Gen. Physiol.. 22, 649-670.

Collander R. 1937. The permeability of plant protoplasts to non-electrolytes, Trans. Faraday Soc., 33, 985-990.

Comroe J.H. 1962. Physiology of Respiration, Chicago, Year Book Medical Publishers.

Cornwall 1. W. 1956. Bones for the Archaeologist, London, Phoenix House.

Craig L.C. 1944. Identification of small amounts of organic compounds by distribution studies. II. Separation by counter-current distribution, J. Biol. Chem., 155, 159-534.

Cremer J. E., Bligh J. 1969. Body temperature and responses to drugs, Brit. Med. Bull., 25, 299-306.

Curran P. F. 1965. Ion transport in intestine and its coupling to other transport processes. Federation Proc., 24, 993-999.

Daniel P.M.. Dawes J.D.. Prichard M. M.L. 1953. Studiee of the corotid retc and its associated arteries, Phil. Trans. Roy Soc. (London), 237, 173-208.

Davenport H. W. 1974. The А. В. С. of Acid-Base Chemistry, 6th rev. ed., Chicago, University of Chicago Press.

Davis H. 1968. Mechanisms of the inner ear, Ann. Otol. Phinol. Laryngol., 77, 644-655.

Davis J.O. 1974. Control of renin release, Hospital Practice, 9, 55-65.

Del Castillo J.. Katz B. 1954. Quantal components of the endplate potential, J. Physiol., 124, 560-573.

Denton E.J. 1961. The buoyancy offish and cephalopods, Prog. Biophys., 11, 178-234.

Diamond J. M. 1971. Standing-gradient model of fluid transport in cpithelia, Federation Proc., 30, 6-13.

Diamond J. M., Bosseri W.H. 1967. Standing-gradient osmotic flow: A mechanism for coupling of water and solute transport in epithelia, J. Gen. Physiol., 50, 2061 -2083.

Diamond J. M.. Marshall J.M. 1969. A comparison of the effects of various muscle relaxants on the electrical and mechanical activity of rat uterus, J. Pharmacol. Exp. Thr, 168, 21-30.

Diamond J.M.. Tormey J..McD. 1966. Studies on the structural basis of water transport across epithelial membranes. Federation Proc., 25, 1458-1463.

Diamond J.M.. Wight E.M. 1969. Biological membranes: The physical basis of ion and nonelectrolyte selectivity, Ann. Rev. Physiol., 31. 581-646.

Dockray G.J.. Gregorv R.A. 1980. Relations between neuropeptides and dut hormones, Proc. Roy. Soc. (London), Ser. B, 210, 151-164.

DonnanF. G. 1911. Theorie der membrangleichgewichte und Membrapotentiale bei Vprhandensein von nicht dialy-sierenden Electrolyten: Ein Beitrag zur physikalischchemischen Physiologic, Z. Elektrochem., 17, 572-573.

Douglas W. W. 1974. Mechanism of release of neurohypophysial hormones: Stimulus-secretion coupling. In: R. O. Greep, ed., Handbook of Physiology, Section 7, Endocrinology (Vol. 4, Part 1, Pituitary Gland), Washington, D. C, American Physiological Society.

Douglas W.W.. Nagasawa J.. Schulz R. 1971. Electron microscopic studies on the mechanism of secretion of posterior pituitary hormones and significance of microvesicles ("synaptic vesicles"): Evidence ofsecretion by exocylosis and formation of microvesicles as a by-product of this process. In: H. Heller and K. Lcderis, eds., Subcellular Organization and Function in Endocrine Tissues, Mem. Soc. Endocrinol, No. 19, New York, Cambridge University Press.

Dowben R.M. 1969. General Physiology: A Molecular Approach, New York, Harper and Row.

Dowben R.M. 1971. Cell Biology, New York, Hprpcr and Row.

Draper J. W. 1872. On the distribution of chemical force in the spectrum,'Phil. Mag.. Ser. 4, 44, 422-443.

Duncker H.R. 1972. The lung air sac system of birds: A contribution to the functional anatomy of the respiratory apparatus, Ergebn. Anat. Entwickl. Ges., 45, 1-171.

Dunson W.A. 1969. Electrolyte secretion by the salt gland of the Galapagos marine iguana, Amer. J. Physiol., 216, 995-1001

Ebashi S.. Endo M.. Ohtsuki I. 1969. Control of muscle contraction, Quart. Rev. Biophys., 2, 351-384.

Ebashi S.. Maruyama K.. Endo M.. eds., 1980. Muscle Contraction: Its Regulatory Mechanisms, New York, Springer-Verlag, 10-62.

Ecclts J. 1960. The nature of central inhibition, Proc. Roy. Soc (London), Ser. B, 153, 445-476.

317

Eceles J.C. 1965. The synapse. Scientific American, 212 (1), 56-66, Offprint 1001.

Eceles J.S. 1969. Historical introduction to central cholinergjc transmission and its behavioral aspects, Federation Proc., 28, 90-94.

Eckert R.O. 1961. Reflex relationships of the abdominal stretch receptors of the crayfish, J. Cell. Сотр. Physiol., 57, 149-162.

Eckert R. 1972. Bioelectric control of ciliary activity. Science, 176, 473-481.

Eckert R.. Lux H. D. 1976. A voltage-sensitive persistent calcium conductance in neuronal somata of Helix, J. Physiol., 254, 129-151.

Edney E. B. 1974. Desert arthropods. In: G. W. Brown, ed., Desert Biology. Vol. 2, New York, Academic.

Edney E.B.. Nagy K.A. 1976. Water balance and excretion. In: J. Bligh, J. L. Cloudsley-Thompson, and A.G. MacDonald, ets.. Environmental Physiolegy of Animals, Oxford, Blackwell Scientific Publications.

Eiduson S. 1967. The biochemistry of behavior, Science J., 3, 113-117.

Else P.L.. Hulbert A.J. 1981. Comparisons of the "mammal machine" and the "reptile machine": Energy production, Amer. J. Physiol., 240, R3-R9.

Erlanger J., Gasser H.S. 1937. Electrical Signs of Nervous Activity, Philadelphia, University of Pennsylvania Press.

Eyzaguirre C., Kuffler S. W. 1955. Processes of excitation in the dendrites and in the soma of single isolated sensory nerve cells of the lobster and crayfish, J. Gen Physiol., 39, 87-119.

Farouhar M.G. 1971. Processing of secretory products by cells of the anterior pituitary gland. In: H. Heller and K. Lederis, eds., Subcellular Organization and Function in Endocrine Tissues, Mem. Soc. Endocrinol., No 19, New York, Cambridge University Press.

Fatt P.. Katz B. 1951. An analysis of the endplate potential recorded with an intracellular electrode, J. Physiol.. 115, 320-370.

Fan P.. Katz B. 1952. Spontaneous subthreshold activity at motor nerve endings, J. Physiol., 117. 109-128.

Feigl E. 0. 1974. Physics of the cardiovascular systeim. In: T.C Ruch and H.D. Patton, eds., Physiology and Biophysics, 20th ed.. Vol. 2, Philadelphia, Saunders.

Fllckinger C.J.. Brown J. C.. Kutchai H. C, Ogilvie J. W. 1979. Medical Cell Biology, Philadelphia, Saunders.

Flock A. 1967. Ultrastructure, and function in the lateral line organs. In: P. H. Cahn. ed.. Lateral Line Detectors, Bloomington, Indiana University Press.

Florey £. 1966. General and Comparative Animal Physiology, Philadelphia, Saunders.

FlorantG.L.. Turner B.M.. Heller H.C. 1978. Temperature regulation during wakcfulness, sleep, and hibernation in marmots, Amer. J. PhysioL, 235, R82-R88.

Frieden E.H.. Lipner H. 1971. Biochemical Endocrinology of the Vertebrates, Englewood Cliffs, N.J., Prentice-Hall.

Fourles M.C.F. 1959. Initiation of impulses in visual cells of Limulus. J. Physiol., 148. 14-28.

Furshpan E.J., Potter D.D. 1959. Transmission at the giant motor synapses of the crayfish, J. Physiol., 145, 289-325.

Gesteland R. C. 1966. The mechanics of smell. Discovery 27 (2), London, Proprietors, Professional and Industrial Publishing Co.

German F.H., Daniels F. 1931. Outlines of Theoretical Chemistry, New York, Wiley.

Gibbons I. R. 1965. Chemical dissection of cilia. Arch. Biol., 76, 317-352.

Gibbons I. R. 1966. Studies on the adenosine triphospbate activity of I4S and 30S dynein from cilia of Tetrahymena, J. Biol. Chcra, 241, 5590-5596.

Goldberg N.D. 1975. Cyclic nucleolides and cell function. In:G. Weissman and R. Claiborne, eds., Cell Membranes: Biochemistry, Cell Biology, and Pathology, New York, Hospital Practice Publishing Co.

Goldman D.E. 1943. Potential, impedance, and rectification in membranes, J. Gen. Physiol., 27, 37-60.

Goldsby R.A. 1967. Cells and Energy, New York, Macmillan.

Goldspink G. 1977. Design of muscles in relation to locomotion. In: R. McN. Alexander and G. Goldspink, eds., Mechanics and Energetics of Animal Locomotion.

Goldstein S. F.. Holwill M. E. J.. Silvester A/. R. 1970. The effects of laser microbeam irradiation on the flagellum of Crichidia (Strigomonas) oncopelti, J. Exp. Biol., 53, 401-409.

Goodrich E.S. 1958. Studies on the Structure and Development of Vertebrates, Vol. 2, New York, Dover.

Gordon A.M.. Huxley A.F.. Julian F.J. 1966. The variation in isometric tension with sarcomere length in vertebrate muscle fibres, J. Physiol., 184, 170-191

Gordon M.S. 1982. Animal Physiology: Principles and Adaptations, 4th ed.. New York, Macmillan.

Gorski R.A. 1979. Long-term hormonal modulation of neuronal structure and function. In: F.O. Schmit and F. G. Worden, eds., The Neurosciences: Fourth Study Program, Cambridge, Mass., MIT Press.

Goner E., Grendel F. 1925. On bimolecular layers of lipoids on the chromocytes of blood, J. Exp. Med., 41, 439-443.

Granit R. 1970. The Bsis of Motor Control, New York, Academic.

Grantham J. J. 1971. Mode of water transport in mammalian renal collecting tubules. Federation Proc., 30, 14-21.

Gray J. 1922. The mechanism of ciliary movement, Proc. Roy. Soc. (London). Ser. B, 93, 104-121.

Grell K.G. 1973. Protozoology, New York, Springer-Verlag.

Griffin D. R. 1958. More about bat "radar", Scientific American, 199 (I), 40-44.

Grigg G.C. 1970. Water flow through the gills of Port Jackson sharks, J. Exp. Biol., 52, 565-568.

Hadley N. 1972. Desert species and adaptation, American Scientist, 60, 338-347.

Haggis G.H.. Michie D.. Muir A.R.. Roberts К. В.. Walker P. В. М. 1964. Introduction to Molecular Biology, London, Longmans.

Hagins W.A. 1972. The visual process: Excitatory mechanisms in the primary receptor cells, Ann. Rev. Biophys. Bioeng., I, 131-158.

Hales J.R.S. 1966. The partition of respiratory ventilation of the panting ox, J. Physiol., 188, 45-68.

Haljamae H.. Jodal M.. Lundgren 0. 1973. Counter-current multiplication of sodium in intestinal villi during absorption of sodium chloride, Acta. Physiol. Scand.. 89, 580-593.

Ham A.W. 1957. Histology, Philadelphia, Lippincott.

Hargitay В.. Kuhn W. 1951. Das Multiplicationsprinzip als Grundlage der Harnkonzentrierung in den Niere, Z. Electrochem.. 55, 539-558.

Harris G.G., Flock A. 1967. Spontaneous and evoked activity from Xenopus laevis lateral line. in: P. H. Cahn, ed.. Lateral Line Detectors, Bloomington, Indiana University Press.

Harfline H.K. 1934. Intensity and duration in the excitation of single photoreceptor units, J. Cell. Сотр. Physiol., 5, 229-274.

Hart line H. K.. Wanter H.G.. Ratliff F. 1956. Inhibition in the eye of Limulus. J. Gen. Physiol., 39, 651-673.

Hatano S.. Oosawa F. 1966. Extraction of an actin-like protein from the plasmodium of a myxomycete and its interaction with myosin A from rabbit skeletal muscle, J. Gen. Physiol., 68, 197-202.

Hatano S., Taiawa .M. 1968. Isolation, purification and characterization of myosin В from myxomycete plasmodium, Biochem. Biophys. Acta, 154, 507-519.

318

Hayward J. N.. Baker М.A. 1969. A comparative study of the role of the cerebral arterial blood in the regulation of brain temperature in five mammals. Brain Res., 16, 417-440.

Heilbrunn L. V. 1940. The action of calcium on muscle protoplasm, Physiol. Zool., 13, 88-94.

Heilbrunn L V., Werczinski F. J. 1947. The action of various cations on muscle protoplasm, J. Gen. Сотр. Physiol., 29, 15-31

Heinrich B. 1974. Thermoregulation in endothermk insects, Science, 185, 747-756.

Hellam D.C., Podolsky R.J. 1967. Force measurements in skinned muscle fibres, J. Physiol., 200, 807-819.

Helton R. F. 1967. Thermal stimulation of hypothalamic neurones in unanaesthetized rabbits, J. PhysioL, 193, 381-395.

Helmholtz H. von. 1867. Handbuchrder Physiologischen Optik, Leipzig, L. L Voss.

Hemmingsen A. M. 1969. Energy metabolism as related to body size and respiratory surfaces, and its evolution, Rep. Steno. Mem. Hosp. Nordisk Insulinlaboratorium, 9, 1-110.

Hendricks S. B. 1968. How light interacts with living matter, Scientific American, 219(3), 175-186.

Herried C.F.. Kessel B. 1967. Thermal conductance of birds and mammals, Сотр. Biochem. Physiol., 21, 405-414.

Hildebrand M . 1982. An Analysis of Vertebrate Structure, 2d ed., Hew York, Wiley.

Hildebrand M. 1960. How animals run. Scientific American, 202(5), 148-157.

Hildebrandi J.. Young A. C. 1965. Anatomy and physics of respiration. In: T. C. Ruch and H. D. Patton, eds.. Physiology and Biophysics, 19th ed., Philadelphia, Saunders.

Нill. V. 1938. The heat of shortening and the dynamic constants of muscle, Proc. Roy. Soc. (London) Ser. B, 126, 136-195.

Hill.A.V. 1948. On the time required for diffusion and its relation to processes in muscle, Proc. Roy. Soc. (London) Ser. B, 135, 446-453.

Hille B. 1972. The permeability of the sodium channel to metal cations in myelinated nerve, J. Gen. Physiol., 59, 637-658.

Hille B. 1975. The receptor for tetrodotoxin and saxitoxin, Biophys. J.. 15, 615-619.

Hille B. 1985. Ionic Channels of Excitable Membranes, Sunderland. Mass., Sinauer.

Hirakow R. 1970. Ultrastructural characteristics of the mammalian and sauropsidan heart, Amer. J. Cardiol., 25, 195-203.

Hoar W.S. 1975. General and Comparative Physiology, 2nd ed., Englewood Cliffs, N.J., Prentice-Hall.

Hodgkin A.L. 1937. Evidence for electrical transmission in nerve, J. Physiol., 90, 183-232.

Hodgkin A.L. 1958. Ionic movements and electrical activity in giant nerve fibres, Proc. Roy. Soc. (London) Ser. B, 148, 1-37.

Hodgkin A.L. Horowicz P. 1957. The differential action of hypcrtonic solutions on the twitch and action potential of a muscle fibre, J. Physiol., 136, 17-18.

Hodgkin A.L, Horowicz P. 1959. The influence of potassium and chloride ions on the membrane potential of single muscle fibres, J. Physiol., 148, 127-160.

Hodgkin A.L, Horowicz P. 1960. Potassium contracturcs in single muscle fibres, J. Physiol., 153, 386-403.

Hodgkin A.L, Huxley A. F. 1939. Action potentials recorded from inside a nerve fibre, Nature, 144, 710-711.

Hodgkin A. L, Huxley A. F. 1952a. Currents carried by sodium and potassium ions through the membrane of the giant axon of Loligo, J. Physiol., 116, 449-471

Hodgkin A.L. Huxlty A.F. 1952b. A quantitative description of membrane current and its application to conduction and excitation in nerve, J. Physiol., 177, 500-544.

Hodgkin A.L. Huxley A.F. 1952c. Properties of nerve axons: (I) Movement of sodiuim and potassium ions during nervous activity. Cold Spring Harbor Symp. Quant. Biol., 17, 43-52.

Hodgkin A.L. Huxley A.F. 1953. The mobility and diffusion coefficient of potassium in giant axons from Sepia. J. Physiol., 119, 513-528.

Hodgkin A.L. Huxley A. F.. Katz B. 1952. Measurement of current-voltage relations in the membrane of the giantaxon of Loligo, J. PhysioL, 116, 424-448.

Hodgkin A. L. Katz B. 1949. The effect of sodium ions on the electrical activity of the giant axon of the squid, J. PhysioL, 108, 37-77.

Hodgkin A.L, Rushton W.A.H. 1949. The electrical constants of a crustacean nerve fibre, Proc. Roy. Soc. (London) Ser. B, 133, 444-479.

Hoffman B.F., Cranefteld P.F. 1960. Electrophysiology of the Heart, New York, McGraw-Hill.

Holbenon D. V. 1977. Locomotion of protozoa and simgle cells. In: R. McN. Alexander and G. Goldspink, eds.. Mechanics and Energetics of Animal Locomotion, London, Chapman and Hall.

Holland R. А. В.. Forster R.E. 1966. The effect of size of red cells on the kinetics of their oxygen uptake, J. Gen. PhysioL, 49, 727-742.

Horowitz B.A. 1978. Neurohumoral regulation of nonshivering thermogenesis in mammals. In: L. C. H. Wang and J. Hudson, eds., Strategies in Cold: Natural Torpidity and Thermogenesis, New York, Academic.

Horridge G.A. 1968. Interneurons, New York, W. H. Freeman and Company.

Hoyle G. 1967. Specificity of muscle. In: C.A.G. Wiersma, cd. Invertebrate Nervous System, Chicago, University of Chicago Press.

Hubbard R.. Kropf A. 1967. Molecular isomers in vision. Scientific American. 216(6), 64-76. Offprint 10&5.

HubelD.H. 1963. The visual cortex of the brain, Scientific American, 209(5), 52-61 Offprint 168. Huf E.G. 1935. Versuche ber den Zusammenhang zwischcn Stoffwechsel, Potcntialbildung und Function der Froschaut, Pflugers Arch. Ges. Physiol., 235, 655-673. Hughes C.M. 1964. How a fish extracts oxygen from water. New Scientist, 11, 346-348.

Hutchinson V.H., Dowling H.G.. Vinegar A. 1966. Thermoregulation in a brooding female python, Python molorus bivattatus. Science, 151, 694-696.

Hutter O.F.. Trautnein W. 1956. Vagal and sympathetic effects on the pacemaker fibres in the sinus venosus of the heart, J. Gen. Physiol.. 39, 715-733.

Huxley A.F.. Niedergerke R. 1954. Structural changes in muscle during contraction: Interference microscopy of living muscle fibres, Nature, 173, 971-973.

Huxley A.F., Simmons R.M. 1971. Proposed mechanism of force generation in striated muscle, Nature, 233, 533-538.

Huxley A.F.. Taylor R.E. 1958. Local activation of striated muscle fibres, J. PhysioL, 144, 426-441.

Huxley H.E. 1963. Electron microscope studies on the structure of material and synthetic protein filaments from striated muscle, J. Molec. BioL, 7, 281-308.

Huxley H.E. 1969. The mechanism of muscular contraction, Science, 164, 1356-1365.

Huxley H.E.. Hanson J. 1954. Changes in the cross-striations of muscle during contraction and stretch and their structural interpretation. Nature. 173, 973-976.

Hyman L.H. 1940. The Invertebrates: Protozoa Through Ctenophora, New York, McGraw-Hill.

Imms A. D. 1949. Outlines of Entomology, London, Methuen.

Irving L 1966. Adaptations to cold. Scientific American, 214(15), 94-101.

Jacob F.. Monod J. 1961a. Genetic Regulatory mechanisms in the synthesis of proteins, J. Molec. Biol., 3, 318-356.

Jacob F.. Monod J. I961b. On the regulation of gene activity,

319

Cold Spring Harbor Symp. Quant. Biol., 26, 193-209.

John T.L. Landman M.D.. Fonseca J.R.. 1964. The mechanism of locomotion of flagellates, II: Function of masligonemes of Ochromonas. J. Protosool., 11, 291-296.

John T.L. Votta J.J. 1972. Locomotion of protozoa, Ann. Rev. Fluid Mech., 4, 93-116.

Jamieson J.D. 1975. Membranes and secretion. In: G. Weissman and R. Claibome, cds., Cell Membranes: Biochemistry Cell Biology, and Pathology, New York, Hospital Plactice Publishing Co.

Jamison R.L. Maffly R.H. 1976. The urinary concentrating mechnism. New England! Med., 295, 1059-1067.

Jennings H. S. 1906. Behavior of the Lower Animals. New York, Columbia University Press.

Jewell R. R.. Ruegg J. C. 1966. Oscillatory contraction of insect fibrillar muscle after glycerol extraction, Proc. Roy. Soc. (London) Ser. B, 164, 428-459.

Johansen K., Martin A. W. 1965. Circulation in a giant earthworm, Glossoscolex giganteus. I: Contractile processes and pressure gradients in the large blood vessels, J. Exp. Biol., 43, 333-347.

Jones D.R.. Langille B.L.. Randall D. J.. Shelton G. 1974. Blood flow in dorsal and ventral aortas of the cod, Gadus morhua. Amer. J. Physiol., 226, 90-95.

Jones D. R.. Purves M.J. 1970a. The carotid body in the duck and the consequences of its dcnervation upon the cardiac response to immersion, J. Physiol., 211, 279-294.

Jones D.R.. Purves M.J. 1970b. The effect of carotid body denervation upon ihe respiratory response to hypoxia and hypcrcapnia in the duck. J. Physiol.. 211. 295-309.

Kamada Т.. Kinosita H. 1943. Disturbances initiated from naked surface of muscle protoplasm. Jap. J. Physiol., 10, 469-493.

Kampmeier 0. F. 1969. Evolution and Comparative Morphology of the Lymphatic System, Springfield III., Thomas.

Kandel E.R. 1976. Cellular Basis of Behavior. New York, W. H. Freeman and Company.

Kandel E. R., Abrams Т.. Bernier L.. Carew T.J.. Hawkins R. D. Schwartz J.H. 1983. Classical conditioning and sensitization share aspects of the same molecular cascade in Aplysia, Cold Spring Harbor Symp. Quant. Biol., 48, 821-830.

Kandel E. R.. Schwartz J.H. 1982. Molecular biology of learning: Modulation of transmitter release. Science, 218, 433-444.

Katz В.. Miledi R. 1966. Input-output relation of a single synapse, Nature, 212, 1242-1245.

Katz В.. Miledi R. 1967. Tetrodotoxin and neuromuscular transmission, Proc. Roy. Soc. (London) Ser. В., 167, 8-22.

Katz В.. Miledi R. 1968. The role of calcium in neuromuscular facilitation, J. Physiol., 195, 481-492.

Katz В.. Miledi R. 1970. Further study of the role of calcium in synaptic transmission, J. Physiol., 207, 789-801.

Keeton W.T. 1972. Biological Science, 2d ed., New York, Norton.

Kerkut G. A.. Thomas R.C. 1964. The effect of anion injection and changes in the the external potassium and chloride concentration on the "reversal potentials of the IPSP and acctylcholinc. Сотр. Physiol. Biochcm., 11, 199-213.

Keynes R. D. 1954. The ionic fluxes in frog muscle, Proc. Roy. Soc. (London) Ser. B. 142, 359-382.

Keynes R.D. 1958. The nerve impulse and the squid. Scientific American, 199 (6), 83-90, Offprint 58.

Keynes R.D.. Aidley K. 1981. Nerve and Muscle, Cambridge, Cambridge University Press.

Keys A.. Wllmer E.N. 1932. "Chloride secreting cells" in the gills of fishes with special reference to the common ell, J. Physiol., 76, 368 -378.

Kinosita H. 1954. Electric potentials and ciliary response in Opalina, J. Fac. Sci. (Tokyo University, Sec. 4), 7, 1-14.

Kirschfeld K. 1971. Verhandlungen der Gesellschaft Deutscher Naturforschcr and Artze. Berlin, Springer-Verlag.

Kistler J.. Siroud R.M., Klymkowsky M.W.. Lalancette R.A.. Fairclough R. H. 1982. Structure and function of an acetylcholine receptor, Biophys. J., 37, 371 383.

Koefoed-Johnsen V.. Ussing H. H. 1958. The nature of frog skin, Acta Physiol. Scand., 42, 298-308.

Kopef S. 1917. Experiments on metamorphosis in insects. Bull. Acad. Sci. Cracovte, 57-60.

Kopef S. 1922. Studies on the necessity of the brain for the inception of insect metamorphosis, Biol. Bull, 42,323-342.

Korner P. I. 1971. Iniegrative neural cardiovascular control, Physiol. Revs., 51 (2), 312-367.

Kotyk A.. Janacek K. 1970. Cell Membrane Transport, New York. Plenum.

Kuffer S. W. 1942. Further study on transmission in an isolated nerve-muscle fibre preparation, J. Neurophysiol., 6, 99-100.

Kuhne W. 1878. On the Photochemistry of the Retina and on Visual Purple, Ed. with notes by M. Foster, London, Macmillan.

Kung C.. Ecken R. 1972. Genetic modification of electric properties in an excitable membrane. Proc. Nat. Acad. Sci., 69, 93-97.

Lacy P.E. 1972. Microtubuline-microfilamcnt system of beta cell secretion. In: S. Taylor, ed.. Proceedings of the 3d International Symposium on Endocrinology. London, Heinemann.

Lang F.. Atwood H. 1973. Crustacean neuromuscular mechanisms, functional morphology of nerve terminals and the mechanism of facilitation, American Zool.,13, 337-338z.

Langille B.J. 1975. A comparative study of central cardiovascular dynamics in vertebrates. Ph. D. dissertation. University of British Columbia, Vancouver, Canada.

Lauger P. 1972. Carrier-mediated ion transport. Science. 178, 24-30.

Lehninger A.L. 1971. Bioenergctics. 2d ed., Mcnlo Park, Calif.. Benjamin.

Lehninger A.L. 1975. Biochemistry, 2d ed.. New York, Worth. Lindemann W. 1955. Ueber die Jugendentwicklung bcim Luchs (Lyns I, lynx Kerr.). und bei der Wildkalze (Feliss. sylvestris Schreb.). Behavior, 8, 1 45.

Ling G.. Gerard R. W. 1949. The normal membrane potential of frog sartorius fibres, J. Cell. Сотр. Physiol., 34, 383 - 396.

Lissman H. W. 1963. Electric location by fishes. Scientific American, 208 (3), 50-59, Offprint 152.

Llinas R.. Nicholson C. 1975. Calcium role in depolarization secretion coupling: An aequorin study in squid giantsynapse, Proc. Nat. Acad. Sci.. 72. 187-190.

Loeb J. 1918. Force Movements, Tropisms. and Animal Conduct, Philadelphia, Lippincott.

Loewenstein W. R. 1960. Biological transducers. Scientific American, 203 (2), 98-108.

Loewenstein W. R. 1971. Handbook of Sensory Physiology: Principle of Receptor Physiology, New York, Springer-Verlag.

Loew 0. 1921. Uber humoral Cbcrtragbarkcit der Herznervcnwirkung, Pflugers Arch. Gcs. Physiol.. 189. 239 242.

Loewy A.G.. Siekevitz P. 1969. Cell Structure and Function, New York, Holt, Rinehart, and Winston.

Lorenz K.Z. 1954. Man Meets Dog. Trans, by M.K. Wilson. London, Mcthuen.

Machemer H. 1972. Temperature influences on ciliary beat and metachronal coordination in Paramecium, J. Mechnochem. Cell Motil., 1, 57-66.

Maetz J. 1971. Fish gills: Mechanisms of sail transfer in fresh water and sea water, Phil. Trans. Roy. Soc. (London) Ser. B, 262, 209-249.

Mahan B.H. 1966. College Chemistry, Reading, Mass, Addison-Wesley.

320

Marshall J.M. 1962. Regulation of activity in uterine smooth muscle, Physiol. Rev.; 42, 213-227.

Marshall P. Т., Hughes G.M. 1980. Physiology of Mammals and Other Vertebrates, 2d ed., Cambridge, Cambridge University Press.

Marks W.B. 1965. Visual pigments of single goldfish cones, J. Physiol.. 178. 14-32.

Mast S.O., 1947. The food vacuole in Paramecium, Biol. Bull., 92, 31-72.

Mazokhin-Porshnyakov G.A. 1969. Insect Vision, New York, Plenum.

McClintic J. R. 1978. Physiology of the Human Body, New York, Wiley.

McDonald D. M.. Mitchell R. A. 1975. The innervation of the glomus cells, ganglion and blood vessels in the rat carotid body: A quantitative ultrastructural analysis, J. Neurocytol., 4, 177-230.

McGilvery R. W. 1970. Biochemistry: A Functional Approach, Philadelphia, Saunders.

McMahanV.J., Spi:er N.C.. Peper K. 1972. Visual identification of nerve terminals in living isolated skeletal muscle, Proc. Roy. Soc. (London) Scr. B, 181, 421-430.

McMahon T.A. 1973. Size and shape in biology, Science, 179. 1201-1204.

McNaught A.B.. Callander R. 1975. Illustrated Physiology. New York, Curchill Livingstone.

Merton P. A. 1972. How we control the contractions of our muscles, Scientific American, 226 (5), 30-37, Offprint 1249.

Michael C. R. 1969. Retinal processing of visual images, Scientific American, 205 (5), 104-114, Offprint 1143.

Michaelis L., Menten M.L. 1913. Der Kinetik der Inwertinwirkung, Biochem. Z., 49, 333-369.

MikitenT.M. 1967. Electrically Stimulated Release of Vasoprcssin from Rat Neurohypophyses in vitro. Ph. D. dissertation, Yeshiva University, New York.

Miller A., Tregear R. T. 1971. X-ray studies on the structure and function of vertebrate and invertebrate muscle. In: R.J. Podolsky, cd.. Contractility of Muscle Cells and Related Processes, Englewood Cliffs, N.J., Prentice-Hall.

Miller W.H.. Ratliff F.. Hartline H.K. 1961. How cells receive stimuli. Scientific American, 205 (3), 222-228, Offprint 99.

Milner A. 1981. Flamingos, stilts and whales. Nature, 289. 347.

Mitchell P. 1966. Chemiosmotic coupling in oxidative and photosynthetic phosphorylation, Biol. Rev., 41, 445-502.

Montagna W. 1969. Comparative Anatomy, New York, Wiley.

Moore J. W.. Narahashi T. 1967. Tetrodotoxin's highly selective blockage of an ionic channel. Federation Proc., 26. 1655-1663.

Morad M., Orkand R. 1971. Excitation-contraction coupling in frog ventricle: Evidence from voltage clamp studies, J. Physiol., 219, 167-189.

Mountcastie V.B.. Baldessarini R.J. 1968. Synaptic transmission. In: V. B. Mountcastie, ed.. Medical Physiology, 13th ed., St., Louis, Mosby.

Mudqe A.W.. Leeman S.E.. Fischback G.D. 1979. Enkcphalin mhibitc release of substance P from sensory neurons in culture and decreases action potential duration, Proc. Nat. Acad. Sci., 76, 526-530.

Muller K.J. 1979. Synapses between neurones in the central nervous system of the leech, Biol. Rev., 54, 99-134.

Murray R., Murray A. 1970. Taste and Smell in Vertebrates, London, Churchill.

Nachtigall W. 1977. On the significance of Reynolds number and the fluid mechanical phenomena connected to it in swimming physiology and flight biophysics. In: W. Nachtigall, ed., Physiology of Movement - Biomechanics, Stuttgart, G. Fischer Verlag.

Nageli K. W. von. 1984. Machanisch-physiologische Theorie der Abstammunglehcre, Munich, Oldenbourg.

Naitoh Y, Ecken R. 1969. Ionic machanisms controlling behavioral responses of Paramecium to mechanical stimulation, Science, 164, 963-965.

Naitoh Y.. Kaneko H. 1972. Reactivated Triton-extracted models of Paramecium: Modification of ciliary movement by calcium ions. Science, 176, 523-524.

Nakajima S.. Onodera K. 1969. Membrane properties of the stretch receptor neurones of crayfish with particular reference to mechanisms of sensory adaptations. J. Physiol, 200. 161-185.

Navaratnam V. 1980. Anatomy of the mammalian heart. In: New York, Academic.

Neal H. V.. Rand H. W. 1936. Comparative Anatomy, Philadelphia, Blakiston.

Neher E.. Sakmann B. 1976. Single channel currents recorded from membrane of dcncrvatcd frog musche fibres. Nature, 260, 799-801

Nicktl E.. Potter L. 1970. Synaptic vesicles in freezeetched electric tissue of Torpedo, Brain Res., 23, 95-100.

Koback C.R.. Demarest R.J. 1972. The Nervous System: Introduction and Reviews, New York. McGraw-Hill.

O'Mally B.W.. Schroder W.T. 1976. The receptors of steroid hormones, Scientific American, 234(2), 32-43.

Orkand R.K. 1968. Facilitation of heart muscle contraction and its dependence on external Ca2+ and Na+. J. Physiol., 1%, 311 325.

Oschman J.L, Berridge M.J. 1971. The structural basis of fluid secretion. Federation Proc.. 30, 49-56

Overton E. 1902. Beitrage zur allgcmcincn Musket und Nervenphysioloqy, Pflugers Arch. Ges. Physiol.. 92, 115-280.

Parker H. W. 1963. Snakes, London. Hale.

Passmpre R..Robson J.S. 1968. A Companion to Medical Studies. Oxford, Blackwell Scientific Publications.

Patlack J.. Horn R. 1982. Effect of N-bromoacetamide on single sodium channel currents in excised membrane patches, J. Gen. Physiol.,79, 333-351.

Potion A. R. 1965. Biochemical Energetics and Kinetics, Philadelphia, Saunders.

Paulind L. Corey R.B. 1953. Compound helical configurations of polypeptide chains: Structure of proteins of the L-keratin type, Nature. 171, 59-61

Pavlov I. P. 1906. The scientific investigation of the psychical faculties of processes in the higher animals, Science, 24, 613-619.

Peachey L.D. 1965. Transverse tubules in excitation-contraction coupling. Federation Proc., 24, 1124-1134.

Pearse B. 1980. Coated vesicles, Trends in Biochem. Sci., 5, 131-134.

Penjleld W., Rasmussen T. 1950. The Cerebral Cortex of Man, New York, MacmilJan.

Peper K.. Dreyer F.. Sandri C.. Ackert K.. Moor H. 1974. Structure and ultrastructure of the frog endplatc, Cell Tissue Res., 149, 437-455.

Perutz M.F. 1964. The hemoglobin molecule. Scientific American, 211(5), 64-76, Offprint 196.

Peters A., Vaughn J.E. 1970. Morphology and development of the myelin sheath. In: D. N. Davison and A. Peters, eds., Myclination, Springfield, III, Thomas.

Pfeffer W.F.P. 1899. Osmotische Unterschungcn. Leipzig. Engleman.

Phillips J.E. 1970. Apparent transport of water in insect excretory system, Amer. Zool., 10, 413-436.

Phillips J. G. 1975. Environmental Physiology, New York, Wiley.

Pitts R.F. 1959. The Physiological Basis of Diuretic Therapy, Springfield, III, Thomas.

Pins R.F. 1968. Physiology of the Kidney and Body Fluids, 2d ed., Chicago, Year Book Medical Publishers.

Pitts R.F. 1974. Physiology of the Kidney and Body Fluids, 3d ed., Chicago, Year Book Medical Publishers.

Porter K.R. 1969. Independence of fat absorption and pinocytosis, Federation Proc., 28, 35-40.

321

Porter W.P.. Gates D.M. 1969. Thermodynamic equilibria of animals with cnvcronmcnt, Ecol. Monogr., 39, 227-244.

ProsserC.L 1973. Comparative Animal Physiology, Vol. I, Philadelphia, Saunders.

Randall D.J. 1968. Functional Morphology of the heart in fishes, Amer. Zool, 8, 179-189.

Randall D.J. 1970. Gas exchange in fish. In: W.S. Hoar and D.J. Randall, eds.. Fish Physiology, Vol. 4, New York, Academic.

Rahn H. 1967. Gas transport from the external environment to the cell Tn: A.V. S. de Reuck and R. Porter, ed., Development of the Lung, London, Churchill.

Rasmussen H. 1975. Ions as "second messengers". In: G. Weis-sman and R. Claibome, eds.. Cell Membranes: Biochemistry, Cell Biology, and Pathology. New York, Hospital Practice Publishing Co.

Rhodin J. 1954. Correlation of ultrastructural organization function in normal and experimentally changed proximal convoluted tubule cells of the mouse kidney, Thesis Karolinska Institure, Stockholm. In: R. F. Pitts, Physiology of the Kidney and Body Fluids, 2d ed., Chicado, Year Book Medical Publishers.

Rhodin J. A. G. 1980. Architecture of the vessel wall. In: D. F. Bohr, A. P. Somlyo, and H. V. Sparks, Jr., eds., Handbook of Physiology, Section 2, The Cardiovascular System (Vol. 2, Vascular Smooth Muscle).

Richards A. N. 1935. Urine formation in the amphibian kidney, Harvey Lect., 30, 93-118.

Riddiford L M.. Truman J. W. 1978. Biochemistry of insect hormone and insect grow regulators. In: Morris Rockstein, ed., Biochemistry of Insects, New York, Academic.

Rieck A.F.. Belli J. A.. Blaskovics M.E. 1960. Oxygen consumption of whole animals and tissues in temperature acclimated amphibians, Proc. Soc. Exp. Biol., Med., 103, 436-39.

Ringer S.. Buxton D.W. 1887. Upon the similarity and dissimilarity of the behavior of cardiac and skeletal muscle when brought into relation with solutions containing sodium, calcium, and potassium salts, J. Physiol., 8, 288-295.

Robertson J. D. 1960. The molecular structure and contact relationships of cell membranes, Progr. Biophys. Mol. Biol., 10, 343-418.

Romer A.S. 1955. The Vertebrate Body, Philadelphia, Saunders.

Romer A.S. 1962. The Vertebrate Body, 3d ed., Philadelphia, Saunders.

Rosenthal J. 1969. Post-tetanic potentialion at the neuromus-cular junction of the frog. J. PhysioL, 203, 121-133.

Rowell L. B. 1974. Circulation to skeletal muscle. In: Т. С Ruch and H. D. Patton, eds., Physiology and Biophysics, 20th ed., Vol. 2, Philadelphia, Saunders.

Rushmer R. F. 1965a. The arterial system: Arteries and arte-riolcs. In: T. C. Ruch and H. D. Patton, eds., Physiology and Biophysics, 19th ed., Philadelphia, Saunders.

Rushmer R. F. I965b. Control of cardiac output. In: Т. С. Ruch and H. D. Patton, eds., Physiology and Biophysics. 19th ed.. Philadelphia, Saunders.

Russel. I.J. 1980. The responses of vertebrate hair cells to mechanical stimulation. In: A. Roberts and B. M. Bush, eds.. Neurones Without Impulses, Cambridge, Cambridge University Press.

Sales MS.. Satir P. 1977. Direction of active sliding of micro-tubules in Tetrahymena cilia, Proc. Nat. Acad. Sci., 74, 2045-2049.

Salt G. W. 1964. Respiratory evaporation in birds, Biol. Rev., 39, 113-136.

Sarnoff S.J., Mitchell J. H. 1962. The control of the function of the heart. In: H. W. Magoun, ed., Handbook of Physiology, Sec. 1, Vol. I, Baltimore, Williams and Wilkins.

Satir P. 1973. Structural basis .of ciliary activity. In: A. Perez-Miravette, ed.. Behavior of Microorganisms, New York, Plenum.

Sauer E. G. F. 1958. Celestial navigation by birds, Scientific American, 199(2), 42-47, Offprint 133.

Scheid P., Slama H.. Pliper J. 1972. Mechanisms of unidirectional flow in parabronchi of avian lungs: Measurements in duck lung preparations, Resp. Physiol., 14, 83-95.

Schmidt R.F. 1971. Moglichkeiten und Grenzen der Hautsinne, Klin. Wochenschr., 49, 530-540.

Schmidt-Nielsen B.M.. Machay W.C. 1972. Comparative physiology of electrolyte and water regulation, with emphasis on sodium, potassium, chloride, urea, und osmotic pressure. In: M. H. Maxwell and C. R. Kleeman, eds., Clinical Disorders of Fluid and Electrolyte Metabolism, New York. McGraw-Hill.

Schmidt-Nielsen K. 1959. Salt Glands, Scientific American, 200, 109-116.

Schmidt-Nielsen K. 1960. The salt-secreting gland of marine birds, Circulation, 21, 955-967.

Schmidt-Nielsen K. 1964. Desert Animals: Physiological Problems of Heat and Water, London, Oxford University Press.

Schmidt-Nielsen K. 1972. How Animals Work, Cambridge, Cambridge University Press.

Schmidt-Nielsen K. Io75. Animal Physiology, Adaptation and Environment. New York, Cambridge University Press.

Schmidt-Nielsen K., Hainsworth F.R.. Murrish D.E. 1970. Cou-ntercurrent heat exchange in the respiratory passages: Effect on water and heat balance, Resp. Physiol., 9, 263-276.

Schmidt-Nielsen K.. Bretz W.L. Taylor C.R. 1970. Panting in dogs: Unidirectional air flow over evaporative surfaces, Science, 169. 1102-1104.

Schmidt-Nielsen K.. Schmidt-Nielsen В.. Jarnum S. A., Houpt T.R. 1957. Body temperature of the camel and its relation to water economy, Amer. J. Physiol., 188, 103 -118.

Scholander P.P.. Flagg W.. Walters V., Irving L 1953. Climatic adaptation in arctic and tropical poikilotherms, Physiol. ZooL, 26, 67-92.

Schults S.G., Curran P.P. 1969. The role of sodium in nonelectrolyte transport across animal cell membranes. Physiologist, 12, 437-452.

Shelton G. 1970. The effect of lung vertilation on blood flow to the lungs and body of the amphibian Xenopus laevis, Resp. Physiol., 9, 183-196.

Shelton G. Burrgren W. 1976. Caldiovascular dynamics of the Chelonia during apnoea and lung vertilation, J. Exp. Biol., 64. 323-348.

Sherrington C.S. 1906. The Integrative Activity of the Nervous System, New Haven, Yale University Press.

Siggaard-Andersen 0. 1963. The Acid-Base Status of te Blood, Copenhagen, Munksgaard.

Sigworth F.J.. Neher E. 1980. Single Na channel current observed in cultured rat muscle cells. Nature, 287, 447 -449.

Singer S. J., Nicolson G. L. 1972. The fluid mosaic model of the structure of cell membranes. Science, 175, 720-731.

Smith D. S. 1965. The flight muscles of insects. Scientific American. 212(6), 76 88.

Smith H. W. 1939. Physiology of the Kidney, Lawrence, University of Kansas Press.

Smith H. W. 1953. From Fish to Filosopher, Boston, Little, Brown.

Smith H. W. 1956. Principles of Renal Physiology, New York, Oxford University Press.

Smith M.C.. Freeman M.E.. NeillJ.D. 1975. The control of progesterone secretion during the estrous cycle and early pseudopregnancy in the rat: Prolactin. gonadotropin and steroid levels associated with rescue of the corpus luteum of pseudopregnancy, Endocrinology, 96, 219-226.

Solomon A. K. 1961 Pumps in the living cell. Scientific American. 207, (2), 100-108.

322

Sfmme L, Conradi-larsen E.M. 1977. Cold hardiness of collembolans and orbatid mites from windswept mountain ridges, Oikos. 29, 118-126.

Sperry R. W. 1956. The growth of nerve circuits, Scientific American, 201(5), 68-75.

Sprati N. Т.. Jr. 1971. Developmental Biology, Belmont, Calif., Wadsworth.

Staehelin L.A. 1974. Structure and function of intercellular junctions. Int. Rev. Cytol., 39, 191-283.

Steen J. B. 1963. The physiology of the swimbladder of the eel Anguilla vulgaris. I. The solubility of gases and the buffer capacity of the blood, Acta Physiol. Scand., 58, 124-137.

Starling E.H. 1908. The chemical control of the boly, Harvey Lectures, 3, 115-131.

Stein W.D. 1967. The Movement of Molecules Across Cell Membranes, New York, Academic.

Steinbrecht R. A. 1969. Comparative morphology of olfactory receptors. In: Pfaffman C, ed., Olfaction and Taste, Vol. 3, New York, Rockefeller University Press.

Stempell W. 1926. Zoologie in Grundriss, Berlin, G. Borntraeger.

Stem G.S. 1972. Cellular communication, Scientific American, 227(3), 42-51, Offprint 1257.

Strayer L 1981, Biochemistry, 2d ed., New York, W. H. Freeman and Company.

Summers K., Gibbons l.R. 1971. Adenosine triphosphate-induced sliding of tubules in trypsin-treated flagella of sea-urchin sperm, Proc. Nat. Acad. Sci., 68, 3092-3096.

Swan H. 1974. Thermoregulation and Bioenergetics, New York, Elscvier.

Szent-Gyorgi A. 1947. Chemistry of Muscular Contraction, New York, Academic.

Takahashi K.. Murakami A. 1968. Nervous inhibition of ciliary motion in the gill of the mussel Mytitus eduiis. J. Fac. Sci. (Tokyo University, Sec. 4), 11, 359-372.

Tamm S.I.. Horridge G.A. 1970. The relation between the orientation of the central fibrils and the direction of beat in cilia of Opalina. Proc. Roy. Soc. (London), Ser. B, 175, 219 233.

Taylor C.R.. Schmidt-Nielsen K.. Raab J.L 1970. Scaling of energetic costs of running to body size in mammals, Amer. J. Physiol., 219, 1104 1107.

Taylor D.L. Hellewell S. В.. Virgin H. W., HeipIe J. 1978. The solation - contraction coupling hypothesis of cell movements. In: S. Hatano, H. Ishikawa, and H. Sato, eds., Cell Motility: Molecules and Organization, Baltimore, University Park Press.

Tennty S.M.. Ttmmers J.E. 1963. Comparative quantitative morphology of the mammalian lung: Diffusing area. Nature, 197, 54-57.

Thomas D. H.. Phillips J. G. 1975. Studies in avian and adrenal steroid function, Pts. 4-5, Gen. Сотр. Endocr., 26, 427 450.

Thomas D. H.. Phillips J. G. 1978. The anatomy and physiology of the avian nasal salt glands, Pavo, 16. 89-104.

Jhreadgold L.J. 1967. Ultra-structure of the Animal Cell, New York, Academic.

Thurm U. 1965. An insect mechanoreceptor, Cold Spring Harbor Symp. Quant. Biol., 30, 75-82.

Thurm U. 1968. Steps in transducer process of mechanoreceptor, Symp. Zool. Soc. London, 23, 199-216.

Tinhergcn N. 1951. The Study of Instinct, Oxford, Clarendon.

Toewf D.P.. Shelton G.. Randall D.J. 1971. Gas tensions in the lungs and major blood vessels of the urodele amphibian. Amphiuma tridactylum, J. Exp. Biol., 55, 47-61.

Tomita Т.. Kaneko A.. Murakami M.. Pautler E. L. 1967. Spectral response curves of single cones in the carp, Vision Res., 7, 519-531.

Toyoda J.. Nosaki H.. Tomita T. 1969. Light-induced resistance changes in single photoreceptors of Necturus and Gekko. Vision Res., 9, 453-463.

Ullrich K.J.. Kramer K.. Boyaln J. W. 1961. Present knowledge of the countercurrent system in the mammalian kidney. Prog. Cardiovasc. Dis., 3, 395-431.

Ussing H.H. 1954. Ion transport across biological membranes. In: H. T. Clarke and D. Nachmansohn, eds., Ion Transport Across Membranes, New York, Academic.

Ussing H.H., Zerahn K. 1951. Active transport of sodium as the source of electric current in the short-circuit isolated frog skin, Acta PhysioL Scand., 23, 110-127.

Vander A.J. 1980. Renal Physiology, 2d ed., New York, McGraw-Hill.

Vander A.J.. Sherman J.H.. Liciano D.S. 1975. Human Physiology, 2d ed., New York, McGraw-Hill.

Vander A.J., Sherman J.H.. Ivciano D.S. 1975. Human Physiology: The Mechanisms of Body Function, 2d ed., New York, McGraw-Hill.

Vergara J.. Tsien R. Y., Delay M. 1985. Inositol, 1,4,5-tris-phosphate: A possible chemical link in excitation-contraction coupling in muscle, Proc. Natl. Acad. Sci. USA, 82, 6352-6356.

von Euler U.S.. Gaddum J.H. 1931. An unidentified depressor substance in certain tissue extracts, J. Physiol., 72, 74-87.

Wangensteen 0. D. 1972. Gas exchange by a bird's embryo, Resp. Physiol., 14, 64-74.

Warner F.D.. Satir P. 1974. The structure basis of ciliary bend formation, J. Cell. Biol., 63, 35-63.

Waterman Т.Н.. Fernandez H.R. 1970. E-vector and wavelength discrimination by retinular cells of the crayfish Procambarus. Z. Vergl. Physiol., 68, 157-174.

Waterman Т.Н. Fernandez H.R.. Goldsmith T. 1969. Dichroism of photosensitive pigment in rhabdoms of the crayfish Orconectes. J. Gen. Physiol.. 54, 415-432.

Weber K.. Osbom M. 1985. The molecules of the cell matrix. Scientific American, 253, 110-120.

Wecbert С. К. 19.70. Anatomy of the Chordates, New York, McGraw-Hill.

Weibel E.R. 1973. Morphological basis of alveolar-capillary gas exchange, Physiol. Rev., 53, 419-495.

Weinstein R.S.. McNutt N.S. 1972, Cell junctions. New England J. Med., 286, 521-524.

Wells M. 1968. Lower Animals, New York. McGraw-Hill.

Werblin F. S.. Dowling J. E. 1969. Organization of the retina of the mudpuppy, Necturus macuhsus: II, Intracellular recording, J. Neurophys. 32, 339-355.

Wessels N.K. 1971. How liwing cells change shape, Scientific American, 225. 76-82.

West E.S. 1964. Textbook of Biophysical Chemistry, New York, Macmillan.

West J. W. 1970. Ventilation/Blood Flow and Gas Exchange, 2d ed., Oxford, Blackwell Scientific Publications.

West .V. H., Jones D. R. 1975. Breathing movements in the frog Rana pipiens, I: The mechanical events associated with lung and buccal ventilation, Canad. J. Zool., 52, 332-334.

Whit taker V. 1968. Synaptic transmission, Proc. Nat. Acad. Sci., 60. 1081-1091.

Wiederhielm С A.. Weston B. U. 1973. Microvascular lymphatic and tissue pressures in the unanesthctized mammal, Amer. J. Physiol., 225, 992-996.

Wiederhielm C.A.. Woodbury J. W.. Kirk S.. Rushmer R.F. 1964. Pulsatile pressures in the microcirculation of frog's mesentery, Amer J. Physiol., 207. 173-176.

Wiedersheim R.E. 1907. Comparative Anatomy of Vertebrates, London, Macmillan.

Wigglesworth V.B. 1932. On the function of the so-called rettal-glands of insects, Quart. J. Microscop. Sci., 75, 131-150.

Wiggleswonh V.B. 1965. The Principles of Insect Physiology, 6th ed., London, Mcthuen.

Wilkie D. R. 1968. Muscle, London, Arnold.

Wilkie D.R. 1977. Metabolism and body size. In: T.J. Pedley, ed.. Scale Effects in Animal Locomotion, New York, Academic.

323

Williams С. М. 1947. Physiology of insect diapause: II, Interaction between the pupal brain and prothoracic glands in the metamorphosis of the giant silkworm Plaiysamia cecropia, Biol. Bull., 93, 89-98.

Willows A.O.D. 1971. Giant brain cells in mollusks. Scientific American, 224(2), 68-75.

Wilson D.M. 1964. The origin of the flight-motor command in grasshoppers. In: R. F. Reiss, cd., Neural Theory and Modeling: Proceedings of the 1962 Ojai Symposium, Stanford, Calif., Stanford University Press.

Wilson D.M. 1968. Inherent asymmetry and reflex modulation of the locust flight motor pattern, J. Exp. Biol., 48, 631-641.

Wilson D. M. 1971. Neural operations in arthropod ganglia. In: P.O. Schmitt, ed., The Neurosciences: Second Study Program, New York, Rockfeller University Press.

Winlow W., Kandel E.R. 1976. The morphology of identified neurons in the abdominal ganglion of Aplysia californica. Brain Res., 112, 221-249.

Wood D.C. 1970-1971. Electrophysiological correlates of the response decrement produced by mechanical stimuli in the protozoan Stentor coeruleus. J. Neurobiol., 2, l-Il.

You K.W. 1976. Receptive fields, geometry and conduction block of sensory neurones in the central nervous system of the leech, J. Physiol, 263, 513-538.

Young J.Z. 1936. The giant nerve fibers and epistellar body of cephalopods, Quart. J. Microscop. Sci., 78, 367-386.

Young M. 1971. Changes in human hemoglobins with development. In: P. L. Altman and D. W. Diltmcr, eds.. Respiration and Circulation, Bethesda, Md., Federation of American Societies for Experimental Biology.

Young R. W. 1970. Visual cells. Scientific American. 223, 80-91, Offprint 1201.

Youngt T. 1802. On the theory of light and colours, Phil. Trans Roy. Sci. (London), 92. 12 48.

Zotterman Y. 1959. Thermal sensations. In: H. W. Magoun, ed., Handbook of Physiology (Section I, Ncurophysioloey, Vol. I), Baltimore, Williams and Wilkins.

324


Предметный указатель

Абдоминальный (брюшной) ганглий I 300
Авогадро число I 47, 150
АВТ см. Аргининвазотоции
Автотрофы II 184
гонист I 187
Агрессивная реакция самца колюшки I 298
Адаптация (нейрофизиол.) I 10. II, 13. 144
к нехватке воды у верблюда II 31-32
кенгуровой крысы II 71-75
-сенсорная I 220-223
Адвентиция II 108
АДГ см. Антидиуретический гормон
Аденилатциклаза I 270, 316-322, 350
Аденин I 45, 74
Аденогипофиз (передняя доля гипофиза) I 340-342, 345
Аденозин I 320
Аденозиндифосфат (A DP) I 55, 56, 73
Аденозинтрифосфат (ATP) I 55-56, 316
-гидролиз I 106, 107
-синтез I 69-72, 82
Аденозинтрифосфатаза (АТРаза) I 106, 107, 111, 383-384,
386, 387
-миозиновая I 404, 405
-плазматической мембраны 1 62
Аденозинтрифосфатазные центры (в мышце) I 403, 405
Аденозин-5'-фосфат (AMP) I 316, 318
Адреналин I 205. 320. 321. 335. 346-351; II 91
-в ферментном каскаде I 369, 370
-влияние на биение ресничек II 21
-- на сердцебиение II 91
- путь биосинтеза I 207
- структура I 314
Адренергические нейроны (волокна) I 205, 269, 270
- рецепторы I 270, 318, 321, 325; II 120
Адренокортикотропный гормон см. АКТГ
Азиды I 140
Азот I 21-22
Азотистые шлаки II 75-80
Акклимация тепловая II 241
Аккомодация зрения I 253
- мембранного потенциала I 144
Аконитовая кислота I 81
Акромегалия I 353
Аксонема II 15-17
Аксонный транспорт I 338
Аксоны (нервные волокна) I 164-168, 172, 261
-в мышцах I 407. 408
-гигантские I 10, 144-146, 172, 176
-нейросекреция I 338
АКТГ (адренокортикотропный гормон) I 40, 341-347; II
207
Активный транспорт I 101, 105-107, 119, 120
- и возбуждение I 139-142, 155
- через эпителий I 117-121, 124
-центр (ферментов) I 60
Актин I 40, 379-384; II 6-9
Актиновые филаменты I 377-383
Акустическая ориентация I 304
Аланин I 39, 41, 46. 109
Алкоголь, влияние на антидиуретический гормон II SS
Алкогольдегидрогеназа I 62
Аллантоин II 77
Аллантоиназа II 77
Аллантоиновая кислота II 77
Аллостерический центр (ферментов) I 61, 62
-эффектор I 62
Аллостерическое ингибирование I 69
Альвеолы, спадение I 152-153
Альвеолярная вентиляция II 144
Альдозы I 37
Альдостерон I 347, 354, 359; II 54
Альфа-спираль (α-спираль) I 41-43, 91
Амакриновые клетки I 277, 278
Амебоидное движение I 376; II 9-11
Амидная группа I 41. 43-
Амилазы II 213
Аминокислоты I 29, 30, 38-42, 48
-в промежуточном обмене I 71
-образование из пищи I 49
-структура I 39-42
-транспорт I 109, 110
L-Аминооксидаза I 60
Аминопиридины I 131
Амины I 314

325

- биогенные I 205
Аммиак (NH3), экскреция II 47, 48, 76, 78. 79
Аммоний, ионы (NH
+
4
), экскреция II 47, 48, 78
Аммонотелические животные II 78
Амфифильные соединения I 2S
Амфотерность I 29
Анаболизм I 68
Аналоговые сигналы I 167
Анаэробное окисление I 78
Анаэробные организмы I 70
Анаэробный гликолиз I 78-80, 83
Ангиотeнзин II 54
Андрогены I 330, 357
Андростендион I 358
Анионы I 25
Антеннальная железа II 63
Антигены I 324
Антидиуретический гормон (АДГ) I 95, 313, 339-340
- регуляция водно-солевого обмена I 354; II 54, 55
Антимицин I 76
Антипорт I 108, 110
Антитела I 40, 207
Аортальные тельца II 125, 162-163
Аполизис I 368
Апофермент I 62
Аргиназа I 62
Аргинин I 39
Аргининвазопрессин (АВТ) II 60
Арпшинфосфат I 56, 57, 60. 402, 403
Арсенозо-III I 328
Артериальная луковица II 100
-система II 85, 88
Артериальное давление II 111-112, 123
Артериальные тельца II 125, 163
-хеморецепторы II 125-.26
Артериальный конус II 98, 99
-(боталлов) проток II 102
Артерии II 88, 108-110
Артериолы II 38
Асинхронные мышцы I 408-411
Аспарагин I 39
Аспарагиновая кислота (Asp) I 39, 202, 205
Аспирин I 10
Ассоциативное научение I 299
Ассоциативные цепи I 260
Атриовентрикулярный узел II 93, 95
Атропин I 210
Аутокринная регуляция I 311
Афферентные (сенсорные) волокна I 218
-пути I 259, 260
Ацетилкофермент А (ацетил-КоА) I 71, 80, 81
Ацетилхолин (АцХ) I 177, 186, 187, 202, 204, 205. 268, 270,
321, 324, 348
- влияние на биение ресничек II 22
- на сердце II 91
-и миниатюрные потенциалы I 190, 191
Ацетилхолин-активируемые каналы I 182, 183, 187-189
Ацетилхолиновые рецепторы I 187, 188
Ацетилхолинэстераза (АцХЭ) I 178, 185, 204, 205
Ацидоз II 46, 47
Ацинусы (легочные) II 142
Аэробное дыхание I 82, 83
Аэробные организмы I 70
Аэробный метаболизм I 70, 72, 73
АцХ см. Ацетилхолин
АцХЭ см. Ацетилхолинэстсраэа
Бактерии-редуценты I 52
Барабанная перепонка I 235
Барорецепторы II 122, 123
Бег I 417; II 276-278
Белки I 38-44, 48
- в промежуточном обмене I 71
- глобулярные I 59
- классификация I 40
- мембранные I 87, 90-92
- мышц I 388
- негистоновые I 332
- регуляторные II 5, 8-9
-репреесоры I 67
- сократительные II 5. См. также Актин, Миозин
G-Бeлки I 244. 245, 317-319, 325, 350
Белла - Мажанди правило I 263
Белое вещество I 265
Беременность I 361-363
Беца клетки I 266, 267
Биение ресничек I 294-296, 323. 376; II 14, 17-25
Бикарбонат-ион, реабсорбция II 45, 46
Бикарбонатная буферная система II 46
Бимолекулярный (липидный) слой мембран (бислой)
I 89-92, 122. 132
Бинокулярная конвергенция I 253
Биологические мембраны I 9, 13, 94-123, 132-135. См.также Клеточные мембраны, Плазматическая мембрана
- строение I 86-94, 122, 123
- часы I 306
Биполярные клетки I 277-281
Бислой см. Бимолекулярный слой
Боковая линия I 231, 237, 307
Бомбикол I 225, 226, 312, 313
Бора эффект II 135, 136
-- обратный II 137
Боталлов проток II 102
Ботулинический токсин I 40, 210
Боуменова капсула II 37, 40, 52
Брачные песни I 297
Бронхи, бронхиолы II 142
Бульбогастрон II 207
Бунгаротоксин I 40, 187, 210
Бурая жировая ткань (бурый жир) II 254-256
Бунзена коэффициент II 132
Бурсикон I 366-368
Буферные системы I 31
Вазоактивный кишечный пептид (ВКП) I 371; II 207
Вазопрессин I 320, 324, 339, 341
Вазотоцин I 341
Вакуоли I 112
-конденсирующие I 335
Вебера-Фехнера закон I 220
Вегетативная нервная система I 267-270, 348
Вегетативные рефлексы I 269
Везикулы I 112
Венозная система II 85, 88, 113
Венозный синус II 90

326

Вентиляционно-перфузионное отношение II 157-160, 182
Верампил I 131
Вибрационная ориентация I 303-304
Вибрация, рецептор I 303
Виллин II 9
Виталисты I 17, 18
Витамин А, I 246
Витамин D3 I 354-356
Витамины II 194-196
Вкусовые волоски I 226
- рецепторы I 225, 226, 312
Влажность воздуха, влияние на поглощение воды II 73
Внеклеточные жидкости II 29-31
- рН II 172-173
Внеклеточный (первый) посредник I 314-315
Внутриклеточная среда I 86
- рН II 172
Внутриклеточные (вторые) посредники I 312, 314-315
Внутриклеточный эффектор I 317
Вода I 22-26
-метаболическая II 34
-потери II 71-74
-роль в осморегуляции II 31-34
-транспорт I 103, 120-121
Водно-солевой баланс в водной среде II 66-69
- в кишечнике II 220-222
- гормональная регуляция I 354-356
Водород I 20-22
Водородные ионы (H+), распределение в организме II
170-173
- экскреция II 47
- рН I 29. 30, 61
- связи I 23, 28, 43, 103
Возбудительные потенциалы I 184, 185
Возбуждающие синапсы I 174
Возбуждение I 126-163
Возвращение "домой" 306
Воздушные мешки (птиц) I 151
Волосковые клетки I 215, 229-231, 235-236
Вольт-амперные характеристики мембран I 153, 161
Вольфовы протоки I 358
Воротничковые клетки (хоаноциты) II 11
Воска I 48
Всасывание II 218-219
Вставочные диски (сердца) II 92, 93
Вторичная структура I 41
Выделительная система II 28, 36-82
Газообмен II 131-183
β-Галактозндаза I 89
Гальэолин II 9
Гамма-аминомасляная кислота (ГАМК) I 202, 207
Ганглии I 261-265, 268
Ганглиозные клетки (сетчатки) I 277-282, 307
Гастрин I 206; II 207, 215, 216
Гастроинтестикальный пептид I 352
Гейгера счетчик I 384
Гексан I 25
Гексанол I 102, 103
Гексозы I 79
Гелий I 20, 52
Гель II 9
Гeм I 75; II 133, 134
Гематокрит I 105
Гемиметаболические насекомые I 365
Гемихолин I 210
Гемоглобин I 40, 44; II 132-133
- взаимодействие с О2 II 136-138
Гемодинамика II 103-107
Гемолимфа II 86. 87
- и осморсгуляция II 73-74
Гемоцель II 86
Гемоцианин I 40; II 133-135
Гемоэритрин II 133
Гендерсона-Хассельбальха уравнение I 30-31; II 173
Генераторный потенциал I 218
Генетика I 11-12
Генетический код I 46
Генле петля II 37, 38, 44-52, 74
Гены регуляторные и структурные I 67
Геомагнитные ориентиры I 306-307
Геоэлектрические поля I 307
Геринга-Брейера рефлекс II 164
Героин I 208
Гетеросинаптическая модуляция I 200, 202-203
Гетеросинаптическое облегчение I 202, 203
Гетеротермные животные II 228, 229, 248-250
Гетеротрофы II 184
Гибернация II 270-271
Гигантизм I 353
Гидратация (соли) I 25
Гидродинамическое сопротивление II 106
Гидрокортизон см. Кортизол
Гидроксильные группы I 28, 103
17α-Гидроксипрогестерон I 358
Гидроксония ион I 28
Гидростатический скелет I 414, 415
Гидрофильные группы I 25, 26
Гидрофобные группы I 25, 26
Гипергликемия I 345
Гиперемия II 121
Гиперхалния II 166
Гиперосмотические растворы I 97, 101
Гиперполяризация I 129, 146, 278, 260, 281, 295, 296
- палочек и колбочек I 241
Гипертоничные растворы I 97
Гипоксия II 165-166
Гипоосмотические растворы I 96
Гипоталамический термостат II 263-266
Гипоталамус I 266, 333. 339-344
- роль в образовании мочи II 55
Гипотиреоз I 347
Гипотоничные растворы I 97
Гипофиз I 339-344
Гипофизарные гормоны I 334
Гиса пучки II 93
Гистамин II 121
Гистидин I 39; II 134
Гистоны I 332
Гистохимические методы I 178
Гладкая мускулатура I 376, 412-414
Глаз позвоночных I 241-250, 253-254
Глаза беспозвоночных I 239-241. См. также Сложные глаза- червя I 301
Глиальныe клетки I 164-167

327

Гликоген I 70, 371
- в мышцах I 377
- структура I 38, 80
- фосфоролиз I 80
Гликогенез I 352
Гликогенолиз I 369, 370
Гликогенсинтетаза I 321
Гликолиз I 78-80
- гормональная регуляция I 3S1
Гликолипиды I 91
Гликолитическиe мышечные волокна I 404. 405
Гликопротеин I 40
Глицеральдегид-3-фосфат I 78
Глицерин у клещей II 245
Глицеринизированныс мышечные волокна I 418
Глицерол I 36
Глицилаланилсерилфенилаланин I 41
Глицин I 39, 41. 46, 205
Глобин II 133
α2-Глобулин-гликопротеин II 54
Гломерулярныe клетки II 163
Глотание II 205
Глутамат I 62; II 78
Глутамин I 39; II 78, 79
Глутаминовая кислота I 39, 202, 207; (I 79
Глюкагон I 206, 320, 321, 346, 351-353
- в ферментном каскаде I 369, 370
Глюкоза I 37, 38. 78
- в моче II 41,42, 62, 63
- катаболизм I 72
- мобилизация I 321
- окисление I 72, 73, 82
- структура I 38
- фосфорклирование I 78
Глюкозо-1-фосфат I 80
Глюкозо-6-фосфат I 79
Глюкозурия I 352
Глюкокортикоиды I 344-346
Голдмана уравнение I 139, 220
Головной мозг I 263, 264, 266-267
Голометаболические насекомые I 365
Гольджи аппарат (комплекс) I 335
- рефлекс I 287 289
- рецепторы I 287
- цистерны I 335
Гомеостаз I 12-14
- осмотический II 35
Гомойосмотические животные (I 34
Гомойотермные животные II 227
Гомосинаптическая модуляция I 199-202
Гонадотропины I 342
- гипофизарные I 360
Гонады птиц и световой лень I 372
Горизонтальные клетки I 277
Гормон диапаузы I 366
- имагинальной линьки I 366, 367, 369
- линьки см. Экдизон
- роста см. Соматотропный гормон
Гормоны I 311, 312, 332-337
- дивергентные и конвергентные пути их действия в клетке I 371-372
- классификация I 332-333
- коры надпочечников II 60
- регуляция секреции I 333-337
- связывание с рецептором I 314-319
- "упаковка" и хранение I 334-335
- щитовидной железы см. Тирсоидные гормоны
Граафов пузырек I 362
Градуальные потенциалы I 166, 167, 217
- сигналы I 169
Грудная клетка II 148
Грудные мышцы домашней птицы I 404-405
Грэма закон II 132
Гуанилатциклаза I 321, 323. 326
Гуанин I 45, 320
Гуано II 76
Гуанозиндифосфат (GDP) I 81, 317
Гуанозинтрифосфат (GTP) I 81-83, 317, 319; II 7
Гусеница I 365
Даниелли модель I 91, 122
Двигательная единица I 264, 404, 406
Двигательные концевые пластинки I 177, 178, 270, 405
---- сердечной мышце I 412
---- выделение медиаторов I 191
- молекулы II 5-11
- нейронные сети I 284-290
- ритмы I 290-293
Движение I 376-420
- клетки II 5-26
-- типы II 12-15
- плода в утробе матери I 298
- цитоплазмы I 323; II 9
Дегидрогеназы I 73
Дезоксигемоглобин II 133
11-Дезоксикортикостерон I 347
Дезоксирибонуклеиновая кислота (ДНК) I II 12. 21.
44-46. 68
Действующих масс закон I 29
Декаметоний I 210
Дендриты I 164-166
Деполяризация мембран I 129, 130. 146 153. 170, 278 281.
295, 296
- пресинаптического окончания I 193
- фоторецепторов I 241. 243
Депрессорный центр II 126
Децеребрация I 290
Диастола II 94
Диафрагма II 148
Диафрагмальные нервы II 161
Диацилглицеролы (ДГ) 322, 324
Дивергенция в зрительной системе I 284
Дигидроксиацетонфосфат I 79, 80
Дигидротестостерон I 357
Дииодтирозин (Т2) I 348
Динамический диапазон (чувствительности) I 219 221, 225
Динеин I 40; II 8, 16, 17
Динитрофенол (ДНФ) I 77
Диоксиацетонфосфат I 78
Диполь I 23
Дипольный момент I 23
Диссоциация I 30-31
Дисульфидные связи (мостики) I 40. 43, 44, 59
1,3-Дифосфоглицерат I 78. 79
Диффузионные слои I 134
Диффузия I 94-95. 102-105

328

и газообмен II 131-132
Диэлектрическая постоянная 1 134
- проницаемость I 24
ДНК см. Дезоксирибонуклеиновая кислота
ДНФ см. Динитрофенол
Доннановское равновесие I 97-99
ДОФА (3,4-лигидроксифенилаланин) I 207
Дофамин (3,4-дигидроксифенилэтиламин) I 202, 205, 207.
343
Дрожь II 254
Дыхальца II 73
Дыхание I 290
водных животных II 154-157
-- насекомых II 175-176
- и осморсгуляция II 33-34, 71-73
- потери тепла и воды II 154
- при физической нагрузке II 167-168
- регуляция II 157-168
- у человека II 149
Дыхательная поверхность II 141-142
- цепь I 75-77, 108
Дыхательный алкалоз II 169
- ацидоз II 169
- коэффициент II 233-234
- объем II 144
Дыхательные пигменты II 132-134
- центры II 160-161
- яды I 76, 77
Дэвенпорта диаграмма II 138, 139
Жабры II 29
-аплизии I 299
-двустворчатых моллюсков II 19
- мидии II 22. 23
- саморегулирующая функция II 36, 57-59, 68-70, 80
- позвоночных И 154-157
- строение II 57, 58
Жвачные, желудок II 200-201
Жгутики I 250; II 11-18
Желтое тело I 362
Желудок II 200-201
Желудочки сердца II 88, 89, 95, 96
Желудочковые рецепторы II 124
Желудочно-кишечная секреция II 208-214
-- регулирование И 214-217
Желудочно-кишечные гормоны II 207
Желчные кислоты II 211
Желчь II 211
Женские половые гормоны I 360
Жидкостно-мозаичная модель (мембраны) I 90-92
Жизненная емкость легких II 144
Жизнь I 9
Жирные кислоты I 36, 37, 48, 71
Жиры (триацилглицеролы) I 36, 48, 71
Заместительная терапия I 333
Замораживание - скалывание I 144
Замораживание - травление I 92
Запахи I 227, 228
Запирательные мышцы (моллюсков) I 412
Зародышевая плазма I 12
"Зародышевый путь" I 12
Зеленые растения I 52
Земная кора, химический состав I 19
Зоб (заболевание) I 347
Зобное молочко I 363
Золь II 10
Зрачковый рефлекс I 254
Зрачок I 253. 254
Зрение см. Фоторецепторы
- острота I 241
- поле I 307
- цветовое I 248-250
Зрительная кора I 266, 281-284, 307
- система I 225. 275-284
Зрительные пигменты (фотопигменты) I 239, 245-249
- рецепторные клетки I 241-245
Зрительный контраст I 274-277
- нерв I 275
Зубы II 190-192
Иглоукалывание I 208
Иерархическая (структурная) организация I 11, 18
Избегания реакции I 294
Изоволюметрическое сокращение II 95
Изолейцин I 39
Изолимониая кислота I 81
Изометрическое сокращение I 397, 398, 402; II 95
Изоосмотические растворы I 96
Изопротеренол I 270
Изотоническое сокращение I 397-399
Изотоцин I 341
Изоэлектрическая точка I 30
Импрегнация серебром II 173
Импульсные потенциалы I 166, 167
Ингибин I 357
Ингибирование (активности ферментов) I 65-69. См.
также Конкурентное ингибирование
Ингибиторы I 101
Индукция ферментов I 68
Иннервация желудочно-кишечного тракта II 206, 208
- мышц I 404 408, 411. 412. 418, 419
-- перекрестная I 419
- реципрокная I 240
Инозитолтрифосфат (ИФ3) I 322-325, 395, 396
Инстинктивное поведение I 297-299
Инсулин I 40, 313, 346. 351-354; II 207
- структура I 314
Интегральные белки I 90
Интеллект I 10
Интернейроны I 203, 259, 260, 273
- командные (триггерные) I 293-294
- тормозные I 288
Интероцепторы I 214
Интерeтициальные клетки (клетки Лейдига) I 357
Интима II 108
Интрафузальные мышечные волокна I 285, 287
Инулин II 62, 80
- клиренс II 80, 81
Информационная (матричная) РНК (мРНК) I 46
Инфузории I 155-158, 294
Иодацетат I 117
Ионизация воды I 28
Ионная избирательность I 34-36, 111
-проницаемость (мембран) I 132; 133
Ионное произведение I 29

329

Ионные градиенты I 107-110. 138-139. См. также Электрохимический градиент
- каналы I 130-133, 138-139
-- в глиальных клетках I 165
-- в рецепторах I 219
- токи I 47. 128. 131. 141. 142
Ионофоры I 101
Ионы, взаимодействующие с ферментами I 111
- внутриклеточное содержание I 99, 155
- и возбуждение I 126-163
- подвижность в электрическом поле I 32
- транспорт I 97-100, 107-111, 117-120
Испарительное охлаждение II 34. 260-261, 281
Ишемия II 121
Кабельные свойства (аксонов) I 168, 171
Казеин I 40
Калиевые каналы I 131, 156, 171
-- Ca2+-зависимые I 157
Калиевый ток I 152-153
Калий, ионы (К+) I 22. 62
- секреция в почках II 45
-- транспорт 1111, 135-141
-хлористый и осморегулядия II 65
Калориметрия II 230-233
Кальмодулин (СаМ) I 40. 326, 328. 329; II 8-9
Кальциевые каналы I 131, 155-158, 325
-- при гетеросинаптическом облегчении I 203
Кальциевый каскад I 325-326
- насос I 110
Кальций, ионы (Са2+) I 22, 69
-- в крови I 354-356
- в костях 1 356
- в мышце I 386-396, 404, 405, 411-414; II 9
- влияние на выделение медиатора I 192-194
--- на движение ресничек и жгутиков II 23-25
-- и синаптическое облегчение I 200
-- как внутриклеточный посредник I 69. 322-328, 350, 351
-- свободные I 326
-- содержание в клетке 1 62. 69, 99
-- транспорт I 107-108, ПО
Кальцитонин I 353-356
Канальцевая реабсорбция воды II 38, 39, 41-45, 54-55
-- ионов натрия II 54
- секреция II 39, 44-45
Канальцевый синтез II 39
Капиллярный кровоток, регуляция II 120-121
Капилляры II 85, 114-118
- фильтрация и реабсорбция II 116-118
Карбахолин I 187, 204, 210
Карбоаигидраза II 46, 140, 215
Карбогидразы II 213-214
Карбоксигемоглобин II 133
Карбоксильные группы I 99
Карбоксипсптидаза I 60, 62
Карбонат-дегидратаза I 62
Карбонильная группа I 41
Кардиомиоциты II 93
Карликовость (нанизм) 353
Каротидная сеть II 269
Каротидные тельца II 162, 163
Каротидный синус II 122-124
Каскады см. Ферментные каскады
Кастрация I 372-373
Катаболизм I 72
Каталаза I 62
Катализ I 58, 60, 83
Катализаторы I 57, 58
Каталитическая эффективность (активность) I 58, 59
Катехоламины I 205, 346, 348-351; II 97, 120
Катионы I 25
Квант I 245
Квин-2 I 328
Кератин I 40, 42, 48
α-Кетоглутарат I 62
Кетозы I 37
α-Кeтокислоты I 60
А-Киназа (сАМР-зависимая протеинкиназа) I 317, 318
С-Киназа I 322
Киназа фосфорилазы I 321
Кинезин II 8
Кинетические кривые I 63, 64
Кинетосома II 15
Кининоген II 121
Кинкны II 121
Киноцилни I 231
Кирхгофа закон I 168
Кислород I 20-22
- в аэробном метаболизме I 73
- перенос кровью II 134-138
- потребление II 34
Кислородная задолженность I 83
Кислоты I 29, 30
Кишечник см. также Тонкий кишечник
- всасывание воды II 204-205
Кишка беспозвоночных, осморсгуляция II 63 65
Клатрин I 112, 113
Клетка (клетки), осмотические свойства I 99 101
- скелетной мышцы I 99
- структура I 18
- тонкого кишечника I 116
- узнавание друг друга I 91
Клеточное дыхание I 73
Клеточные мембраны см. также Биологические мембраны. Плазматическая мембрана
- круговорот I 113
-- электрические свойства I 132 135, 159
Клиренса метод II 80, 81
Клубочковая фильтрация II 38 41
-- регуляция II 52 54. 80
Клюв II 190-191
Ковалентные связи I 22
Кожа, осморегулирующая функция II 36, 70
Колбочки (сетчатки) I 241. 242. 249. 250
Коленчатые тела 1 277
Коллаген I 40, 44, 48
Коллигативные свойства I 26, 27. 95
Колхицин I 133; II 7
Компартментализация I 86
Кона поры II 142. 143
Конвергенция в зрительной системе 1 283 -284
Конечно-диастоличсский и конечно-систолический объем
II 96
Конечности I 271- млекопитающих и человека, движение I 415-417
Конкурентное ингибирование I 65, 66

330

Коннективы I 261
Константа равновесия I 53
-скорости реакции I 63
Контрактура I 390
Контралатсральное торможение I 305
Концентрационные градиенты I 86, 106, 109, 110, 121, 164
Кора большого мозга I 266, 267
Корeпрессор I 68
Корректирующие реакции I 301-302
Кортиев орган I 233
Кортизол (гидрокортизон) I 347, 359
Кортизон I 347
Кортиколиберин I 343
Кортикомедуллярный градиент Н 48, 49, 51
Кортикостероиды 1,347
Кортикостeрон I 347; II 60
Кофакторы I 59, 62, 69
Кофермeнт А (СоА) I 80, 81
Кофeрмeнт Q I 76
Коферменты I 62
- перенос электронов I 73-75
Крахмалы I 37, 38, 48
Креатин I 56; II 76
Креатиник II 76
Кретинфосфат I 56, 57, 107, 402. 403
Кребса цикл см. Цикл трикарбоновых кислот
Кремний I 21-22
Кровеносная система, строение II 85-88
Кровеносные сосуды млекопитающих (сводная схема) II
109
Кровообращение II 85-130
- и сила тяжести II 112
- при нырянии II 127-128
- при физической нагрузке II 126-127
- у гигантского дождевого червя II 85-87
Кровоток II 112
Кровь, вязкость II 106-107
- перенос газов II 132-141
Кровяное давление II 86-88, 94-95
-- влияние гормонов I 350
Круговорот веществ I 52
Кулона закон I 35
Купулы I 232
Кураре I 179. 180, 210
Курение табака II 11
Кутикула I 368; II 70, 71
Лайнуивера-Бэрка зависимость (график) I 65, 66, 104, 105, 109
Лактат I 79
Ламинарное течение II 104
Лапласа закон II 152, 153
Латеральное торможение I 225, 274-277
Легкие II 141-146
- вентиляция II 148-152
кровообращение II 146-148
Легкий меромиозин (ЛММ) I 380
Легочная вентиляция, механизм II 148-152
--- у птиц II 150-152
Легочные сосуды II 88
Легочный объем II 144-146, 181
Лед I 23
Лейдига клетки I 357
Лейцин I 39
Лей-энкефалин I 371
Летательные мышцы I 384
-- насекомых I 408-411
- птиц I 405
Либерины I 342-345
- классификация I 343
Лиганды I 112
Лизергиновой кислоты диэтиламид (ЛСД) I 205
Лизин I 39. 60
Лизолецитин 1113
Лизосомы II 187
Лимонная кислота I 81
Лимфатическая система II 88. 118-120
Лимфатические сердца II 119
Линька I 313, 367, 368
Липазы II 214
Липидныe биcлои I 90, 102, 103. 122, 123, 132-134
- молекулы I 26
Липиды I 26, 36-37, 48
- в промежуточном обмене I 71
- мембранные I 87
- "низкотемпературные" II 258
Липопротеины I 87
Лихорадка II 267
Лицевая ямка I 238
Личинки I 365
Лобелии I 210
Локальной фиксации метол I 149, 151
Локомоция I 265
- животных I 290.
- человека I 302
- энергетическая емкость II 272-274, 278-280
ЛСД см. Лизергиновой кислоты диэтиламид
Люлиберин (фоллиберин) I 343, 357. 360, 371
Люмиродопeнн I 246
Лютеинизирующий гормон (ЛГ) I 341, 342, 357. 360-362
Магнетит I 306, 307
Магний, ионы (Mg2+) I 22, 62
-- роль в мышечном сокращении I 386, 389
Макулы I 232
Мальпигиевы сосуды II 63, 64
D-Маннитол I 102, 103
Маточные трубы II 12
Матричная РНК см. Информационная РНК
Медиаторы I 130, 165-167, 175, 186-187, 204-208, 270
- выделение I 189-193
Медленная диастолическая деполяризация (МДД) II 90
Межклеточная жидкость Г 13
Межклеточные контакты I 114-116
Мезотоцин I 341
Меланостатин I 343
Мелатонин I 355
Меланоцитстимулирующий гормон (МСГ) I 341, 342, 344. 345
Мембранные, каналы I 103-104
- насосы I 105-107. См. также Натриевый насос, Натрий-калиевый насос
Мембранный потенциал I 129-132. 138-141
- и мышечное сокращение I 390-391
Менструальный цикл I 361
Меромиозин I 380

331

- легкий (ЛММ) I 380
- тяжелый (ТММ) II 6. 7
Мертвое пространство II 144
Мексалин I 205
Метаболизм (обмен веществ) I 18, 49
- о осморегуляция II 34
- поперечнополосатых мышц I 403
- регуляция I 67-72
Метаболическая вода II 69, 75
Метаболическое ингибирование I 68-69, 105
Металлы I 21
- ионы I 62
Метаморфоз I 348. 368
Метародопсин I 246
Метартериолы II 114
Метахронизм II 21-22, 24
Метгемоглобин II 133
Метионин I 39
Механисты I П. 18
Механорецепторы (механорецепция) I 130, 214. 228-233.
288
Механосенсорные нейроны I 262
Миелиновая оболочка I 93, 173
Микроворсинки II 202
Микротрубочки I 113; II 7. 15-20
Микрофиламенты II 6, 7
Микрофонные потенциалы I 235
Микроэлектроды I 127-130. 194
Минералокортикоиды I 345, 354
Миниатюрные потенциалы концевой пластинки (МПКП)
I 190-192, 195
Миобласты I 376
Миогенные лейсмейкеры II 90
- сокращения I 411
Миоглобин I 40, 404; II 133. 135
Миозин I 40, 377-384. 405; II 6, 8, 9. См. также Мeромиозин
-легкие цепи I 380, 405
Миозиновые головки I 380. 385-387, 396
- поперечные мостики I 377-389, 396, 397
- филаменты I 377-383
Миокард (сердечная мышца) II 89, 93
Миотатический рефлекс (рефлекс на растяжение мышцы)
I 285-286
Миотрубочки I 376
Миофибриллы I 376, 378
Миофиламенты I 379-382
Митохондриальные мембраны I 89, 93
Митохондрии I 62. 72
Михаэлиса константа (КМ) I 65-67
Михаэлиса - Ментеи уравнение I 64, 105. 106
Мицеллы I 25. 26
Млекопитающие I 12
Многоклеточные животные I 13
Мозаичное изображение I 250, 2S1
Мозг 19, 10. См. также Головной мозг. Спинной мозг
Мозжечок I 266
Молекулы-рецепторы I 312
Молекулярные "моторы" II 5
Молочная кислота I 70-72, 78, 80, 83
Моляльность I 27
Молярность I 27
Моноиодтирозин I 348
Монополь I 26
Моносахариды I 37
Морская вола I 19, 97; II 69
Морские животные II 66-69
Морфин I 208
Мостиковый шарнир I 385-386
Мотонейроны I 164. 166. 194-199, 203
α-Мотонсйроны I 273, 285 289
γ-Мотонейроны I 285, 287-289
Моторная кора I 266
- программа I 285
Моча, образование у беспозвоночных II 62-65
-- у кенгуровой крысы II 75
-- у позвоночных II 36, 38 39. 48 52. 55, 66
Мочевая кислота II 76
Мочевина I 18, 70; II 49-51. 76, 78
Мочевой пузырь II 36
Мочеиспускание I 266; II 36
Мочеиспускательный канал II 36
Мочеточник II 36
мРНК см. Информационная РНК
Мукозная сторона кишки I 119, 120
Мукополисахариды I 178
Мускарин I 210
Мускариновая реакция I 270
Мускариновые рецепторы I 270
Мутации I 11, 21
Мышечная ткань, содержание электролитов I 99
Мышечное напряжение (усилие) I 383, 397, 400-402, 404
- сокращение I 127, 323. 376-419
-- градуальное I 405, 406
-- зависимость между силой и скоростью I 398-399
-- механизмы I 400
-- нервная регуляция I 405, 406
-- одиночное I 401, 402
-- по типу "всё или ничего" I 404 409
--сила I 383-387, 416
-- энергетика I 402-403
- утомление I 405
Мышечные веретена I 285-287, 289, 376
-волокна, классификация I 403-407, 412
-- позвоночных I 406
-- ракообразных I 409
-- типы I 403-411
-- членистоногих I 406
-- экстрагированные I 418
-- электромеханическое сопряжение I 389-397
Мышечный тонус I 286
Мышление I 10
Мышцы, быстрое растяжение I 401
- грузоподъемная способность I 401
- и движение I 376 420
- расслабление I 396-397
- регуляция длины I 289. 397, 402
- трофическое влияние нервов I 418, 419
- экстрагированные препараты I 418
Мышцы-антагонисты I 290. 410
Мышцы-элеваторы (у насекомых) I 410, 411
Навигация животных I 306-307
Надпочечники I 348
Налоксон I 208
Нанизм см. Карликовость

332

Наркомания I 208
Насекомые, регуляция развития I 363, 365г369
Насыщение фермента I 63
Натриевая гипотеза (возбуждения) I 144-148
Натриевые каналы I 131, 148-151, 171
Натриевый насос I 105, 109, 110, 111
- ток I 131, 147, 151
Натрий, ионы (Na+). реабсорбция в почках II 45, 47, 54
-- транспорт в почках II 43
--- в эпителии I 117-119
--- через мембрану I 101, 107-110, 141, 151
- хлористый в моче II 50, 51, 54
Натрий-аммониевый насос (Na+-NH
+
4
) I 119
Натрий-калиевый насос I 106, 108, ПО, 119, 124, 140. 141;
II 45
Натрийуретический фактор предсердный (ПНФ) II 124
Научение I 10, 298-300
Негистоновые белки I 332
Незаменимые питательные вещества II 194
Нейриты I 169
Нейрогемальные органы I 338
Нейрогенные пейсмейкеры II 90
Нейрогипофиз I 336, 339-340, 342
Нейрогипофизарные гормоны I 339
- пептиды I 341
Нейроглия I 164
Нейрогормоны (нейросекреты) I 312, 337
Нейромсдиаторы I 95, 113. 202, 312, 323
Нейромодуляторы I 202, 312
Нейронные связи I 307-308
- сети I 164, 166, 259, 261. См. также Двигательные
нейронные сети
-- у беспозвоночных I 292
- цепи 1 270-274
Нейроны см. Нервные клетки
Нейропептиды I 206-207; II 207
Нейропиль I 261
Нейросекреторные клетки I 337, 338, 365, 367
Нейросекреция I 338
Нейрофизин I 340
Неироэндокринная система I 311, 313
Неорганические ионы II 29
Неорганический фосфат I 55, 56
Неполярные растворители I 25
Нервная интеграция I 193
- система I 25
-- многообразие функций I 271
-- переработка информации I 259-309
-- членистоногих I 407
- цепочка I 263
Нервно-мышечная организация членистоногих I 407-408
Нервно-мышечный препарат I 126, 127
-синапс I 177
Нервно-эндокринные связи I 337-338
Нервные волокна I 172, 203-204. См. также Аксоны
- импульсы I 164-213
-- распространение I 169-173
-- регистрация I 208-209
Нервные клетки (нейроны) I 158, 164-167
-- возбуждение I 131
-- гигантские I 263
-- структура I 262
- корешки I 265
- ткани, содержание электролитов I 99
Нервы, трофическое влияние на мышцы I 418
Нернста уравнение I 137-139, 159 160
Нефроны II 36-38. 43-45, 48-52. 74
- эволюция (I 55-57
Неэлектролиты I 24, 102-103
- транспорт I 111
Никотин I 187, 210
Никотинамид I 74
Никотикамидадениндинуклеотид (NAD, NADH) I 62,
73-75, 82. 83
Никотиновая реакция I 270
Никотиновые рецепторы I 270
Никотин-чувствительные рецепторы I 210
Нимфа I 365
Нистатин I 104
Нонапептидные гормоны I 339
Норадреналин I 202, 205, 206, 267, 335, 346-350
- в ферментном каскаде I 369. 370
- пути биосинтеза I 207
Носовые ходы II 71, 72, 74
Нуклеиновые кислоты I 44-46, 48
Нуклеозидтрифосфаты I 56
Нуклеотиды I 45
Ныряние II 127-128. 167
Обезвоживание II 55, 69, 70
Облегчение I 200, 201, 203
Облегченная (опосредованная) диффузия I 101, 104-105
Обмен веществ см. Метаболизм
Обонятельные рецепторы I 225-228
Обратная связь I 13-16
-- в регуляции секреции гормонов I 333-334
-- рефлекторной дуге I 285
Обусловливание I 299
Овальбумин I 40
Овершут I 143, 146
Одиночное сокращение (мышцы) I 401-403
Одноклеточные животные I 9. 13
Одоранты I 227, 228
Окаймленные везикулы I 112, 113
Окисление I 72-75
Окислительно-восстановительные пары (редокс-пары) 173,
107, 108
Окислительно-восстановительный потенциал I 73
Окислительное фосфорилкрование I 77, 83, 323
- в мышце I 405
Оксигемоглобин II 133
Окситоцин I 339-342
α-Оксоглутаровая кислота I 81, 82
Охтопамин I 202
Олеат натрия I 25, 26
Олигодендроциты I 167
Ома закон I 33, 47, 132, 150
Омматидии I 239, 240. 250-252, 275-276
Онкотическое давление I 98; II 116
Оогенез I 361
Ооциты I 361
Оператор I 67
Оперон I 67
Опий I 208
Опиоидные рецепторы I 207
Опиоиды эндогенные I 207-208

333

Опсин I 246
Оптические приспособления см. Глаз. "Глаза" беспозвоночных, Сложные глаза
Органы равновесия I 231-233
- чувств I 10. См. также Рецепторы
Ориентация животных I 298, 301-305
- по звездам у птиц I 298
- у человека I 302
Орнитиновый цикл II 77. 78
Осмоконформеры II 34-35
Осмолитики II 35
Осмолярность (осмотичность) I 96. 97
Осморегулируюшие механизмы II 31
Осморегуляторные органы беспозвоночных II 61-65
-- позвоночных см. Жабры, Кожа. Почки
--- непочечные II 57 61
Осморегуляторы II 34-35
Осморегуляция II 28-82
- в водной среде II 66-69
- в наземных условиях II 69-75
Осмос I 95-96
Осмотичсская толерантность II 35
Осмотический градиент в почках II 4$
- поток I 96
Осмотическое давление I 95, 96
- равновесие I 13
Основания I 29. 30
Осциллирующие сокращения I 409
Отолиты I 232
Оцепенение II 270
Ощущения I 266
Павловское обусловливание I 299
Палочки (в сетчатке) I 241-245
Память I 10. 267. 298-299
Паницциево отверстие II 102
Панкреатические клетки, межклеточные контакты I 114
Папаин I 61
Парабиоз I 365
Парабронхи II 150
Паравентрикулярнос ядро I 339
Паравертебральные ганглии I 269, 270
Паразиты I 52
Парасимпатическая нервная система I 267, 268
Паратгормон I 355
Паратиреоидный гормон (паратгормон) I 353-356
Парафолликулярные клетки (С-клетки) I 355, 356
Парвальбумин I 328. 330
Пассивный транспорт I 101 - 105
Паттерн-генерируюшие сети I 272
Паутина I 303
Почини тельца I 223
Педицеллы II 40, 41
Пейсмейкер см. Ритмоводитель
Пейсмейкерные потенциалы I 158-159
Пентозы I 38. 45
Пепсин I 61; II 213. 215
Пептидные гормоны I 370-371
- связи I 41, 60
Пептиды I 202. 3)4, 343
Первичная структура I 41
Перелеты птиц I 298
Перенос веществ через мембрану см. Трансмембранный поток
-электронов I 71, 75-78
-энергии I 72-75
Переносчики I 110
Перикард II 89. 98
Периодическая таблица (химических элементов) I 19, 21
Перистальтика II 205 206
Пероксидаза I 62
- хрена I 113
Перфузия in situ, метод II 42, 43, 48
Пилокарпин I 210
Пиноцитоз 1112
Пиримидиновыс основания I 45
Пировиноградная кислота I 78, 80-83
-- в промежуточном обмене I 71
Пирогены II 267
Пирофосфатная связь I 55
Пируват I 79
Пируватфосфокиназа I 62
Питание и осморсгуляция II 33
Питательные вещества II 193 196
Пищеварение II 185-186. См. также Желудочно-кишечная секреция
Пищеварительные системы, строение II 196-205
- ферменты II 212-214
Пищеварительный тракт, моторика II 205-208
Плавание I 293; II 274 276
Плавательный пузырь II 177-180
Плазма (крови) II 38
- морских животных II 66, 67
фильтрация в почках II 39. 40
- содержание ионов II 73
Плазматическая мембрана (плазмалемма) I 86, 87, 112
Пламенные клетки II 11
Z-Пластинки I 376. 377. 391 393, 399
Плацебо I 208
Плацентарный лактоген I 363
Плексиформный слой (сетчатки) I 279
Плотные контакты I 114. 116. 174
Плотоядные животные I 52
Пневмоторакс II 149
Поведение I 259 309
- животных, не имеющих нервной системы I 294-297
- запрограммированное I 290 294
-модификации 299-301. См. также Инстинктивное поведение. Стереотипное поведение
Поведенческая адаптация II 74
Поверхностное натяжение I 24
Поглощение влаги из воздуха II 73
Поджелудочная железа I 346, 352
Полоциты II 41
Позвоночный столб I 265
Пойкилотермные животные II 34, 227
Покровы тела, движение воды через них II 70 71
Полет I 291 292, 302; II 276
Полимеры I 48
Полипсптидныс цепи I 41 42
Полисахариды I 71
Политснныe хромосомы I 330
Половое поведение I 372 373
Половые гормоны 1313. 357-364
-- и поведение I 372-373
Полукружные каналы I 232. 233
Полулунные клапаны II 94

334

Полупроницаемые мембраны I 95
Полушария большого мозга I 266
Поперечнополосатые мышцы I 350, 376. 414, 418
-- классификация I 403 407
Пороговый потенциал I 129
Портальная система гипоталамо-гипофизарная I 342, 344
Портняжная мышца лягушки I 405
Порфирин I 75
Порфиропсины I 247
Поры (в мембранах) I 104
Постганглионарные нейроны I 177, 267, 268
Посткапилляриыс венулы II 114
Постоянных градиентов гипотеза I 119-121
Постсинаптическая мембрана I 175, 184
Постсинаптические каналы I 186-189
потенциалы I 194
рецепторы I 186 189
-эффекты (ответы) нервной системы I 269, 281 Постсинаптический нейрон I 167
Постсинаптическое торможение I 184-185
Посттетаническая депрессия I 201
потенциация I 200-202
Потенциал действия (ПД) I 129, 131. 142-155. 165, 171.
196; II 90-92. См. также Спайк
-- в сердечной мышце I 411
-- и мышечное сокращение I 389, 390, 396
-- ионные механизмы I 154-155
-- как реакция типа "всё или ничего" I 179, 297
Потенциал концевой пластинки I 179-180, 190, 191
- нулевой (референтный) I 129
- покоя (ПП) I 128. 129, 138-141
-- в глиальных клетках I 167
- равновесный I 138
- реверсии I 181-184, 211
Потенциалы пейсмейкеров II 90-91
Потенциация стимулов I 201
Потоотделение II 70, 260, 268
Почечная лоханка II 36
Почечные канальцы II 39
клубочки II 37-39
Почечный клиренс II 80-81
Почки II 29
- и осморегуляция II 36-57, 74
- строение II 36-38
Преганглионарные нейроны I 269
Прегненолон I 358
Предсердия II 88. 94. 95
Прекапиллярный сфинктер II 114
Препотенциал I 170
Пресинаптические нейроны I 167
- окончания I 176, 177, 189-193
- потенциалы I 194, 281
Пресинаптическое торможение I 186, 187
Пресноводные животные, осморегуляция II 66, 67
Прессорный центр II 126
Привыкание I 296, 299
Прилежащие тела (corpora allata) I 366
Проводимость мембран I 132-133
Прогестерон I 357, 358, 361
Продолговатый мозг I 265
Пролактин I 341. 342, 344. 345, 363
- регуляция водно-солевого обмена I 354; II 60
Пролаггостатин I 343
Пролин I 39, 42, 43
Промежуточные продукты I 54. 55
- филаменты II 7
Промежуточный обмен I 71
Проницаемость (мембран) I 86-125
- покровов тела для воды II 32-33
Пропранолол I 270
Проприоцептивная обратная связь I 290
Проприоцепторы I 214
Простагландины I 314. 320, 356 357
Простаииклин I 356
Простейшие I 13, 17
Протеинкиназа С (С-киназа) I 62. 322
Протсинкиназы I 315, 317, 319, 325
Протсолитические ферменты (лротеазы) I 59,92; II 212-213
Противоточная система в носовых ходах II 71-73
-- в плавательном пузыре II 178-180
-- в почках II 48-52. 81-82
-- в солевых железах II 59-60
Противоточный теплообмен II 250-252, 257-258
Протонефридии II 11
Проторакальные железы I 365
Проторакотропный гормон (мозговой гормон, ПТТГ) I
365-369
Профилин II 9
Псевдобеременность I 362, 364
Псевдоподии II 9-11
Пуазейля закон II 105
Пуриновые основания I 45
Пуркинье волокна II 93
Пуфы I 330
Рабдомеры I 239. 240, 250. 251
Работа I 50
Равновесный потенциал I 97, 137
Радикалы I 39, 42
Радужная оболочка I 254
Развитие, гормональная регуляция I 344-354. 365-369
Разгибательный рефлекс I 290-291
Размеры тела и интенсивность обмена II 235-239
Раневье перехваты I 173
Расслабление (мышцы) I 396-397
Растворы I 26-36
- физиологические солевые I 118
Растительноядные животные I 51, 52
Растормаживание I 273
Реабсорбция см. Канальцевая реабсорбция
Реактивная гиперемия II 121
Регулируемые системы I 13, 14. См. также Гомеостаз
Резонансная теория (различения высоты звука) I 236
Рейнольдса число II 105, 281-282
Ректальная железа II 68
Релаксин I 355
Ренин I 355; II 54
Ренин-ангиотензиновая обратная связь II S3, 54
Ренкин II 215
Рентгеноструктурный анализ I 384
Реншоу клетки I 273, 274
Репликация ДНК I 323
Репродуктивные циклы I 360-363
Реснички II 11-26. См. также Биение ресничек
Ретиналь I 246-248
Ретинол I 246

335

Ретинулярные клетки I 239, 240. 250-252
Рефлекс втягивания жабры I 299-301
- на растяжение I 286
Рефлекторные луги I 259. 260. 265, 285, 286
Рефрактерность I 143, 144
Рецептивные поля I 279-283
Рецептор растяжения I 216. 217
- сахара 1 227
Рeцепторная адаптация I 221-223
- молекула I 215
Рецепторные клетки I 214 218. 224, 259. 260
Рецепторный потенциал I 167, 218. 219, 223
- ток I 217. 223
Рецепторы, торможение I 225
- эфферентный контроль I 224
Реципрокное торможение I 290
Речь I 10. 267
Рибоза I 38. 320
Рибонуклеаза I 40. 59
Рибонуклеиновые кислоты (РНК) I 44, 45
Рибосомы I 72
Рибофлавин I 74
Рилизинг-факторы I 206. 207
Рингера раствор I 117. 387
Ритмоводитель (псйсмейкер) II 90-92
Родопсин I 246-248
Рост, гормональная регуляция I 344-354
Рубец II 201
Рута эффект II 137
Саккулюс I 232, 233
Сальтаторное проведение I 173, 174
Самосборка I 43
Самоторможение I 225
Сарколемма I 399
Саркомеры I 376, 377, 382
-длина I 398
Саркоплазматический ретикулум I 388
- высвобождение кальция I 325-326, 393-396
- строение I 392, 393
Саркотубулярная система I 391-393
Сахара в промежуточном обмене I 71
- транспорт I 109, 110
Сахараза I 60
Сахарный диабет I 352; II 41-42
Сахароза I 38
Сверхспираль I 44
Свет I 52, 245, 248-252, 324
Свободная энергия I 51, 52
- стандартная I 54
Сгибательный рефлекс I 290, 291
Секретагог I 113
Секретин I 311; II 207, 216
Секреторные гранулы (пузырьки) I 334
Секреторные клетки I 337
Секреция экзокринкая, типы II 210
Семенники I 357
Семенные канальцы I 357
Сенсиллы I 226, 227, 229
Сенытизация I 299
Сенсомоторная сервосистема I 302
Сенсорная коррекция I 302
- фильтрация I 222, 272, 274-289
Сенсорное кодирование I 227
- преобразование I 216-218
Сенсорные (афферентные) волокна I 218, 223
- механизмы I 214-258
- нейроны I 203. 218
Сера I 22
Сердечная мышца I 411-413
Сердечный выброс II 96
Сердце (См. также Сердечная мышца) I 9; II 85, 88-103,
102-103
- плода млекопитающих II 102-103
- различных позвоночных II 99 -103
- рецепторы II 124
Серии I 41
Серое вещество I 265
Серотонин (5-гидрокситриптамин) I 189, 202, 205, 320, 324
- влияние на биение ресничек II 21
Сертоли клетки I 357
Сетчатка I 241. 253, 254, 277-281
Сигнальный раздражитель I 298
Сигналы I 224, 271, 272
- реакция клеток I 320
Симбиоз I 12
Симпорт I 108-110
Синапсы I 165, 166, 173-179
- функциональная пластичность I 199-203
Синаптическая интеграция I 193-199
- щель I 177
Синаптические везикулы (пузырьки) I 177, 334
- модуляторы I 202, 206
- потенциалы I 179-180, 184
- токи I 180-181, 183
Синаптический шум I 198
Сингера - Николcона модель I 91
Систола II 94
Скелетно-мышечная механика I 414-418
Скелетные мышцы см. Поперечнополосатые мышцы
-- сенсорная иннервация II 125
Склеротик I 40
Скольжение нитей теория I 381-383
Сложные глаза I 239, 250-252
Слуховая кора I 266
-система человека I 233
Слуховые центры летучей мыши 305
Слюна II 197
Слюнные железы I 371
Соединительная ткань, роль в сокращении мышц I 399
Сознание I 10
Солевой баланс у саранчи II 73, 74
Солевые железы II 36, 59-61, 68. 69, 72
Соленость волы, влияние на осморегуляцию II 57
Сольватация I 25
"Сома" I 12
Соматолиберин I 343. 353
Соматомедины I 353
Соматосенсорная кора I 266, 267
Соматостатин I 343, 353, 371; II 207
Соматотропный гормон (СТГ, гормон роста) I 40. 313,
341-347, 353-354
Сопряженные реакции I 53-55
Сосущий ротовой аппарат II 189, 190
Спайк (импульс) I 142, 278. См. также Потенциал действия

336

Сперматозоиды I 324, II 5
Специфическое динамическое действие пищи II 234
Спинальные (спинномозговые) ганглии I 264, 265
Спинной мозг I 264-265
Спинномозговой канал I 265
Спирохеты, движение II 22
Спонтанная диастолическая деполяризация II 90
Спячка II 269 272
Старлинга кривые II 97
Статины I 342 345
Статолит I 232
Статоцист I 231, 232
Стеногалинные животные II 66
Стереотипное поведение I 293, 297
Стерсоцилии I 231, 233
Стероидные гормоны I 328. 330-332, 335, 357-360
-- механизм действия I 331
Стероиды I 48. 314
Стеролы I 88, 89
Стимулы I 214, 216
- интенсивность I 219-221
Стрекотание I 297. 298
Стрихнин I 273
Структурная организация I 11
Субнейрональные складки I 178. 179
Субстанция Р I 202. 206. 371
Субъединичная модель (мембраны) I 92-93
Сукцинатдегидрогеназа I 81
Сукцинилхолнн I 210
Сульфгидрильная группа I 43
Суммация I 195-199
Супраоптическое ядро I 339
Сурфактант легочный II 153
Сухожилия I 399, 415-417
Сухожильные рецепторы I 287
Сухожильный рефлекс Гольджи I 287-289
Сфинголипиды I 87-89
Сфинктер II 36
Сывороточный альбумин I 40
Таксисы I 301-302
Тексанол I 103
Темновой ток I 241, 242
Температура I 56-57, 61; II 239-241
- и осморегуляция II 33-34
Тени (эритроцитов) I 89
Тепловая одышка (полипное) II 260
Теплоизоляция II 256-257
Теплообмен артериовенозный II 252
Теплоотдача II 258-260
- за счет испарения влаги II 260-261
Теплопередача, регуляция II 242-243
Теплопроводность II 280
Теплопродукция II 242
Теплота активации (мышц) I 403
Теплота (теплообразование) при мышечном сокращении 1403
Терминальные цистерны I 393
Термогенез II 254-256
Термодинамика, законы I 50-52
Термонейтральная зона II 253-254
Терморегуляция I 12-14, 238-239, 346; II 225-384
- поведенческая II 243
- термостатическая И 261-269
- у насекомых II 248, 249
- у эндотермных видов II 250-261
Терморецепторы I 214, 238-239
Тестостерон I 330. 334. 357-359
- структура I 314, 358
Тетаннческое раздражение I 200
Тетанус I 401-403
Тетраэтиламмоний (ТЭА) I 131, 192
Тетродотоксин (ТТХ) I 131, 148-150, 192
Течка си. Эструс
Тимин I 45
Тирсоидные гормоны I 335. 345-349
Тирсолеберин I 324, 343, 345, 348, 371
Тиреотропный гормон (ТТГ) I 320, 341. 342. 345, 349
Тирозин I 39, 207
Тирозиназа I 62
Тироксин I 313, 346, 348, 350
Ткани-мишени I 311
Токи местные I 170. См. также Ионные токи
Токсины I 13
Тонические мышечные волокна I 403-406
- рецепторы I 222
Тонический разряд I 217
Тоничность I 96, 97
Тонкий кишечник II 201-205
Торможение см. Контралатеральное торможение. Латеральное торможение, Самоторможение
- рецепторов I 225
Тормозные нейроны I 187
- потенциалы I 185
- синапсы I 174
Трансаминаза II 78
Транскрипция I 46
Трансляция I 46
Трансмсмбранный поток I 94-95
Транспорт (веществ) I 86-125. См. также Активный
транспорт. Антипорт, Симпорт
Транспортный эпителии II 35, 36
Трахейная система насекомых II 73, 87, 173-176
Трахеолы II 73
Трахея II 141
Треонин I 39
Третичная структура I 41
Трнацилглицеролы I 36, 37
Триглицериды см. Триацилглицеролы
3,5,3-Трииодтиронин I 348
Трикарбоновые кислоты см. Цикл трикарбоновых кислот
Триметиламин II 76
Трипсин I 40, 59-61. 380; II 213
Триптофан I 39
Тритон X-100 II 18, 19, 24
Тромбин I 324
Тропомиозин I 40, 380, 385, 386
Тропонин I 40, 328, 380, 385, 386; II 8
- потребность в ионах металлов I 62
Т-Трубочки (поперечные трубочки) I 391-393, 3%, 397; II 89
Трупное окоченение I 388
Тубокурарин I 179, 204, 210
Тубулин II 7-8
Турбулентное течение II 104
Тяжелый меромиозин I 380

337

Уабаин I 109, 117, 119
Углеводы I 37-38, 48
- в промежуточном обмене I 71
Углекислый газ, перенос кровью II 138-141
Ударный объем II 96 98
Уитин I 38
Улитка (уха) 233-236
Ультрафильтрация (в почках) II 39-40
Урацил I 45
Урсотелические животные II 77
Уриказа II 77
Урикотелические животные II 77-78
Условные рефлексы I 299. 307
Уссинга камера 1117
Уставка I 13, 15
Ухаживание I 297, 298
Ухо I 233-238
- летучей мыши I 305
Фагоцитоз I 112
Фазические мышечные волокна I 403-407, 409
- рецепторы I 221, 222
Факторы роста I 324
Фарадея константа I 119
- число I 137
Фареуса - Линдквиста эффект II 107
Фекалии II 205
Фенестрированный эндотелий II 115, 116
Фенилаланин I 39, 41, 207
Феноксибензамин I 270
Ферментативные реакции, кинетика I 63-64
Ферментные каскады I 215, 312, 319, 323-325
- усиление гормональных эффектов I 369, 370 •
Фермент-субстратное сродство I 64-67
Фермент-субстратный комплекс 1 58. 60
Ферменты I 40, 48, 49, 57-84
- взаимодействие с ионами I 34
- с субстратом I 58. 60. 64 65, 68
- индуцибельные I 68
- синтез I 67, 68
- число оборотов I 59
Феромоны I 312, 313
Ферредоксин I 62
Ферритин I 40
Фибриллярные мышцы I 408
Фибриноген I 40
Фиброин I 40
Физиологические растворы 1118
Физическая нагрузка и осморегуляция II 33-34
Фиксация потенциала I 146, 149, 151, 160-161
Фиксированные действия I 293-294
Филамин II 9
Фильтрационное питание II 187 189
Фильтрация реабсорбция см. Клубочковая фильтрация,
Канальцевая реабсорбция
-- у беспозвоночных II 62-63
Флавинадениндинуклеотид (FAD, FADH) I 73-75, 82
Флавопротеин I 76
Флоридзин II 62
Флуоресцентная метка 1115
Флуоресцентные красители I 277
Флуорогены I 328
Фоллиберин см. Люлиберин
Фолликулостимулирующий гормон (ФСГ) I 341, 342. 345. 357, 360-362
Фосфагены I 56, 57, 403. См. также Аденозинтрифат, Креатинфосфат
Фосфат неорганический (Р,-) I 55, 56
Фосфатидилинозитол-бисфосфат (ФИФ2) I 322-325
Фосфатидилсерин I 89, 312
Фосфатидилхолин I 87, 88
Фосфатидилэтаноламин I 87
Фосфаты в крови I 356
- структура I 320
Фосфогидролазы I 62
3-Фосфоглицсральдегид I 79, 92
2-Фосфоглицерат I 78, 79
3-Фосфоглицерат I 79, 82
2,3-Фосфоглицсрат I 80; II 137
Фосфоглицериды I 87. 88
Фосфодиэстсраза I 318, 319, 323, 325, 395
- потребность в ионах металлов I 62
- при фотостимуляции I 243 245
Фосфоенолпируват I 78, 79
Фосфолипиды I 37, 48
- в мембранах I 87, 88, 91
Фосфор I 22
Фосфорилаза а 80
Фосфорилирование I 55, 70, 72 75
- пусковые реакции I 78
Фосфорная кислота I 45
Фосфоролиз I 80
Фосфотрансферазы I 62
Фотография I 304
Фотоизомеризация I 243. 244
Фотоны I 254
Фотопигменты см. Зрительные пигменты
Фоторсакции первичные I 254 255
Фоторецепторы I 130, 214, 215, 239-250
Фотосинтез I 37, 38
Фототаксис I 301, 302
Фотофосфорилированис I 28
Франка - Старлинга механизм II 97
Фруктозе-1 .6-(бисфосфат) I 78-80
Фруктозо-6-фосфат I 78, 79
Фтор I 20
Фузимоторная система I 287
Фумаровая кислота I 81
Фура-2 I 328
Фурье закон II 254
Хелатные соединения I 379
Хемиосмотическая гипотеза I 107, 108
Хемоавтотрофные бактерии и водоросли I 52
Хеморецепторные клетки I 225
Хеморецeпторы I 214
артерий И 125-126
Хеморецепция I 225 228
Хилла уравнение I 399
Хиломикроны II 219
Химическая энергия 1 50, 52, 70, 72, 82
-- перенос 53-55
Химические посредники I 311-374
- реакции, кинетика I 63-64
-- скорость I 57-58
- регуляторы I 311-374

338

- связи I 19-21
- синапсы I 174-186, 212
- элементы I 18. 19. 21. 136
Химотрипсин II 213
Хитин I 48, 367
Хлор, ионы (Сl-) I 22-25. 62. 119
--транспорт через мембрану I 139-141
Хлоридные клетки II 57, 58
Хлористый калий I 97
-кальций I 97
- натрий I 24, 25
Хлорокруорин II 133
Хоаноциты II 11. 187
Ходжкина цикл I 150-152, 170, 171
Холдейна эффект II 140
Холестерол Г 36. 37. 88, 89, 91. 314. 347, 357
- структура I 358
Холецистокинин I 206, 371; II 207
Холин I 147
Холинэргические нервные волокна I 269, 270
-синапсы I 204
Холинэстераза I 61
Хориоллантоис II 103
Хорионический гонадотропин I 361
Хроматин I 332
Хромаффинные клетки I 34$, 349
Хромофор I 247
Хронотропный эффект II 94
Хрусталик I 245. 253
Цвет I 248
Цветовое зрение I 248-250
Цвиттсрион I 30
Цeллюлоза II 213-214
Целлюлоза I 48
Целомический мешочек II 63
Центральная нервная система (ЦНС) I 167, 259; II 90
-ямка I 279
Цепь переноса электронов I 71, 75-78
Цианиды I 76. 117. 140
Цикл трикарбоковых кислот (цикл Кребса) I 71, 80-82
-NAD+ ⇄ NADH I 80
Циклические нуклеотиды I 315-322
Циклический аденозинмонофосфат (сАМР) I 189, 203, 311, 315-321
-гуанозинмонофосфат (cGMP) I 315, 320-322
- и фоторецeпция I 243-245
Цистеин I 43, 59
-структура I 39
Цистин I 43
Цитозин I 45
Цитозоль I 69. 86
Цитоскелетные белки 15-8
Цитохилазин 1113
Цитохром aa3 I 75 - с I 40
Цитохромоксидаза I 62. 76
Цитохромы 1 62, 75, 76
ЦНС см. Центральная нервная система
Часовой компас I 306
Человек 1 9
Черепномозговые нервы I 235, 264
Четвертичная структура I 41. 44
Чувства I 10
Чудесное сплетение II 114
Шванновские клетки I 93, 173, 179
Шелк I 42
Шерстный покров II 244
Шум I 224
Щавелевоуксусная кислота I 80, 81
Щелевые контакты I 114-116, 175
Щеточная кайма II 44
Щитовидная железа I 335. 349. 350. См. также Тиреоидные гормоны
Эволюция I 11-12
- нервной системы I 260-263
Эвригалинные животные II 66
ЭГТА I 327, 328. 379, 387
ЭДТА (этилсндиаминтетрауксусная кислота) I 327, 328,
387; II 16
Эзерин (физостигмин) I 205, 210
Экворин I 192. 328
Экдизон I 330. 366, 367
- структура I 367
Экзотермические реакции I 53
Экзоцитоз I 112 113; II 209
- синаптичсских пузырьков I 19)
Экскреты II 39
Экскреция II 47-48
- азотистых шлаков II 75-80
--- у жаб II 76
Экстрасенсорное восприятие I 10
Экстрафузальные мышечные волокна I 285. 289
Эктопические водители ритма (сердца) II 90
Эктоплазма II 9. 10
Эктотермныс животные II 227-228. 243-248
Эластин 1 40
Эластические компоненты мыши последовательные (ПЭК)
I 399-400
Электрическая емкость (О I 47
- передача сигналов I 175, 176
- проводимость (С) I 32, 47
Электрические сигналы I 107, 166-169
- синапсы I 174 176. 212
Электрический заряд I 47, 97
- контакт межклеточный I 176
- орган I 178. 187, 237, 238
- ток I 47
-- в водных растворах I 32-34
-- в мышцах I 126-128
Электрическое напряжение I 47
- сопротивление I 33, 47
Электричество I 47-48, 126. 159-160
- животное I 127
Электрогенный насос I 140
Электродвижущая сила (ЭДС) I 32, 47, 141. 147
Электрокардиограмма (ЭКГ) П 93
Электролиты I 24, 28-31
- в жидких средах II 30, 31
- внутри клетки I 99
- внутриклеточные и внеклеточные концентрации I 99
- транспорт I 111
Электромагнитная энергия I 52

339

Электромагнитное излучение I 245-246
Электромеханическое сопряжение I 389-397
Электронное давление I 73
Электроны I 19-21
Электроретинограмма (ЭРГ) I 255
Электрорецепторы I 214, 236-238, 307
Электросекреторное сопряжение I 192-194
Электростатические взаимодействия I 21, 25, 26. 34, 35, 43, 47, 48, 56
Элсктротонические сигналы I 281
Электротоничсский потенциал I 134-135, 168
Электрохимический градиент I 107, 117, 130, 142 - потенциал I 97, 135-138
Электрохимическое равновесие I 98, 136, 137
Элементарная мембрана I 122
Элефантиаз II 119
Эмбдена-Мейергофа путь I 78
Эндергонические реакции I 53
Эндогенные опиоиды I 207-208
Эндокард II 89
Эндокринная система I 311
- гидры 1 363
- насекомых I 363, 365-369
- позвоночных I 339
Эндокринные железы I 312
-- идентификация I 332-333
Эндометрий I 362
Эндоплазма II 9-11
Эндоплазматический ретикулум I 327, 334
Эндорфины I 207
Эндотелиальные поры II 41
Эндотермические реакции I 53
Эндотермные животные II 227-228. 250-261
Эндоцитоз I 112-113; II 187
Энергетическая лестница I 76
Энергетический обмен I 82-83
-- измерение II 229-233
-- регулирование I 346, 347
Энергия I 49-84. См. также Термодинамика, Перенос
энергии
- активации I 57
- источники I 56, 107-110
- кинетическая I 50
- мышечного сокращения I 402-403
- определение I 50-53
- сохранение I 42
- преобразование (превращение) I 108; II 34
- свободная стандартная (ΔС°) I 54, 56, 72-73
- тепловая I 50
- химическая I 49, 50
Энкефалины I 207; II 207
Энтeроглюкагон II 207
Энтропия I 50-52
Эпикард II 89
Эпителиальные клетки II 6, 35
- ткани, транспорт веществ I 116-121
Эпителий мочевого пузыря II 70
- осморсгулирующая функция II 35-36, 69
Эрекция I 266, 414
Эритропоэтин I 355
Эритроциты, осмотические эффекты I 100. См. также Тени
Эстивация II 271-272
Эстрадиол I 331, 358, 359
Эстральный цикл I 362-364
Эстрогены I 357-362
Эстрон I 358
Эструс (течка) I 363
Этилендиаминтетрауксусная кислота см. ЭДТА
Эупноэ II 144
Эффекторные клетки 1 259, 260
Эффекторы I 61, 62
Эфферентные (моторные) пути I 259, 260
Эхолокация у летучей мыши I 304-305
Ювенилькый гормон I 366-369
Юкстагломерулярный комплекс (ЮГК) II 52-54
Юкстакапиллярные легочные рецепторы II 16
Яблочная кислота I 81
Яд иглобрюха I 150
Ядовитые зубы II 191
Язык лягушки I 275
Яйца птиц, газообмен II 176-177
Яйцеклетки I 361
- морского ежа I 97
Янтарная кислота I 81, 82

340