Глава 1: Постановка проблемы — Введение

Глава 1

Постановка проблемы

Мир живых существ обладает рядом общих черт, которые всегда вызывали у человека чувство изумления. Первая из них — необычайная сложность строения. Вторая — очевидная целенаправленность или приспособительный характер многих признаков живых организмов. И наконец, третья ярко выраженная общая черта — огромное разнообразие форм жизни. Таким образом, проблемы биологической сложности и приспособленности объединяются самим фактом существования большого числа различных типов организмов, обладающих этими признаками.

Вопросы, порождаемые этими явлениями, совершенно очевидны. Каким образом возникли сложные организмы? Под действием каких сил сформировались их приспособительные признаки? Каково происхождение разнообразия органического мира, и как оно поддерживается? К этому можно добавить более частные, но непосредственно связанные с предыдущими, вопросы: какое место занимает в органическом мире человек и кто его предки?

Во все века человек пытался найти удовлетворяющие его ответы на эти вопросы. В донаучных обществах объяснения воплощались в мифах и некоторые из них вошли в различные религии. Научные объяснения легли в основу теории эволюции. Однако прежде чем рассматривать эволюционную теорию, очертим подробнее те проблемы, которым эта теория должна дать объяснение.

Разнообразие органического мира

В современной фауне насчитывается примерно 4000 видов млекопитающих и 9040 видов птиц. Описано около 19 000 видов современных рыб. Число всех известных ныне живущих видов позвоночных достигает примерно 42 000.

В некоторых других крупных группах число известных современных видов гораздо выше — описано 107 000 видов моллюсков, 215 000 видов цветковых растений и 750 000 видов насекомых. Оценки числа видов в разных крупных группах организмов приведены в табл. 1.1 и 1.2. Как видно из этих таблиц, общее число известных видов живых существ в современном мире составляет примерно 1.4 млн.

Таблица 1.1. Примерное число описанных современных видов в царстве животных (по Mayr, 1969; Wilson, 1988; Mayr, 1988*)
Хордовые |  | 43 870
Млекопитающие | 4000 |
Птицы | 9400 |
Рептилии | 6300 |
Амфибии | 4180 |
Костные рыбы | 18 150 |
Акулы и скаты | 840 |
Бесчелюстные | 60 |
Оболочники и ланцетники | 1300 |
Членистоногие |  | 837 000
Насекомые | 750 000 |
Ракообразные, паукообразные и т. п. | 123 000 |
Молюски |  | 107 250
Брюхоногие | 80 000 |
Двустворчатые | 25 000 |
Иглокожие | 6000 |
Кольчатые черви | 12 000 |
Плоские черви | 12 200 |
Нематоды и родственные им группы | 12 500 |
Кишечнополостные | 9000 |
Мшанки и родственные им группы | 4000 |
Губки | 5000 |
Разные мелкие группы | 9000 |
Всего низших беспозвоночных |  | 69 700
Общее число видов в царстве животных |  | 1 093 820

Сложнейшая задача таксономического изучения и описания довольно хорошо решена для таких групп, как птицы и млекопитающие, но далека от завершения для большинства остальных групп. Значительное число морских беспозвоночных, цветковых растений и представителей других групп всё ещё ждет своего таксономического описания. По оценкам ихтиологов, общее число видов современных рыб приближается к 40 000, из которых пока описано лишь 20 000. Объём работы, которую предстоит проделать систематикам насекомых, ещё больше. По мнению энтомологов, описанные до сих пор виды насекомых (около 750 000) составляют лишь небольшую долю, возможно одну десятую, всех видов насекомых, действительно обитающих на Земле в настоящее время.

Таблица 1.2. Примерное число современных описанных видов в четырёх царствах
Царства и основные группы | Примерное число видов | источник данных*
Царство растений |  |
Цветковые растения | 215 000 | Cronquist, 1981
Голосеменные растения | 640 | Jones, 1941
Папоротники и близкие к ним группы | 10 000 | » »
Мхи и печёночники | 23 000 | » »
Зелёные водоросли | 7 500 | Bold et al., 1980
Бурые, красные и золотистые водоросли | 11 400 | » »
Всего | 267 540 |
Царство грибов |  |
Настоящие грибы | 40 000 | Ainsworth, Bisby, 1954
Миксомицеты | 4 000 | » »
Всего | 44 000 |
Царство протистов |  |
Простейшие | 30 800 | Wilson, 1988
Эвгленовые | 800 | Bold et al., 1980
Динофлагеллаты | ~1 000 | Bold (личное сообщение)
Всего | 32 600 |
Царство монер |  |
Синезелёные водоросли | 1 500 | Bold et al., 1980
Бактерии | 3 060 |
Всего | 4 560 |
Общее число для 5 царств | 1 442 520 |

Если принять довольно скромные допущения о соотношении известных и неизвестных видов в различных крупных группах, то можно получить приблизительные оценки общего разнообразия существующих видав. Число ныне живущих видов составляет не менее 5., а возможно и 30 млн. (Grant, 1963; Wilson, 1988*). Были сделаны две независимые оценки числа видов как ныне живущих, так и вымерших, существовавших на Земле за всю её геологическую историю (Simpson, 1952; Grant, 1963*). Диапазоны этих оценок в значительной мере перекрываются. С учетом этого можно принять, что общее число видов за всю историю жизни на Земле составляет от одного до нескольких миллиардов.

Приспособление (адаптация)

Многие наследственные признаки организмов соответствуют той или иной особенности обычной для них среды обитания, так что организм имеет преимущества для существования в этой среде. Эти признаки называют приспособительными (адаптивными). Известный естествоиспытатель XVIII в, Бюффон описал в своей «Естественной истории» множество приспособительных признаков птиц, рыб и других животных. Приведённое ниже типичное утверждение (Buffon, 1770, 1808*) иллюстрирует, как был введен в употребление этот термин.

«Что касается наружного строения птиц, то оно удивительным образом приспособлено к быстрому передвижению, оно… предназначено для того, чтобы подниматься в воздух… Обширные приспособления средств к целям [наблюдаются] в общем плане строения пернатых…»

Для Дарвина излюбленным примером приспособления служил дятел. Достаточно процитировать один отрывок из «Происхождения видов» (Darwin, 1859, гл. 6*):

«Можно ли привести более разительный пример приспособления, чем дятел, лазающий по стволам деревьев и вылавливающий насекомых в трещинах коры?»

Представим себе всю совокупность приспособительных признаков дятла: долотообразный клюв, прочный череп, мощные мышцы головы, выдвигающийся язык с острыми щетинками на конце, лапы с заостренными когтями на пальцах, два из которых направлены вперед и два назад, что помогает удерживаться на вертикальной поверхности, и очень прочные рулевые перья, служащие опорой для тела птицы, когда она сидит на отвесной поверхности ствола,

Следует различать общие и специальные адаптации (Simpson, 1953a*). Первые позволяют организму существовать в широко варьирующих условиях среды, а вторые представляют собой адаптации к тому или иному особому образу жизни. Так, например, крыло птиц — это общая адаптация, а долотообразный клюв и приспособленная к лазанию задняя конечность дятлов — адаптации специальные. Общие адаптации входят в число отличительных признаков крупных групп организмов.

Существование общих и специальных адаптации не вызывает сомнений; очевидно также, что они обычны для всего живого мира и широко распространены. Адаптивное значение таких явлений, как покровительственная окраска и мимикрия среди животных и экотипы у растений, показано экспериментальным путем.

Но можно ли считать адаптацию универсальным явлением? Или же существуют также неприспособительные признаки, встречающиеся с довольно значительной частотой? Мнения биологов по этому вопросу в течение последних ста лет колебались то в одну, то в другую сторону. Поспешность выводов о значении адаптации, свойственная некоторым естественно-историческим работам начала нашего века, вызывала неизбежный в таких случаях крен в противоположную сторону. За последние десятилетия многие морфологи и систематики выражали сомнение в адаптивном значении так называемых «тривиальных» морфологических признаков, используемых в определительных таблицах, В настоящее время ряд биохимиков и биоматематиков полагают, что некоторые вариации белков не являются приспособительными (см. King, Jukes, 1969; Kimura, Ohta, 1971a, b; Kimura, 1979, 1981, 1983*). В последнее время Гулд и др. (Gould, Lewontin, 1979; Gould, 1980, 1982*) предприняли наступление на сильно преувеличенную, по их мнению, роль, приписываемую адаптации в современной эволюционной теории. Эти нападки слабо обоснованы и не подкреплены достаточными данными (см. Grant, 1983*).

Как же обстоит дело? Возможно, и даже вероятно, что неприспособительные признаки действительно существуют, как существуют и эволюционные механизмы, необходимые для их закрепления. Очень трудно, однако, уверенно отнести тот или иной конкретный признак к категории неприспособительных. Некоторые авторы склонны назвать неприспособительным любой признак, адаптивные свойства которого с позиций человека неочевидны. Такая антропоцентрическая интерпретация природы может оказаться ошибочной.

Так, например, на первый взгляд может показаться, что различие между окрашенным и белым луком не связано с адаптациями. На самом же деле красный и желтый лук устойчивы к антракнозу — заболеванию, вызываемому грибом Colletotrichum cincinans, а белый лук к этому возбудителю неустойчив. Устойчивость к заболеванию обусловлена наличием в луковицах катехина и протокатеховой кислоты, токсичных для гриба, а эти соединения связаны с содержащимися в луковицах красными или желтыми пигментами (Jones et al., 1946; Walker, Stahman, 1955; Levin, 1971*).

Окраска луковиц — не единственный пример. Не раз и не два выяснялось, что признаки, считавшиеся неприспособительными, выполняют вполне определённую полезную функцию в жизни организма.

Кроме того, неприспособительным и обычно бывают, по-видимому, лишь относительно простые признаки. Сложные признаки определяются большим числом генов. Образование генных комбинаций, лежащих в основе таких сложных признаков, невозможно без участия отбора в той или иной его форме. Отбор же — это путь к адаптации, Поэтому мы вправе допустить, что сложные признаки либо адаптивны сами по себе, либо коррелируют с адаптивными признаками, либо представляют собой побочные продукты последних.

Адаптивный ландшафт

Окружающую среду во всех её разнообразных аспектах можно рассматривать как адаптивный ландшафт, состоящий из холмов и долин (Wright, 1932; Dobzhansky, 1970*). Рельеф местности символизирует распределение адаптивных полей, Вершины холмов — это адаптивные пики, а низменные участки между ними — адаптивные долины, представляющие собой незанятую землю. Организмы занимают различные адаптивные пики в силу присущих им сочетаний адаптивных признаков и детерминирующих эти сочетания генных комбинаций. Адаптивные пики могут быть узкими или широкими, в зависимости от широты специализации. Некоторые адаптивные пики низкие и взобраться на них относительно легко; другие же — высокие и взобраться на них труднее.

Все адаптивные пики заняты разными видами организмов. Низменные участки между пиками отражают отсутствие или редкость межвидовых гибридов с неадаптивными генными комбинациями. Каждый вид существует более или менее изолированно на своем собственном адаптивном пике. Адаптивный ландшафт, содержащий многочисленные пики, символизирует разнообразие сред на земном шаре и соответствующее разнообразие организмов.

Эту метафору можно расширить, распространив её на группы видов и роды. Пики распределены на адаптивном ландшафте не случайным образом, а расположены рядами, как бы в виде отдельных «хребтов». Пики одного ряда занимают близкие виды, принадлежащие к какому-то одному роду, пики другого ряда служат местообитанием членам другого рода.

Среду можно также изобразить в виде ряда адаптивных зон, собранных в адаптивные решетки (Simpson, 1944, 1953*). Так, например, верхушки деревьев образуют адаптивную зону для одного набора видов птиц, стволы служат адаптивной зоной для других видов, земля — для третьих, а все эти три зоны вместе образуют адаптивную решетку. Адаптивная зона может быть узкой или широкой. В типичном случае виды, принадлежащие к одному роду, занимают различные экологические фации относительно узкой адаптивной зоны; а все или большинство членов данного семейства обычно обитают в различных подразделениях какой-либо широкой адаптивной зоны.

i 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 ↑


Глава 2: Решение проблемы — Введение

Глава 2

Решение проблемы

Сотворение или эволюция

На протяжении многих веков в западной цивилизации общепринятым объяснением явлений жизни, описанных в предыдущей глазе, оставалась библейская история сотворения мира. В Книге бытия (гл. 1 и 2) сказано, что Бог создал растения на третий день творения, животных — на пятый день, а человека — на шестой. Адам и Ева были прародителями всего человечества. На основании анализа библейских данных принято считать, что мир был сотворен за 4000 лет до н. э.

Такова была официальная точка зрения, опиравшаяся на Библию, и безраздельно господствовавшая в западных странах. Этой незыблемости креационизма пришел, однако, конец, когда в 1859 г, было опубликовано «Происхождение видов» Дарвина. Появилось иное объяснение жизни — научная теория эволюции, основанная не на религиозной догме, а на фактических данных, поддающихся проверке.

Общая идея об органической эволюции существовала и до 1859 г. Её выдвигали Ламарк в своей «Философии зоологии» (Lamarck, 1809*), Чэмберс в «Следах творения» (Chambers, 1844*) и другие. Труд Ламарка был неубедительным как по фактическим данным, так и по теоретическим построениям; то же самое относится и к трудам других ученых начала XIX в. Их работы, однако, подготовили почву для восприятия «Происхождения видов» Дарвина.*

В «Происхождении видов» Дарвин систематизировал огромное количество данных, полученных в исследованиях по нескольким независимым направлениям и указывающих на существование органической эволюции, происходившей в прошлом и продолжающейся в настоящее время. Для объяснения движущей силы эволюционных изменений он разработал теорию естественного отбора. Подход Дарвина к этой проблеме в отличие от подходов предшествовавших ему авторов оказался убедительным для зоологов, ботаников и геологов. За годы и десятилетия, прошедшие после 1859 г., эволюционная теория нашла широкое признание в научном мире.

Многочисленные возражения высказывались и после 1859 г., но они исходили, главным образом, от богословов и были связаны скорее с церковными кругами, чем с научными.

Доказательства эволюции

Здесь кратко изложены различные данные, свидетельствующие о существовании эволюции. Большая их часть была использована для доказательства эволюции Дарвином в «Происхождении видов». Конечно, в настоящее время количество данных по каждой категории гораздо больше, чем во времена Дарвина; многие из них будут представлены в последующих главах этой книги.

1. Прямые наблюдения. Эволюционные изменения в пределах популяций и некоторые способы видообразования установлены на основании прямых наблюдений и (или) экспериментальным путем.

2. Экстраполяция на более крупные группы. Существует непрерывный ряд уровней от популяции и географической расы через вид к группе видов, подроду и роду. Всякому, кто изучал живую природу и преисполнился ощущением её единства, совершенно немыслимо представить себе, что разнообразие организмов на низших уровнях возникло эволюционным путем, а на надвидовых уровнях — какими-то иными способами. Создание отдельных гипотез для объяснения происхождения низших и высших групп организмов неоправданно.

3. Палеонтологические данные. Для многих групп организмов, хорошо представленных в палеонтологической летописи, можно наблюдать последовательный ряд форм, сменяющих друг друга в геологическом времени. В некоторых случаях сохранились ископаемые остатки форм, образующих переходы между двумя крупными группами.

4. Таксономическая структура взаимосвязей между ныне живущими видами. Виды естественным образом объединяются в роды, роды — в семейства, семейства — в отряды и так далее. Это «естественное распределение организмов по группам, подчиненным одна другой», как писал Дарвин, отражает разветвленность филогенеза. Естественный род Y состоит из видов, имеющих общих предков; родственный ему род Z слагается из другого набора видов: роды Y и Z представляют собой две ветви, отходящие от более старой ветви — семейства, и так далее по всей таксономической иерархии. Иерархический характер таксономических взаимосвязей не был придуман биологами-эволюционистами; он был открыт до создания эволюционной теории таксономистами, которые признавали креационизм» а позднее был правильно интерпретирован эволюционистами. Вряд ли следует ожидать, что ныне живущие виды можно было бы объединить в группы, входящие в более крупные группы, если бы каждый из них был продуктом независимого акта творения.

5. Географическое распространение. Многие роды, семейства и другие групп среднего таксономического ранга ограничены какой-то одной географической областью — определённым архипелагом, частью материка или материком и т. п., в которой находится центр распространения данной группы. В то же время другая изолированная географическая область населена организмами другой, отличной от первой, группы. Так, например, колибри — семейство, обитающее в Америке, а гавайские цветочницы — семейство, обитающее на Гавайях. В таких случаях логично допустить, что виды, входящие в каждую из этих групп, или во всяком случае многие из них, возникли в той области, где они сейчас обильны или разнообразны. Доктрина креационизма не может объяснить такой характер географического распространения надвидовых групп.

6. Гомология. Сравнивая представителей какой-либо крупной группы, можно обнаружить, что они обладают сходным общим планом структурной организации, но различаются по некоторым гомологичным частям тела. В качестве примеров можно привести разные формы, которые принимают гомологичные передние конечности у представителей разных отрядов млекопитающих; гомологичные задние конечности также у представителей разных отрядов млекопитающих; конечности в разных классах наземных позвоночных; части венчика цветков у представителей разных семейств или порядков покрытосеменных и т. д.

Приведем слова самого Дарвина относительно значения гомологичных органов (Darwin, 1872, гл. 14*):

«Что может быть любопытнее того, что пригодная для хватания рука человека, приспособленная для рытья лапа крота, нога лошади, ласт дельфина и крыло летучей мыши построены по одному и тому же образцу и содержат одинаковые кости с одним и тем же относительным расположением?…

Ничто не может быть более безнадёжным, чем попытки объяснить эту общность строения у членов одного и того же класса с точки зрения полезности или учения о конечных причинах. Безнадёжность такой попытки была ясно показана Оуэном в его в высшей степени интересной работе «Nature of Limbs» («Природа конечностей»). Следуя обычному взгляду, признавая независимое творение каждого существа, мы можем только утверждать, что это так, что Создателю угодно было построить всех животных и растения каждого большого класса по единому плану; но это не научное объяснение.

Гораздо более простое объяснение даётся теорией отбора последовательных незначительных изменений: каждая модификация некоторым образом выгодна для изменяющейся формы, но часто влияет за счет корреляции на другие части организма. При изменениях подобного рода лишь в очень слабой степени или совсем не обнаруживается наклонность к изменению первоначального строения или к перемещёнию частей. Кости конечности могут до известной степени стать короче и площе, одеваясь в то же время более толстым покровом, и служить плавником; или же у снабженной перепонкой передней конечности все или некоторые кости могут до известной степени удлиниться, связывающая их перепонка может увеличиться, и конечность может стать крылом; но все эти модификации не меняют основного плана строения костей или соотношения их частей. Если мы предположим, что у очень древнего прародителя — архетипа, как его можно назвать, — всех млекопитающих, птиц и рептилий конечности были построены по ныне существующему общему плану, то для какой бы цели они ни служили, мы сразу поймем всё значение гомологичного строения конечностей во всех классах».

7. Рудиментарные органы. У некоторых членов какой-либо Крупной группы нередко имеются атрофированные или нефункционирующие органы. Такой рудиментарный орган гомологичен хорошо развитому функционирующему органу у других представителей той же самой группы. Так, у некоторых нелетающих птиц имеются рудиментарные крылья, у некоторых китов — рудиментарные кости таза, а у некоторых змей, в том числе у питона, — рудиментарные задние конечности. Эти структуры интерпретируются как рудименты органов, гомологи которых хорошо развиты у других членов той же самой крупной группы. Подгруппа, обладающая таким рудиментарным органом, перешла в новое местообитание или к новому образу жизни, в условиях которых прежде функционировавший орган оказался бесполезным и под действием отбора сильно редуцировался, но зачатки его сохранились в качестве филогенетических остатков. Креационизм не может дать убедительного объяснения существованию бесполезных рудиментарных органов.

8. Биохимическое сходство. Современная линия доказательств, недоступная во времена Дарвина, основывается на близком сходстве биохимического состава и молекулярной структуры гомологичных белков у членов разных родственных семейств или отрядов. Хорошими примерами служат гомологичные формы гемоглобина и цитохрома C у человека и других приматов.

В заключение следует отметить, что теория эволюции основана не только на одной или двух группах доказательств, но на согласующихся между собой свидетельствах из нескольких независимых групп фактических данных, как показал Дарвин в «Происхождении видов». Согласованность между данными из разных областей или их совпадение — мощный аргумент в пользу справедливости выводов, как это отмечает Рьюз (Ruse, 1979, 1982*).

Полемика с креационизмом

Опубликование «Происхождения видов» Дарвина вызвало ожесточенную полемику между креационистами и эволюционистами в Англии, Европе и Северной Америке в конце XIX в.* С тех пор ряды креационистов поредели, поскольку широкая публика в общем стала признавать заключения ученых.

Однако в США некоторые фундаменталистские религиозные секты продолжают настаивать на буквальном истолковании библейской истории сотворения мира. Эти секты оказывают постоянное и воинственное сопротивление преподаванию эволюционной теории в средних школах*. В шт. Теннесси в 1920 г. был принят закон, согласно которому преподавание эволюционных идей считалось преступлением; это повлекло за собой знаменитый процесс Скопса, в котором судили и признали виновным одного из преподавателей средней школы (его присудили к небольшому штрафу).

В наши дни фундаменталисты изменили свою тактику, но не цели. Камнем преткновения продолжает оставаться преподавание биологии в средней школе. Теперь фундаменталисты требуют, чтобы в учебниках биологии и на школьных занятиях были равно представлены библейская версия о сотворении мира и дарвиновская теория эволюции. По этому поводу первую торжественно обряжают в одежды «научного креационизма», а эволюцию низводят до положения «теории, а не факта». Группы фундаменталистов воздействуют в этом направлении на школьные советы и снова дело доходит до судебного разбирательства. На «процессе Скопса II», происходившем в Арканзасе в 1981 — 1982 гг., принятый этим штатом закон, требующий «сбалансированного рассмотрения учения о божественном сотворении мира и эволюционного учения», был признан противоречащим конституции*. В наши дни фундаменталисты ведут свою прокреационистскую кампанию на уровне местных школьных советов.

Поскольку эта полемика, несмотря на весь её анахронизм, несомненно, будет продолжаться и в дальнейшем, следует отметить некоторые достоинства креационизма конца XX в.

Требование о том, чтобы креационизму и эволюционной теории уделялось равное внимание как в учебниках, так и «а классных занятиях, исходит из допущения, что эти две темы соизмеримы, т. е. заслуживают одинаково серьезного рассмотрения. Между тем креационизм и эволюционная теория не входят в одну и ту же лигу. Креационизм нельзя рассматривать как научную теорию, сопоставимую с теорией эволюции. Это религиозная догма. Нет никаких независимых данных, которые подтверждали бы описанную в Библии версию происхождения растений, животных и человека. Принимая креационистское объяснение, человек опирается скорее на веру, чем на разум.

Рассмотрим столь часто выдвигаемое креационистами положение о том, что существование эволюции — всего лишь теория, а не факт. Согласимся на время с наивным допущением, что какой-то научный предмет можно отнести к категории либо теорий, либо фактов. Воздержимся также от заявления, что креационизм это и не теория, и не факт.

Когда-то эволюция действительно была только теорией, но с 1859 г. утекло порядочно воды. Многое из того, что относится к эволюции, перешло теперь в категорию фактов. Эволюционные изменения, происходящие на уровне микроэволюции и видообразования, были обнаружены компетентными биологами и в настоящее время могут считаться доказанными фактами.

Что касается эволюционных изменений на уровне макроэволюции, то здесь дело обстоит несколько иначе, поскольку это явления исторического порядка и, следовательно, недоступные для непосредственного наблюдения. Отсутствие свидетельств очевидцев — затруднение, внутренне присущее любой попытке воспроизвести события прошлого. Не свободна от него и библейская версия сотворения мира, созданная по прошествии длительного времени после описанных в ней событий.

В случае макроэволюции простое противопоставление теории и факта неприменимо. Хотя эволюционную теорию нельзя наблюдать непосредственно, о её существовании можно судить по ископаемым остаткам. А сами эти остатки представляют собой факты. Макроэволюция — вывод, который следует из этих фактов.

Объяснения эволюции

Такие явления, как сложность органического мира, разнообразие организмов и их способность к адаптации, наука считает результатом эволюционного процесса. Различают два типа объяснений эволюции: исторические и причинные (каузальные). В первом случае прослеживают филогенетическую последовательность, ведущую к наблюдаемому конечному результату, а во втором изучают участвующие в этом причинные механизмы. Оба этих подхода обоснованны и необходимы. Данная книга посвящена главным образом причинам эволюции, однако в ней часто бывает необходимо обращаться к филогенетическим данным.

Нам предстоит рассматривать эволюционные явления на равных уровнях. В этой книге выделено три широких уровня: эволюционные изменения в пределах популяций (микроэволюция) эволюция рас и видов (видообразование) и эволюция крупных групп (макроэволюция). Для каждого из этих трёх уровней требуются разные методы исследования, что в свою очередь ведет к получению данных разных типов.

Большинство авторов различают не три, а только два уровня — макро- и макроэволюцию, относя видообразование к первому уровню. Однако видовой уровень резко отличается от уровня локальной популяции. Эволюционные процессы, протекающие на этих двух уровнях, не вполне одинаковы и поэтому их следует обсуждать по отдельности. Еще одно преимущество рассмотрения на трёх уровнях становится очевидным при изучении макроэволюции. В прошлом для объяснения макроэволюции часто прибегали к популяционной генетике. Это в значительной мере оправдано. Однако при таком сильно редукционистском подходе можно упустить некоторые важные элементы. В настоящее время становится всё более ясно, что видообразование, как и микроэволюция, даёт ключ к пониманию макроэволюции (Mayr, 1963; Grant, 1963; Stanley, 1979*).

Синтетическая теория

Дарвинизм середины XIX в. выдвигал на первый план естественный отбор как главную движущую силу эволюции. Вспомогательная роль отводилась наследованию приобретённых признаков. «Неупражнение, иногда при содействии естественного отбора, нередко могло приводить к редукции органов, ставших бесполезными при изменении образа жизни или жизненных условий; с этой точки зрения нам становится понятным значение рудиментарных органов» (Darwin, 1872; гл. 15*). В конце XIX в. вейсманизм, или неодарвинизм, совершенно отвергал наследование приобретённых признаков и соответственно отводил гораздо более важную роль естественному отбору (Weismann, 1889 — 1892; 1893*).

Слабым местом упомянутых выше теорий причинности, так же как и ламаркизма начала XIX в., было отсутствие знаний об изменчивости, её природе и передаче по наследству. Этот недостаток был исправлен с развитием в начале XIX в. менделизма. Хотя вначале менделизм не касался непосредственно проблем эволюции, он подготовил почву для успешного развития в дальнейшем теории причинности.

Первые представители менделевской генетики изучали поведение генов по семейным родословным. Однако Р, F1, F2 и F3 формальных генетиков — искусственные абстракции. В природе не бывает так, чтобы мутантный аллель просто объединился с нормальным аллелем в одной из особей F1 и оказался в половине её гамет. В естественных условиях, т. е. вне генетической лаборатории или экспериментальной делянки, мутация, появившаяся у одного организма, не остается в пределах родословной одной семьи, а входит в состав генофонда данной популяции. И здесь, независимо от того, является ли эта мутация вредной или благоприятной, частота её изменится. А отсюда следует, что изучение генетики популяций невозможно без рассмотрения того, какое влияние оказывает естественный отбор на наследственные изменения. Необходимо слияние двух, первоначально обособленных, направлений мышления — менделизма и дарвинизма.

Это слияние произошло в тридцатые годы нашего века и привело к созданию современной синтетической теории эволюции, которая началась с популяционно-генетического подхода к эволюции. Основу нового направления заложили работы Четверикова (1926), Фишера (Fisher, 1930), Райта (Wright, 1931) и Холдейна (Haldane, 1932)*, в которых рассматривалось воздействие естественного отбора на поведение генов в популяциях.

Эти работы носили теоретический характер. Вслед за ними вышла монография Добржанского «Генетика и происхождение видов» (Dobzhansky 1937, 1941, 1951a*). В этой чрезвычайно важной книге в центре внимания находится экспериментальная популяционная генетика. Теоретические данные предшествующих авторов сопоставлены в ней с экспериментальными данными по изменчивости и отбору; анализ доведен до уровня образования рас и видообразования. Добржанский (Dobzhansky, 1937a*) настаивал на том, что объяснение макроэволюции следует искать, познавая процессы, микроэволюции, которые протекают достаточно быстро, чтобы человек мог наблюдать их в экспериментах или в природе.

На следующем этапе появился ряд замечательных книг, в которых было показано, что популяционно-генетическая теория эволюции согласуется с данными, полученными в других областях биологии. Популяционно-генетический подход был распространен на систематику животных (Mayr, 1942; Huxley, 1942*), общую биологию (Huxley, 1942*), палеонтологию (Simpson, 1944; Rensch, 1947*), цитологию животных (White, 1945*), макроэволюцию животных (Rensch, 1947*), систематику и цитогенетику растений (Stebbins, 1950*). Особенно важную роль сыграла книга «Темпы и формы эволюции» (Simpson, 1944*), автор которой преодолел немало трудностей, для того чтобы доказать соответствие палеонтологических данных популяционно-генетическим механизмам.

Синтетическую теорию можно охарактеризовать как популяционно-генетический подход к микроэволюции и её распространение на другие эволюционные уровни и другие области биологии. По сути она представляет собой сочетание популяционно-генетического подхода, обеспечивающего теоретическую точность, с подходом натуралистов к изучению природных популяций и видов, приближающим к реальности. В своем полном объеме синтетическая теория охватывает гораздо более широкий круг областей науки. В таком плане это не специальная теория, которую можно подтвердить или доказать её ложность, а некая общая теория, парадигма, способная воспринимать изменения и модификации в широких пределах, как это и происходило в течение многих лет после того, как она возникла. Некоторые современные авторы называют синтетическую теорию неодарвинизмом (например, Gould, 1980, 1982*). Это неприемлемо по трём причинам. Во-первых, термин «неодарвинизм» уже занят — его считают синонимом вейсманизма. Во-вторых, естественный отбор в понимании дарвинизма существенно отличается от естественного отбора с точки зрения синтетической теории. И, наконец, в-третьих, синтетическая теория уходит своими корнями не только в дарвинизм, но также в менделизм и классическую популяционную генетику.

Согласно Майру (Mayr, 1982a; Mayr, Provine, 1980*), синтетическая теория была создана за короткий срок — примерно с 1936 по 1947 г. Это был действительно период активного развития эволюционной теории. Тем не менее, как нам кажется, Майр слишком ограничил этот период, исключив из него исследования 30-х годов, непосредственно предшествовавшие созданию синтетической теории, и важные вклады, внесенные в нее после 1947 г. Шире подходят к формированию этой теории Добржанский (Dobzhansky, 1965*) и Симпсон (Simpson, 1966*). Вероятно, лучше всего представлять себе развитие синтетической теории в виде ряда последовательных стадий, как это было сделано выше.

Другие теории

В прошлом заметное место занимали «несколько других теорий эволюции, имеющие небольшое число приверженцев и в наше время. Эти теории и некоторые из их сторонников в прошлом и настоящем заслуживают упоминания.*

1. Ортогенез. Некая внутренняя сила вынуждает организмы изменяться в заданном направлении. Силу эту разные авторы представляют себе по-разному. Это может быть внутреннее стремление к повышению сложности организации (Lamarck, 1809, 1815 — 1822*), некая мистическая сила (Bergson 1911; Teilhard de Chardin, 1955*) или постулированный процесс направленного мутирования (Osborn, 1934; Werth, 1956*).

2. Наследование приобретённых признаков. Изменения, возникшие у отдельных организмов, становятся наследуемыми и ведут к постоянным изменением у их потомков. Эта доктрина существует в разных версиях: эффекты употребления и неупотребления органов (Lamarck, 1809*); индуцирование перманентных изменений окружающей средой (Geoffroy Saint-Hilaire, 1830*); неоламаркизм (Лысенко, 1948; Koestler, 1972*).

3. Сальтационизм. Крупные мутации внезапно создают новые виды (de Vries, 1901— 1903; Goldschmidt, 1940; Schindewolf, 1950*).

Вдобавок многие современные исследователи более или менее сильно противостоят синтетической теории. Они не всегда выдвигают какую-нибудь альтернативную теорию, но склоняются к той или иной из перечисленных выше (Grasse, 1977; Koestler, 1972; Koestler, Smythies, 1969; Gould, 1980; Lovtrup, 1987*). Грасс (Grasse), по-видимому, склоняется к первой теории, Кестлер (Koestler, 1972) определённо склоняется ко второй, а Гулд (Gould) иногда — к третьей.

Постулаты теорий 1 и 2, касающиеся изменчивости, явно противоречат тому, что известно о ней из экспериментов. Теория 3 в тех крайних формах, в каких она преподносилась её создателями, не находит поддержки у генетиков. Природа изменчивости — та ключевая проблема, на которой потерпели крах все эти три теории.


Глава 3: Воспроизводящаяся популяция — Микроэволюция

Глава 3

Воспроизводящаяся популяция

Эволюционное изменение — это явление, относящееся к популяциям и системам популяций. В своей простейшей форме эволюция осуществляется в пределах локальных воспроизводящихся популяций. Это микроэволюция. Локальную воспроизводящуюся популяцию можно рассматривать как плацдарм для микроэволюции. Необходимо поэтому начать наш обзор процессов микроэволюции с разбора общих свойств популяций.

«Популяция — достаточно многочисленная совокупность особей определённого вида, в течение большого числа поколений населяющая определённое пространство (внутри которого нет установившихся изоляционных барьеров) и отделенная от таких же совокупностей особей данного вида той или иной степенью давления тех или иных форм изоляции. Это определение приложимо только к двуполым скрещивающимся формам. Популяцией у организмов, размножающихся бесполым путем или путем облигатного партеногенеза или самооплодотворения, нужно считать группу особей клона или чистой линии (или смеси клонов и чистых линий), занимающих определённый ареал и отделенную от таких же совокупностей особей пространством с меньшей численностью или отсутствием особей данного вида» (Яблоков, Ларина, 1985Д). Такое определение соответствует широкому кругу реально существующих популяций.

Целесообразно представлять себе популяции и популяционные системы в виде иерархии — от случайно скрещивающейся группы до вида. Скрещивающаяся популяция — популяционная единица, имеющая некую локальную протяженность в этой непрерывной иерархии.

Структура популяции

Скрещивающаяся популяция представляет собой репродуктивную единицу. У организмов с половым размножением — это сообщество особей, связанных между собой узами скрещивания и взаимоотношениями родители — потомки (Dobzhansky, 1950*). У организмов с бесполым размножением сохраняются связи родители — потомки, но перекрестные связи между особями, обусловленные скрещиванием, сильно ослаблены; не следует, однако, полностью исключать наличие у бесполых организмов таких связей, поскольку у многих организмов, которые обычно размножаются бесполым путем, существуют те или иные парасексуальные способы размножения или же время от времени происходит возврат к половому размножению. Популяция, как правило, представляет собой свободно скрещивающуюся группу, независимо от того, происходит ли скрещивание регулярно или эпизодически, и во всех случаях это некая репродуктивная единица. Популяция представляет собой также экологическую единицу. Составляющие её особи генотипически сходны по своей экологической толерантности, занимают определённую область в той или иной экологической нише или местообитании и предъявляют сходные требования к условиям среды.

Реально существующие популяции очень разнообразны по величине и форме. Структура популяции слагается из четырёх главных компонент: величины популяции, пространственной конфигурации, системы размножения и скорости расселения (последняя компонента рассматривается в гл. 9),

Величина популяции, т. е. число половозрелых размножающихся особей в каждом поколении (N), может колебаться от нескольких единиц до многих миллионов. Что касается пространственного распределения популяции, то можно выделить три основные категории: 1) большие непрерывные популяции; 2) мелкие изолированные колониальные популяции (или популяции, соответствующие островному типу); 3) линейные популяции. Кроме того, существуют разнообразные варианты, промежуточные между этими трёмя основными типами.

Примером больших непрерывных популяций служат популяции злаков, растущих на равнинах и покрывающих площади шириной в десятки или сотни километров. Организмы с колониальной популяционной системой образуют ряд разбросанных, разобщённых и нередко мелких популяций. Примерами могут служить наземные животные, обитающие на архипелагах; пресноводные формы, населяющие цепь озер, обитатели горных вершин в горной местности и организмы, ограниченные определённым типом почвы или горной породы с пятнистым распределением. Линейные популяции возникают вдоль рек, на побережьях морей и в аналогичных местообитаниях, обладающих большой протяженностью и более или менее непрерывных в одном измерении, но коротких и ограниченных в другом.

Часто встречаются и различные промежуточные состояния. Большая популяция может быть непрерывной в одних частях занимаемой ею области, но прерывистой или полунепрерывной в других. Подобным же образом колонии, населяющие систему островов, могут быть изолированы лишь частично, а не полностью. В следующем разделе мы опишем конкретный пример — структуру популяции гигантской секвойи, или мамонтова дерева (Sequoiadendron giganteum), в которой сочетаются самые разнообразные состояния — от изолированных колоний на севере до прерывистого лесного пояса на юге.

Что касается систем размножения, то их диапазон очень широк — от свободного неродственного скрещивания до самооплодотворения. Часто встречаются такие промежуточные типы, как свободное скрещивание между близкими соседями; инбридинг, осуществляемый иными способами, нежели самооплодотворение (например скрещивание между сибсами у животных); сочетание неродственного скрещивания с самоопылением, как у гермафродитных, но самосовместимых цветковых растений.

Варианты пространственного распространения и систем размножения встречаются во всевозможных сочетаниях, создавая в результате чрезвычайно разнообразные структуры популяций. Так, большая непрерывная популяция может состоять из свободно скрещивающихся особей, как у многих опыляемых ветром травянистых растений равнин, но она может также состоять из особей с ограниченной свободой скрещивания или из инбредных особей. Подобно этому небольшая изолированная колония может состоять или из свободно скрещивающихся или из инбредных особей. Структура популяции оказывает влияние на характер её изменчивости, о чем будет сказано ниже.

Популяции Мамонтова дерева

Мамонтово дерево (Sequoiadendron giganteum) — перекрёстноопыляющееся при помощи ветра хвойное дерево — встречается в сосново-пихтовых лесах на небольших высотах (1500 — 2400 м) на западных склонах гор Сьерра-Невада в Калифорнии. Область его распространения образует узкую полосу протяженностью около 400 км (рис. 3.1, А). В пределах этой области мамонтово дерево встречается в виде ряда обособленных и более или менее разобщённых популяций (рис. 3.1, Б).

Число локальных популяций по разным оценкам колеблется от 32 до 75 в зависимости от того, считать ли популяции в форме гантелей за одну или за несколько. По данным разных ботаников, число рощ равно 32 (Jepson, 1909), 71 (Fry, White, 1938) и 75 (Rundel, 1972a)*. Мы следуем оценке Джепсона (Jepson) с тем, чтобы использовать его старые демографические данные.

В самом начале XX в. 32 различаемые здесь локальные популяции имели размеры, приведённые в табл. 3.1. Мелкие популяции называют рощами, а крупные, за немногими исключениями — лесами. В период проведения учетов, результаты которых представлены в табл. 3.1, эти леса интенсивно вырубались, но пни от поваленных деревьев ещё оставались на месте. Поэтому данные таблицы отражают величину прежних, ненарушенных популяций. Как видно из табл. 3.1, величина популяций сильно варьирует — от рощиц, состоящих всего из нескольких деревьев, До лесов, в которых насчитываются тысячи индивидуумов. По данным более позднего учета (Fry, White, 1938*), число деревьев в большинстве популяций уменьшилось.

Рис. 3.1. Географическое распространение Sequoiadendron giganteum. А. Распространение Sequoiadendron (черным) в горах Сьерра-Невада (сетка). В. Центральная и южная части гор Сьерра-Невада (увеличено). Черными кружками обозначены популяции Sequoiadendron, номера которых соответствуют номерам в табл. 3.1.

Северная и южная части видового ареала различаются по структуре популяций. В северной части ареала Мамонтово дерево обычно растет в виде маленьких, далеко отстоящих друг от друга рощиц. Расстояния между рощицами нередко составляют от 15 до 80 км. В южной же части более обычны, или, вернее, были обычны, большие леса, в пространствах между которыми встречаются отдельные деревья, так что популяции объединены в полунепрерывный пояс.

Таблица 3.1. Популяция мамонтова дерева (Sequoiadendron giganteum)в горах Сьерра-Невада в штате Калифорния (по Jepson, 1909*)
Роща или лес | Площадь, га | Число деревьев
Северная часть ареала |  |
1. Северная роща | — | 6
2. Роща Калаверас | 20 | 101
3. Роща Станислава | 400 | 1380
4. Роща Тулуумне | 4 | 40
5. Роща Мерсед | 8 | 33
6. Роща Марипоза | 50 | 547
7. Роща Фресно | 1000 | 1500
Южная часть ареала |  |
8. Роща Динки | 20 | 170
9. Лес Конверс-Безин | 2000 | 12 000
10. Лес Баулдер-Крик | 1280 | 6 450
11. Роща генерала Гранта | 1000 | 250
12. Лес Редвуд-Каньон | 1200 | 15 000
13. Лес Норд-Кавеа | 200 | 800
14. Роща Суони-Ривер | 8 | 129
15. Гиганский лес | 3200 | 20 000
16. Роща Редвуд-Мидоу | 20 | 200
17. Роща Хармон-Мидоу | 4 | 80
18. Лес Этвел | 600 | 3 000
19. Роща Лейк-Каньон | 8 | 80
20. Роща Мюль-Галч | 10 | 70
21. Лес Хомерс-Пик | 2200 | 1 500
22. Роща Саут-Кавеа | 64 | 300
23. Лес Диллон | 1440 | 3 500
24. Лес Тюль-Ривер | 6000 | 5 000
25. Роща Пиксли | 340 | 500
26. Лес Флейтц | 1600 | 1 500
27. Лес Патнем-Милл | 1600 | 900
28. Рощи Кессинг | 1120 | 700
29. Роща индейской резервации | 600 | 350
30. Роща Оленьего ручья | 120 | 100
31. Лес Фримен-Волей | 400 | 400
32. Рощи Керн-Ривер | 280 | 200

Обширные разрывы между северными рощицами соответствуют долинам, которые во время последнего оледенения были заняты льдами. Предполагают, что до наступления оледенения популяции Мамонтова дерева в центральной части гор Сьерра-Невада были более обширными и непрерывными, но под действием ледникового климата сократились и разбились на части и с тех пор не могут вновь занять утраченную территорию. В южной части Сьерра-Невады оледенение не оказало столь сильного влияния на популяции Мамонтова дерева (Sudworth, 1908; Axelrod, 1959*).

В настоящее время границы локальных популяций определяются, по крайней мере в некоторых исследованных случаях, влажностью почвы. Рощи находятся в тех местах, где в засушливые летние месяцы почва содержит достаточно влаги. Источником почвенной влаги в высоких горах служат летние дожди. Некоторые участки, расположенные на средней высоте, в период дождей накапливают грунтовые воды, а другие нет; мамонтово дерево растет на участках первого типа (Rundel, 1972b*).

Полиморфизм

Согласно определению, полиморфизм — это существование в популяции двух или более резко различающихся (прерывистых) форм, при котором частота более редкой формы определяется не одним лишь мутированием (Ford, 1964, 1965*). Иными словами, полиморфизм — это такая изменчивость в локальной воспроизводящейся популяции, при которой проявляется чётко выраженное или резкое менделевское расщепление.

Такое определение полиморфизма не позволяет относить к нему некоторые типы изменчивости. Оно исключает чисто фенотипическую изменчивость (поскольку это негенетическая изменчивость); оно исключает географическую изменчивость (которой не существует в одной популяции); оно исключает полигенную изменчивость (при которой не происходит расщепления на резко различающиеся классы); и, наконец, оно исключает генетическую изменчивость, обусловленную новыми или повторными мутациями.

На основе разных критериев можно выделять различные типы полиморфизма. Важно различать генетический полиморфизм и хромосомную изменчивость. Генетический полиморфизм — это прерывистая изменчивость по гомологичным аллелям одного и того же генного локуса. Хромосомным называют полиморфизм по типам хромосом, например по половым хромосомам, или по таким перестройкам, как инверсии.

Различают также переходный и сбалансированный полиморфизм. В случае переходного полиморфизма разнообразие носит временный характер: оно наблюдается до тех пор, пока происходит процесс замещения одной формы другой при контролирующем действии естественного отбора. При сбалансированном полиморфизме разные типы представляют собой более или менее постоянные компоненты данной популяции благодаря естественному отбору, который благоприятствует сохранению разнообразия (Ford, 1964, 1965*).

Все формы полиморфизма — генетический, хромосомный, переходный и сбалансированный — весьма обычны и широко распространены в живой природе. В популяциях организмов с половым размножением полиморфизм в сущности наблюдается всегда. В следующем разделе мы опишем конкретный пример — полиморфизм по группам крови у человека.

Явление полиморфизма подводит нас к концепции генофонда, которая в свою очередь даёт возможность по-иному взглянуть на локальную воспроизводящуюся популяцию. Рассмотрим популяцию, полиморфную по гену A и содержащую аллели A1, A2 и A3. В такой популяции будут возникать диплоидные генотипы A1A1, A1A2, A2A2 и т. п., и обусловленные этими генотипами формы будут представлены в любой выборке особей, однако ясно, что одна из главных черт данной популяции — это генетический полиморфизм, лежащий в основе наблюдаемого разнообразия. Можно сказать, что генофонд такой популяции содержит аллели A1, A2 и A3. Кроме того, эти аллели встречаются в генофонде с определённой частотой; допустим, что их частоты равны соответственно 60, 30 и 10%. Следовательно, популяцию можно описать количественно, используя типы генов, содержащихся в её генофонде, и их частоты.

Следует отметить, что концепция генофонда шире, чем концепция полиморфизма. Генофонд популяции слагается из всех имеющихся в ней генов. Так, генофонд нашей гипотетической популяции может быть полиморфным по гену А, содержать редкий мутантный аллель гена В и быть мономорфным по генам С и D.

Теперь мы можем описать или по крайней мере охарактеризовать локальную воспроизводящуюся популяцию как группу особей, имеющих общий генофонд (Dobzhansky, 1950*). Особи, из которых состоит данная популяция, в каждом данном поколении представляют собой различные генотипические продукты гамет, взятых из генофонда этой популяции в предшествующем поколении.

Полиморфизм по группам крови у человека

Разные люди по-разному реагируют на переливание крови. В некоторых случаях переливание крови приводит к агглютинации, или слипанию, эритроцитов, тогда как в других этого не происходит. Реакция агглютинации обусловлена иммунологическим взаимодействием антигенов, содержащихся в эритроцитах донора, и антител, содержащихся в сыворотке крови реципиента.

Таблица 3.2. Генетические основы групп крови системы AB0 (Stern, 1960*)
Генотип | Фенотип (группа крови)
IAIA и IAI0 | Группа A
IBIB и IBI0 | Группа B
IAIB | Группа AB
I0I0 | Группа 0

В зависимости от типа содержащегося в крови антигена различают четыре группы крови (А, В, АВ и О). Каждый человек относится к одному из этих четырёх фенотипических классов. Индивидуум, обладающий кровью группы А, может дать свою кровь для переливания другому индивидууму с той же группой крови, у которого при этом не возникнет агглютинации. Подобным же образом кровь группы В можно переливать людям, имеющим группу В. Но переливание крови группы А людям с группой В или крови группы В людям с группой А вызывает сильную агглютинацию. Нет нужды описывать здесь реакции, возникающие при всех возможных сочетаниях групп крови (см. Stern, 1960; Race, Sanger, 1962*). В общем агглютинация происходит в тех случаях, когда донор и реципиент имеют разные группы крови.

Группы крови определяются серией из трёх аллелей: IA, IB и I0. Аллель I0 рецессивен по отношению к аллелям IA и IB (иногда его обозначают буквой i). Аллели IA и IB — кодоминантны. Шесть диплоидных генотипов, образуемых этими трёмя аллелями, фенотипически проявляются как четыре группы крови в системе АВО (табл. 3.2). На самом деле у аллеля IA имеются различные, но иммунологически сходные изоаллели (IA1, IA2 и т. д.), поэтому число возможных генотипов больше шести; однако в нашем обсуждении этими тонкими различиями аллеля IA можно пренебречь.

Популяции человека обычно полиморфны по группам крови системы АВО. Частоты различных групп крови и лежащих в их основе аллелей известны для сотен локальных популяций из самых различных областей земного шара. В табл. 3.3 приведены частоты разных аллелей для трёх популяций. Как показывают эти примеры, разные популяции человека сходны в том, что все они полиморфны по группам крови АВО, однако различаются по частотам аллелей. У каждой локальной популяции имеется свой генофонд с характерным для нее составом аллелей гена I.

Локальные популяции представляют собой части более крупных региональных расовых групп. У родственных локальных популяций, обитающих в одной и той же области, генофонды обычно несколько различаются. Так, частота аллеля IA среди населения шведского города Упсала составляет, как указано в табл. 3.3, 31.9%, а среди населения другого шведского города, Фалуна — 28.4%. Напротив, между географическими расами наблюдаются устойчивые различия ко частоте аллелей.

Таблица 3.3. Частоты аллелей гена I в трёх популяциях человека (Mourant, 1954; Mourant, 1976*)
Популяция | частота
 | IA | IB | I0
Упсала (Швеция) | 0.319 | 0.079 | 0.603
Пенджаб (Индия) | 0.181 | 0.259 | 0.560
Индейцы племени Нава- хо (Нью-Мексико) | 0.133 | 0.000 | 0.867

Почти во всех популяциях коренных обитателей Западной Европы наблюдается высокая частота аллеля IA и низкая (менее 10%) частота аллеля IB. В Центральной Азии наблюдается высокая (20 — 30%) частота аллеля IB. Среди американских индейцев аллель I0 встречается с высокой частотой, тогда как аллель IB редок или отсутствует вовсе (Mourant, 1954; Mourant et al., 1976*). Равновесие между разными типами несколько сдвигается при переходе из одной географической области в другую, мы ещё вернемся к географическому распределению групп крови системы АВО в гл. 16.

Чрезвычайно интересно, что параллельная полиморфная изменчивость по группам крови АВО обнаружена у человекообразных обезьян. У шимпанзе найдены группы А и 0, у орангутана и гиббона имеются группы А, В и АВ (Mourant, 1954; Wiener, Moor-Jankowsky, 1971*). Таким образом, полиморфизм по группам крови системы АВО возник в процессе эволюции раньше, чем сам вид Homo sapiens, и им обладают также ближайшие родичи человека в отряде приматов.

У человека существует ещё несколько систем групп крови: система Rh, система MN и другие. Популяции человека полиморфны также и по этим системам (Race, Sanger, 1962; Mourant et al., 1976*). Полиморфная изменчивость по системам Rh и другим, по-видимому, независима от изменчивости по системе АВ0.

Полиморфизм по ферментам

Метод гель-электрофореза даёт возможность обнаруживать полиморфизм по ферментам и по некоторым белкам, который не удавалось выявить обычными генетическими методами. Экстракт какой-либо ткани помещают в гель и подвергают действию электрического поля. Вследствие характерных особенностей подвижности в электрическом поле разных ферментов последние физически разделяются; затем гель окрашивают, и разные ферменты выявляются в виде обособленных пятен. Этим методом можно выявить аллельные различия для одной ферментной системы и генные различия между ферментами.

Таблица 3.4. Частота полиморфизма по ферментам у разных организмов (по данным Nevo, 1978*)
Виды | Число изу- ченных ло- кусов | Полиморф- ные локу- сы, %
Приматы |  |
Homo sapiens (Европа) | 71 | 28
Macaca fuscata | 29 | 10
Грызуны |  |
Mus musculus (Дания) | 41 | 26
Peromyscus polionotus | 32 | 23
Птицы |  |
Passer domesticus | 15 | 33
Pipilo erithropthhalmus | 18 | 17
Ящерицы |  |
Sceloporus grammicus | 19 | 21
Uta stansburiana (материк) | 17–18 | 14
Амфибии |  |
Bufo americanus | 14 | 26
Rana ridibunda | 27 | 34
Костные рыбы |  |
Salmo gairdneri | 23 | 15
Mugil cephalus | 30 | 20
Дрозофилы |  |
Drosophila melanogaster | 19 | 42
D. pseudoobscura | 18, 24 | 30, 42
D. wilistoni | 31 | 46
Другие насекомые |  |
Solenobia triquetrella | 16 | 47
Periplaneta americana | 20 | 40
Злаки |  |
Hordeum spontaneum | 28 | 30
Avena barbata | 16, 19 | 21, 31
Другие цветковые растения |  |
Phlox drummondii | 16 | 19
Stephanomeria axigua | 14 | 34
Плаунообразные |  |
Lucopodium lucidulum | 18 | 10

Использование метода электрофореза при изучении выборок из природных популяций привело к поразительным результатам. В популяциях различных видов были выявлены неожиданно высокие уровни полиморфизма. В табл. 3.4 приведены данные о частоте полиморфизма по ферментам у представителей различных крупных групп организмов (они взяты из гораздо более обширной таблицы, см. Nevo, 1978*). Можно видеть, что частота полиморфных ферментных локусов достигает у некоторых видов 40% и более.

Ниже приведена частота полиморфизма (выраженная в процентах) по ферментам для выборок видов, принадлежащих к различным крупным группам (Nevo, 1978*).

Млекопитающие | 14.7
Птицы | 15.0
Рептилии | 21.9
Амфибии | 26.9
Костные рыбы | 15.2
Дрозофила | 43.1
Другие насекомые | 32.9
Растения | 25.9

Полиморфизм по ферментам оказался широко распространенным в органическом мире.*

Гетерозиготность и норма

Генофонды свободно скрещивающихся животных и растений обычно содержат, как было отмечено выше, во многих генных локусах по многу аллелей. Таким образом, в результате свободного скрещивания возникают высокогетерозиготные диплоидные особи. Многие аллели в каждом локусе уже подвергались в предыдущих поколениях отбору на хорошую комбинационную способность в диплоидных гетерозиготных генотипах. Особи с нормальным фенотипом и нормальной жизнеспособностью представляют собой гетерозиготы. Кроме того, нормальное фенотипическое состояние создаётся различными гетерозиготными комбинациями генов. Об этом свидетельствуют результаты инбридинга таких свободно скрещивающихся диплоидных организмов.

В популяциях Drosophila melanogaster встречаются иногда аберрантные особи с дополнительными жилками на крыльях; частота таких особей очень низка. Дубинин (1948)* использовал большое число нормальных самок дикого типа из алма-атинской популяции D. melanogaster в качестве исходного материала для выведения чистых линий. Оказалось, что 60 различных инбредных линий давали потомков с дополнительными жилками. После инбридинга на протяжении ряда поколений этот аберрантный признак был выявлен в 68% изученных линий. Этот признак экспрессировался в результате инбридинга и в других популяциях, помимо алма-атинской.

Лернер (Lerner, 1954*) получил аналогичные результаты при инбридинге кур, где в разных инбредных линиях появлялись особи с аномальными скрюченными пальцами. Как и у D. melanogaster, этот аберрантный признак не был обусловлен каким-то одним геном. Отклоняющийся от нормы фенотип с такой специфичной аномалией был назван феноотклонением (Lerner, 1954*). Феноотклонения были обнаружены также у грызунов и у растения Linanthus (Lerner, 1954; Grant, 1975*).

Феноотклонения — особый случай хорошо известного явления инбредной депрессии. Пониженные жизнеспособность и плодовитость обычно наблюдаются у инбредных потомков животных и растений, для которых характерно свободное скрещивание. Снижение жизнеспособности или плодовитости может быть умеренным или сильным.

Инбридинг или аутбридинг у свободно скрещивающихся организмов оказывают также влияние на уровень изменчивости, обусловленной условиями среды. Средовая дисперсия обычно ниже среди гетерозигот и выше среди инбредных потомков у дрозофил, кур, мышей, кукурузы, первоцвета и других свободно скрещивающихся организмов. В таких случаях стабильность развития, или морфогенетический гомеостаз, — результат гетерозиготности (Lerner, 1954*).

Таким образом установлено, что у широкого круга свободно скрещивающихся диплоидных организмов хорошо забуференный нормальный фенотип определяется гетерозиготностью, имеющей широкую основу. Нормальная особь — это не какая-то одна гетерозиготная форма, но любая из многочисленных возможных гетерозиготных комбинаций, Нормальное состояние может быть достигнуто разными путями, что наводит на мысль о его обусловленности гетерозиготностью как таковой (Lerner, 1954*).

Концепция популяции

Концепцию генетически изменчивых популяций как репродуктивных единиц ни в коей мере нельзя считать самоочевидной. Этой концепции не существовало ни в XVIII, ни в начале XIX в., а в некоторых областях биологии она отсутствует до сих пор. Согласно Майру (Mayr, 1972a, 1982*), её ввел в биологию Дарвин в 1859 г. Концепция популяции была одним из элементов переворота, произведенного Дарвином в научном мышлении.

Концепция популяции прямо противоположна эссенциализму. Сторонники эссенциализма считают, что наблюдаемые в мире явления представляют собой отражения лежащих в их основе сущностей. Явления предстают в различных формах, сущность же их неизменна. Следовательно, члены того или иного класса объектов, в том числе и особи, составляющие какую-либо популяцию, — это различные выражения одной и той же сущности. Эссенциализм в том или ином варианте был традиционным философским учением в Европе. Философия Платона, христианское богословие и философский идеализм представляли собой различные модификации эссенциализма. Естественно, что эссенциализм господствовал в научном мышлении в ранний период развития биологии. Здесь он принял форму, которую Майр (Mayr, 1957a, b, 1972a; 1982*) назвал типологическим мышлением. Согласно этим взглядам, отдельные организмы представляют собой несовершенные, а потому изменчивые проявления архетипа того вида, к которому они принадлежат.

Типологическое мышление препятствует пониманию эволюции, для которого необходимо популяционое мышление, поскольку эволюция — это изменение генетического состава популяций. Чрезвычайно важным, хотя и скрытым достоинством совершенного Дарвином переворота была, согласно Майру (Mayr, 1972a; 1982*), замена типологического мышления в биологии популяционным. Введение популяционной концепции устранило давнее и сильное препятствие, мешавшее пониманию эволюции вообще и естественного отбора в частности.


Глава 4: Статика популяций — Микроэволюция

Глава 4

Статика популяций

Закон Харди — Вайнберга

Генофонд локальной популяции обычно содержит помимо мономорфных различные полиморфные гены. В каждом данном поколении аллельные формы полиморфных генов представлены с некоторой определённой частотой. Так, например, ген А, имеющий два аллеля, А и а, может быть представлен в генофонде одного поколения в соотношении 70% аллелей А и 30% аллелей а. Каковы в таком случае будут ожидаемые частоты аллелей в следующем поколении?

В популяции диплоидного организма эти аллели содержатся в гомозиготных и гетерозиготных генотипах АА, аа и Аа, которые будут встречаться в определённых соотношениях в любом данном поколении. Они служат родительскими генотипами для следующего поколения. В связи с этим возникает вопрос: каковы ожидаемые соотношения генотипов во втором и в последующих поколениях?

Ожидаемые частоты аллелей и генотипов можно определить по закону Харди — Вайнберга. Этот закон действует при следующих условиях. Предполагается, что популяция достаточно велика, для того чтобы ошибки выборки не оказывали существенного влияния на частоты в последовательных поколениях. Популяция изолирована, иммиграция отсутствует, составляющие популяцию особи вносят равное число функционирующих гамет; иными словами, разные генотипы размножаются одинаково успешно. И наконец, предполагается, что в популяции преобладает случайное скрещивание.

Случайное скрещивание, или панмиксию, можно с равным успехом определять в терминах особей или в терминах гамет. Если иметь в виду особей, то случайное скрещивание происходит в тех случаях, когда особи с различной генетической конституцией скрещиваются независимо от своих генотипов. Например, самка с генотипом АА может скрещиваться с самцами АА, Аа или аа, не проявляя никакого предпочтения к самцам какого-то одного типа.

Панмиксию можно определить точнее, если исходить из наличия в гаметном фонде множества гамет. В этом смысле случайное скрещивание означает, что любая женская гамета с одинаковой вероятностью может быть оплодотворена мужской гаметой любого типа и что эта вероятность прямо пропорциональна частоте мужских гамет данного типа в гаметном фонде. Короче говоря, гаметы, несущие разные аллели, соединяются в пары пропорционально их относительным частотам в гаметном фонде. Особи, составляющие популяцию в каждом данном поколении, представляют собой в таком случае произведения разных пар гамет, случайно извлеченных из гаметного фонда предшествующего поколения.

В популяции, соответствующей указанным выше условиям, согласно закону Харди — Вайнберга, частоты аллелей будут оставаться постоянными из поколения в поколение, и при случайном скрещивании в одном поколении генотипы достигнут равновесных частот, которые сохранятся в дальнейшем. Примеры, иллюстрирующие эти два обобщения, рассматриваются ниже.

Частоты аллелей

Закон постоянства частот аллелей мы проиллюстрируем количественным примером. Допустим, что популяция некоего диплоидного вида, полиморфного по гену А, в исходном поколении содержит разные генотипы в следующем соотношении: 60% АА, 20% Аа и 20% аа. Проследим за аллелями А на протяжении двух поколений.

1. Частоты аллелей в первом поколении. Поскольку частоты генотипов заданы как

0.60 AA + 0.20Aa + 0.20 aa,

частоты аллелей (q) в этом поколении должны составлять

qA == 0.60+0.60+0.20
2 		== 0.70

qa == 0.20+0.20+0.20
2 		== 0.30

2. Гаметный фонд первого поколения. Предполагается, что все особи одинаково плодовиты, поэтому диплоидные особи будут производить гаплоидные гаметы в соотношении 70% А и 30% а. Частоты аллелей в гаметном фонде такие же, как и в исходном генофонде.

3. Случайное скрещивание. Гаметы для образования зигот второго поколения извлекаются из фонда случайным образом; при этом возможны также попарные сочетания;

Женские гаметы |  | Мужские гаметы
0.70 A | × | 0.70 A
0.70 A | × | 0.30 a
0.30 a | × | 0.70 A
0.30 a | × | 0.30 a

4. Частоты зигот во втором поколении. Приведенная выше система свободного скрещивания даёт следующие результаты:

0.49 АА;

0.21 + 0.21 = 0.42 Аа;

0.09 аа.

Считается, что все зиготы обладают одинаковой жизнеспособностью; следовательно, приведённые цифры дают ожидаемые равновесные частоты генотипов во втором поколении.

Можно заметить, что данная популяция не находилась в равновесии в отношении частот генотипов в первом поколении, но достигла равновесного состояния в результате свободного скрещивания всего лишь в одном поколении;

5. Частоты аллелей во втором поколении. Генофонд второго поколения, очевидно, будет содержать два аллеля со следующими частотами:

A == 0.49+0.49+0.42
2 		== 0.70

a == 0.42+0.09+0.09
2 		== 0.30

Таким образом, частоты аллелей во втором поколении такие же, какими они были в первом поколении,

Формула Харди — Вайнберга

Формула Харди — Вайнберга даёт короткий и прямой способ вычисления ожидаемых частот генотипов в случайно скрещивающейся популяции на основании частот аллелей в генофонде.

Рассмотрим вновь генофонд, содержащий два аллеля гена А Пусть р обозначает частоту аллеля А, а q — частоту аллеля а (причём р+q = 1). Случайные сочетания гамет А и а дадут при этом зиготы в соотношении, определяемом по формуле квадрата двучлена (р+q)². Иными словами, равновесная частота генотипов будет равна:

p² AA,
2pq Aa,
q² aa

Применив эту формулу в нашем предыдущем примере (где q используется в несколько ином значении), можно путем простой операции получить те же результаты: если p = 0.70, то равновесная частота AA=р²=0.49. В тех случаях, когда полиморфизм связан с серией множественных аллелей, формула Харди — Вайнберга принимает вид квадрата многочлена. Для трёх аллелей (A1, A2 и A3) с частотами р, q и r, так что p+q+r=1, равновесная частота генотипов определяется по формуле квадрата трёхчлена (р+q+r)².

Эффекты инбридинга

В большой популяции при условии случайного скрещивания частоты генотипов быстро достигают равновесного состояния, которое сохраняется в дальнейшем. Нарушения случайности скрещивания вызывают отклонения частот генотипов от равновесия Харди — Вайнберга.

Допустим, что некая популяция в нулевом поколении состоит исключительно из гетерозигот Аа. Размножение происходит путем самооплодотворения. В первом поколении популяция будет иметь следующий состав: 25% АА, 50% Аа и 25% аа. В последующих поколениях сокращение класса гетерозигот будет продолжаться с равномерной скоростью. После самооплодотворения в семи поколениях (т. е. в 7-м инбредном поколении) популяция будет содержать почти 50% АА и почти 50% аа.

Доля гомозигот, происходящих от предков, гетерозиготных по одному гену (А), после m поколений самооплодотворения определяется по формуле

2m-1
2m

В рассматриваемом случае после 7 поколений самооплодотворения ожидаемые частоты генотипов в 7-м инбредном поколении, согласно этой формуле, составят

127/128(AA + ас);
1/128 Аа.

Таким образом, в результате инбридинга частоты генотипов изменяются в сторону преобладания гомозигот. Следует, однако, отметить и другой аспект: инбридинг не оказывает влияния на частоты аллелей. В нашем гипотетическом примере частоты аллелей составляли 50% А и 50% а в 0-м поколении и оставались такими же как в 1-м, так и в 7-м инбредных поколениях

Заключение

В большой полиморфной панмиктической популяции, состоящей из одинаково жизнеспособных и одинаково плодовитых особей, различные гомозиготные и гетерозиготные генотипы быстро достигают некоторых равновесных частот, зависящих от существующих в популяции частот аллелей. Частоты генотипов, достигнув равновесия Харди — Вайнберга, остаются затем постоянными на протяжении всех последующих поколений при случайном скрещивании.

Частоты аллелей в большой полиморфной популяции, состоящей из одинаково жизнеспособных и одинаково плодовитых особей, обычно остаются постоянными из поколения в поколение. Это постоянство не зависит от случайного скрещивания. Поэтому применительно к частотам аллелей закон Харди — Вайнберга носит более общий характер, чем применительно к частотам генотипов, и в этом своем аспекте он имеет более важное значение для эволюционной теории.

Необходимо проверять особые условия, необходимые для действия закона Харди — Вайнберга. Эти условия исключают любые факторы, воздействующие на частоту генов, кроме самого процесса воспроизведения генов. До тех пор пока уровень изменчивости в генофонде определяется воспроизведением генов как таковым, этот уровень остается постоянным и неизменным в ряду последовательных поколений.

Такова статика популяций. Изменение уровня изменчивости в популяциях — динамическая сторона проблемы — требует действия специфических факторов или сил. Это факторы микроэволюции, которые мы рассмотрим в следующей главе.


Глава 5: Динамика популяций — Микроэволюция

Глава 5

Динамика популяций

Определение микроэволюции

Как уже было отмечено в предыдущей главе, частоты аллелей в обширном генофонде не изменяются сами по себе. Наблюдения тем не менее показывают, что в локальных популяциях происходят изменения частот аллелей в ряду последовательных поколений. С течением времени генофонд все-таки изменяется.

Мы можем определить микроэволюцию как систематическое изменение частот гомологичных аллелей, участков хромосом или целых хромосом в локальной популяции; иначе говоря, микроэволюцией называют любое увеличение или уменьшение частоты в генофонде какой-либо вариантной формы, которая продолжает встречаться в популяции из поколения в поколение.

В природных популяциях можно найти великое множество примеров микроэволюционных изменений. Для наших целей достаточно описать один наглядный пример, относящийся к Drosophila pseudoobscura.

Микроэволюционные изменения у Drosophila pseudoobscura

Для D. pseudoobscura характерна изменчивость последовательности генов в одном из участков третьей хромосомы. Разные линии мух различаются по инверсиям в этом участке. Каждая инверсия имеет название и буквенное обозначение: Стандарт (ST), Эрроухед (AR), Чирикахуа (СН), Три-Лайн (TL), Пайкс-Пик (РР) и т. д. У D. pseudoobscura обнаружено 16 таких инверсионных форм. Они выявляются цитологически по характеру поперечной исчерченности хромосом слюнных желез у личинок.

Большая часть природных популяций D. pseudoobscura в западной части Северной Америки полиморфна по третьей хромосоме. Полиморфные популяции содержат по два или более типов инверсий в различных гомозиготных и гетерозиготных комбинациях (например, ST/ST, СН/СН, ST/CH). В каждой данной популяции разные типы инверсий обычно встречаются с определёнными средними годовыми частотами.

В популяциях D. pseudoobscura, обитающих в горах Сьерра-Невада (Калифорния), обычно встречаются инверсии ST, AR и СН. Четыре другие инверсии (TL, OL, SC и РР) встречаются в этой местности с низкой частотой. Мы займемся здесь одним из редких типов (РР) в одной из локальных популяций (Матер). Популяция Матера в округе Йосемит (шт. Калифорния) на протяжении многих лет изучалась Добржанским и др. (см. Dobzhansky, 1956; 1958; 1971*).

Таблица 5.1. Изменение частот двух типов инверсий (PP и CH) в поруляции Drosophila pseudoobscura в Матере (Калифорния) на протяжении 28 лет (Dobzhansky, 1971; Anderson et al., 1975*)
Год | Частота ти- па PP, % | Частота ти- па CH, % | Число исследован- ных хромосом
1945 | 0.0 | 17 | 308
1946 | 0.3 | 17 | 336
1947 | 0.7 | 20 | 425
1950 | 3 | 17 | 812
1951 | 5 | 11 | 856
1954 | 12 | 13 | 1312
1957 | 10 | 4 | 316
1959 | 4 | 11 | 298
1961 | 6 | 3 | 350
1962 | 9 | 2 | 450
1963 | 7 | 6 | 446
1965 | 6 | 11 | 534
1969 | 2 | 3 | 312
1971 | 3 | 12 | 390
1972 | 6 | 17 | 576

Инверсия типа Пайкс-Пик встречалась, хотя и крайне редко, в популяциях Drosophila в Сьерра-Неваде в 1945 г. и до этого, но в популяции Матера в это время она не была известна, В 1946 г. инверсия РР стала встречаться в популяции Матера с очень низкой частотой (0.3%). За последующие 40 лет (1947 — 1957 гг.) частота инверсии РР быстро возрастала, достигнув 10 и даже 12% (табл. 5.1). В дальнейшем (1959 — 1965 гг.) её частота колебалась на несколько более низком уровне, а затем довольно сильно упала.

Повышение частоты инверсии РР в популяции Матера сопровождалось понижением частоты инверсии СH, которая раньше встречалась довольно часто, до очень низких для нее уровней (2 — 6%). Сравнительно недавно частота типа CH вернулась к прежнему уровню (табл. 5.1). В это же время происходили аналогичные изменения в соотношении инверсий ST и AR (Dobzhansky, 1971*).

Резкое повышение частоты инверсии типа РР наблюдалось не только в популяции Матера. Параллельное увеличение частоты этой инверсии отмечалось в других обособленных популяциях D. pseudoobscura в местностях, разбросанных по всей Калифорнии и Аризоне. Так, в горах Сан-Джасинто на юге Калифорнии инверсия РР впервые появилась в 1952 г. и достигла максимальной частоты (10 и 11%) в последующие несколько лет, а в шестидесятые годы частота её вновь упала (Dobzhansky, 1971*). Изменения частоты инверсии РР носили одинаковый характер на всем протяжении обширной географической области.

Причины наблюдаемых микроэволюционных изменений неизвестны. Имеющихся данных достаточно, чтобы исключить участие в этом некоторых возможных факторов. Полиморфные лабораторные популяции Drosophila pseudoobscura, выращиваемые при благоприятных условиях, подчиняются закону Харди — Вайнберга в смысле соотношения типов инверсий и соответствующих диплоидных генотипов. В этом случае экспериментальные данные подтверждают теорию, исключая возможность каких-либо изменений, направляемых изнутри. Возможность случайных эффектов исключается большими размерами как самих популяций, так и изучавшихся выборок. Давление мутаций также следует исключить, поскольку в сильно разобщённых локальных популяциях наблюдались параллельные изменения. Можно почти не сомневаться в том, что обнаруженные изменения обусловлены естественным отбором. Однако несмотря на обширные исследования, направленные на выявление участвующего в этом фактора отбора, определить его не удалось (Dobzhansky, 1956; 1958; 1971*).

Главные факторы эволюции

Факторы, вызывающие изменения частот аллелей или хромосомных инверсий, можно назвать главными факторами эволюции. Известно четыре таких фактора: мутационный процесс, поток генов, естественный отбор и дрейф генов.

Допустим, что генофонд какой-либо популяции состоит главным образом из аллелей A1 и в меньшей степени — из аллелей A2. Первоначальные частоты генов могут изменяться под действием каждого из указанных выше четырёх факторов эволюции следующим образом.

Аллель A1 может мутировать в аллель A2 один раз или многократно, увеличивая тем самым частоту A2. Особи или гаметы, несущие аллель A2, могут мигрировать в изучаемую популяцию из какой-либо другой, популяции, в которой аллель A2 встречается чаще. Подобная миграция или поток генов также изменит прежние частоты генов в популяции-реципиенте.

Носители аллелей A1 и A2 могут различаться по фенотипическим признакам, влияющим на их способность к выживанию и размножению, а тем самым на их вклад в следующее поколение. Если особи, несущие аллель A2, превосходят по этим показателям особей, несущих аллель A1, то частота аллеля A2 в популяции будет постепенно повышаться. В данном случае действует естеcтвенный отбор — самый важный из факторов, регулирующих частоту генов в природных популяциях. Наконец, значительные сдвиги частот аллелей A1 и A2 могут происходить в небольших популяциях случайным образом. Этот случайный компонент в изменении генных частот известен под названием дрейфа генов. Интенсивность действия каждой из этих четырёх сил может быть различной, и её можно охарактеризовать количественно. Частота возникновения мутаций (u) может варьировать от 0 до 1, где 0 — полная устойчивость, а 1 — полная неустойчивость данного гена. Аналогичным образом скорость потока генов (m) изменяется в диапазоне от m=0 (отсутствие миграции) до m=1 (полное «затопление»).

Коэффициент отбора (s) служит мерой среднего повышения частоты одного аллеля относительно других, конкурирующих, аллелей за одно поколение. Этот коэффициент может варьировать от 0 до 1, где s = 0 означает отсутствие отбора, а s=1 — очень быстрое замещение гена, подобное тому, которое происходит в тех случаях, когда один аллель летален.

Возможность действия генетического дрейфа выражается зависимостью между величиной популяции (N) и другими переменными. Дрейф может эффективно регулировать частоты генов, если N мало по сравнению с s, m и u.

Взаимодействие между факторами эволюции

Первые два из упомянутых выше факторов — мутационный процесс и поток генов — создают изменчивость. Два других фактора — естественный отбор и дрейф генов — сортируют эту изменчивость. Факторы, создающие изменчивость, дают начало процессу микроэволюции, а факторы, сортирующие изменчивость, продолжают процесс, что приводит к установлению новых частот вариантов. Эволюционное изменение в пределах популяции можно рассматривать как результат действия противоположных сил, создающих и сортирующих генетическую изменчивость.

Одна из старых теорий эволюции — теория ортогенеза, до сих пор имеющая приверженцев, — постулирует, что эволюционные изменения направляются главным образом мутационным процессом. Против такого взгляда существуют два веских аргумента.

Во-первых, мутационные изменения возникают более или менее независимо от приспособительных потребностей организма и сами по себе не могут создать приспособительные признаки, наблюдаемые у организмов. В дополнение к этим изменениям необходимо действие естественного отбора, который бы перенес процесс «с химического уровня мутации на биологический уровень адаптации» (Darlington, 1939*).

Во-вторых, во временной последовательности микроэволюции отбор всегда вступает в действие после мутационного процесса. Каким бы сильным или направленным ни было давление мутаций в данной популяции, его благоприятное действие всегда контролируется естественным отбором, за которым и остается последнее слово.

В равной мере справедливо, что отбор не сможет действовать, если мутационный процесс не будет поставлять ему новые генетические вариации. Микроэволюция обусловлена действием не одной силы, а взаимодействием двух, трёх или четырёх сил.

Количественная оценка главных факторов эволюции создаёт возможность количественного выражения взаимодействий между ними. Последнее относительно просто в теории и иногда достижимо в создаваемых искусственно экспериментальных популяциях, однако в природных популяциях осуществить это крайне трудно ввиду наличия многочисленных неконтролируемых факторов. Тем не менее было сделано несколько попыток подойти к этой проблеме в реальных популяциях.

Примером взаимодействия между мутационным процессом и отбором служит гемофилия у человека. Гемофилия — кровоточивость, обусловленная пониженной свертываемостью крови, — обычно приводит к смерти в раннем возрасте. Наиболее распространенный тип гемофилии, гемофилия А, обусловлена рецессивным аллелем (hh) гена Hh, сцепленного с полом или с Х-хромосомой. Гетерозиготные носительницы (Hh/hh) иногда рождают сыновей с конституцией h/0, у которых проявляется болезнь (Stern, 1973*).

Мужчины, страдающие гемофилией, в большинстве случаев, хотя и не всегда, умирают до достижения половой зрелости, и поэтому аллель hh имеет низкое селективное значение в полулетальном диапазоне. Гомозиготы (hh) всё время элиминируются из популяций человека в результате отбора. Тем не менее они постоянно присутствуют в популяции с низкой частотой. Сохранение аллелей hh объясняют повторным мутированием Hh в hh (Stern, 1973*), причём частота мутаций, согласно оценкам, равна 1.3·10-5 (Cavalli-Sforza, Bodmer, 1971*). Постоянная низкая частота аллеля hh в популяциях человека свидетельствует, таким образом, о равновесии между повторными мутациями и отрицательным отбором.

Создание изменчивости в результате сочетания мутационного процесса и потока генов можно проиллюстрировать на примере наземной улитки Cepaea nemoralis в Западной Европе. В колониях этой улитки постоянно наблюдается полиморфизм, выражающийся в наличии или отсутствии коричневых полос на раковинах. Эти фенотипические различия регулируются геном, имеющим два аллеля: доминантный аллель В определяет развитие бесполосых, а рецессивный аллель b — полосатых раковин. Мутации из В в b и обратно происходят с частотой и — 0.0001—0.0005 (Lamotte, 1951*).

Структура популяций европейской наземной улитки различается в разных областях. Эти различия оказывают влияние на скорость потока генов. В провинции Гиень (Франция) колонии располагаются довольно близко друг от друга и нередко связаны между собой мигрирующими особями. Согласно оценкам, скорость (m) потока генов здесь составляет 0.003—0.004. В провинции Гиень поток генов представляет собой более существенный источник изменчивости популяции, чем мутационный процесс. В провинции Бретань (Франция) колонии улиток, напротив, располагаются далеко друг от друга и обмен мигрантами между ними происходит редко. Здесь мутационный процесс играет относительно большую роль, а поток генов имеет меньшее значение, чем в провинции Гиень (Lamotte, 1951*).

Однако на этом дело не кончается. Характер полосатости раковины у улиток регулируется, кроме того, отбором и, возможно, дрейфом генов (см. часть III).

Действие дрейфа генов целиком зависит от соотношения между факторами N, s, u и m. Например, дрейф генов может эффективно регулировать частоты генов при N<1/2s, если u и m настолько малы, что ими можно пренебречь. И наоборот, умеренные скорости мутирования и миграции могут свести на нет действие дрейфа. Чрезвычайно важную роль играет в природе сочетание дрейфа генов с отбором. Эти взаимодействия более подробно рассматриваются в гл. 16.

Заключение

Определение микроэволюции, данное в начале этой главы, обычно приводят в качестве определения эволюции вообще: «Эволюция— это изменение частот генов в популяциях». Некоторые эволюционисты считают это определение эволюции неадекватным (Mayr, 1982; 1988*). Я согласен с ними и именно поэтому привел его в качестве определения микроэволюции.

В применении к области микроэволюции это определение, основанное на частоте генов, пригодно и его следует сохранить, так как оно выражает полезную основную концепцию об эволюционном процессе. Генетический состав популяций не претерпевает систематических изменений в результате размножения как такового. Тем не менее подобные изменения происходят. Причины изменения следует искать среди известных нам факторов. Степень изменения определяется взаимодействием между этими факторами и их сбалансированностью. Концепция микроэволюции как изменения частот генов включает в себя популяционно-генетический подход к эволюции.


Глава 6: Мутационный процесс — Микроэволюция

Глава 6

Мутационный процесс

Мутация — это внезапное наследственное изменение, вызванное резким структурным и функциональным изменением генетического материала. Генетический материал организован в иерархию структурно-функциональных единиц — от молекулярных сайтов внутри гена до целых хромосом и геномов. Соответственно существуют разные типы мутаций — от генных до геномных. Эта глава посвящена в основном генным мутациям.

Внезапные наследственные изменения фенотипа могут быть вызваны не только структурными изменениями генов, но и другими генетическими процессами. Мутации могут быть истинными или ложными. Фенотипические изменения сами по себе не дают представления о тех генетических процессах, которые их вызывают. На основании одних лишь прямых наблюдений трудно различать разные типы истинных и ложных мутаций. Существует также, как мы увидим в дальнейшем, внезапное изменение генетического материала, не вызывающее фенотипического эффекта.

Генные мутации

Генная, или точковая, мутация представляет собой изменение последовательности нуклеотидов в пределах одного гена, приводящее к изменению характера действия гена. Как правило (за одним исключением, которое будет описано в следующем разделе), это молекулярное изменение в гене, которое вызывает фенотипический эффект. Допустим, что какой-то ген содержит в некоторой своей точке кодов, или триплет, ЦТТ, кодирующий одну из аминокислот полипептидной цепи — глутаминовую кислоту. В результате замены всего лишь одного нуклеотида кодом ЦТТ может превратиться в кодон ГТТ, Этот новый кодон обусловливает синтез уже не глутаминовой кислоты, а глутамина, так что в полипептидной цепи, синтезируемой под действием измененного гена, на месте глутаминовой кислоты окажется глутамин. Первоначальная и мутантная молекулы белка отличаются одна от другой, и вполне возможно, что это влечет за собой другие, вторичные, фенотипические различия.

Стабильность генов на протяжении последовательных поколений клеток и особей, а следовательно, и консервативность наследственности обусловлены точностью процесса копирования при репликации гена, Однако процесс копирования несовершенен. Время от времени при копировании возникают ошибки. Генные мутации можно рассматривать как такие ошибки копирования.

Новый мутантный аллель точно реплицируется до тех пор, пока не произойдет следующее мутационное изменение. Таким образом, в результате генной мутации появляется пара или серия гомологичных аллелей. И наоборот, наличие аллельной изменчивости по любому гену в конечном счете означает, что этот ген в то или иное время претерпел мутацию.

Любой ген, входящий в состав генотипа, по-видимому, подвержен мутированию. Во всяком случае в генах, контролирующих весьма разнообразные признаки, наблюдаются мутации. Например, у Drosophila melanogaster известны мутанты со слегка сморщенными крыльями, сильно укороченными крыльями или вообще бескрылые; мутанты с белыми или пурпурными глазами; мутанты с разнообразными изменениями щетинок и т. п. Известен ряд мутантных разновидностей смородинного томата (Lycopersicon pimpinellifolium), различающихся по форме листьев. Биохимические мутации, затрагивающие различные звенья метаболических процессов, хорошо известны у микроорганизмов и имеются, хотя и гораздо менее изучены, у высших организмов.

По степени фенотипического проявления генные мутации варьируют в широком диапазоне — от мутаций со слабыми эффектами до мутаций, вызывающих значительные изменения фенотипа. Эти два экстрёмальных типа называют соответственно малыми мутациями и макромутациями. Хорошо заметные, но не обладающие сильным действием мутации типичны для средней части диапазона. Примерами малых мутаций служат мутанты Drosophila melanogaster со статистически незначительными отклонениями от нормальной жизнеспособности или от нормального числа щетинок. Примером макромутации служит мутант tetraptera у D. melanogaster с четырьмя крыльями вместо двух. Он представляет собой резкое отклонение от двукрылости, характерной для сем. Drosophilidae и для отряда Diptera.

У диплоидных животных и растений значительную долю новых мутаций составляют рецессивные мутации, а гены дикого типа доминируют. Важное следствие рецессивности многих мутантных аллелей заключается в том, что они не подвергаются действию отбора немедленно, но могут сохраняться в диплоидной популяции на протяжении многих поколений.

Типы точковых мутаций

Точковые мутации можно разделить на несколько типов в зависимости от характера молекулярного изменения в гене. Здесь мы кратко опишем четыре типа таких мутаций (Wallace, 1981*)

1. Missense-мутация. К этому типу принадлежит мутация, описанная в предыдущем разделе. В одном из триплетов происходит замена одного основания (например, ЦТТ→ГТТ), в результате чего измененный триплет кодирует аминокислоту, отличную от той, которую кодировал прежний триплет.

2. Мутация со сдвигом рамки. Если в последовательность ДНК включается новое основание или пара оснований, то все лежащие за ними триплеты изменяются, что влечет за собой изменение синтезируемого полипептида. Возьмем, например, последовательность АТТ—ТАГ—ЦГА, перед которой включилось основание Т. В результате получится новая последовательность ТАТ—ТТА—ГЦГ—А… К такому же результату приведёт утрата одного из имеющихся оснований.

3. Nonsense-мутация. В результате замены одного основания возникает новый триплет, представляющий собой терминирующий кодон. В генетическом коде имеется три таких триплета. При такой замене синтез полипептидной цепи прекращается в новой (т. е. другой) точке, и соответственно эта цепь отличается своим свойствам от полипептида, который синтез прежде.

4. Синонимическая missence-мутация. Генетический код обладает значительной избыточностью: два или несколько его триплетов кодируют одну и ту же аминокислоту. Поэтому можно ожидать, что в некоторых случаях при замене оснований один триплет заменяется другим — синонимическим, кодирующим ту же аминокислоту. В этом случае, вследствие избыточности кода мы имеем дело с молекулярным изменением в пределах данного гена, которое не вызывает фенотипического эффекта. Такие синонимические мутации, вероятно, довольно обычны.

Частота возникновения мутаций (скорость мутирования)

Некоторые репрезентативные значения частоты возникновения спонтанных мутаций (мутаций в обычном смысле слова, т.е. вызывающих фенотипические эффекты) приведены в табл. 6.1. Следует отметить, во-первых, что частота мутаций в общем невелика, и, во-вторых, что разные гены у одного и того же вида часто сильно различаются по мутабильности. Например, у кукурузы ген окраски растения отличается высокой частотой мутаций, тогда как ген восковидно-крахмального эндосперма высоко стабилен.

Таблица 6.1. Частота возникновения спонтанных мутаций в ряде локусов у нескольких организмов ( по данным Stadler, 1942; Cavalli-Sforza, Bodmer, 1971; Merrell, 1975; Suzuki et al., 1981*)
Организм и ген | Частота мутаций
I. Многоклеточные организмы | Частота на гамету
Homo sapiens |
Альбинизм | 3 ·10-5
Гемофилия А | 1.3·10-5
Гемофилия В | 5.5·10-7
Хорея Гентингтона | 2 ·10-6
Drosophila melanogaster |
Желтая окраска тела | 12·10-5
Окраска глаз | 4·10-5
Чёрная окраска тела | 2·10-5
Zea maus |
Окраска растения | 4.9·10-4
Ингибитор окраски | 11 ·10-5
Сахаристый эндосперм | 2 ·10-6
Сморщенные семена | 1 ·10-6
Восковидно-крахмалистый эндосперм | 0 на 1.5 млн. проверенных гамет
II. бактерии | Частота на одну клетку на одно деление
Esxherichia coli |
Сбраживание лактозы | 2·10-7
Потребность в гистидине | 4·10-8
Устойчивость к фагу Т1 | 2·10-8
Чувствительность к стрептомицину | 10-8—10-9

Наконец, в-третьих, частота возникновения мутаций у бактерий ниже, чем у многоклеточных организмов, причём различия колеблются от одного до нескольких порядков величин. Следует указать, что приведённые в таблице данные по нескольким бактериальным генам можно считать репрезентативными, поскольку они выбраны из гораздо большего количества данных. В общем, гены бактерий, по-видимому, более стабильны, чем гены эукариотических организмов.

Имеются основания считать, что по крайней мере некоторые оценки частоты мутаций у высших организмов завышены. Один из источников ошибок — трудность в различении истинных внутригенных мутаций и редких рекомбинаций очень тесно сцепленных генных единиц. Эти два явления могут приводить к одинаковому видимому результату, а именно к резкому фенотипическому изменению, передающемуся по наследству. Любой обширный набор мутаций какого-либо диплоидного организма, наблюдаемый на фенотипическом уровне, по всей вероятности, содержит помимо истинных генных мутаций некоторую долю необнаруженных редких рекомбинаций, что искажает оценку частоты мутаций в сторону повышения (см. гл. 8).

Другой возможный источник завышенной оценки частоты мутаций — невыявленное селективное преимущество гетерозиготной формы над соответствующими гомозиготами в диплоидных популяциях.

Если даже истинная частота мутаций у высших организмов на порядок ниже, чем показывают современные оценки, то всё же эта частота достаточна, чтобы поддерживать уровень мутационной изменчивости в популяциях. В популяции средней величины, продуцирующей до 100 млн. гамет, на каждый ген в среднем будет возникать по крайней мере по нескольку новых мутаций в каждом поколении.

Генотипический контроль

У Drosophila melanogaster известен ген, который вызывает высокую частоту мутаций других генов данного комплемента. Этот ген-мутатор обозначают символом Hi. У мух, гомозиготных по гену Hi, частота мутаций в 10 раз выше обычной; у гетерозигот по этому гену частота мутаций выше обычной в 2 — 7 раз. Ген Hi индуцирует как видимые, так и летальные мутации во многих генах. Он вызывает также инверсии — один из типов хромосомных мутаций (Ives, 1950; Hinton, Ives, Evans, 1952*).

Выше мы рассматривали генные мутации как случайные ошибки копирования, происходящие во время воспроизведения гена, и это, несомненно, само по себе верно. Однако, как показывают данные о действии генов-мутаторов, существует и другой аспект мутационного процесса. Возникновение новой мутационной изменчивости, которая имеет важное значение для долговременного успеха данного вида в эволюции, может быть не целиком предоставлено воле случая, а инициироваться генамимутаторами. Частота возникновения мутаций у данного вида частично может быть одним из генотипически контролируемых компонентов всей его генетической системы.

Близкородственные виды Drosophila willistoni и D. prosaltans, обитающие в тропических областях Америки, различаются по частоте возникновения мутаций. В табл. 6.2 представлены частоты летальных мутаций в хромосомах II и III у этих двух видов.

Вид D. willistoni, у которого частота мутаций выше, обычен, широко распространен и занимает разнообразные экологические ниши, тогда как D. prosaltans встречается редко и лишь в строго определённых экологических условиях. Было высказано весьма правдоподобное мнение, что высокая частота возникновения мутаций, поставляющих новые варианты, способствует повышению экологического разнообразия D. willistoni, а тем самым и обилию этого вида (Dobzhansky, Spassky, Spassky, 1952*).

Таблица 6.2. Частота возникновения мутаций у двух близко- родственных видов Drosophila willistoni и D. prosaltans
вид | Частота мутаций
 | Хромосома II | Хромосома III
D. willistoni | 2.2·10-5 | 3.0·10-5
D. prosaltans | 1.1·10-5 | 2.1·10-5

Адаптивная ценность

Большинство новых мутантов характеризуется более низкой жизнеспособностью, чем нормальный, или дикий, тип. Снижение жизнеспособности может быть выражено в разной степени — от чуть заметного субвитального состояния до полулетальности и летальности. При оценке жизнеспособности мутантов Drosophiia melanogaster, возникших в результате мутаций в Х-хромосоме, 90% оказались менее жизнеспособными, чем нормальные мухи, а 10% были супервитальными, т.е. обладали повышенной жизнеспособностью. Среди 90% мух с пониженной жизнеспособностью наблюдается весь диапазон изменений от слабой субвитальности (45%) через промежуточные стадии понижения жизнеспособности до полулетальности (6%) и летальности (14%) (Тимофеев-Ресовский, 1940*).

Вообще адаптивная ценность новых мутантов обычно бывает понижена. Адаптивная ценность слагается из плодовитости и функциональной полезности морфологических признаков, а также физиологической жизнеспособности. Многие мутанты неплодовиты независимо от того, обладают они нормальной жизнеспособностью или нет. Морфологические макромутации обычно сопровождаются нарушениями функциональной эффективности. Из обширной выборки индуцированных мутантов ячменя (Hordeum vulgare) у 99% адаптивная ценность была понижена (Gustafsson, 1951*).

Этим наблюдениям легко дать объяснение. Все гены, входящие в состав генотипа нормальной, или дикой, формы на протяжении многих поколений подвергались естественному отбору; они прошли сквозь сито отбора, в результате чего сохранились те из них, которые обладали максимальной адаптивной ценностью. Следует ожидать, что любые изменения в таких генах почти наверное окажутся изменениями к худшему, подобно тому, как копанье наугад в часовом механизме скорее нарушит, чем усовершенствует его «функциональную эффективность».

Генные мутации нередко называют случайными изменениями в генах. В данном контексте определение «случайные» требует разъяснения. Мутационные изменения на самом деле могут не быть случайными на молекулярном уровне. Определенные изменения последовательности нуклеотидов могут возникать в цепи ДНК чаще, чем другие. Так называемая случайность мутационного процесса относится не к молекулярному строению, а к адаптивным свойствам мутантных генов. Мутации случайны в том смысле, что они не направлены в сторону какого-либо нынешнего или будущего состояния приспособленности данного организма.

И всё же небольшая доля всей массы генных мутаций, как это было установлено у генетически хорошо изученных организмов, в том или другом отношении превосходит стандартный тип. Так, в одной выборке мутантов ячменя примерно 0.1—0.2% мутантов обладали повышенной урожайностью в стандартной или в обычной для родительской формы среде (Gustafsson, 1951*).

Мутант, обладающий низкой адаптивной ценностью в стандартных условиях среды, может оказаться адаптивно более ценным в других условиях. Один из мутантов Drosophila funebris —мутант eversae — при 15°С обладает пониженной жизнеспособностью (98% от жизнеспособности дикого типа), но при 24 °С его жизнеспособность выше (104%) (Dobzhansky, 1951*). Шесть мутантов львиного зева (Antirrhinum majus) при нормальных условиях в теплице проявляли более низкие качества, чем родительская линия, но при различных аномальных условиях в теплице они превосходили родительскую линию по росту (Brucher, 1943; Gustafsson, 1951*).

Эти данные об адаптивном превосходстве некоторых новых мутантов по сравнению с диким типом, будь то в стандартной или в новой среде, очень важны, так как они показывают, что мутационный процесс может служить отправной точкой эволюционного развития.

Относительное значение в эволюции малых мутаций и макромутаций

Большинство эволюционных генетиков подчеркивают важную роль в эволюции малых мутаций. Согласно же мнению меньшинства, к которому принадлежат Гольдшмидт (Goldschmidt, 1940; 1952; 1953; 1955*) и некоторые другие ученые, главную роль в эволюции играют макромутации. В прошлом между сторонниками двух указанных противоположных точек зрения было много споров, которые, однако, излишни, поскольку эти взгляды не исключают, а напротив, дополняют друг друга. В эволюции играют роль как малые мутации, так и макромутации.

Как сырье для эволюционных изменений малые мутации обладают некоторыми явными преимуществами. Каждая малая мутация вызывает лишь небольшой фенотипический эффект —к лучшему или к худшему. Поэтому аллель, возникший в результате малой мутации и обладающий слабым преимуществом, может включиться в уже существующий генотип, не вызывая какой-либо резкой дисгармонии. При помощи ряда малых мутаций, происходящих в разных локусах, можно создать тот или иной адаптивно количественный эффект, не нарушая функциональной эффективности организма во время промежуточных стадий этого процесса.

Иногда одна-единственная мутация, затрагивающая какую-либо ключевую структуру или функцию, может открыть перед своим обладателем новые возможности. У столь разных организмов, как бактерии и млекопитающие, известны примеры устойчивости к определённым токсинам, обусловленной мутацией по одному гену. Устойчивая мутантная линия получает возможность заселить токсичную среду, закрытую для чувствительного родительского типа. Мутантная бескрылая муха будет обладать преимуществом в открытом для ветров островном местообитании, где нормальная крылатая форма не смогла бы выжить.

Единичная макромутация не обязательно действует одна. Её действие может регулироваться серией генов-модификаторов, каждый из которых сам по себе обладает незначительным эффектом. В таких случаях мы имеем дело с совместным действием макромутаций и малых мутаций в эволюционном процессе.

Прямые данные о типах генных изменений, которые имеют эволюционное значение, получены при генетических исследованиях межрасовых гибридов. Как показывают эти данные, дифференцировку каждой из близких рас обусловливают различные генные системы. Межрасовые различия у растений и животных обычно контролируются системами множественных генов, что подтверждает гипотезу об эволюционном значении малых мутаций. Однако в группах дивергирующих природных популяций наблюдаются также различия по признакам, контролируемым единичными генами, хотя такие случаи довольно редки. Обычно генная система, определяющая различия между расами у высших организмов, состоит из одного главного гена и нескольких генов-модификаторов. Существование подобного рода генной системы позволяет предполагать эволюционное изменение, основанное на видимой мутации, сопровождающейся различными малыми мутациями.

Таблица 6.3. Вероятность исчезновения мутации, возникшей у одной особи (Fisher, 1930, 1958*)
Число поколений | Вероятность исчезновения при условии
 | Нейтральности | 1%-ного селективного преимущества
1 | 0.368 | 0.364
3 | 0.626 | 0.620
7 | 0.790 | 0.782
15 | 0.887 | 0.878
31 | 0.941 | 0.931
63 | 0.970 | 0.959
127 | 0.985 | 0.973

Разные виды водосбора (Aquilegia) различаются по цветкам, приспособленным к опылению различными животными — шмелями, бражниками или колибри, Ввиду того что разные виды водосбора способны скрещиваться между собой, оказалось возможным провести факторный анализ межвидовых различий по признакам цветков. Как установил Празмо (Prazmo, 1965*), межвидовые различия по некоторым ключевым признакам (наличие или отсутствие шпор, содержащих нектар; прямостоячие или поникающие цветки) определяются одной парой аллелей. Это яркий пример макромутаций по определённым генам, играющим важную роль в эволюции одного рода растений. Следует добавить, однако, что другие признаки цветка и вегетативные признаки, по которым различаются разные виды Aquilegia, определяются группами множественных генов, каждый из которых по отдельности обладает незначительным эффектом (Prazmo, 1965*).

Вероятность сохранения новой мутации

Каждый отдельный мутантный аллель при своем первом возникновении бывает редок. Насколько вероятно, что он сохранится в родительской популяции? Мы знаем, что частота нового мутантного аллеля, нe может увеличиваться за счет одного лишь процесса воспроизведения. Вероятность же чисто случайной элиминации мутантного аллеля, напротив, очень велика.

Фишер (Fisher, 1930; 1958*) вычислил вероятность сохранения нового мутантного аллеля, возникшего у одной особи в обширной популяции (табл. 6.3). Как показывают его данные, шансы на сохранение единичной мутации заметно понижаются с каждым поколением. Если мутантный аллель в селективном отношении нейтрален, то вероятность его исчезновения к 31-му поколению составляет 94%, а к 127-му — 98%. Если он обладает небольшим селективным преимуществом (порядка 1%), то вероятность его исчезновения несколько снижается (93 и 97% в поколениях 31 и 127 соответственно), но остается высокой.

Давление мутаций

Роль мутационного процесса в эволюции можно определить следующим образом. Мутации служат основным источником новшеств в популяциях. Однако мутационный процесс обычно не представляет собой важной эволюционной силы. Частота возникновения мутаций столь низка, что само по себе мутационное давление не может вызвать существенных изменений частот генов в популяциях. Кроме того, прямые мутации А→а со временем отсеиваются, полностью или частично, в результате обратных мутаций а→А.

Приведенное выше утверждение касается нормы. В тех особых ситуациях, когда давление мутаций становится значительной силой, вполне могут возникнуть исключения. Во всей Британской Колумбии и на Аляске окраска цветков у Epilobium angustifolium по большей части одинакова; однако в одной популяции, растущей на вершине урансодержащих гор вблизи Большого Медвежьего озера (Канада), обнаружены многочисленные мутантные растения с аберрантными бледно-розовыми цветками (Shacklett, 1964*). Высокая частота хромосомных мутаций наблюдалась у растений, выращенных из семян, которые находились в зоне извержения вулкана в Исландии (Love, 1949*).

Так или иначе мутационное давление независимо от его интенсивности не может быть направляющей силой эволюции. Огромное большинство мутаций, как мы видели, вредны и им суждено быть элиминированными из популяции. Ориентация, или направленность, процесса эволюции определяется другими эволюционными силами.


Глава 7: Расселение и поток генов — Микроэволюция

Глава 7

Расселение и поток генов

Популяция может приобрести новый аллель либо в результате мутации, возникшей у одного из её членов, либо в результате иммиграции носителя этого аллеля из другой популяции. Последний процесс создаёт поток генов.

Носитель нового аллеля, очевидно, приобрел его в результате мутации, произошедшей когда-то в прошлом, и, таким образом, поток генов можно рассматривать как запаздывающий эффект мутационного процесса. Тем не менее прямым и непосредственным источником некоторых изменений в популяции в каждый данный момент может быть иммиграция носителей различных аллелей из других популяций. Некоторые мутантные аллели, никогда не возникая в данной популяции, могут поступать в нее из соседних популяций. Таким образом, в конечном итоге источником изменчивости в популяции-реципиенте служат генные мутации, возникшие в какой-то момент в прошлом в каком-то другом месте; однако действенной причиной изменчивости в данное время и в данном месте является поток генов.

Поток генов зависит в свою очередь ещё от одного процесса — расселения, составляющего его физическую основу.

Какова эффективность потока генов в пространстве и времени? Сколь далеко может распространиться определённый ген в популяционной системе за некий разумный период, скажем за 1000 лет. При данном потенциале расселения и обычной интенсивности миграции с помощью или без помощи отбора? Этот основной вопрос будет обсуждён в данной главе, но окончательного ответа на него дано не будет.

Определения

Соотношение между названными выше процессами разъясняют следующие определения.

Расселение — это перемещение в пространстве особей, их спор, гамет или особых органов расселения. Оно может происходить как по территории, занимаемой данным видом, так и по территории, им не занимаемой.

Иммиграция — это особый случай расселения, при котором происходит перемещение из одной части популяционной системы в другую её часть. Короче говоря, иммиграция — это расселение в пределах территории, занимаемой данным видом.

Поток генов — это их перемещение внутри популяции или между популяциями. Этот процесс включает иммиграцию и скрещивание между иммигрантами и членами местной популяции, в результате которых в генофонд-реципиент вводятся инородные гены.

В одних случаях поток генов может привести к изменениям частот генов в популяции-реципиенте, тогда как в других случаях таких изменений не происходит. Желательно обозначить эти два случая разными терминами (Grant, 1980*), так как отсутствие для них специальных терминов привело к некоторой путанице в литературе. Грант (Grant, 1980*) предлагает называть поток генов между популяциями с одинаковыми частотами генов изогенным потоком генов, а поток генов между популяциями, различающимися по частоте генов, — генетически эффективным потоком генов.

Расселение

Единицами расселения у подвижных высших животных являются отдельные организмы, у сидячих морских животных — свободноплавающие личинки, у высших растений — пыльца и семена, а у низших растений и грибов— споры. Расселение представляет собой одну из нормальных стадий жизненного цикла. У всех организмов, в том числе и у сидячих, в жизненном цикле имеется, по-видимому, свободноживущая подвижная стадия, при помощи которой происходит расселение. Но при этом огромное большинство расселяющихся единиц, в том числе и отдельные особи подвижных животных, обычно остаются поблизости от места своего происхождения или от родной территории. Для них характерна также некоторая степень оседлости. Совместное действие этих двух факторов — расселения и оседлости — определяет пространственное распределение особей и их генов из поколения в поколение.

В разных случаях для измерения расселения используют разные единицы. Наиболее полезными представляются данные о распределении частот расстояний расселения (т. е. расстояний, на которые удалились взрослые половозрелые особи от места своего рождения, вылупления или местонахождения семени) для адекватной выборки особей. Такие данные были получены для техасской заборной игуаны (Sceloporus olivaceus); на молодых особей наносили метку, а затем вторично отлавливали их во взрослом состоянии (Blair, 1960*). Выпуская на волю помеченных генетическими маркерами особей Drosophila pseudoobscura и вылавливая их потомков спустя много месяцев, удалось установить расстояние, на которое расселяются мухи за несколько поколений (Dobzhansky, Wright, 1947*). Во многих исследованиях по практическим соображениям приходится вылавливать помеченных особей спустя короткое время после того, как они были выпущены, с тем чтобы определить расстояния, на которые они расселяются за какой-то период активного времени жизни. Так, Поуэлл и др. (Powell et al., 1967*), изучая группу Drosophila pseudoobscura, вылавливали меченых мух через 1 — 2 дня после того, как они были выпущены.

Яблоков и его коллеги предлагают три практические единицы измерения расселения, которые они использовали в своих исследованиях на ящерицах и других животных. Первая из них — так называемый радиус индивидуальной активности (Тимофеев-Ресовский и др., 1977*); это расстояние, покрываемое одной особью за день или за сезон. Вторая единица — средний радиус индивидуальной активности (Яблоков и др., 1980*) — среднеарифметическое расстояние между местом, где было выпущено животное, и местом, где оно было вновь поймано по прошествии определённого периода времени. Третья единица — это радиус репродуктивной активности, т. е. расстояние между местом рождения и местам размножения для 95% особей в любом данном поколении (Яблоков, 1986*).

У семенных растений существует две стадии расселения — расселение пыльцы и расселение семян, причём эти две стадии независимы одна от другой. Поэтому общее расстояние, на которое происходит расселение, в расчете на поколение определяется либо как разность между расстояниями, достигнутыми на этих двух стадиях, либо как их сумма.

Типы расселения

Данные о расстояниях, на которые расселяются взрослые особи Drosophila pseudoobscura и близкие к ним виды, приведены в табл. 7.1 (Powell et al., 1976*). Мух метили флуоресцентным красителем, затем выпускали и спустя 1 — 2 дня вылавливали по трём трансектам через определённые расстояния. В табл. 7.1 объединены данные по трём трансектам. Высокая частота расселения на короткие расстояния очевидна; довольно много также случаев расселения на средние расстояния, но всего несколько случаев расселения на большие расстояния.

Сравнимые данные по прыткой ящерице (Lacerta agilis) в горах Алтая приведены в табл. 7.2 (Яблоков и др., 1980*); это данные о расселении за один год. Большая часть популяции оставалась вблизи места, где животные были выпущены, но небольшая её доля расселилась довольно далеко во все стороны. Средний радиус индивидуальной активности для данной популяции составляет 30.6 м на одну особь за один год.

Таблица 7.1. Число меченных мух группы Drosophila pseudoobscura, выловленных вторично по трём трансектам на разных расстояниях от места, где они были выпущены (по данным табл. 3 в работе Powell et al., 1976*)
Расстояние от ме- ста выпуска, м | Число меченных мух | Расстояние от ме- ста выпуска, м | Число меченных мух
В месте выпуска | 123 | 440 | 19
40 | 115 | 480 | 11
80 | 116 | 520 | 9
120 | 91 | 560 | 2
160 | 67 | 600 | 4
200 | 65 | 640 | 3
240 | 67 | 680 | 11
280 | 55 | 720 | 6
320 | 45 | 760 | 6
360 | 29 | 800 | 2
400 | 35 |  |

В другой работе по расселению ящерицы, проводившейся в Техасе на протяжении 6 лет (Blair, 1960*), велись систематические наблюдения за техасской заборной игуаной (Sceloporus olivaceus). В этом случае определяли расстояние, на которое животные расселялись за всю свою жизнь — от вылупления до достижения половой зрелости. Характер расселения представлен в виде диаграммы на рис. 7.1. Как можно убедиться, большинство особей остается в радиусе 60 — 90 м от того места, где они вылупились, но некоторые отходят далеко, вплоть до 500 м от места вылупления.

Яблоков и др. (1980)* приводят следующие данные о среднем радиусе индивидуальной активности для особей разного пола и возраста в алтайской популяции прыткой ящерицы:

Молодые особи | 40.6 м
Половозрелые самцы | 34.8 м
Половозрелые самки | 25.0 м

Эти результаты типичны. Более высокая расселяемость самцов по сравнению с самками обнаружена также у техасской заборной игуаны (рис. 7.1), в группе Drosophila pseudoobscura (Powell et al., 1976*) и у различных млекопитающих. У мух и у млекопитающих наблюдалась также более высокая способность к расселению молодых особей по сравнению с половозрелыми.

Таблица 7.2. Распределение по частоте расстояний, на которые расселялась прыткая ящерица (Lacerta agilis) (Яблоков и др., 1980*)
Расстояние, м | Частота, %
 | все ящерицы | самцы
0—5 | 60.1 | 61.2
6—10 | 25.9 | 19.7
11—30 | 10.0 | 13.7
31—60 | 2.5 | 3.3
61—100 | 1.0 | 1.1
101—200 | 0.4 | 0.7
201—400 | 0.07 | 0.2
401—700 | 0.03 | 0.1

Судя по некоторым данным, у полевок (Microtus) различия в поведении между особями одного пола и возраста, имеющими большой радиус активности и ведущими оседлый образ жизни, обусловлены генетически (Krebs et al., 1973*).

Колуэлл (Colwell, 1951*) провел экспериментальное исследование особенностей распространения пыльцы у сосны. Пыльцу сосны Культера (Pinus coulteri) метили радиоактивным фосфором и после её рассеяния ветром выявляли при помощи счетчика Гейгера — Мюллера и методом радиоавтографии. Партии пыльцы объемом 1 л помещали в сосуды, которые подвешивали кверху дном на высоте 3.5 м. В ясный день при слабом ветре пыльца медленно высыпалась из сосуда. По радиусам, отходящим в разных направлениях от точки распространения пыльцы, ставились с равномерными интервалами ловушки для пыльцы. Количество пыльцы, попавшей в разные ловушки, определяли по уровню радиоактивности.

Основная масса пыльцы распространялась в направлении ветра на расстояния от 3 до 9 м. За пределами этой зоны максимальной концентрации наблюдалось резкое снижение количества рассеянной пыльцы. На расстоянии 45 м и более от сосуда можно было обнаружить лишь небольшие количества пыльцы. Эти результаты означают, что в сосновом лесу женская шишка будет буквально засыпана пыльцой с соседних деревьев и получит некоторое, но не очень большое количество пыльцы от деревьев, находящихся на расстоянии нескольких десятков метров (Colwell, 1951*).

Как оказалось, расселение описанного выше типа широко распространено в природе. Мы привели характерные примеры; аналогичные примеры можно встретить у грызунов, птиц, медоносных пчел, бабочек, энтомофильных и орнитофильных растений и у семян, распространяемых ветром. В общем кривая частотного распределения расстояний, на которые происходит расселение, имеет максимум вблизи места появления организмов на свет и снижается по мере удаления от этого места. Большая часть особей остается вблизи своих «родных» мест, а некоторые расселяются на умеренно далекие расстояния.

Ожидаемый результат расселения такого типа состоит в том, что у свободно скрещивающихся организмов интербридинг происходит главным образом между ближайшими соседями. В ряду поколений это приведет к значительному количеству близкородственных скрещиваний несмотря на систему свободного скрещивания. Тесный инбридинг дополняется, однако, некоторым количестном отдаленных неродственных скрещиваний с иммигрантами — отдельными особями или гаметами. Эти скрещивания обеспечивают небольшой, но, вероятно, значимый обмен генами между особями данной популяции, находящимися на больших расстояниях друг от друга.

Рис. 7.1. Относительное количество самцоц и самок игуаны Sceloporus olivaceus, расселяющихся на разные расстояния от места вылулления до местонахождения половозрелых животных (Blair, 1960.*)

Области расселения

Хотя частотное распределение расстояний, на которые происходит расселение, примерно одинаково для разных групп организмов, средние расстояния различны. Различия между главны ми группами по типичной области расселения очень велики. Эти различия представлены в табл. 7.3. Приведенные в ней средние радиусы расселения для большинства организмов относятся к одному поколению, а для дрозофилы — к некоторой части одного поколения. Эти данные соответствуют ожидаемым. Две противоположные крайние точки занимают высокоподвижные плодовые мухи и сидячие растения, различия между которыми достигает двух порядков величин. Перемещающиеся по земле ящерицы значительно менее непоседливы, чем крылатые мухи. Что касается улиток, то они расселяются ненамного шире, чем растения.

Таблица 7.3. Средние расстояния, на которые происходит расселение у разных организмов.
Организм | Среднее расстояние, м | Источник данных*
Двукрылые |  |
Группа Drosophila pseudoobscura (Калифорния) | 219, 631 в разных популяциях | Dobzhansky, Powell (1974); Powell et al., 1976
Группа D. pseudoob- scura (Колорадо) | 176, 202 в разных популяциях | Crumpacer, Williams (1973)
Ящерицы |  |
Sceloporus olivaceus | 49, 71 у самцов и самок | Blair (1960)
Lacerta agilis | 31 (средний радиус активности) | Яблоков и др. (1980)
Улитка |  |
Cepaea nemoralis | 8.1 | Lamotte (1951)
Травянистые растения |  |
Senecio jacobaea | 6.3 (семянки) | Poole, Cairns (1949)
Liatris aspera | 2.5 (семена) | Levin, Kerster (1969)
Phlox pilosa | 1.1 (семена) | Levin, Kerster (1968)

Интенсивность иммиграции

Интенсивность иммиграции (m) варьирует количественно от О до 1, где m=0 означает полное отсутствие иммигрирующих аллелей, а m=1 означает «затопление» популяции иммигрантами за время жизни одного поколения. В общем виде m равно отношению числа иммигрантов за одно поколение к числу исконных членов популяции плюс число иммигрантов, прибывших за данное поколение; или m равно отношению числа гамет, иммигрирующих за одно поколение, к общему числу гамет.

Таблица 7.4. Интенсивность иммиграции у Drosophila nigrospiracuta (по данным табл. 3 в работе Johnston, Heed, 1976*, и по личному сообщению Johnston)
Расстояние, по которому проис- ходит расселение, м | Интенсивность иммиграции, m
Место выпуска | 0.517
19—30 | 0.168
50—60 | 0.084
90—100 | 0.039
128—158 | 0.041
234—274 | 0.028
373—408 | 0.029
443—512 | 0.036
638—768 | 0.052
871—932 | 0.075

Одно из лучших количественных исследований интенсивности иммиграции провели Джонстон и Хид (Johnston, Heed, 1976*) на Microtus в Аризоне, Они представили данные о проценте меченых мух в выборках, взятых на различных рас стояниях от места выпуска. В табл. 7.4 приведены значения m, вычисленные по этим данным. Эти значения представляют собой взвешенные средние для выборок, взятых на каждом расстоянии в разные дни; вычисления проводил Джонстон (личное сообщение).

Общая средняя интенсивность иммиграции у этих мух m= 0.037.

Значение m, однако, не постоянно, а уменьшается с расстоянием примерно так же, как расстояния, на которые происходит расселение, в других использованных нами работах. Небольшое преобладание мух-мигрантов в отдаленных точках объясняется неравномерным распределением их природных источников пищи (Johnston, Heed, 1976*),

Поток генов

Поток генов составляет генетическую часть миграции. Миграция — это фактор, воздействующий на изменчивость популяции в том и только в том случае, если иммигранты генетически отличны от членов нативной популяции. Потока генов следует ожидать в случае миграции между популяциями или субпопуляциями, различающимися по частоте аллелей. Иммиграция в таком случае приведет к тому, что мы назвали генетически эффективным потоком генов (в отличие от изогенного потока генов).

Между интенсивностью миграции и изменением частоты аллелей существует определённая зависимость (Falconer, 1960; 1981*). Обозначим частоту данного аллеля среди исконных членов популяции через q0, среди иммигрантов — через qm, а в получающейся в результате смешанной популяции — через q. В та ком случае изменение частоты этого аллеля за одно поколение (Δq), обусловленное потоком генов, составит

Δq = m(qm—q0).

Новая частота аллеля в нативной популяции после иммиграции в одном поколении будет равна

q = m(qm—q0)+q0.

Например, если частота данного аллеля среди иммигрантов qm=0.5, среди исконных членов популяции q0=0.3, а скорость иммиграции m=0.001, то изменение частоты аллеля после одного поколения иммиграции Δq=0.002, а новая частота аллеля q=0.302.

В приведенной выше формуле принимается во внимание только m, т.е. доля популяции, мигрирующая в каждом поколении, а численность популяции N не учитывается. В своих работах по моделированию потока генов Слэткин (Slatkin, 1980; 1981a*, личное сообщение) обнаружил, что эффективное количество потока генов лучше измерять с учетом Nm, чем только m.

Вообще скорость изменения частоты гена в популяции, обусловленная потоком генов, зависит от двух факторов: 1) от интенсивности иммиграции, в каких бы величинах её не выражали, и 2) от различий в частоте данного аллеля между популяцией-донором и популяцией (или субпопуляцией) — реципиентом (Falconer, 1960; 1981*).

Расселение во времени

Исследования расселения и потока генов, как эмпирические, так и теоретические, касаются в большинстве случаев изменений, происходящих на протяжении жизни одного поколения. Если, однако, мы ставим себе целью понять динамику природных популяций, то совершенно ясно, что необходимо рассматривать эти процессы в длинном ряду поколений. В этом и следующем разделах сделана попытка ввести в обсуждение фактор времени (см. также Grant, 1980; 1985*).

У организма, который расселяется во всех направлениях, во 2-м поколении некоторые особи будут мигрировать дальше в том же направлении, что и часть особей в 1-м поколении. В последующих поколениях также некоторая доля миграций будет расширять ареал рассматриваемого организма в том же самом направлении. Умножив среднее расстояние расселения за одно поколение на число поколений, можно получить разумную численную оценку общего линейного расстояния, которое может покрыть данный организм путем постепенной миграции в биологическом времени. Такие оценки, полученные для различных орга низмов, можно привести к одной общей сравнительной шкале хронологического времени, вводя время генерации для каждого организма.

Таблица 7.5. Расстояния, на которые могут расселяться различные виды в результате постепенных миграций с течением времени (объяснения см. в тексте)
Вид | Среднее рас- стояние, покры- ваемое за одно поколение | Число поко- лений в год | Расстояние рас- селения за 1000 лет (экс- траполяция)
Drosophila pseudoobscura и родственные формы | 176; 361 | 7 | 1234; 2527
Scelopopus olivaceus | 49; 71 | 1 | 49; 71
Cepaea nemoralis | 8.1 | 1 | 8.1
Senecio jacobaea | 6.3 | 0.5 | 3.2
Liatris aspera | 2.5; 3.5 | 0.2 | 0.5; 0.7
Phlox pilosa | 1.1; 2.4 | 0.3 | 0.3; 0.7

Виды, фигурировавшие в табл. 7.3, вновь представлены в табл. 7.5 с указанием времени генерации. Для четырёх видов использованы средние расстояния расселения. Для Drosophila и Sceloporus они взяты непосредственно из табл. 7.3; для Liatris и Phlox меньшие значения относятся к расселению семян, а большие соответствуют сумме расстояний, на которые расселяются семена и пыльца. Последний столбец содержит оценки кумулятивного расстояния, на которое каждый вид мог бы расселиться или мигрировать за 1000 лет в результате ряда последовательных средних расселений в одном и том же направлении.

Мы видим, что высокоподвижная Drosophila pseudoobscura за 1000 лет может расселиться или мигрировать на 1200 — 2500км. Большее из этих расстояний почти равно длине или ширине её видового ареала в западной части Северной Америки. Растения с сидячим образом жизни, напротив, за 1000—10000 лет расселяются или мигрируют всего на несколько километров. Это расстояние составляет лишь незначительную долю их видового ареала. Ящерица и лягушка по способности к расселению занимают промежуточное положение.

Поток генов во времени

Нас здесь интересует генетически эффективный поток генов, происходящий на протяжении ряда поколений, в который вовлечены три или большее число популяций или субпопуляций. Мы будем применять формулу, приведенную ранее для простого случая, к несколько более сложному случаю с участием трёх поколений и четырёх популяций.

Допустим, что существуют четыре полуизолированные популяции (А, В, С и D), распространенные по трансекте, тянущейся с востока на запад. Популяция А содержит новый аллель G2, частота которого в поколении 0 равна 1.0; остальные популяции содержат прежний аллель (G1) с исходной частотой 100%. Аллель G2 в селективном отношении не лучше, но и не хуже аллеля G1. Между соседними популяциями имеет место миграция в обоих направлениях со скоростью m=0.1. Спустя три поколения частота нового аллеля G2 в четырёх популяциях составит:

популяция A q = 0.755

популяция В q = 0.219

популяция С q = 0.025

популяция D q = 0.001

Совершенно очевидно, что частота нового аллеля на каждом этапе его миграционного пути резко уменьшается. И это несмотря на то, что в нашем примере исходное различие по частотам аллеля между популяцией А и другими популяциями очень велико, в сущности максимально, и скорость миграции относительно высока. В некотором ограниченном ряду генераций (большем, чем в этом примере) на одном из этапов миграции новый мигрирующий аллель G2 окажется таким редким, что его шансы попасть в следующую выборку эмигрантов будут очень незначительны. Процесс генетически эффективного потока генов временно прекратится.

На протяжении длинного ряда поколений при продолжающемся потоке генов частоты аллелей во всех четырёх популяциях будут приближаться к равновесным, но на это потребуется много времени.

В предыдущем разделе мы пришли к выводу, что расстояния, на которые происходит расселение, с увеличением числа поколений приобретают существенную дополнительную компоненту. По расстояниям, на которые расселяется популяция за одно поколение, можно путем экстраполяции оценить расстояние, на которое она сможет расселиться с течением времени (табл. 7.5). Теперь же мы видим, что миграция нового аллеля в пространстве и во времени происходит по-разному. В каждом поколении новым аллелем обладает обычно лишь некоторая доля эмигрантов, причём величина этой доли в каждом последующем поколении уменьшается. Генетически эффективный поток генов в той мере, в какой он определяется одной лишь скоростью миграции, ограничен в пространстве гораздо сильнее, чем поэтапная миграция. Генетически эффективный поток генов довольно значительно буксует по сравнению с процессом расселения (см, также Grant, 1980*).

Попытаемся рассмотреть эти выводы применительно к проблеме миграции генов в обширной популяционной системе. Допустим, что эта система протянулась на 1000 км и что отрезок времени составляет 1000 лет. Может ли отдельный ген, не имеющий селективного преимущества, распространиться в этой системе за указанный срок?

Если этот ген принадлежит растению, т. е. сидячему организму, или малоподвижному животному, например улитке, то ответ, очевидно, должен быть отрицательным; скорость их расселения слишком мала, как это видно из табл. 7.5. Высокоподвижное быстро размножающееся животное, подобное дрозофиле, может легко расселиться за предоставленное время на 1000-километровое расстояние путем поэтапной миграции (табл. 7.5). Её способность к расселению вполне соответствует поставленной задаче. Однако мы не вправе допустить, что генетически эффективный поток генов, составляющий всего лишь часть потенциала расселения, соответствует этой же задаче у того же самого организма.

До сих пор мы считали мигрирующий аллель G2 нейтральным в отношении отбора. Изменим это допущение и придадим ему селективное преимущество перед обычным(и) и широко распространенным(и) в популяционной системе аллелем(ями). Это создаёт комбинацию сил — поток генов и отбор, которые способствуют распространению аллелей. Однако миграция аллеля G2 всё ещё будет протекать медленно, так как отбор требует времени. Поскольку аллель G2 при проникновении в новую популяцию обладает низкой начальной частотой, понадобится отбор на протяжении многих поколений, для того чтобы его частота повысилась до уровня, обеспечивающего его передачу следующей популяции, и, однажды возникнув, этот процесс должен повторяться вновь и вновь. В случае ступенчатого потока генов под контролем объединенных сил миграции и отбора нам следует принимать во внимание отбор, происходящий на каждой ступени миграции в течение многих поколений.

Здесь эта проблема рассмотрена в качественном аспекте на предварительном уровне. Рассмотрение её в количественном аспекте очень желательно, однако сопряжено с трудностями, так как ступенчатый поток генов представляет собой стохастический процесс или же, что ещё больше осложняет дело, — ряд стохастических процессов, каждый из которых может привести к весьма разнообразным результатам (Slatkin, личное сообщение).

Быть может, мы занижаем оценки расселения?

Количественные данные о расселении, примеры которых были представлены выше, создают основу для наших экстраполяции относительно потока генов в пространстве и во времени. Нельзя исключать возможности того, что в имеющихся данных о расселении существует неопределённая тенденция к преобладанию коротких и средних расстояний.

Количественные исследования расселения вынужденно проводятся на ограниченных опытных площадках. Особи, споры или другие единицы расселения, находящиеся за пределами изучаемой территории, не отлавливаются и не заносятся в таблицы. Кроме того, количественное изучение расселения проводится при «нормальной» погоде; а между тем многие организмы могут расселяться на большие расстояния в периоды сильных ветров или наводнений.

Представление о возможности расселения на далекие расстояния возникло на основании колонизации океанических островов и существования разорванных ареалов некоторых типов. Оно подтверждается данными о переносе пыльцы и насекомых через океаны с помощью ветра и обнаружением отдельных представителей некоторых видов птиц за тысячи километров от их обычных ареалов. Такое расселение можно наблюдать в некоторых местах во время сильных ветров. По данным Савила (Savile, 1972*, личное сообщение), один шторм в Арктике может унести семена, плоды и некоторые вегетативные диаспоры за сотни и даже за 2000 километров.

Койн и др. (Coyne et al., 1982*) изучали расселение Drosophila pseudoobscura на обширной территории в гористой местности в пустыне, выпуская и вновь отлавливая мух; оказалось, что некоторые особи проделывают путь до 15 км.

Таким образом, мы вправе считать, что имеющиеся количественные оценки расселения слишком занижены. Кроме того, данные другого рода, а именно — существование в некоторых группах отрицательной корреляции между подвижностью и географическим расообразованием, указывают на то, что поток генов действительно эффективен на достаточно обширных территориях. Соответствующие данные представлены в гл. 23.

Заключение

Играет ли поток генов существенную роль в природных популяциях в более широком масштабе, чем локальный? Может ли генетически эффективный поток генов распространить вариации по обширной популяционной системе? В настоящее время по этому вопросу существуют две противоположные точки зрения.

Maйр (Mayr, 1954; 1963; 1970*) — главный сторонник представления о том, что масштабы и скорость потока генов достаточны для того, чтобы гомогенизировать обширные популяциониые системы. Противоположная точка зрения, которой придерживаются Эрлих и Равен (Ehrlich, Raven, 1969*) и другие авторы (Levin, 1979; 1981; Ehrlich, White, 1980*), состоит в том, что поток генов слишком ограничен, чтобы оказывать сколько-нибудь существенное воздействие за пределами локальной популяции.

Первый взгляд основан на морфологическом единообразии больших популяционных систем широко распространенных видов; второй — на количественных исследованиях расселения. Ни тот, ни другой не подкреплены убедительными данными. Морфологическое единообразие может быть обусловлено происхождением от общего предка, так же как и потоком генов; что же касается количественных исследований расселения, то они в большинстве случаев ограничиваются, изучением изменений, происходящих в одном поколении.

Анализ, проведенный в этой главе и в других работах (Grant, 1980; 1985; Slatkin, 1981b; 1985*), позволяет, казалось бы, считать, что такие высокоподвижные животные, как дрозофила, соответствуют точке зрения Майра; сидячие растения — точке зрения Эрлиха и Равена; а организмы других типов занимают промежуточное положение. Однако ввиду неясности количественного аспекта имеющихся данных этот анализ неубедителен. Если генетически эффективный поток генов во времени, сопровождаемый или не сопровождаемый отбором, составляет слишком малую долю расселения, популяции подвижных животных будут соответствовать модели Эрлиха и Равена. Если же расстояния, на которые происходит расселение, существенно больше принятых в настоящее время оценок, то для популяций сидячих растений скорее подходила бы модель Майра.


Глава 8: Рекомбинация — Микроэволюция

Глава 8

Рекомбинация

Мутационный процесс и поток генов могут создать в популяции изменчивость по единичным генам. Если в результате таких первичных процессов возникает аллельная изменчивость по двум или большему числу генов, то создаётся почва для действия вторичного процесса — рекомбинации, В результате рекомбинации новые аллели, носителями которых первоначально, вероятно, были разные особи, могут сочетаться в одном генотипе. За счет рекомбинации число различающихся генотипов в популяции может увеличиться; этот процесс превращает небольшой первоначальный запас изменчивости по множественным генам в гораздо более значительное количество генотипической изменчивости.

Процесс рекомбинации

Допустим, что в популяции диплоидных организмов, размножающихся половым путем, в двух независимо распределяющихся генах А и В возникли новые мутации. Допустим далее, что носителями мутантных аллелей (а и b) первоначально были разные особи с генотипами АаВВ и ААВb соответственно. Теперь может начаться процесс рекомбинации, слагающийся из следующих этапов: 1) скрещивание между носителями различных мутантных аллелей: АаВВ×ААВb; 2) появление в F1 гетерозигот по двум генам АаВb (помимо других типов); 3) независимое распределение гамет с образованием четырёх классов гамет — АВ, Аb, аВ и ab; 4) образование в F2 девяти различных генотипов — ААВВ, …, aabb.

Большую часть этих девяти генотипов составляют новые генотипы. В начале процесса в популяции было три генотипа (ААВВ, АаВВ и ААВb); спустя два поколения она содержала девять генотипов, в том числе такие новые рекомбинантные типы, как ааВb и aabb,

Для того чтобы произошла рекомбинация, гены А и В необязательно должны быть независимы. Гены A и B могут рекомбинироваться, находясь в разных хромосомах или же в разных локусах одной хромосомы. Сцепление, если только оно не слишком тесное, снижает частоту рекомбинаций, но не предотвращает их образования.

Следует сказать несколько слов о терминологии. В рекомбинации генов участвуют два процесса: независимое распределение негомологичных хромосом и кроссинговер между негомологичными хромосомами. Молекулярные биологи и микробиологи, используя термин рекомбинация, имеют в виду исключительно второй процесс. Биологи, имеющие дело с организмами и популяциями, используют этот термин в его классическом смысле, т. е. имея в виду как сцепленные, так и несцепленные гены; именно в этом смысле мы пользуемся им в этой книге.

Количество генотипической изменчивости

Допустим, что число отдельных генов, присутствующих в двух аллельных формах, возрастает в арифметической прогрессии (2, 3, …, n). Число диплоидных генотипов возрастает при этом по экспоненте (З2, З3, …, Зn). В общем число возможных диплоидных генотипов (g) равно 3n.

Как мы видели выше, два отдельных гена (A и B), каждый из которых представлен двумя аллельными формами, могут образовать 9 генотипов, т. е. g=З2. Согласно менделевской генетике, тригибридное скрещивание с участием трёх генов (A, B и С) даёт 27 генотипов (g = 33).

Сцепление нарушает частоты рекомбинантных типов, но не изменяет общего числа возможных типов. Если отдельные гены не сцеплены между собой, то гетерозиготы по двум или по многим генам дают различные рекомбинации с определёнными частотами. Если гены сцеплены, но могут быть разделены в результате кроссинговера, то рекомбинанты всё же образуются, но с более низкими частотами, пропорциональными силе сцепления.

Полиморфные гены обычно представлены в природных популяциях множественными аллелями. В таких случаях для определения числа возможных генотипов следует возвести в n-ю степень не 3, а какое-то большее число. Общая формула для возможного числа диплоидных генотипов (g), выражаемая через n (число отдельных генов) и r (число аллелей каждого гена), имеет вид

g == [ r(r+1)
2 		] n

Рассмотрим применение этой формулы для случая всего двух отдельных генов с различным числом аллелей. Результаты представлены графически на рис. 8.1. Индивидуальная изменчивость, обусловленная рекомбинацией, быстро возрастает с увеличением в арифметической прогрессии числа аллелей в этих двух локусах.

Рассмотрим далее генотипическую изменчивость, возможную при наличии множественных аллелей более чем в двух локусах. Некоторые примеры приведены в табл. 8.1. Как показывает таблица, в результате рекомбинации между пятью генами, каждый из которых имеет по 10 аллелей, может возникнуть полмиллиона генотипов. Если выйти за пределы этой таблицы и рассмотреть случай шести несцепленных локусов с 10 или более аллелями в каждом, то окажется, что число диплоидных рекомбинантов исчисляется в миллиардах.

Рис. 8.1. Возрастание рекомбинационной генотипической изменчивости с увеличением числа аллелей в каждом из двух отдельных локусов. (Grant, 1963.*)

При генетическом изучении природных популяций высших животных и растений в большинстве случаев обнаруживается, что они полиморфны по разным генам. Допущения, лежащие в основе приведенных выше численных примеров, нельзя считать нереалистичными; скорее они слишком занижены.

Очевидно, что рекомбинация представляет собой механизм, создающий огромные количества индивидуальной генотипической изменчивости. При наличии умеренного полиморфизма всего по нескольким несцепленным генам из этой генной изменчивости путем рекомбинации может возникнуть астрономическое число генотипов. При умеренной генной изменчивости число рекомбинантов вполне может оказаться выше общего числа особей данного вида. Именно по причине рекомбинации у организмов с половым размножением две особи, развивающиеся из разных зигот, никогда не бывают совершенно одинаковыми в генотипическом отношении.

Таблица 8.1. Число диплоидных генотипов, которые могут возникнуть
в результате рекомбинаций между различным числом отдельных генов,
каждый из которых имеет разное число аллелей (Grant, 1963*)
Число алле-
лей каждого
гена 		Число генов
2 | 3 | 4 | 5 | n
2 | 9 | 27 | 81 | 243 | 3n
3 | 36 | 216 | 1 296 | 7 776
4 | 100 | 1 000 | 10 000 | 100 000
5 | 225 | 3 375 | 50 625 | 759 375
6 | 441 | 9 261 | 194 481 | 4 084 101
7 | 784 | 21 952 | 614 656 | 17 210 368
8 | 1296 | 46 656 | 1 679 616 | 60 466 176
9 | 2025 | 91 125 | 4 100 625 | 184 528 125
10 | 3025 | 166 375 | 9 150 625 | 503 284 375
r
[ r(r+1)
2 		] 2
[ r(r+1)
2 		] 3
[ r(r+1)
2 		] 4
[ r(r+1)
2 		] 5
[ r(r+1)
2 		] n

Рекомбинация и мутагенез

Рекомбинация сцепленных генов происходит в результате кроссинговера. Если сцепленные гены занимают локусы, находящиеся очень близко друг от друга, то кроссинговер случается редко. Появление рекомбинантов среди потомков в этом случае также наблюдается редко. Рекомбинанты ведут себя так же, как и мутанты.

Сходство между редкими рекомбинантами и мутантами иллюстрирует следующая модель. Два тесно сцепленных гена, А и В, регулируют сходные процессы и могут замещать друг друга.

Иными словами, нормальный фенотип создаётся либо двумя доминантными аллелями Ab/aB , либо одним из этих доминантных аллелей (А или В). Гетерозиготы по двум генам Ab/aB имеют нормальный фенотип и обычно размножаются в чистоте. Изредка между локусами А и В происходит кроссинговер, в результате чего возникает некоторое число гамет ab. Эти гаметы дают зиготы aabb, имеющие «мутантный» фенотип и размножающиеся в чистоте по отклоняющемуся признаку. Если кроссинговер между А и В происходит с частотой, сравнимой с частотой мутаций, то отличить такой редкий рекомбинант от мутанта обычными методами невозможно.

При помощи тонкого генетического анализа у Drosophila melanogaster, Zea mays и некоторых грибов было выявлено несколько случаев, соответствующих описанной выше общей модели. У дрозофилы кроссоверы встречались с частотой 0.00026 и, возможно, даже ещё реже. У кукурузы (Zea mays) имеется сложный ген А, определяющий окраску зерен и других частей растения; этот ген состоит из двух лежащих рядом субгенов, которые изредка рекомбинируют, давая формы, внешне сходные с мутантами (см. обзор Grant, 1975, гл. 4).

Из этих данных следует, что в любой группе непроанализированных мутантных форм, по всей вероятности, содержится, помимо настоящих генных мутантов, некоторое число редких рекомбинантов.

Адаптивная ценность

Среди большого числа возникающих рекомбинаций некоторые могут превосходить по адаптивной ценности исходный тип. Это объясняется тем, что на адаптивную ценность каждого аллеля могут оказывать влияние другие гены данного комплемента. Взаимодействие между генами — один из факторов, определяющих функцию каждого отдельного гена.

Тимофеев-Ресовский (1934a,b)* измерял жизнеспособность различных мутантов Drosophila pseudoobscura при 25°С и выражал её в процентах от жизнеспособности особей дикого типа. У всех форм, мутантных по одному гену, жизнеспособность была понижена. Некоторые рекомбинанты, содержащие по два мутантных аллеля, обладали в одних случаях более низкой, а в других случаях более высокой жизнеспособностью, чем любая из форм, мутантных по одному аллелю. Формы, возникшие путем рекомбинации некоторых мутантных типов, имели более высокую адаптивную ценность по сравнению с мутантами по одному аллелю и, как видно из следующих данных, почти соответствовали дикому типу.

Miniature | — | жизнеспособность | 69%
Bobbed | — | » | 85%
Miniature-bobbed | — | » | 97%

Рекомбинация и сложность

Сложные фенотипические признаки определяются не единичными генами, а их сочетаниями. Подобные сочетания генов состоят из аллелей, которые действуют совместно и согласованно. Рекомбинация — это тот механизм, который объединяет генные сочетания.

Рекомбинация играет важную роль почти у всех организмов. Во всех царствах живого мира существуют те или иные способы обмена генетическим материалом. У эукариот главным способом, обеспечивающим рекомбинацию, служит половое размножение, а у прокариот тот же результат достигается за счет парасексуальных механизмов.

Хотя рекомбинация обнаружена во всех основных группах, её относительное значение у разных организмов весьма различно. Роль рекомбинации наиболее велика у высших животных, у которых она обеспечивается облигатным половым размножением, большим числом хромосом и другими особенностями генетической системы. Противоположная ситуация имеет место у бактерий и вирусов, которые благополучно существуют при минимальной степени рекомбинации. Промежуточное положение по обычному уровню комбинативиой изменчивости занимают высшие растения.

Эти широкие различия коррелируют со сложностью организмов. Бактерии — наиболее простые организмы с простым генотипом. Важные жизненные функции, как, например, способность синтезировать некоторые необходимые метаболиты, могут определяться у них единичными генами; новые простые функции такого рода нередко, по-видимому, возникают в результате генной мутации и естественного отбора.

В невероятно сложном генотипе того или иного высшего животного роль каждого единичного гена относительно меньше. Здесь фенотипические признаки, обладающие адаптивной ценностью, в большинстве случаев определяются сочетаниями генов, причём обычно очень сложными сочетаниями. Поэтому механизмы возникновения рекомбинации генов имеют у них существенное значение.

Роль рекомбинации в эволюции

Эволюционные изменения признаков, детерминируемых одним геном, могут возникнуть в результате сочетания мутационного процесса и отбора. Это сочетание играет наибольшую роль в эволюции бактерий. Оно влияет также на простые признаки многоклеточных организмов, выступая здесь, однако, лишь на вторых ролях в общем процессе изменения.

Эволюция новых сложных признаков у многоклеточных организмов начинается с возникновения изменчивости по множественным генам и завершается закреплением в популяции новой адаптивной комбинации генов. Рекомбинация — важный промежуточный этап в этом процессе.

Процесс начинается с мутаций в двух или нескольких генах. Мутантные аллели, в случае если они рецессивны, могут оставаться в течение многих поколений в диплоидном состоянии, не экспрессируясь. Диплоидное состояние представляет собой хранилище для мутационной и полигенной изменчивости, а ключом к нему служит половое размножение; оно создаёт всевозможных рекомбинантов из имеющегося в генофонде «сырья»*.

Биологическая функция пола состоит в производстве множества рекомбинантных типов. Вероятность того, что какая-либо определённая комбинация генов может быть собрана в одном ряду поколений за счет одного лишь мутационного процесса и без полового размножения, практически равна нулю. Рассмотрим возникновение производного генотипа abc от предкового генотипа ABC у гаплоидного организма. Если бы это превращение зависело от ряда мутаций в бесполых линиях, то оно протекало бы крайне медленно. Однако в популяции организма с половым размножением новый генотип abc может образоваться всего за два поколения в результате скрещивания между трёмя линиями, каждая из которых несёт по одному аллелю — a, b или с (Wright, 1931; Miller, 1932*).

Процесс рекомбинации слеп в отношении адаптивной ценности образующихся рекомбинантов. Он механически создаёт как негодные, так и полезные в адаптивном смысле типы рекомбинантов. Совершенно очевидно, что желательно свести долю первых до минимума. В любом сложном организме чужие гены из отдаленно родственной популяции вряд ли могут гармонично сочетаться с коадаптированными генами нативной популяции. Один из путей снижения доли плохо адаптированных рекомбинантов состоит поэтому в возведении преград, препятствующих широкой гибридизации.

Организация популяций в нескрещивающиеся между собой биологические виды, каждый из которых поддерживает свой особый коадаптированный генофонд, представляет собой, таким образом, естественное следствие полового размножения. Биологические виды — практическое следствие полового размножения. Для рекомбинации необходим половой механизм, а пол в свою очередь требует видовой организации (Dobzhansky, 1937b*). Вопрос этот рассмотрен также в работе Grant, 1981a*.

Процесс рекомбинации, действуя в границах вида, даёт широкое разнообразие рекомбинантов. Некоторые из них могут оказаться более совершенными по степени адаптации. Проблема перемещается теперь с создания многочисленных рекомбинантных типов на сохранение некоторых лучших из них. Половой механизм, создающий в одном поколении ценное сочетание генов, в следующем поколении неумолимо вновь разъединит их. Теперь решающий момент заключается в том, чтобы закрепить новые, более совершенные рекомбинанты.

Отбор мог бы в принципе постепенно заменить предковое сочетание генов каким-либо новым их сочетанием. Но отбор — это слишком неэффективный и медленный способ закрепления новой генной комбинации в обширной свободно скрещивающейся популяции.

Более благоприятные условия для закрепления новой адаптивной генной комбинации создаёт инбридинг, сопровождающийся отбором среди продуктов последнего (Grant, 1963; Shields, 1982**).

Инбридинг может вызываться различными причинами. Малые размеры популяции вынуждают свободно скрещивающийся организм к инбридингу. Локализованные типы расселения в обширной популяции также способствуют инбридингу (Bateman, 1950; Shields, 1982*). Система скрещивания, благоприятствующая родственным скрещиваниям или самооплодотворению, приведет к инбридингу независимо от величины популяции. Два важных особых случая закрепления генных комбинаций с помощью инбридинга и отбора обсуждаются в дальнейшем при рассмотрении дрейфа генов (гл. 16) и квантового видообразования (гл. 24 и 25).

Формирование и закрепление рекомбинантных типов требует различных, и в сущности несовместимых, условий: свободного скрещивания в одних случаях и инбридинга — в других. Эта несовместимость может быть преодолена чередованием циклов широкого свободного скрещивания и инбридинга. Так, популяция, которая обычно бывает многочисленной, может проходить через «узкое горлышко» низкой численности. В преимущественно самооплодотворяющейся группе растений или животных могут время от времени наступать периоды свободного скрещивания.

Инбридинг представляет собой половое размножение в ограниченной форме. Организмы могут сделать ещё один шаг в сторону его ограничения, совершенно отказавшись от полового размножения на протяжении короткого или длинного ряда последовательных поколений. Чередование одного полового поколения с рядом бесполых поколений — благоприятное компромиссное решение, делающее возможным как образование новых комбинаций генов, так и их последующую репликацию; об этом писали Райт (Wright, 1931*), а позднее и другие авторы. Жизненные циклы, в которых существует равновесие между половыми и бесполыми поколениями, фактически более или менее обычны во всех царствах эукариот*.

В итоге мы располагаем одним набором эволюционных сил — сочетанием мутационного процесса и отбора, позволяющим дать адекватное объяснение первоначальным стадиям эволюции и изменениям простых признаков у высших организмов, Исследователи молекулярной эволюции иногда склонны подчеркивать всеобщее значение системы «мутационный процесс — отбор» (например, Beadle, 1963; Jukes, 1966*). Они пытаются также объяснять в этих терминах органическую эволюцию вообще (Beadle, 1963*).

Однако эволюцию многоклеточных организмов нельзя удовлетворительно объяснить с помощью системы «мутационный процесс—отбор». Сложность структуры и функций таких организмов требует столь же сложных генных комбинаций. Это требование выдвигает рекомбинацию "на первый план. Затем развивается ряд генетических систем, способствующих рекомбинации и регулирующих её: пол, вид, инбридинг и вторичная асексуальность.


Глава 9: Соседства — Микроэволюция

Глава 9

Соседства

Один из факторов, влияющих на структуру популяций, — это миграция. Структуру популяций следует рассматривать в свете особенностей расселения и иммиграции. В зависимости от характера этих процессов фактически скрещивающиеся группы в локальной популяции перекрёстно-оплодотворяющихся организмов бывают меньше, и часто гораздо меньше, чем сама локальная популяция.

Различают две субпопуляционные единицы: панмиктическую единицу (Wright, 1943*) и соседство (Wright, 1946*).

Панмиктическая единица

Панмиктическая единица — это группа, в пределах которой происходит случайное спаривание (Wright, 1943; 1946*). У организмов с облитатным свободным скрещиванием и отсутствием предпочтений при спаривании это вполне реальная единица. Если предпочтительное скрещивание у животных является обычным, то панмиктическая единица, как несвойственная им, будет полезна главным образом в качестве некой идеальной абстракции (Яблоков, 1986*). Число особей в панмиктической единице обычно обозначают через Ne. Важный фактор, определяющий величину Ne, — это скорость миграции (m). Другим фактором, влияющим на величину Ne, считают плотность популяции; эта зависимость требует дальнейшего изучения.

Следует отметить, что в панмиктичеcкой единице имеет место известный инбридинг, доля которого равна 1/Ne (Wright, 1943*).

Концепция соседства

Панмиктическая единица существует лишь при том условии, что случайное спаривание носит локальный характер. Но во многих реальных ситуациях система скрещивания вызывает сильные отклонения от локальной панмиксии. Поэтому была предложена (Wright, 1946*) более общая субпопуляционная единица — соседство, пригодная для более широкого круга систем скрещивания.

Большинство последующих авторов не делали различия между соседствами и панмиктическими единицами. Для практических целей это обычно допустимо. В обоих случаях величина субпопуляции выражается одним и тем же символом Ne. Однако между соседством и панмиктической единицей существует тонкое различие, зависящее от того, носит ли случайное спаривание локальный характер или нет. При локальном случайном спаривании соседство соответствует панмиктической единице во всех отношениях. В противном же случае соседство соответствует производной чисто теоретической панмиктической единицы. В этом случае теоретическая панмиктическая единица используется для того, чтобы установить некий стандарт, из которого можно вывести величину соседства.

Концепция соседства исходит из двух допущений. Во-первых, вероятность соединения гамет в данной популяции уменьшается с увеличением расстояния между родительскими особями; это можно выразить как распределение вероятности спаривания. Во-вторых, доля инбридинга в панмиктической единице величиной Ne составляет 1/Ne. Таким образом, в обширной непрерывной популяции в каждом поколении происходит некоторый инбридинг.

Имея дело с популяцией, в которой не происходит случайного скрещивания, можно определить действительную долю инбридинга, а затем определить величину панмиктической единицы с такой же степенью инбридинга по формуле l/Ne и вычислить значение Ne, т. е. величину соседства. Фактор l/Ne можно использовать для выведения величины Ne в тех популяциях, где не имеет места локальная панмиксия.

Область, занимаемая соседством, и его величина

Область, занимаемая соседством в непрерывной популяции, соответствует величине пространства, занимаемого в среднем Ne особями. Важный фактор, оказывающий влияние на эту величину, — среднее квадратичное отклонение расстояний, на которые происходит расселение в популяции (σ). Источником данных для этой статистики служат частотные распределения расстояний, на которые происходит расселение, обсуждавшиеся в гл. 7.

В популяции, характеризующейся двумерным распределением в пространстве, область, занимаемая соседством, ограничена окружностью радиусом 2σ. Внутри этой окружности находится 86.5% родителей тех особей, которые локализованы в центре области, занимаемой соседством (Wright, 1946*). Иными словами, если мы возьмем особь, находящуюся в центре круга с таким радиусом, что родители этой особи с вероятностью 86.5% происходят из этого же круга, то соответствующая окружность будет границей области, занимаемой соседством.

Если популяция имеет линейную конфигурацию, то соседство представляет собой полосу длиной 3.5σ. Полоса такого размера вмещает 92.4% родителей особей, находящихся в центре этой полосы.

Величины 2σ; 3.5σ; 86.5% и 92.4% связаны с характеристиками нормального частотного распределения. Статистики для линейного соседства рассчитывают из нормальной кривой, в которой 92.4% значений попадает в интервал, заключенный между значениями — 1.75σ и + 1.75σ ( = 3.5σ). Соседству в форме круга соответствует двумерное распределение, где в окружности радиусом 2σ содержится 86.5% выборки (N. Fowler, личное сообщение).

Величина соседства — это число скрещивающихся особей в области, занимаемой этим соседством. Поэтому практический подход к оценке величины соседства состоит в том, чтобы получить среднее квадратичное отклонение расстояний, на которые происходит расселение (σ) из данных по расселению. Затем для двумерной популяции можно очертить в реальной популяции окружность с радиусом 2σ и подсчитать число находящихся внутри нее особей.

Эволюционные свойства больших популяций с соседствами различной величины

Большую непрерывную популяцию можно рассматривать как ряд перекрывающихся соседств. Соседства могут быть большими или маленькими по сравнению с величиной всей популяции.

Скорость миграции — фактор, влияющий на величину соседств. С увеличением m возрастает и Ne. При высоких значениях m большая непрерывная популяция приближается к широкой панмиксии, хотя не обязательно достигает её. При низких же значениях m большая непрерывная популяция имеет тенденцию распадаться на инбредные группы, т. е. на мелкие соседства.

Исходя из теоретических соображений, можно считать, что если величина соседства невелика, то в большой непрерывной популяции возможна значительная локальная дифференциация. Представим себе непрерывную свободно скрещивающуюся полиморфную популяцию, в которой отбор отсутствует. Если Ne = 1000 или более, то следует ожидать незначительной региональной дифференциации на расы (не считая эффектов отбора). Но если Ne=100, то возможно образование региональных рас; если же Ne=10, то могут образоваться локальные расы без участия отбора (Wright, 1943*).

Таблица 9.1. Оценки величины соседств у некоторых организмов
Организм | Ne | Источник данных*
Плодовые мухи |  |
Drosophila pseudoobsсura Калифорния | 4922; 6436 | Crumpacker, Williams, 1973
D. pseudoobscura Колорадо | 3239; 6479 | » »
D. nigraspiracula | 21 256 55 483 145 780 | Johnston, Heed, 1973
Птицы |  |
Parus major | 770; 1806 | Barrowclough, 1980
Melospira Melodia | 892 | » »
Larus argentatus | 1 453 | » »
Puffinus puffinus | 52 157 | » »
Грызуны |  |
Peromyscus polionotus | 240–360 | Schields, 1982
Mus musculus | 12 | » »
Ящерица и лягушка |  |
Sceloporus olivaceus | 125–270 | Blair, 1960; Kerster, 1964
Rana pipiens | 112–446 | Schields, 1982
Улитка |  |
Cepaea Nemoralis | 190–2850 иногда до 12 000 | Greenwood, 1974; 1976
Травянистые растения |  |
Phlox pilosa | 75–282 | Levin, Kerster, 1968, 1974
Liatris aspera | 30–191 | » »
Lithospermum caroliniense | ~4 | Kerster, Levin, 1968
Lupinus texensis | 42–94 | Schaal, 1980

В случае небольших соседств в большой непрерывной популяции со свободным скрещиванием предсказанный результат был подтвержден на компьютерной модели (Turner et ai,, 1982*). Представим себе гипотетическую популяцию из 10 000 однолетних растений, полиморфную по двум аллелям одного гена при отсутствии селективных различий между трёмя генотипами. В исходном поколении все три генотипа распределены случайным образом в большой непрерывной популяции. Растения свободно скрещиваются, но опыляются ближайшими соседями, так что величина соседства мала (Ne = 4.4—5.2).

Если соседство сохранит такую величину и структуру размножения в течение 100 или нескольких сотен поколений, то первоначально гомогенная популяция разделится на пятна сходных генотипов или локальных рас, как это показано на рис. 9.1 (Turner et al, 1982*).

Рис. 9.1. Пространственное распределение трёх генотипов в разные периоды времени в модельной популяции растений. Чёрный цвет — генотип AA; серый — генотип aa; белый — генотип Aa. Объяснения смотри в тексте. (Turner, Stephens, Anderson, 1982*)

Оценка величины соседств

Неоднократно предпринимались попытки измерить эволюционно значимую величину соседства в реальных популяциях различных организмов. Некоторые характерные оценки приведены в табл. 9.1. Как можно видеть, в популяциях некоторых видов дрозофил, птиц и улиток соседства имеют достаточно большую величину (Ne>1000).

У разных других видов соседства относительно невелики и соответственно их популяции довольно далеки от широкой панмиксии. Так, у техасской заборной игуаны (Sceloporus olivaceus) Ne=225—270, но, вероятно, ближе к 225, а область, занимаемая соседством, представляет собой круг, радиусом 213м (Kerster, 1964*). У флокса (Plox pilosa) Ne = 75—282, а область, занимаемая соседством, имеет 4.4—5.2 м в диаметре (Levin, Kerster, 1968; 1974*).

Рис. 9.2. Пространственное распределение трёх генотипов по одному ферментному локусу (эстераза-3) у домовой мыши (Mus musculus) в одной половине амбара. Кружками обозначено местонахождение отдельных мышей в момент поимки (черные кружки — гомозиготы -SS; белые кружки — гомозиготы ММ; кружки с точкой—гетерозиготы MS). (Selander, 1970.*)

В некоторых диких популяциях домовой мыши (Mus musculus) воспроизводящиеся группы представляют собой очень маленькие полуизолированные субпопуляции, состоящие из нескольких особей (Selander, 1970; DeFries, McClearn, 1972; Shields, 1982*). Популяция диких мышей, обитавшая в одном амбаре в Техасе, была полиморфна по гену фермента эстеразы-3. По одной стороне этого амбара были расставлены мышеловки, расположенные в виде решетки, и пойманных в них мышей обследовали на наличие этого генетического маркера. Локализация в момент поимки особей, различающихся по генотипу в отношении эстеразы-3, показана на рис. 9.2. Особи, имеющие один и тот же генотип, часто образуют скопления на небольших участках (Selander, 1970*).

Однако у домовых мышей не всегда наблюдается такая картина: Бейкер (Baker, 1981*), работавший с другим генетическим маркеров, обнаружил между популяциями мышей на фермах в Нью Йорке значительную миграцию и обмен генами.

Очень сильное отклонение от широкой панмиксии выявлено у Lithospermum caroliniense (Boraginaceae). У этого растения соседства занимают области диаметром 4 м при эффективных величинах примерно 4 индивидуума (Kerster, Levin, 1968*).

Если воспроизводящиеся группы очень невелики, подобно описанным выше для некоторых природных популяций, то создаются условия, благоприятные для дифференциации на локальные расы без всякого участия отбора.


Глава 10: Основная теория отбора — Естественный отбор

Глава 10

Основная теория отбора

Естественный отбор слагается из ряда различных процессов. Основной из них — дифференциация различных индивидуумов под действием отбора. Хотя этот процесс признается как дарвинизмом XIX в., так и современной синтетической теорией, эти школы представляют его себе по-разному, как будет показано в этой главе. Кроме того, существуют различные типы индивидуального отбора и разные селективные процессы (некоторые из них остаются спорными), действующие не на индивидуальном, а на иных уровнях организации. Они будут рассмотрены в последующих главах.

Простейшая форма отбора отражена в однолокусной модели синтетической теории, и мы начнем наше обсуждение именно с этой формы.

Однолокусная модель

Допустим, что некая обширная популяция изменчива по гену А. Она содержит с высокой частотой аллель А предкового или дикого типа и с низкой частотой — новый мутантный аллель а. Если носители аллеля а оставляют больше потомков, т. е. вносят больший вклад в следующее поколение, чем носители аллеля А, и если такое дифференциальное размножение двух аллелей происходит систематически из поколения в поколение, то частота аллеля а в популяции будет постепенно возрастать, а частота аллеля А снижаться.

Это простейшая форма естественного отбора. Она позволяет сформулировать определение, применимое к однолокусной модели. В этом смысле естественный отбор представляет собой дифференциальное и неслучайное размножение различных альтернативных аллелей в популяции.

Естественный отбор происходит в том случае, когда носители одного аллеля (а) постоянно и систематически, на протяжении ряда последовательных поколений размножаются более успешно, чем носители альтернативного аллеля (А). Дифференциальное размножение альтернативных аллелей не является случайным.

Селективное преимущество аллеля а по сравнению с аллелем А не обязательно должно быть большим, чтобы изменились частоты аллелей. Предпочитаемый аллель а может обладать лишь незначительным преимуществом перед другими конкурирующими аллелями, а частота его будет тем не менее возрастать.

Коэффициент отбора

Селективное преимущество одного аллеля перед альтернативным аллелем (или аллелями) можно выразить в процентах или в виде коэффициента отбора (s), величина которого изменяется в диапазоне от 0 до 1.

Количественное значение коэффициента отбора выводится из относительных темпов репродукции альтернативных аллелей. Допустим, что в некой большой популяции а — предпочитаемый аллель, а А — аллель, которому отбор не благоприятствует. В этой популяции на каждые 100 аллелей а, передаваемых следующему поколению, будет передаваться также некоторое число аллелей А (от 100 до 0). Коэффициент отбора есть функция этого отношения. Величину s можно определить по формуле

s == 1 – Скорость репродукции аллеля, которому не благоприятствует отбор
Скорость репродукции аллеля, которому благоприятствует отбор

Рассмотрим следующие численные примеры:

1) Относительная частота репродукции аллелей а и А в одном поколении составляет 100 а : 99 А. Отсюда s=l—99/100 = 0.01, т. е. аллель а обладает 1%-м селективным преимуществом.

2) Вклады альтернативных аллелей в следующее поколение составляют 1000 а : 999 А. Отсюда s = 0.001, а селективное преимущество аллеля а равно 0.1%.

3) Соотношение аллелей в одном поколении составляет 100 а: 50 А; s=0.05.

4) Экстрёмальный случай — 100 а : 100 А. Здесь s = 0. Отбора не происходит.

5) Противоположный экстрёмальный случай — 100 а : 0 А. Здесь s=l, что означает полное замещение гена в одном поколении, т. е. что А — летальный ген.

Важно отметить, что селективное преимущество аллеля а соответствует принципу «всё или ничего» лишь в пятом случае. Во всех других случаях оно представляет собой лишь статистическое различие в частотах репродукции. В любом данном поколении воспроизводящейся популяции, некоторые отдельные носители аллеля а могут не размножаться, а некоторые отдельные носители аллеля А могут размножаться более успешно, чем носители аллеля а в среднем. Изменения же в генофонде определяются суммарным вкладом в размножение всех носителей аллеля а и всех носителей аллеля А.

В размножении популяции присутствует элемент случайности. Этот элемент случайности может влиять на относительную частоту продукции аллелей А и а либо локально, либо в отдельных поколениях. Но эти случайные различия в размножении носителей аллелей А и а не есть отбор. Отбор происходит только при том условии, что в дифференциальном размножении носителей альтернативных аллелей присутствует также и неслучайная компонента.

Именно поэтому в приведенном выше определении отбора мы говорим, следуя Лернеру (Lerner, 1958*), но в отличие от некоторых других авторов, о «дифференциальном и неслучайном» размножении; и по этой же причине мы специально подчеркнули, что популяция должна иметь большие размеры.

Скорость изменения и его степень

Изменения частоты аллелей, обусловленные отбором, могут быть выражены в любой степени, вплоть до полного замещения. Новый аллель а, появившись за счет мутации или потока генов, может вначале содержаться в популяции с низкой частотой. Но до тех пор пока аллель а обладает хоть каким-то селективным преимуществом по сравнению с существовавшим до него в популяции аллелем А, частота аллеля а будет возрастать, а частота аллеля А — снижаться. Конечным результатом при наличии достаточного времени может оказаться полное замещение в популяции аллеля А аллелем а.

Совершенно очевидно, что эти изменения будут происходить быстрее при высоком коэффициенте отбора и медленнее — при низком коэффициенте. Скорость изменения частоты аллелей прямо пропорциональна значению s.

Однако для каждого данного значения s скорость изменения частоты аллелей различна при разных частотах аллелей. В случае диплоидной популяции и доминантности того аллеля, которому благоприятствует отбор, изменение частот аллелей происходит быстро при низких и промежуточных частотах, но падает при высоких частотах. Так, частота доминантного аллеля, обладающего 1%-м селективным преимуществом (s = 0.01), может возрасти с 0.01 до 98% примерно за 6000 поколений; но потребуется более 5000 поколений, чтобы его частота повысилась с 98 до 99%, и примерно 1 000 000 поколений, чтобы она повысилась с 99 до 100%. Если же аллель, которому благоприятствует отбор, рецессивен, то изменение его частоты происходит очень медленно при низких частотах, но ускоряется при промежуточных частотах.

В предшествующих рассуждениях допускалось, что частота аллеля, которому благоприятствует отбор, будет непрерывно повышаться вплоть до полного его закрепления в популяции. Это упрощающее допущение, но по ряду причин его нельзя считать безусловно реалистичным.

Коэффициент отбора не обязательно остается постоянным на всем протяжении длительного процесса отбора, но может испытывать колебания и резкие изменения. В таких случаях тот или иной ген может обладать селективным преимуществом на одном этапе истории данной популяции и оказываться селективно неблагоприятным на другом её этапе. Кроме того, с течением времени в популяцию в результате мутационного процесса и потока генов могут вводиться другие аллели. В связи с этим допущение всего лишь двух конкурирующих аллелей в популяции нереалистично само по себе.

Наконец, в диплоидной популяции два или большее число аллелей включены в соответствующие гомозиготы или гетерозиготы, например аллели А и а в АА, аа и Аа при этом отбор оказывает дифференцирующее действие не на аллели, а на генотипы, в которые входят эти аллели. Вполне возможно, что генотип аа будет превосходить генотип АА, но гетерозигота Аа окажется более ценной в селективном отношении, чем гомозигота аа, и в таком случае популяция будет перманентно оставаться полиморфной по аллелям А и а. В этом случае аллель а никогда не достигнет полного закрепления в результате отбора. Более подробно эта ситуация описывается в гл. 14. Здесь же мы ограничимся замечанием, что популяционные генетики всё больше склонны к мнению, согласно которому частота многих аллелей, контролируемых отбором, очевидно, стабилизируется на разных уровнях, не достигая 100%-го уровня.

Приспособленность

Какова основа этих изменений в частоте аллелей? Почему происходит систематическое повышение частоты аллеля а относительно частоты аллеля А? Во-первых, в основе селективного преимущества, по-видимому, лежит различие по какому-то фенотипическому признаку, контролируемому геном А. Во-вторых, такой фенотипический признак должен иметь некоторое значение для выживания и размножения. Носители аллеля а должны превосходить носителей аллеля А по какому-то жизненно важному свойству, влияющему на успех размножения.

Вопрос о селективном преимуществе или селективном дефекте любого данного аллеля влечет за собой, таким образом, важные вопросы о действии гена, генетически контролируемом развитии, взаимодействии между генами и между генотипом и средой. Некоторые из этих вопросов обсуждаются в дальнейших главах. Здесь мы просто примем допущение, что носители аллеля а обладают известным преимуществом по сравнению с носителями аллеля А в отношении выживания или плодовитости.

Это подводит нас к концепции приспособленности (известной также под названием адаптивной ценности или селективной ценности) в популяционной генетике. Приспособленность генотипа — это среднее число потомков, оставленных этим генотипом, по сравнению со средним числом потомков у других конкурирующих с ним генотипов. Приспособленность, таким образом, представляет собой чисто количественную и операционную концепцию. Это количественная мера успеха размножения.

Приспособленность (обозначаемая символом ω есть функция коэффициента отбора (ω=1-s). Если отношение частот репродукции аллелей составляет 99 А : 100 а, то, как уже отмечалось, s = 0.01; теперь мы можем добавить к этому, что ωA = 0.99. Или ωA=99 А/100 а = 0.99.

Высокая приспособленность в том смысле, в каком этот термин используется в популяционной генетике, не обязательно подразумевает «выживание наиболее приспособленных», а синонимичный ему термин «адаптивная ценность» не обязательно означает, что генотип, обладающий высокой адаптивной ценностью, особенно хорошо приспособлен к своей среде. Такая ситуация возможна. Однако возможно также, что высокая приспособленность, или высокая адаптивная ценность, представляет собой исключительно результат высокой плодовитости. Высокая приспособленность означает детерминированный генетически успех размножения; она не указывает на какие-то определённые причины этого успеха, которые могут сильно варьировать в разных случаях.

Дарвиновская концепция отбора

Популяционная генетика и современная эволюционная теория приравнивают естественный отбор к дифференциальному размножению альтернативных форм генов, генотипов или других воспроизводимых единиц. Первоначальная дарвиновская концепция была несколько иной. Дарвин и его последователи подчёркивали важнейшее значение некоторых изменчивых видовых признаков, от которых зависит жизнь или смерть в «борьбе за существование».

Рассуждения Дарвина в «Происхождении видов» (1859, 1872)* можно суммировать следующим образом. Отдельные особи данного вида конкурируют между собой за жизненные ресурсы. Между этими особями имеются мелкие различия по некоторым признакам, и эти различия нередко наследуются. Некоторые варианты лучше адаптированы к тому, чтобы выжить в борьбе за существование, чем другие. Соответственно первые будут размножаться преимущественно и передавать свои благоприятные признаки последующим поколениям.

Дарвин иллюстрировал свою точку зрения на примере жирафа. Он сделал вполне правдоподобное допущение, что в одной из предковых популяций жирафов отдельные особи слегка различались по длине шеи и передних ног. В периоды недостатка корма в их родной саванне животные высокого и низкого роста должны были вступать в конкуренцию за листву деревьев. В такие периоды более высокие животные могли добираться до листьев, растущих на верхних ветвях, которые были недоступны низкорослым животным. Последние поэтому погибали, а вместе с ними исчезали и такие их признаки, как короткая шея и короткие ноги. Напротив, длинная шея и длинные ноги современного жирафа — результат преимущественного выживания и размножения из поколения в поколение более высоких особей (Darwin, 1872, гл. 7*).

Дарвин писал (Darwin, 1859, гл. 4*): «Можно ли… считать невероятным, чтобы изменения, полезные в каком-нибудь отношении для существ в их великой и сложной жизненной битве, появились в длинном ряду последовательных поколений? Если такие изменения появляются, то можем ли мы (помня, что родится гораздо больше особей, чем может выжить) сомневаться в том, что особи, обладающие хотя бы самым незначительным преимуществом перед остальными, будут иметь больше шансов на выживание и продолжение своего рода? С другой стороны, мы можем быть уверенными, что всякое (изменение, сколько-нибудь вредное, будет неукоснительно подвергаться истреблению. Сохранение благоприятных индивидуальных различий и изменений и уничтожение вредных я назвал Естественным Отбором».

Различия между дарвиновской и популяционно-генетической концепциями отбора

Существует две концепции отбора на уровне особей. Между ними имеется ряд различий. Популяционно-генетическая концепция отбора имеет хорошо разработанную математическую основу. Это позволяет показать теоретически, что даже незначительные различия в селективной ценности могут с течением времени привести к значительным изменениям частот генов. Концепция отбора, существовавшая в XIX в., конечно, не содержала такой формулировки.

Кроме того, эти две концепции по-разному подходят к вопросу о том, чем обусловлено селективное преимущество одного типа перед другим. Согласно первоначальной дарвиновской точке зрения, особи, обладающие селективным преимуществом перед другими, лучше приспособлены к критическим условиям среды, чем эти другие особи. В отличие от этого популяционно-генетическая теория отбора утверждает, что типом, обладающим более высокой приспособленностью или селективной ценностью, следует считать тот тип, который оставляет больше потомков, чем его конкуренты, независимо от того, приспособлен он к своей среде лучше или нет.

Представим себе, например, популяцию растений или животных, содержащую два альтернативных генотипа — А и В. Тип А хорошо приспособлен к данной физической среде, но он полустерилен, а тип В вполне фертилен, но, будучи жизнеспособным, менее приспособлен к данной среде, чем тип А. Частота типа В по сравнению с типом А будет возрастать. Поэтому с точки зрения популяционно-генетической концепции отбора он обладает более высокой приспособленностью, или селективной ценностью.

Описанный пример указывает и на другое различие между двумя концепциями. Естественный отбор в дарвиновском смысле представляет собой механизм совершенствования адаптированности популяции. Это не обязательно обусловлено отбором в популяционно-генетическом смысле, при котором данный тип получает преимущество только благодаря своему относительному репродуктивному успеху. Репродуктивный успех может проистекать из каких-то изначально имевшихся адаптации, которые неожиданно оказываются полезными для данной популяции, однако он может также быть связан с признаками, которые, подобно социальному паразитизму, дают преимущество обладающим ими особями, но гибельны для популяции.

Различия между этими двумя школами отражают различия в профессиональной подготовке их представителей. Дарвин, Уоллес и их последователи были полевыми натуралистами, а популяционно-генетическая теория отбора была создана статистиками и лабораторными исследователями. Я не считал бы, что эволюционная концепция XX в. во всех отношениях превосходит концепцию XIX в. Натуралисты рассматривали проблему отбора в перспективе, и в конечном счете проблема эта должна решаться в природе, будучи проблемой эволюционного изменения природных популяций; и именно такой подход необходим сегодня. В следующем разделе сделана попытка объединить эти две концепции отбора.

Как уже было отмечено в гл. 2, ряд современных авторов называют синтетическую теорию неодарвинизмом. Этот термин затемняет истинные различия между дарвинизмом XIX в. и современной теорией в отношении природы отбора.

Компоненты приспособленности

Дифференциальное размножение представляет собой конечный результат действия различных факторов. Приспособленность можно разбить на следующие компоненты:

1) дифференциальная смертность в раннем, и молодом возрасте;

2) дифференциальная смертность на стадии половой зрелости;

3) дифференциальная выживаемость;

4) дифференциальное стремление к спариванию и успещность последнего;

5) дифференциальная фертильность;

6) дифференциальная плодовитость.

В первоначальном варианте своей теории естественного отбора Дарвин подчёркивал значение первых трёх компонент. Позднее (1871 г.*) Дарвин выделил четвертую компоненту в отдельную категорию — половой отбор, который он отличал от естественного отбора. Популяционно-генетическая теория отбора, напротив, чётко определяет естественный отбор в терминах его конечного результата — дифференциального размножения; а на практике она часто подчеркивает важность трёх последних компонент, т. е. самих участвующих в этом репродуктивных процессов.

Как уже указывалось, между трёмя первыми из перечисленных выше компонент приспособленности и трёмя остальными имеется важное различие. Три первые приводят в действие процесс отбора, повышающий приспособленность к критическим условиям среды, тогда как три последние необязательно связаны с совершенствованием уже существующих адаптации.

Поскольку термин приспособленность сам по себе не содержит указаний на причину различий в репродуктивном успехе, он полезен для разграничения двух широких типов приспособленности, соответствующих двум группам её компонент в приведенном выше перечне: 1) адаптированность, или степень адаптации особи или популяции к условиям окружающей среды, и определяемая этим способность оставить больше потомков; 2) репродуктивный успех как таковой.


Глава 11: Экспрессия генов в связи с отбором — Естественный отбор

Глава 11

Экспрессия генов в связи с отбором

Популяционно-генетичеокая теория отбора подчеркивает роль генов, а однолокусная модель делает упор на относительную селективную ценность альтернативных аллелей одного гена. Но в самом ли деле естественный отбор оказывает свое действие через гены? Ведь в сущности отбор непосредственно действует на фенотипы и лишь косвенно — на лежащие в их основе гены. Между прямым действием отбора и возникающим в результате изменением частоты гена лежит, следовательно, вся сложная цепь событий, при помощи которых действие гена переводится в фенотипические признаки.

Таким образом, для того чтобы понять деятельность естественного отбора, необходимо учитывать фенотипическое проявление генов. В этой главе будут рассмотрены разные аспекты экспрессии генов. Один комплекс вопросов группируется вокруг типа фенотипического проявления в зависимости от фона, создаваемого средой; другой комплекс касается степени изменяемости фенотипа; а третий — разнообразных способов действия и взаимодействия генов. Еще один аспект экспрессии генов — роль генов, регулирующих скорость филетических изменений,— рассматривается в гл. 30.

Относительность селективной ценности

Рассмотрим сначала следствия, вытекающие из совершенно очевидных взаимоотношений. Данный генотип детерминирует проявление одного и того же фенотипического признака в ряде различных сред. В некоторых средах данный фенотип обладает известным селективным преимуществом; в других средах он может иметь иное селективное преимущество, не давать никакого преимущества или даже быть неблагоприятным в селективном отношении. Следовательно, в одних средах отбор будет благоприятствовать генотипу, детерминирующему этот фенотип, а в других будет благоприятствовать ему меньше или даже не благоприятствовать вовсе. Короче говоря, селективная ценность того или иного аллеля или генотипа не есть некое внутренне присущее ему свойство, а зависит от взаимосвязи между фенотипом и средой.

Простым примером служит окраска раковины у европейской наземной улитки Cepaea nemoralis. Эта улитка живет в разнообразных местообитаниях — от темных буковых лесов с сомкнутым пологом до открытых, залитых солнцем лугов. Она полиморфна по окраске раковины, которая может быть бурой, розовой или желтой. Эти различия в окраске раковины детерминируются одним полиморфным геном. Аллель бурой окраски обусловливает образование бурых раковин, а аллель желтой окраски — желтых во всем диапазоне разнообразных сред, в которых обитает эта улитка.

Улиток поедают дрозды и другие птицы, руководствующиеся при добывании пищи зрением. Бурые раковины обеспечивают защитную окраску, затрудняющую обнаружение улиток птицами в буковых лесах, а желтые — на лугах. В результате такого избирательного выедания улиток птицами бурая окраска раковины преобладает в популяциях, обитающих в лесах, а желтая — в популяциях лугов. Селективные ценности аллелей бурой и желтой окраски связаны, таким образом, с типом местообитания и при смене последнего приобретают прямо противоположные значения (более подробно об этом см. Cain, Sheppard, 1952, 1954; Sheppard, 1959; Lamotte, 1959; Jones, 1973*).

Drosophila pseudoobscura в западной части Северной Америки полиморфна по инверсиям в третьей хромосоме. Каждая инверсия имеет название и буквенное обозначение: Стандарт (ST), Чирикахуа (СН), Эрроухед (AR) и т. д. (см. гл. 5). Установлено, что некоторые инверсии в гетерозиготном состоянии дают своим носителям селективное преимущество по сравнению с гомозиготами по этим инверсиям. Однако адаптивное превосходство гетерозиготных генотипов проявляется только в определённых условиях среды (обзор см. Dobzhansky, 1970*). Так, гетерозиготы ST/CH обладают более высокой селективной ценностью, чем гомозиготы ST/ST и СН/СН при температуре 21—25°С, но не при 16°С (Dobzhansky, Spassky, 1954*). Высокая селективная ценность гетерозиготы ST/CH проявляется лишь в том случае, когда мух выращивают в перенаселенных популяционных ящиках (Levine, 1952*). При температуре 21°С гетерозиготы ST/CH обладают преимуществом, если в корме содержатся дрожжи определённого вида (Kloeckera); если же используются другие дрожжи (Zygosaccharomyces), такого преимущества не наблюдается (da Cunha, 1951; Dobzhansky, Spassky, 1954*).

Пластичность фенотипа

Фенотип представляет собой продукт взаимодействия генотипа и среды в процессе развития. Каждый отдельный фенотипический признак — результат не только влияний, оказываемых во время развития средой, но и результат действия генов. Кроме того, участие факторов среды в формировании фенотипических признаков различается как в отношении разных признаков, так и в отношении разных организмов. У человека, например, участие среды в формировании фенотипических признаков незначительно, если речь идет о группах крови, значительно в случае массы тела и очень велико в сфере умственного развития и поведения.

Разные «семьи» костра (Bromus mollis) сравнивали по диапазону фенотипической изменчивости длины метелки и сроков цветения в ряде контролируемых сред (Jain, 1978*). Были обнаружены значительные различия в степени фенотипической пластичности разных «семей». Этот результат указывает на то, что способность к фенотипическим модификациям находится под генетическим контролем.

Доля изменчивости данного фенотипического признака, обусловленная генотипическими различиями, в отличие от доли, вызванной воздействиями среды, известна под названием наследуемости. Эффективность отбора прямо коррелирует со степенью наследуемости.

Если отбор действует на какой-либо фенотипический признак, который в процессе развития детерминируется в основном генотипической компонентой, тогда как влияние среды незначительно (признак с высокой наследуемостью), то воздействие отбора на состав генофонда будет немедленным и относительно прямым. Однако отбор окажется гораздо менее эффективным (его действие будет осуществляться с большей задержкой) в случае таких фенотипических признаков, которые в значительной степени формируются под влиянием среды. Способность генотипа реагировать соответствующими фенотипическими модификациями на широкий диапазон условий среды препятствует эффективности отбора, обусловленного средой.

Плейотропия

Ген обычно обладает различными и нередко не связанными между собой фенотипичеокими эффектами, или, иными словами, каждый данный ген воздействует на более чем один фенотипический признак. Это явление известно под названием плейотропии. Плейотропия усложняет действие отбора.

Представьте себе, что некий плейотропный аллель определяет два различных эффекта — один благоприятный, а другой неблагоприятный. Истинная селективная ценность этого аллеля для всех практических целей определяется при этом чистым результатом, получаемом от сопоставления создаваемых им селективных преимуществ с его неблагоприятными селективными эффектами. Как только неблагоприятные эффекты начинают перевешивать преимущества, отбор перестает благоприятствовать этому аллелю и начинает действовать против него.

Селекционеры и животноводы постоянно сталкиваются с этой проблемой при искусственном отборе. Некоторые выгодные с хозяйственной точки зрения признаки, такие, как очень высокая урожайность, просто невозможно бывает закрепить в популяции культурных растений или домашних животных, если они коррелируют в процессе развития с очень неблагоприятными признаками, например с пониженной фертильностью. Несомненно, во многих природных популяциях плейотропные влияния подобным же образом сдерживают эффекты естественного отбора.

Модификаторы экспрессивности

На фенотипическое проявление данного гена или сочетания генов оказывают влияние другие гены комплемента, известные под названием модификаторов. В этом и в следующих разделах мы рассмотрим роли генов-модификаторов двух типов — модификаторов экспрессивности и модификаторов доминантности.

Экспрессивность — это степень фенотипического проявления данного гена или сочетания генов. У ряда особей, имеющих одинаковую конституцию по данному гену и выросших или выращенных в стандартной среде, могут наблюдаться разные степени фенотипического проявления этого гена. Так, различные особи и линии дрозофил могут иметь разное число щетинок, хотя их конституция по главному гену, контролирующему щетинки, одинакова и хотя они выращивались в одной и той же среде. О таком гене говорят, что он обладает варьирующей экспрессивностью.

Варьирующая экспрессивность может быть вызвана модификаторами экспрессивности. Плюс-модификаторы усиливают фенотипическое проявление главного гена, а минус-модификаторы подавляют его. Отдельные организмы, несмотря на их генотипическое единообразие в отношении главного гена, генетически различны по своим наборам модификаторов экспрессивности. На действие генов-модификаторов могут, кроме того, оказывать влияние условия среды, что вводит ещё один осложняющий фактор. Варьирующая экспрессивность представляет собой, таким образом, результат сложных взаимодействий между плюс- и минус-модификаторами среды. А это взаимодействие в свою очередь осложняет влияние отбора.

Допустим, что некая популяция мономорфна по одному из главных генов или сочетанию генов, определяющему какой-либо фенотипический признак, но содержит латентную изменчивость в системе генов-модификаторов, В результате действия минус-модификаторов экспрессивности данный фенотипический признак не проявляется в одной среде (E1), в которой он обладал бы адаптивной ценностью, и лишь слабо проявляется в другой среде (E2), в которой он имеет определённое селективное преимущество. Конечно, в среде E1 отбор будет неэффективным. Однако можно ожидать, что отбор создаст системы модификаторов, которые усилят фенотипическое проявление данного гена в среде E2. Этот новый набор модификаторов может, таким образом, иметь эффекты, которые переносятся в среду E1. Признак экспрессируется и может стабилизироваться под действием отбора как в среде E1, так и в среде E2.

Эксперименты, проведённые на некоторых аномальных фенотипах Drosophila melanogaster, по-видимому, подтверждают описанную выше модель (Waddington, 1953; 1956; 1957; Bateman, 1959*). В основу этих экспериментов был положен известный факт, а именно что некоторые отклоняющиеся фенотипы (cross-veinless, bithorax) можно индуцировать у небольшого числа взрослых мух при помощи резких внешних воздействий (высокая температура, эфир) на яйца или куколки. Индуцированные таким образом фенотипичеcкие изменения обычно не передаются по наследству, но в данных экспериментах они в конце концов стали наследственными.

Уоддингтон (Waddinggton) применял шоковое воздействие (обработка теплом или эфиром) на исходные популяции мух на стадиях яйца или куколки; получив соответствующие фенотипические реакции у некоторых из взрослых мух, он проводил отбор на отклоняющиеся фенотипы. Весь этот процесс повторялся из поколения в поколение на протяжении 24—29 поколений. Это был фактически искусственный отбор по отклоняющемуся фенотипическому признаку, проводившийся в аномальной среде, в которой этот признак проявляется.

Отбор оказался эффективным. К концу эксперимента в происходящих от этой популяции поколениях мух частота особей, у которых проявлялась фенотипическая реакция на шоковое воздействие, достоверно повысилась по сравнению с частотой в предковых поколениях, т. е. в начале эксперимента. Кроме того, у некоторых из выведенных таким образом мух отклоняющийся фенотип проявлялся не только в аномальной среде, в которой производился отбор, но и в нормальной среде, по реакциям на которую отбор не производился. В поздних поколениях у некоторых мух наблюдались отклоняющиеся признаки, даже если их не помещали в аномальную внешнюю среду.

Полученные результаты можно интерпретировать по-разному. Одно из правдоподобных объяснений состоит в том, что процесс отбора привел к созданию наборов модификаторов, которые усиливают экспрессивность измененных признаков крыла или груди в аномальной среде. Эти новые эффективные модификаторы не только влияли на фенотипическое проявление в аномальной среде, но обладали, кроме того, побочным действием, наблюдавшимся также и в обычной среде (Stern, 1958; 1959; Bateman, 1959; Milkman, 1960a, b; 1961; Grant, 1963).

Из представленной выше модели с участием модификаторов экспрессивности вытекают следствия, важные для эволюционной теории. Модель показывает, что отбор на некоторый комплекс генов-модификаторов, проводимый в одной среде, может создать генотип, который даёт начало непредсказуемым фенотипическим проявлениям в других средах. Новые потенциальные возможности для фенотипического проявления могут иногда создаваться непреднамеренно при отборе на модификаторы экспрессивности. Таким образом, популяция, в которой происходит отбор применительно к одной новой среде, может приобрести генотипически контролируемые фенотипы, которые в качестве побочного результата оказываются «преадаптированными» ещё и к другим новым средам.

Модификаторы доминантности

Соотношение доминантности и рецессивности в паре аллелей у диплоидного организма может проистекать из относительной силы действия самих этих аллелей, однако этим дело не ограничивается, поскольку доминантность и рецессивность зависят также от действия других генов, известных как модификаторы доминантности. Та или иная гетерозиготная пара аллелей может давать доминантный фенотип на одном генетическом фоне и промежуточный фенотип на другом фоне. Один генетический фон обладает набором мощных модификаторов доминантности — генов-модификаторов, усиливающих фенотипическое проявление доминантного аллеля, тогда как другой генетический фон имеет слабый или отличающийся в каком-либо другом отношении набор модификаторов*.

Напомним, что новые мутации в большинстве случаев бывают вредными и рецессивными. Вредное воздействие мутаций —неизбежное следствие случайности мутационного процесса в организме, который перед этим на протяжении многих поколений подвергался отбору. Рецессивность же не представляет собой свойство, внутренне присущее мутационному процессу. Так почему же новые мутации в большинстве своем бывают рецессивными?

Фишер (Fisher, 1930; 1958) высказал мнение, что естественный отбор создал у диплоидных организмов системы модификаторов, которые усиливают и стабилизируют действие нормальных аллелей дикого типа. Эти модификаторы доминантности будут благоприятными, поскольку они защищают диплоидный организм от непосредственных вредных воздействий большинства новых мутаций. Модификаторы доминантности создают возможность для сохранения в популяции диплоидных организмов как вредных, так и других мутаций в рецессивном состоянии; при этом такие мутации подвергаются медленному отбору в относительно небольшом числе гомозиготных рецессивных выщепенцев.

Фишеровская теория происхождения доминантности согласуется с большинством данных, относящихся к явлениям доминантности и мутационному процессу, даёт общее объяснение различным наблюдаемым фактам, но остается спорной. Некоторые из более поздних авторов принимают её (Мауо, 1966; Sheppard, Ford, 1966), а другие критикуют (Crosby, 1963; Ewens, 1965; Wright, 1977; Wagner, 1981; Wallace, 1981, гл. 21).

Одно из затруднений, с которым сталкивается изложенная теория, состоит в том, что отбор, направленный на сохранение модификаторов доминантности, должен действовать только на гетерозиготы дикий тип/мутант, а такие гетерозиготы после возникновения мутации будут встречаться в популяции очень редко. Вдобавок, для того чтобы отбор благоприятствовал гетерозиготным мутантным генотипам, они должны содержать также плюсмодификаторы доминантности, которые встречаются ещё реже. Поэтому процесс отбора в пользу модификаторов доминантности должен протекать крайне медленно.

Райт (Wright 1977) в своей критике теории Фишера исходит из того, что отбор действует слишком медленно, чтобы привести к развитию модификаторов доминантности, и что доминантность могла бы легче возникать другими путями. Работы Райта частично дают объяснение другим причинам доминантности, не связанным с модификаторами доминантности; он отвергает существование последних. Однако модификаторы доминантности действительно существуют и требуют объяснения.

Вагнер (Wagner, 1981) высказал предположение о возможном способе ускорения селективного процесса. Благоприятный аллель будет распространяться быстрее, если он окажется ещё и доминантным. Модификатор доминантности усилит отбор в пользу главного гена. Это в свою очередь ускорит распространение гена-модификатора. Таким образом, между отбором в пользу главного гена и отбором в пользу гена-модификатора возникает положительная обратная связь. Если главный ген и ген-модификатор сцеплены друг с другом, то за счет обратной связи процесс отбора усилится до максимума.

Генотип как единица отбора

Область приложения однолокусной модели отбора к реальному миру ограничивается главным образом царством бактерий. У многоклеточных организмов фенотипические признаки, подвергающиеся действию отбора, за редкими исключениями определяются не единичными генами, а генными комбинациями. Отбор не проводит различия между аллелями одного гена, а должен действовать на альтернативные формы данной системы генов, состоящей из многих компонентов.

Отбор действует главным образом не на гены как таковые и даже не на генные системы, а на особей данной популяции. У видов же, размножающихся половым путем, особи обычно различаются по многим генам.

Высказанная Докинзом (Dawkins, 1976) точка зрения, что особи высших организмов — это транспортное средство для «эгоистичных генов», стрёмящихся умножить свое число, — редукционизм и упрощение, далекие от реальности.

Отдельный организм, особенно у высокоразвитых форм жизни, представляет собой сложный механизм, состоящий из многих органов, выполняющих различные функции. Эти разнообразные органы и функции должны гармонически сочетаться и координироваться друг с другом. Изменение одного признака, возможно вполне благоприятное в отношении его специфической функции, может оказать неблагоприятные побочные воздействия на другие функции организма. В таких случаях отбор сохранит новый признак или элиминирует его в зависимости от того, даёт ли этот признак отдельному организму как целому чистый выигрыш или чистый проигрыш.

Конечный результат в тех случаях, когда отбор имеет противоположные тенденции, нередко оказывается компромиссным. Жизнь полна таких компромиссов. Яркое оперение райских птиц выполняет полезную роль в брачном поведении, но вместе с тем делает птицу заметной для хищников. Это противоречие разрешается при помощи компромисса: великолепное оперение украшает самцов, которыми можно пожертвовать, а у самок окраска очень скромная.


Глава 12: Примеры отбора — Естественный отбор

Глава 12

Примеры отбора

На протяжении многих лет эффективность естественного отбора — его способность вызывать изменения, как это предсказывает теория отбора, — подвергается проверке и получает подтверждение в бесчисленных исследованиях, которые проводятся на разных видах животных, растений и микроорганизмов. В зависимости от подхода, используемого в этих исследованиях, их можно разбить на три группы: 1) селекционные эксперименты, проводимые в лаборатории или на опытных делянках; 2) наблюдения в неконтролируемых природных популяциях; 3) наблюдения за последовательными изменениями, вызываемыми искусственным отбором у культурных растений и домашних животных. В этой главе мы рассмотрим несколько примеров, иллюстрирующих каждый из этих подходов.

Иллинойсский эксперимент по селекции кукурузы

На экспериментальной сельскохозяйственной станции шт. Иллинойс начиная с 1896 г. проводится длительный эксперимент по селекции кукурузы (Zea mays). Искусственный отбор в различных линиях, полученных от изменчивой исходной популяции, проводился по нескольким признакам: по содержанию в зернах белка и масла и по высоте расположения початка. Полученные результаты изложены в ряде работ (Winter, 1929; Woodworth, Leng, Jugenheimer, 1952; Bonnett, 1954; Leng, 1960*).

Отбор на содержание белка в зернах проводился параллельно в двух линиях — в «высокой» (с высоким содержанием белка) и в «низкой», — которые велись с 1896 г. от одной и той же исходной популяции с содержанием белка 10.9%. В каждом следующем поколении или году (кукуруза — однолетнее растение, дающее по одному поколению в год) собирали большое число початков и определяли содержание белка в части их зерен. Початок с наивысшим содержанием белка в зернах относили к «высокой» линии и использовали в качестве семян для следующего поколения. Аналогичным образом початки с самым низким содержанием белка использовали в качестве семян для каждого нового поколения «низкой» линии, В первые годы проведения эксперимента доля початков с низким содержанием белка составляла 24 початка из 120 в каждой линии, а в последние годы — 12 из 60. В 1956 г. в этом селекционном эксперименте было получено 60-е поколение растений.

Реакция на отбор проявилась сразу и продолжалась долго. В «высокой» линии содержание белка возросло от 10.9% в нулевом поколении до 13.8% в 5-м и 19.4% в 50-м поколениях. В «низкой» линии содержание белка упало с 10.9% в нулевом поколении до 9.6% в 5-м и 4.9% в 50-м поколениях. Результаты отбора в этих двух линиях вплоть до 60-то поколения представлены на рис. 12.1. Отбор на содержание масла в зернах вызвал ещё более сильную реакцию, чем отбор на содержание белка (Woodworth, Leng, Jugenheimer, 1952; Leng, 1960*).

Рис. 12.1. Реакция на отбор на высокое (I) или низкое (II) содержание белка в зернах кукурузы (Zea mays), проводившийся в 60 поколениях. (По данным Woodworth, Leng, Jugenheimer, 1952; Leng, 1960.*)

Отбор на содержание белка или масла привел к неожиданным коррелятивным изменениям разных морфологических признаков. Так, у растений, происходящих от линии с высоким содержанием белка, початки были мелкие, с полупрозрачными кремнистыми зернами, а у линии с низким содержанием белка початки были крупные, с продолговатыми крахмалистыми зернами (Woodworth, Jugenheimer, 1952*).

Отбор по высоте расположения початка над уровнем почвы начался с исходной популяции, выращенной в 1903 г., в которой початок располагался у разных особей на высоте от 109 до 142 ом. В каждом поколении выбирали растения, у которых початки были расположены ближе всего к поверхности почвы, и они служили родительскими растениями для следующего поколения «низкой» линии. Параллельно таким же способом велась «высокая» линия. Обе линии провели через 25 поколений (до 1928 г.). В этом случае также наблюдалась хорошо выраженная реакция на отбор. В 24-м поколении (1927 г.) средняя высота расположения початка была равна 20.3 см в «низкой» и 306 см в «высокой» линии. Как и при отборе на содержание белка, в этих хорошо отселектированных линиях возникали непредсказуемые изменения, коррелирующие с признаком, по которому производился отбор. Линия с низко расположенным початком зацветала раньше обычных сроков, а линия с высоко расположенным початком — на 10 — 14 дней позже (Bonnett, 1954*).

Zea mays — свободно скрещивающееся и высокогетерозиготное растение, в популяциях которого содержатся большие запасы генетической изменчивости. Постепенные и длительные реакции на отбор, наблюдавшиеся в иллинойсском эксперименте, соответствуют представлениям о том, что отбираемые признаки определяются многими генами, которые в исходной популяции были полиморфными. Возможно, что в процессе этого длительного эксперимента возникла новая комбинативная изменчивость, благодаря которой отбор продолжал вызывать изменения в обоих направлениях; вполне возможно также, что за это время возникла и новая мутационная изменчивость. Отбор вызвал коррелятивные изменения других признаков, продемонстрировав тем самым сложность и интегративность генотипа.

Жизнеспособность у дрозофилы

Добржанский и Спасски (Dobzhansky, Spassky, 1947*) поставили на дрозофиле эксперимент, спланированный таким образом, чтобы изменения в популяции вызывались естественным отбором, а не сознательным вмешательством экспериментатора. Эта работа дополняет, таким образом, иллинойсский эксперимент по селекции кукурузы, в котором ведущим фактором был искусственный отбор.

Исходными популяциями служили линии Drosophila melanogaster с пониженной жизнеспособностью. Жизнеспособность этих линий выражалась количественно, в процентах от нормальной жизнеспособности. Семь родственных линий были использованы в качестве исходных популяций для закладки культур в семи повторностях. Каждую культуру разделили на четыре субкультуры, которые содержали в разных условиях. Вкратце эти условия можно охарактеризовать следующим образом: 1) облучение и скученность; 2) скученность без облучения; 3) облучение без скученности; 4) ни скученности, ни облучения.

Линии, содержавшиеся в условиях 1 и 2, переводили в гомозиготное состояние по определённым хромосомам, с тем чтобы облегчить проявление новых мутаций; линии, содержавшиеся в условиях 3 и 4, поддерживали в гетерозиготном состоянии по этим же хромосомам.

Линии в условиях 3 и 4 служили контролем для линий в условиях 1 и 2 соответственно. Все линии велись в лаборатории в течение 50 поколений. Проверни на жизнеспособность и по другим. признакам проводили через каждые несколько поколений и в конце эксперимента.

Рассмотрим сначала изменения в одной из семи линий, содержавшихся в условиях 2. Жизнеспособность этой линии в начале эксперимента составляла 29% от нормальной жизнеспособности. Самцов и самок помещали в пробирку с кормом и давали им возможность откладывать неограниченные количества яиц, что быстро приводило к перенаселенности культуры. Случайную выборку из этой культуры переносили в новую пробирку и давали ей вновь размножаться. Линию вели таким образом на протяжении 50 поколений.

Предполагалось, что скученность в пробирках и сильная конкуренция за корм приведут к повышению частоты любых мутантных форм, обладающих большей жизнеспособностью, чем их сибсы. Эти ожидания оправдались. За время эксперимента жизнеспособность линии повысилась с 29 до 90%.

У большей части других линий, содержавшихся в условиях 2, также наблюдалось повышение жизнеспособности. В одной линии жизнеспособность повысилась с 60 почти до 100%, в другой — с 30 до более чем 80%. В общем жизнеспособность повысилась у пяти из семи линий, содержавшихся в условиях 2.

Семь линий в условиях 1 содержались, в общем, так же, как и предыдущая серия, с той разницей, что самцов каждого нового поколения до переноса в новую пробирку подвергали рентгеновскому облучению с целью повысить число новых мутаций. В шести из семи таких облученных линий наблюдалось повышение жизнеспособности, иногда довольно значительное — с 29 до 103% в одной и с 65 до 115% в другой линии.

В общей сложности в 11 из 14 линий, содержавшихся в условиях интенсивной конкуренции за корм в перенаселенных культурам, отмечалось заметное повышение жизнеспособности за 50 поколений. В контрольных линиях (условия 3 и 4) аналогичного повышения жизнеспособности не происходило. Микроэволюционные изменения в первых двух линиях (условия 1 и 2) связаны с частично гомозиготной конституцией, облегчающей проявление новых генетических изменений, и с дифференциальной смертностью, зависящей от доступности пищи. Короче говоря, в перенаселенных линиях имел место естественный отбор, вызвавший обнаружимые эффекты, тогда как в контрольных линиях изменений не наблюдалось.

Меланизм у березовой пяденицы

Березовая пяденица (Biston betularia) широко распространена в Англии. Она активна ночью, а днем отдыхает на стволах или ветвях деревьев, где её поедают малиновки, дрозды и другие насекомоядные птицы. Эти птицы охотятся, руководствуясь зрением. Нас интересуют в данном случае две формы этой бабочки: так называемая типичная форма — пятнисто-серая и меланистическая форма — с черным телом и черными крыльями, известная под названием carbonaria. Типичная форма хорошо сливается с фоном, образуемым кордй, покрытой лишайником, и эта защитная окраска предохраняет бабочек от уничтожения птицами. Что касается меланистической формы, то она чётко выступает на сероватом фоне коры, поросшей лишайником, но зато сливается с корой, покрытой сажей (Kettlewell, 1956; 1973; Ford, 1964*).

Типичная и меланистическая формы различаются по одному гену С. Меланистическая форма возникла в результате редкой доминантной мутации этого гена. Типичная форма имеет генотип сс, в меланистическая — Сс или СС,

Среда, в которой обитает березовая пяденица, резко изменилась в результате происшедшей в Англии промышленной революции, Одним из побочных эффектов индустриализации были дым и сажа, извергавшиеся на прежде незагрязненную сельскую местность Англии. Лишайники исчезли, а стволы и ветви деревьев почернели от копоти. Эти изменения оказали глубокое влияние на состав популяций Biston в промышленных районах. Популяции березовой пяденицы в доиндустриальной Англии состояли почти исключительно из типичной формы, и в незагрязненных районах страны состав популяций всё ещё остается прежним. Меланистическая форма carbonaria впервые привлекла к себе внимание как редкий мутант в 1848 г. в Манчестере. В период между 1848 и 1898 гг. частота этой формы в промышленных районах быстро возрастала; она стала обычной формой, тогда как типичная сероватая форма стала редкой. Частота аллеля С, обусловливающего черную окраску, согласно оценкам, повысилась с 1 до 99% за 50 поколений с 1848 по 1898 г. Ввиду такого сильного изменения частоты генов можно считать, что аллель С даёт очень большое cелективное преимущество (Ford, 1964; Kettlewell, 1956; 1973*).

Фактором отбора служат насекомоядные птицы, ориентирующиеся при помощи зрения. Окраска типичной формы делает её незаметной на коре, поросшей лишайником, а меланистическая окраска несёт защитные функции на закопченной коре. В исследованиях с выпуском и последующим отловом бабочек было установлено, что в незагрязненных районах выживаемость типичной формы вдвое выше, чем выживаемость меланистов; вблизи промышленного города Бирмингема наблюдается обратная картина; выживаемость меланистов вдвое выше по сравнению с выживаемостью типичной формы (Kettlewell, 1956*). Изменение субстрата, вызванное индустриализацией, привело к реверсии относительных селективных ценностей аллелей с и С.

Ген С оказывает плейотропное воздействие на физиологическую мощность, что может привести к созданию вторичных селективных ценностей в отношении других факторов. Меланистичеокая форма оказывается более живучей, чем типичная, в стрессовых условиях в лаборатории, а возможно, также и в природе. В незагрязненных районах этот благоприятный плейотропный эффект аллеля carbonaria сводится на нет сильным отрицательным отбором — уничтожением птицами. В закопченных районах, однако, популяции бабочек могут использовать физиологические преимущества, предоставляемые им этим аллелем.

Параллельные изменения серой или коричневой окраски в черную наблюдались в Англии в тот же период и у ряда других видов бабочек; подобная эволюция меланизма у бабочек произошла с некоторым сдвигом во времени в промышленных районах Центральной Европы и на северо-востоке США (Owen, 1961; Ford, 1964; Kettlewell, 1973*).

Рис. 12.2. Типы полиморфизма у европейской наземной улитки Сераеа петоralis. А. Желтая раковина без полос. Б. Розовая раковина. В. Бурая раковина. Г. Раковина с двумя полосами. Д. Раковина с пятью полосами.

Окраска раковины у наземных улиток

Европейская наземная улитка (Сераеа nemoralis) обычна в разнообразных местообитаниях — в лесах, на лугах, в живых изгородях — в Англии и Западной Европе. В популяциях этой улитки обычно наблюдается полиморфизм по окраске раковины, которая может быть бурой, розовой или желтой (рис. 12.2), Окраска раковины детерминируется рядом множественных аллелей, среди которых наибольшей доминантностью обладает аллель бурой, а наибольшей рецессивностью — аллель желтой окраски (Cain, Sheppard, 1954; Sheppard, 1959; Lamotte, 1959; Jones, 1973*).

Цвет раковины играет важную роль в защитной окраске этих улиток. Дрозды и другие птицы находят улиток при помощи зрения и уничтожают значительно большую долю особей, окраска которых контрастирует с фоном, чем особей с криптической окраской. Конечно, контрастность или криптический характер окраски целиком зависят от фона.

Одно из местообитаний Cepaea nemoralis — густые буковые леса. Для этих лесов характерна подстилка из красно-бурых опавших листьев, которая круглый год имеет примерно одинаковый вид. Здесь окраска улиток с бурыми и розовыми раковинами оказывается покровительственной, и эти формы здесь обычны. Улитки с желтой раковиной в буковых лесах встречаются редко, но они обычны на зеленых лугах (Cain, Sheppard, 1954; Sheppard, 1959*).

Cepaea nemoralis встречается ещё в одном местообитании в смешанных лиственных лесах. В этих лесах характер фона изменяется со сменой времен года. Ранней весной подстилка бывает бурой от опавших листьев, но к лету она становится зеленой. Селективная ценность раковин разного цвета здесь также изменяется со сменой времен года. Ранней весной бурая и розовая окраска лучше защищают от уничтожения птицами, а летом это преимущество переходит к желтым улиткам. В полиморфных популяциях улиток, обитающих в лиственных лесах, в течение года происходят циклические изменения относительных частот разных форм (Cain, Sheppard, 1954; Sheppard, 1959*).

Окраска раковины несёт не только защитные функции. Имеются данные, свидетельствующие о различиях в физиологической выносливости между разными по цвету формами. Желтая форма, по-видимому, легче переносит экстрёмальные температуры, как высокие, так и низкие, чем розовая. Большая устойчивость желтой формы к колебаниям температуры, конечно, должна давать ей преимущество в открытых луговых местообитаниях и в областях с жарким летом. Эта форма, как уже отмечалось, действительно достигает высокой частоты на лугах; частота её повышается по географической трансекте от северных к южным районам Европы (Lamotte, 1959; Jones, 1973*).

К числу других признаков раковины относится характер полосатости. Раковины бывают бесполосые и полосатые, а число полос колеблется от 1 до 5 (рис. 12.2). Наличие или отсутствие полос детерминируется геном В, тесно сцепленным с геном, детерминирующим окраску раковины. В локусе В аллель бесполосости доминирует над аллелем полосатости. Число полос контролируется особым локусом. В результате рекомбинации образуются всевозможные сочетания окраски и полосатости раковины (Cain, Sheppard, 1954; Sheppard, 1959*).

Роль естественного отбора в отношении характера полосатости менее ясна, чем в отношении окраски раковины. Известно, что у других животных темные полосы, опоясывающие тело, участвуют в образовании защитной окраски в полузатененных местообитаниях, где игра света и тени создаёт разбитые контуры. Возможно, что такую же функцию несут полосы на раковинах у Cepaea nemoralis. Во всяком случае в некоторых местообитаниях полосатая раковина лучше защищает улиток от уничтожения птицами. Возможно также, что изменчивость по характеру полосатости контролируется дрейфом генов; в одной из последующих глав мы ещё вернемся к этой проблеме.

Устойчивость к токсинам

Когда в сороковых и пятидесятых годах в медицине впервые стали применять пенициллин, стрептомицин и другие антибиотики, они были эффективны в отношении болезнетворных микроорганизмов даже в небольших дозах. Однако вскоре после того как применение антибиотиков расширилось, их эффективность начала снижаться и для достижения желаемых результатов приходилось использовать более высокие дозы. Существуют штаммы бактерий, устойчивые к антибиотикам и чувствительные к ним. Появление устойчивых штаммов обусловлено спонтанными мутациями, возникающими с некоторой низкой частотой. Таким образом, применение антибиотиков в низких или умеренных дозах приводит в действие процесс отбора, благоприятствующий появлению устойчивых штаммов.

Такие микроэволюционные изменения были обнаружены в лабораторных экспериментах. Примером служит селекционный эксперимент, проведенный на одном из штаммов (№ 209Р) Micrococcus pyrogenes aureus (Staphylococcus aureus) — патогенной бактерии, вызывающей нагноение ран и пищевые отравления (McVeigh, Hobdy, 1952*). Исходная популяция, от которой произошел этот штамм, была чувствительна к различным антибиотикам, и её рост подавлялся очень незначительными дозами этих веществ. Изоляты, выделенные из исходной популяции, поддерживали и выращивали последовательно на средах, содержавших пенициллин и другие специфические антибиотики в возрастающих концентрациях. В результате у разных штаммов возникла устойчивость к этим антибиотикам. Наибольшее повышение устойчивости происходило в течение первых 10—20 пересевов, после чего устойчивость возрастала более медленно. Устойчивость к разным антибиотикам повышалась в разной степени:

к хлоромицетину | в 193 раза
к ауреомицину | в 210 раз
к Na-пенициллину | в 187 000 раз
к стрептомицину | в 250 000 раз

У возникших таким образом устойчивых штаммов наблюдаются и другие изменения. Они обычно растут медленнее, чем исходный чувствительный штамм. Устойчивый к пенициллину штамм в значительной степени утратил свою патогенность и способность расти в анаэробных условиях. В обычных условиях, т. е. при отсутствии в среде антибиотиков, чувствительная форма, таким образом, превосходит устойчивую. Удаление антибиотиков из культуральной среды приводит к отбору в обратном направлении, т. е. на сохранение чувствительной формы.

Аналогичные микроэволюционные изменения наблюдались у нескольких видов насекомых-вредителей в связи с широким применением инсектицидов. Хорошо известным примером служит появление штаммов комнатной мухи (Musca domestica), устойчивых к ДДТ. Другой пример — эволюция устойчивых к цианиду штаммов щитовок (Aonidiella aurantii и другие виды) на плантациях цитрусовых в Калифорнии (обзор см. Dobzhansky, 1970*).

В природе встречаются разного рода токсины, и процесс эволюционного приспособления к ним происходит не только в условиях сельскохозяйственной и медицинской практики, но и в естественных условиях. Например, кактус Lophocereus schottii, растущий в Мексике, содержит алкалоиды, токсичные для большинства видов дрозофил*. Однако Drosophila pachea устойчива к этому алкалоиду и размножается в гниющих стеблях кактуса. В этом чрезвычайно своеобразном месте размножения D. pachea не испытывает конкуренции со стороны других видов Drosophila (Kircher, Heed, 1970*).

Одомашнивание

Многие виды растений и животных сильно изменяются в процессе одомашнивания, при котором искусственный отбор сочетается с естественным. История выведения сортов культурных растений и пород домашних животных даёт множество хороших примеров эффективности селекции. Дарвин в «Происхождении видов» перечисляет различия между диким скалистым голубем и домашним голубем, в том числе такими специализированными породами, как турман и дутыш, в качестве примера глубоких эволюционных изменений, которые может вызвать искусственный отбор. Нетрудно вспомнить и другие примеры: собака, домашний скот, томаты, тыква и т. п.* В следующем разделе мы рассмотрим один из таких примеров — кукурузу.

Эволюция кукурузы

Кукуруза, или маис (Zea mays),— один из представителей трибы Maydeae семейства злаков (Gramineae) — резко отличается от всех других членов своей трибы и семейства по ряду признаков, в частности по расположению органов размножения и по строению колоса, или початка. Кукурузный початок — очень сложная и высокоспециализированная часть растения; ничего подобного нет ни у одного другого представителя семейства злаков. Но тем не менее современная кукуруза с её своеобразным початком и другими признаками происходит от какого-то дикого злака из тропических и субтропических областей Америки.

Соответствующие данные были получены в результате сравнительно-морфологических, таксономических, генетических, цитогенетических, этноботанических, археологических и палинологических исследований. В сборе этих данных участвовали многие ученые. Все они согласны с высказанным выше общим заключением, однако в том, что касается конкретной филогении, существуют различные точки зрения; к этому вопросу мы вернемся позднее*.

У Zea mays тычиночные и пестичные колоски находятся в разных соцветиях, колосьях и метелках соответственно. Кукуруза, таким образом, однодомное растение, что необычно для злаков. Несущая пыльцу метелка располагается на вершине кукурузного стебля, а початки, в которых находятся зерна, развиваются в пазухах листьев в средней части стебля (рис. 12.3). Початок кукурузы представляет собой колос, состоящий из толстого центрального стержня, несущего много рядов пестичных колосков, а позднее — столько же рядов зрелых зерен. Початок в целом покрыт чехлом из модифицированных листьев (листовые обвертки). Зерна прочно прикрепляющиеся к стержню, голые, т, е. не покрыты пленками (шелуха или мякина), как у других злаков (рис. 12.4, А, Б).

Рис. 12.3. Форма побега у двух сортов кукурузы (Zea mays) — зубовидной (А) и разрывной (Б).

У других злаков каждое зерно покрыто отдельной пленкой и отделяется от соцветия, т. е. участвует в распространении семян в качестве самостоятельной единицы. Сочетание противоположных признаков у кукурузного початка — прочно прикрепленные голые зерна и листовые обвертки, одевающие початок в целом, — сильно снижает возможность распространения семян, однако эти же самые признаки очень ценны в сельскохозяйственном плане, поскольку они облегчают сбор урожая и сводят к минимуму потери зерна. Лучшие современные сорта кукурузы отличаются крупными размерами отдельных зерен и початка в целом (рис. 12.4, А). У некоторых примитивных сортов Zea mays, как и у её диких родичей, зерна мелкие, а початки маленькие (рис. 12.4, 5); при этом; зерна у них твердые и крем нистые, тогда как зерна лучших сортов мучнистые или сахаристые, так что их легче размолоть или разжевать.

Высокоурожайным новейшим сортам необходим мощный, хорошо облиственный стебель, чтобы синтезировать и запасать те вещества, ради которых их выращивают. Новые сорта отвечают этим требованиям. Современная кукуруза —гигант по сравнению с другими однолетними травянистыми растениями; она не ниже некоторых видов бамбука и гораздо выше примитивных сортов кукурузы (рис. 12.3). Эти и другие качества наиболее хорошо отселектированных сортов кукурузы полезны человеку, и он их создавал путем искусственного отбора на протяжении многих поколений.

Рис. 12.4. Початки трёх сортов кукурузы: зубовидной (А), аргентинской разрывной (Б) и пленчатой (В) (Mangelsdorf, 1958*).

Разные земледельческие племена американских индейцев начали выращивать кукурузу уже по крайней мере 7000 лет назад (Mangelsdorf, 1974; 1983; Wilkes, 1972*). Центры культуры кукурузы возникли в восточной и юго-западной частях Северной Америки, в Мексике, Центральной Америке и в районах Анд. У сортов кукурузы, выращиваемых в этих центрах, всё ещё сохраняются некоторые примитивные признаки; о других признаках можно судить по остаткам давно исчезнувших сортов, найденным при археологических раскопках.

Разрывная (лопающаяся) кукуруза — относительно невысокое растение с несколькими побегами, отходящими от основания растения, и с небольшими початками, на которых сидят мелкие твердые зерна (рис. 12.3, Б и 12.4, Б). У пленчатой кукурузы проявляется другой примитивный признак: зерна покрыты пленками, как у других злаков (рис. 12.4, В).

Рис. 12.5. Продольный разрез нижней части ископаемого кукурузного початка из Бат-Кейв; верхний конец початка не сохранился. (Mangelsdorf, 1958.*)

Важную находку представляет собой ископаемый кукурузный початок, найденный в Бат-Кэйв (шт. Нью-Мексико) — пещере, где жили первобытные земледельцы, выращивавшие примитивный сорт кукурузы. Этот початок маленький, меньше, чем у разрывной кукурузы. Зерна такие же мелкие, как у разрывной кукурузы, сидят на длинных плодоножках, отходящих от сравнительно тонкого центрального стержня, и покрыты пленками, как у пленчатой кукурузы (рис. 12.5). Возможно, что верхний конец колоса нес тычиночные колоски. При помощи радиоуглеродного и других методов было установлено, что возраст самых старых экземпляров кукурузы, найденных в Бат-Кэйв, составляет 3000— 4000 лет (Mangelsdorf, Smith, 1949; Mangelsdorf, 1958; 1974*). У более древних ископаемых початков, найденных в Теуакан- Воллей (Мексика), возраст которых достигает почти 7000 лет, также обнаружено сочетание признаков разрывной и пленчатой кукурузы; колосья были обоеполыми с тычиночными соцветиями на конце (Mangelsdorf et al., 1964; Mangelsdorf, 1974; 1983; Wilkes, 1978*).

Среди ещё более древних ископаемых остатков из Мехико найдены пыльцевые зёрна, сходные с пыльцевыми зёрнами современной кукурузы. Хотя определение на основании одних только пыльцевых зерен без других частей растения нельзя считать вполне надёжным, весьма вероятно, что найденная в Мехико пыльца принадлежит кукурузе, а не теосинте или какому-нибудь другому злаку. Она, возможно, представляет предковую форму кукурузы. Возраст этих пыльцевых зерен, согласно оценкам, равен 25000 — 80000 лет (Mangelsdorf, 1974; Mangelsdorf et al., 1978*).

Мангельсдорф (Mangelsdorf, 1958*) скрещивал современную разрывную кукурузу с пленчатой и получил синтетический сорт, в котором сочетались примитивные признаки обеих родительских форм. У этой синтетической пленчато-разрывной кукурузы узкое обоеполое соцветие, типичное для злаков, с женскими цветками в нижней и мужскими в верхней частях. Зерна покрыты пленчатыми чешуйками и легко отделяются от соцветия после созревания. Таким образом, синтетическая пленчато-разрывная кукуруза обладает соцветием, типичным для злаков (рис. 12.6,Б); она, вероятно, соответствует одной из возможных ранних стадий в эволюции кукурузы.

В тропических и субтропических областях Америки ближайшие родичи Zea mays представлены трёмя группами: 1) небольшой дикорастущий род Tripsacum (рис. 12.6 А); 2) сорняк Zea mexieana, или однолетняя теосинте (рис. 12.6 В); 3) недавно обнаруженные дикие многолетние теосинте, Zea perennis и Z. diploperennis. Все они считаются предками Zea mays.

Разные виды Tripsacum, в том числе Т. dactyloides, широко распространены в теплых областях Нового Света. В отличие от Zea mays и Z. mexieana, Tripsacum — многолетник и несёт обоеполые соцветия (рис. 12.6, А). Соцветие Tripsacum мало отличается от соцветия синтетической пленчато-разрывной кукурузы. Tripsacum может быть успешно скрещён с Zea mays, но не с Z. mexieana, и гибриды F1, если их удается получить, более или менее стерильны.

Рис. 12.6. Колосья трёх родичей современной кукурузы, обладающих примитивными признаками. A. Tripsacum dactyloides верхние колосья мужские, а нижние — женские. Б. Синтетическая пленчато-разрывная кукуруза — верхние колосья мужские, а нижние — женские. В. Zea mexicana — ветвящиеся ряды женских колосков (Mangelsdorf, 1958; Wilkes, 1967.*)

Теосинте (Z. mexieana) — однолетнее растение, широко распространенное в Мексике и Центральной Америке, где оно часто встречается в качестве сорняка на кукурузных полях или вблизи них. Z. mays и Z. mexieana можно искусственно скрещивать, а в Мексике они скрещиваются в природе, причём гибриды F1 плодовиты. У Z. mexicana, так же как у Z. mays имеются от дельные тычиночные и пестичные соцветия, однако пестичные колоски имеют у нее вид разветвленной системы тонких колосьев, окруженных листовой обверткой. У Z. mexicana каждый из собранных в колос пестичных колосков защищён особой отдельной обверткой (плюской); у Z. mays такие плюски имеются, но они редуцированы и служат скорее для повышения прочности, чем для защиты. У Z. mexicana стержень колоса расчленяется, так что зерна легко отделяются друг от друга. У теосинте нет початка (рис. 12.6, б).

Большой интерес представляют две дикие многолетние формы теосинте, недавно обнаруженные в Халиско (Мексика), поскольку в группах травянистых растений, содержащих как однолетние, так и многолетние формы, многолетники обычно считают более примитивными. Одна многолетняя форма, тетраплоид, Z. perennis, была известна и раньше, но считалась вымершей, так что в сущности она была открыта вторично. Другая, диплоид Z. diploperennis, оставалась неизвестной науке до того, как была обнаружена в 1978 г. (Iltis et al., 1979; Doebley, Iltis, 1980*).

В общем считается, что предковые признаки кукурузы можно обнаружить у её родичей: Tripsacum, однолетней теосинте и многолетней Zea. Однако при попытках построить определённую филогению возникают затруднения и противоречия. Одна приемлемая филогенетическая гипотеза состоит в том, что род Zea происходит от Tripsacum (Doebley, Iltis, 1980*). Согласно второй гипотезе, Zea diploperennis при гибридизации с дикой кукурузой даёт теосинте (Mangelsdorf et al., 1978; Wilkes, 1982; Mangelsdorf, 1983*).

Что касается предка современной кукурузы, то по этому поводу было высказано две или три гипотезы, которые в настоящее время широко обсуждаются. Согласно одной гипотезе, этой предковой формой была пленчато-разрывная кукуруза (Mangelsdorf). Большинство исследователей кукурузы считают предком современной кукурузы дикую теосинте (Beadle, Galinat, Harlan, De Wet, Iltis, Doebley). Недавно появился новый вариант этой гипотезы, согласно которому кукурузный початок происходит не от початка теосинте, а от центрального стержня мужского соцветия — метелки (Iltis, 1983a, b, 1987*). Для этого должно было произойти радикальное изменение пола и превращение метелки теосинте, несущей пыльцу, в кукурузный початок, несущий семена.

По мнению Мангельсдорфа, этноботанические и археологические данные противоречат гипотезе о том, что предком кукурузы была теосинте. Теосинте не играет существенной роли в питании человека; насколько это известно, индейцы никогда её не выращивали (Mangelsdorf et al., 1978; Mangelsdorf, 1983*)*. Археологические данные свидетельствуют в пользу гипотезы о пленчато-разрывной кукурузе как предковой форме. К этому типу относятся ископаемые остатки из Бат-Кэйв и Теуакан-Воллей.

Для решения вопросов филогении имеют значение две примитивные расы кукурузы, всё ещё произрастающие в Мексике. Пленчатая кукуруза Шаполот адаптирована к средним, а разрывная Паломеро Толукьено — к более значительным высотам. Прямой предок современной кукурузы мог возникнуть в результате гибридизации между этими двумя расами (Mangelsdorf, 1983*).

Вместе с тем Z. mexicana и Zea diploperennis — самые близкие диплоидные родичи Z. mays, и трудно поверить, что они не имеют какого-то отношения к её происхождению, как это полагают многие исследователи данной проблемы.

На признаки Z. mays после её окультуривания оказывали влияние гибридизация с Z. diploperennis и Z. mexicana, а также интрогрессия определённых генов и их хромосомных участков от этих видов к Z. mays. На южноамериканскую кукурузу оказали также влияние интрогрессия генетического материала от Tripsacum (Mangelsdorf, 1983*).

Морфологические различия между Zea mays и её дикими предками очень велики. И всё же эти различия можно объяснить как результат взаимодействия между генетической изменчивостью, с одной стороны, и естественным и искусственным отбором — с другой. Современные сорта кукурузы обладают большими запасами генетической изменчивости. Частично эта изменчивость обусловлена мутационным процессом, частично — спонтанной гибридизацией между разными сортами кукурузы и между кукурузой и её родичами, теосинте и Tripsacum (Mangelsdorf, 1974*).

Установлено, что некоторые крупные изменения по отдельным морфологическим признакам у Z. mays вызваны единичными генами и простыми генными системами (Mangelsdorf, 1958; 1974; Galinat, 1971a; Beadle, 1972; 1980*). Так, например, пленчатые чешуи пленчатой кукурузы обусловлены мутантным аллелем гена Tu (tunicate), находящегося в 4-й хромосоме. Различие между сидячими и стебельчатыми пестичными колосками — другой пример наблюдаемого у кукурузы различия, имеющего простую генетическую основу, но важного в филогенетическом плане. Различие между твердыми и относительно мягкими зернами и, возможно, между многолетним и однолетним жизненными циклами также определяется единичными генами. Некоторые морфологические изменения, возникшие в процессе эволюции кукурузы, могут поэтому быть результатом искусственного отбора по относительно небольшому числу главных генов и их генов-модификаторов. Другие морфологические и физиологические изменения, сопровождавшие эволюцию кукурузы, обусловлены отбором по более сложным системам множественных факторов.

Заключение

Мы рассмотрели примеры, в которых отбор мутаций, возникающих в единичных генах, привел к относительно простым эволюционным изменениям (меланистические формы березовой пяденицы; бактерии, устойчивые к антибиотикам). В других рассмотренных случаях происходил отбор по признакам, обусловленным многими генами (содержание белка в зернах кукурузы). В эволюции самой кукурузы от её диких предков мы сталкиваемся с изменениями более крупного масштаба — с изменениями целого комплекса признаков, определяемых сочетанием ряда генов. Меланистическая форма березовой пяденицы остается пяденицей, но современная кукуруза — это в сущности новый тип растения в семействе злаков.

Критики теории отбора давно уже высказывали мнение, что отбор лишён созидательной силы; он может элиминировать неприспособленных, но нельзя ожидать, чтобы в сочетании со слепым мутационным процессом он мог создать что-либо новое (см., например, Koestler, Smythies, 1969*).

При такого рода критике упускается из виду, что комплексы признаков детерминируются не простыми генами, а сочетаниями генов. Как мы убедились ранее, половое размножение — это механизм, который обеспечивает сборку сочетаний аллелей, определяющих новые комплексы признаков. Отбор же — это механизм, который может привести к закреплению в популяциях новых сочетаний аллелей, если они окажутся благоприятными. В свете этого отбор представляет собой механизм, способный вызывать в высшей степени маловероятные события (Fisher, 1930; 1958; Huxley, 1943*). Кукурузный початок — невероятное явление в семействе злаков. Каковы шансы на то, что кукурузный початок мог бы возникнуть без участия отбора?


Глава 13: Эффекты плотности и частоты — Естественный отбор

Глава 13

Эффекты плотности и частоты

Конкуренция

На процесс отбора оказывают влияние различные взаимодействия между особями. Самое обычное среди этих взаимодействий — конкуренция за необходимое сырье, источники энергии или жизненное пространство. Конкуренция может происходить между представителями одного вида или между разными видами. Нас здесь интересует внутривидовая конкуренция.

Для эффективного действия отбора конкуренция необязательна. Селективное различие между видами по отношению к физическим факторам среды может проявляться и в слабо населенном местообитании, в котором все генотипы потенциально способны к размножению. Однако в условиях конкуренции отбор оказывает более интенсивное давление и его эффективность выше.

Это обобщение подтверждают результаты многочисленных селекционных экспериментов, проведенных, в частности, на Drosophila pseudoobscura. Селективные преимущества различных гомозигот и гетерозигот по инверсиям (ST/ST, ST/CH, ST/AR и т. п.) проявляются только в перенаселенных популяционных ящиках и не проявляются в малонаселенных (см. гл. 11).

Сукачёв (1928)* сравнивал жизнеспособность трёх линий одуванчика (Taraxacum officinale), размножающихся бесполым путем на экспериментальных делянках под Ленинградом. Линии были обозначены как биотипы А, В и С. Они выращивались в чистых открытых насаждениях (расстояния между растениями 18 см), в чистых сомкнутых насаждениях (расстояние между растениями 3 см) и в смешанных насаждениях (А, В и С). Естественную гибель растений в различных насаждениях измеряли по прошествии двух лет.

Нас здесь интересуют чистые насаждения двух типов. Жизнеспособность трёх линий, выраженная как процент особей, выживших к концу двухлетнего периода, представлена в табл. 13.1. Жизнеспособность понизилась в результате конкуренции у всех биотипов, но реакция их на конкуренцию была различной. Линия С оказалась наиболее жизнеспособной в открытых насаждениях. Однако в сомкнутых насаждениях, т. е. в условиях конкуренции, линия В превосходила две другие*. Очевидно, в слабо населенном местообитании отбор благоприятствует одному типу, а в густонаселенном — другому.

Таблица 13.1. Относительная жизнеспособность трёх линий одуванчика в чистых насаждениях (Сукачёв, 1928*)
Линия | Выживание, %
 | открытое насаждение | сомкнутое насаждение
A | 77 | 27
B | 69 | 49
C | 90 | 24

Приведенные выше результаты показывают, что генетически детерминированная способность выдерживать воздействие физических факторов среды — не то же самое, что способность выиграть в жестокой конкуренции (Сукачёв, 1928*).

Аналогичные эксперименты, проведённые в дальнейшем на растениях и насекомых, подтвердили это заключение и привели к созданию концепции конкурентоспособности как особого контролируемого генами свойства организма. У ячменя (Hordeum sativum) и у мучных хрущаков (Tribolium castaneum и Т. confusum) разные генотипы различаются по степени конкурентоспособности (Sakai, Gotoh, 1955; Lerner, Но, 1961*). Эксперименты, проведённые на ячмене, показывают, что конкурентоспособность и общая мощность — разные признаки.

У высших позвоночных способность к конкуренции нередко принимает форму агрессивного поведения. Агрессивное поведение обычно связано с конкуренцией, выражается более ярко, а иногда и исключительно в условиях скученности и представляет собой один из способов преодоления конкуренции (Wilson, 1971*).

Эксперименты, проведённые на двух видах аистника (Erodium), показали, что внутривидовая конкурентоспособность отличается от межвидовой (Martin, Harding, 1982*).

Смеси генотипов в условиях конкуренции

У пшеницы (Triticum aestivum) и у овса (Avena sativa) при совместном выращивании двух сортов в условиях конкуренции число растений при сборе урожая и общая урожайность оказались выше, чем при выращивании каждого сорта по отдельности (Gustafsson, 1951*). Аналогичным образом экспериментальные популяции Drosophila pseudoobscura, полиморфные по инверсиям, превосходят мономорфные популяции по общей биомассе мух, развившихся на данном количестве корма (Beardmore, Dobzhansky, Pavlovsky, 1960*).

Таблица 13.2. Относительная жизнеспособность трёх линий одуванчика в сомкнутых насаждениях (Сукачёв, 1928*)
Линия | Выживание, %
 | чистое насаждение | смешанное насаждение
A | 20—35 | 1—8
B | 34—43 | 12—20
C | 8—11 | 16—23

Кроме того, один и тот же генотип часто ведет себя очень по-разному в смысле конкурентоспособности в чистом и в смешанном сомкнутом насаждении. Генотип особи, успешно конкурирующей с другими особями того же генотипа, не обязательно выйдет победителем из конкуренции в полиморфной смеси генотипов. И наоборот, конкурент, относительно слабый в чистом сомкнутом насаждении, может превратиться в доминирующего члена смешанного насаждения, Густафссон (Gustafsson, 1951*) назвал это эффектом Монтгомери.

Эффект Монтгомери выявился в другой серии экспериментов, проведенных Сукачёвым (1928)* на Taraxacum. Он выращивал линии А, В и С на экспериментальных делянках в чистых и смешанных сомкнутых насаждениях и подсчитывал число цветущих корзинок на одно растение; этот признак служит хорошим показателем мощности и плодоносности растений. Полученные им результаты приведены в табл. 13.2. Как показывают эти данные, относительная конкурентоспособность генотипа С, самая низкая в чистом насаждении, в полиморфной смеси оказалась самой высокой.

Сходные результаты неоднократно наблюдались при односортовых и смешанных посевах ячменя, пшеницы, тимофеевки (Phleum pratense) и других злаков (Gustafsson, 1951*). Эксперименты с мономорфными и полиморфными популяциями Drosophila melanogaster и Tribolium castaneum (Lewontin, 1955; Sokal, Karten, 1964*) дали аналогичные результаты.

Факторы, зависящие от плотности

Действие некоторых факторов среды, играющих роль селективных сил, становится более выраженным по мере увеличения плотности популяции. Те факторы среды, действие которых усиливается с увеличением плотности популяции, называют факторами, зависящими от плотности; в отличие от них факторы, действие которых не коррелирует с плотностью популяции, называют факторами, не зависящими от плотности*.

Вообще, действие физических факторов среды (температуры, влажности, наводнений, вулканических извержений и т, п.) обычно не зависит от плотности, тогда как действие биотических факторов, как правило, зависит от плотности популяции.

Хорошим примером фактора, зависящего от плотности, служат инфекционные заболевания. По мере повышения плотности популяции заболеваемость и смертность увеличиваются, и на некотором уровне возросшей плотности может вспыхнуть эпидемия. Если же величина популяции уменьшается, то возбудитель болезни становится менее активным, а при крайней диспергированности популяции этот фактор может совершенно прекратить свое действие.

Конкуренция представляет собой фактор, зависящий от плотности. Действие растительноядных животных на популяцию растений или действие хищников на популяцию жертвы — это также факторы, зависящие от плотности.

Обычно зависящие от плотности факторы оказывают на численность популяции стабилизирующее влияние. При слишком высокой плотности популяции такие факторы вызывают сокращение численности, но при истощении популяции они играют пермиссивную роль, создавая возможность для восстановления численности.

Зависящие от плотности факторы обычно проявляют свое селективное действие, когда плотность популяции достигает определённого порогового уровня или превышает его. Под влиянием болезнетворных организмов в популяции, достигшей известной плотности, начинается отбор на устойчивость к соответствующим заболеваниям, и с повышением плотности этот отбор усиливается. Иными словами, селективная ценность гена, определяющего устойчивость к тому или иному заболеванию, не постоянна, а изменяется с изменением плотности популяции. Селективная ценность данного гена может изменяться в широком диапазоне: от буквально нулевой в сильно диспергированной популяции она достигает положительного значения при пороговой плотности и обеспечивает высокое селективное преимущество при высоких плотностях популяции.

Отбор, зависящий от частоты

У насекомых и у растений селективная ценность данного гена или генотипа в ряде случаев варьирует в зависимости от его частоты. Эта ситуация известна под названием отбора, зависящего от частоты. Селективная ценность гена обычно находится в обратной зависимости от его частоты. Иными словами, данный ген или генотип обычно обладает более высоким селективным преимуществом, когда частота его невелика, чем при высокой частоте. Известны, однако, и такие примеры, когда низкая частота гена не выгодна в селективном отношении.

Хорошим примером селективной ценности, зависящей от частоты, служит подражательная окраска, которой обладают различные виды бабочек. Успех подражательной окраски в качестве средства защиты от птиц, уничтожающих бабочек, связан с тем, что подражающий вид относительно редок по сравнению с видом, служащим моделью. Насекомоядные птицы научаются избегать бабочек, служащих моделью, которых они узнают по внешнему виду после знакомства на опыте с их неприятными или токсичными свойствами. Подражающий вид извлекает пользу из своего сходства с моделью косвенным образом. Если, однако, численность подражающего вида сильно повышается, то он, на собственную беду, нарушает выработавшиеся у насекомоядных птиц реакции. Поэтому селективная ценность подражательной окраски велика, когда её обладатели встречаются редко, но снижается при увеличении их частоты.

В экспериментальных популяциях нескольких видов Drosophita, в том числе D. melanogaster, D. pseudoobscura, D. paulistorum и D. willistoni, сравнивался успех в спаривании у мутантных самцов и у самцов дикого типа. Оказалось, что успех спаривания у самцов определённого типа варьирует в зависимости от их частоты в экспериментальной популяции. Преимуществом обладают те самцы, которые встречаются редко, независимо от того, относятся ли они к мутантному или дикому типу (Ehrman, Spiess, 1969*).

Другими примерами зависящей от частоты селективной ценности у насекомых служат один из ферментных локусов и одна инверсия у Drosophila melanogaster, а также черный мутант у Tribolium castaneum (Kojima, Jarbrotigh, 1967; Nassar, Muhs, Cook, 1973; Sokal, Karten, 1964*). Среди аналогичных примеров у растений можно назвать ген, определяющий характер семенной оболочки у Phaseolus lunaius и различные типы венчика у Phlox drutnmondii (Harding, Allard, Smeltzer, 1966; Levin, 1972*).

Жесткий и мягкий отбор

Уоллес (Wallace, 1968; 1981*) различает два противоположных типа отбора — жесткий и мягкий. При жестком отборе происходит сильный отбор на сохранение особей, обладающих данным признаком, и элиминация особей, лишенных его. Жесткий отбор производит абсолютное разделение. Мягкий отбор, напротив, носит умеренный и относительный характер. В ряде популяций, подвергающихся мягкому отбору, процесс отбора благоприятствует относительно более приспособленным особям в каждой популяции.

Эти типы отбора коррелируют с типами, описанными в двух предшествующих разделах. Мягкий отбор зависит от плотности и от частоты, а жесткий не зависит от этих факторов (Wallace, 1981*).


Глава 14: Типы индивидуального отбора — Естественный отбор

Глава 14

Типы индивидуального отбора

Естественный отбор на индивидуальном уровне принимает различные формы в зависимости от того, какие варианты элиминируются или сохраняются из поколения в поколение. Можно выделить четыре формы отбора: направленный, стабилизирующий, дизруптивный и уравновешивающий.

Направленный отбор

Этот тип отбора обсуждался в гл. 10 и 12. Направленный отбор вызывает прогрессивное, или направленное в одну сторону, изменение генетического состава популяции (рис. 14.1). Он происходит в тех случаях, когда популяция находится в процессе приспособления к новой среде или же когда происходит постепенное изменение среды, а вслед за ней и постепенное изменение популяции. Хорошим примером первой ситуации служит увеличение частоты меланистической формы Biston betularia и других бабочек при внезапном изменении среды, а именно — её загрязнении промышленными отходами (гл. 12). Вторую ситуацию, в которой возникает направленный отбор, иллюстрируют постепенные изменения, происходящие в среде, как, например, изменения многих климатических факторов.

Стабилизирующий отбор

Совершенно иной характер носит стабилизирующий отбор. Если популяция хорошо приспособлена к данной среде, которая остается стабильной, то главное действие отбора состоит в элиминации плохо приспособленных и крайних вариантов, возникающих в результате мутагенеза, потока генов, расщепления и рекомбинации. Таким образом, сохраняются несомненно приспособленные генотипы, тогда как плохо приспособленные формы «выпалываются». Это и есть стабилизирующий отбор.

Действие стабилизирующего отбора графически представлено на рис. 14.1. Предполагается, что генетическая изменчивость популяции имеет нормальное распределение, т. е. по каждому изменчивому и измеримому признаку основная масса особей группируется вблизи среднего значения этого признака для данной популяции, а крайние значения наблюдаются лишь у немногих особей. Под действием стабилизирующего отбора эти особи, находящиеся на концах кривой нормального распределения, элиминируются из поколения в поколение. Преимущественное размножение особей, у которых значения признаков близки к среднему для данной популяции, приводит к постоянству модальных значений во времени. В отличие от этого при направленном отборе происходит элиминация крайних генетических вариантов на одной стороне кривой, в результате чего значение средней в ряду последовательных поколений смещается (рис 14.1).

Рис. 14.1. Воздействие отбора трёх разных типов на генетическую изменчивость в популяции.

Праут (Prout, 1962*) провел эксперимент по стабилизирующему отбору у Drosophila melanogaster. В качестве изменчивого признака он использовал время развития мух. В линии, подвергнутой стабилизирующему отбору, в каждом поколении отбирали особей, время развития которых приближалось к среднему значению. В результате такого стабилизирующего отбора в ряде поколений дисперсия времени развития в этой линии уменьшилась по сравнению с дисперсией в исходном поколении и в контрольных линиях, не подвергавшихся отбору.

Стабилизирующий отбор происходит везде и всюду, хотя заметить его трудно; это наиболее обычный тип отбора в природе. Мы уже приводили в качестве яркого примера направленного отбора березовую пяденицу (Biston beiularia), однако при этом нечего не было оказано о комплементарной роли стабилизирующего отбора в популяциях этой бабочки. До развития промышленности редкие меланистические мутанты элиминировались из популяции стабилизирующим отбором, который, вероятно, продолжался много веков. В измененной индустриальной среде, в которой обитают новые популяции, состоящие главным образом из меланистов, снова действует стабилизирующий отбор, устраняя появляющиеся время от времени светлые варианты.

Дизруптивный отбор

Дизруптивный отбор (известный также как разрушающий или разрывающий отбор) благоприятствует сохранению крайних типов и элиминации промежуточных. В результате он приводит к сохранению и усилению полиморфизма (рис. 14.1).

Рассмотрим вновь эксперимент Праута (Prout, 1962*) с отбором на время развития у Drosophila melanogaster. Одна линия дрозофилы была подвергнута дизруптивному отбору; для этого в каждом поколении скрещивали мух, вылуплявшихся раньше всех, с мухами, вылуплявшимися позже всех. Через ряд поколений это привело к увеличению дисперсии времени развития в сравнении с контрольными линиями, не подвергавшимися отбору.

Ряд экспериментов по дизруптивному отбору у Drosophila melanogaster провели Тудей и его сотрудники. В одном из таких экспериментов (Thoday, Boam, 1959*) производился отбор на число щетинок на теле*.

Отбор производился одновременно на большое число щетинок в группе «высоких» линий и на малое их число в группе «низких» линий. Этот дизруптивный отбор был направлен на то, чтобы разделить исходную популяцию на различные «высокие» и «низкие» субпопуляции. Но «высокие» и «низкие» линии постоянно скрещивались между собой, так что между ними всё время происходил обмен генами, действие которого противоположно действию дизруптивного отбора. Эксперимент продолжался таким образом до 36-го поколения.

В первых поколениях между «высокими» и «низкими» линиями не наблюдалось значительной дивергенции. Они начали дивергировать в 14-м поколении, а после 30-го поколения разошлись очень сильно. На рис. 14.2 представлены кривые изменения числа щетинок в одной «высокой» и одной «низкой» линиях, дивергировавших в результате отбора. Следует отметить, что «высокая» и «низкая» линии в этом эксперименте находятся в совершенно ином положении, нежели в описанном выше селекционном эксперименте с кукурузой (рис. 12.1); в эксперименте с кукурузой «высокая» и «низкая» линии были изолированы друг от друга, а в эксперименте с дрозофилой их скрещивали между собой. Как показал последний эксперимент, дизруптивный отбор может превалировать над потоком генов.

Эксперименты Стримса и Пиментела (Streams, Pimentel, 1961*) на Drosophila melanogaster интересны количественным подходом к взаимодействию между дизруптивным отбором и потоком генов. Эти авторы использовали четыре уровня потока генов — 6, 20, 50 и 0% (в контрольных линиях) и дизруптивный отбор двух интенсивностей — умеренный и сильный. Сильный дизруптивный отбор оказывал свое действие при 20%-ном потоке генов, но был неэффективен при 50%-ном потоке. Что касается умеренного дизруптивного отбора, то его действие не могло проявляться даже при слабом (6%-ном) потоке генов.

Рис. 14.2. Реакция на дизруптивный отбор по числу щетинок у Drosophila melanogaster в условиях максимального обмена генами. Объяснения см. в тексте. I — «высокая» линия; II — «низкая» линия. (Thoday, Boam, 1959.*)

Дизруптивный отбор в природе

Эффективность дизруптивного отбора в экспериментальных условиях установлена достаточно хорошо. Теперь следует выяснить, какова его роль в природных популяциях. Здесь мы стоим на менее твердой почве и нам приходится говорить о некоторых вероятностях и возможностях, а не о бесспорных фактах.

Одна из возможных в природе ситуаций, в которой, вероятно, вступает в действие дизруптивный отбор, возникает в тех случаях, когда хорошо дифференцированные полиморфные типы обладают явным селективным преимуществом по сравнению со слабо дифференцированными полиморфными типами. Примером служит половой диморфизм: самки и самцы с хорошо дифференцированными вторичными половыми признаками спариваются и размножаются более успешно, чем различные промежуточные типы (интерсексы, гомосексуалы и т. д.).

Вторая возможная ситуация возникает в тех случаях, когда полиморфная популяция занимает неоднородное местообитание (Levene, 1953*). Считается, что в таком местообитании полиморфные типы приспосабливаются к различным нишам или субнишам и соответственно живут в основном в этих особых нишах. Так, морфа А может обладать более высокой приспособленностью в субнише А, но более низкой — в субнише В', тогда как морфа В процветает в субнише В', но не в А', Это предполагаемое соответствие между разными морфами полиморфной популяции и набором субниш в гетерогенном местообитании могло возникнуть в результате дизруптивного отбора.

Примером, который, по-видимому, подтверждает описанную выше модель, служит желтушка (Colias eurytheme). Самки этой североамериканской бабочки полиморфны по окраске крыльев: встречаются самки с оранжевыми и самки с белыми крыльями. Этот полиморфизм обусловлен единичным геном.

В середине лета в нескольких местностях в Калифорнии пики активности у белой и оранжевой форм наблюдаются в разное время дня: белая форма более активна рано утром и в позднее послеполуденное время, а оранжевая форма — в полдень; по-видимому, эти две морфы различаются по предпочитаемым температуре и влажности. Кроме того, наблюдается и сезонная изменчивость частоты двух цветных морф в калифорнийских популяциях: осенью, с понижением температуры, частота белой морфы возрастает (Hovanitz, 1953; Remington, 1954*). Как показывают физиологические исследования, пигментация крыльев играет важную роль в регуляции температуры у Colias eurytheme (Watt, 1969*). Таким образом, создаётся впечатление, что полиморфизм окраски у этого вида способствует расширению диапазона температур и продолжительности сезона, в пределах которых его популяции сохраняют активность.

Третья ситуация, в которой проявляется действие дизруптивного отбора в природе, наблюдается у растений при некоторых особых условиях. Представим себе популяцию растений, которая, будучи прикреплена к определённому месту, свободно скрещивается и занимает участок с двумя зонами, различающимися экологически, например, по типу почвы или по рельефу местности. В таких случаях у двух частей данной популяции растений нередко развиваются разные комплексы приспособительных при знаков. И такая дифференциация сохраняется, несмотря на скрещивание между ними. Почти несомненно, что главным регулирующим фактором в подобной ситуации служит дизруптивный отбор.

Высокогорный вид сосны Pinus albicaulis встречается в горах Сьерра-Невада в Калифорнии на границе древесной растительности и непосредственно над ней. Популяции, растущие на склонах гор, вплоть до границы леса, состоят из прямостоячих деревьев — обычной для этого вида формы роста. Выше границы древесной растительности этот вид представлен низкорослой стелющейся формой. Древовидная и стланиковая субпопуляции переходят одна в другую, и между ними происходит перекрёстное опыление при помощи ветра, о чем свидетельствует наличие особей промежуточного типа; однако в субальпийской и альпийской экологических зонах под влиянием дивергентных направлений отбора сохраняются соответственно различные формы роста. Аналогичные различия по обе стороны узкого пояса вдоль границы древесной растительности наблюдаются и у других высокогорных видов хвойных, а также у ив (Clausen, 1965*).

Другая группа примеров, иллюстрирующих действие такого же комплекса сил, относится к пастбищным злакам, произрастающим в районе свинцовых рудников в Уэльсе. В таких районах обычная для пастбищных лугов почва, не содержащая скольконибудь значительных количеств свинца, на отвалах резко переходит в почву с высоким содержанием свинца. Agrostis tenuis и другие виды злаков образуют в этом районе непрерывные популяции, область распространения которых захватывает районы с различными типами почвы. Генетическое единство таких популяций поддерживается благодаря перекрёстному опылению при помощи ветра. Тем не менее между субпопуляциями, растущими на пастбищных почвах и не переносящими свинец, и толерантными к свинцу субпопуляциями, растущими на отвалах, возникает слабая расовая дивергенция (Jain, Bradshaw, 1966; Antonovics, 1971*).

Уравновешивающий отбор

Гетерозиготы нередко превосходят соответствующие типы гомозигот по общей мощности или по тому или иному компоненту жизнеспособности, например по способности к конкуренции или по устойчивости к заболеваниям. Таким превосходством могут обладать генотипы, гетерозиготные по единичному гену или по целому блоку генов.

В тех случаях, когда гетерозигота Аа обладает селективным преимуществом по сравнению с одной или с обеими гомозиготами, отбор способствует сохранению в популяции обоих аллелей (А и а). В генофонде создаётся равновесная частота аллелей А и а, точный уровень которой определяется относительными селективными ценностями альтернативных типов. Однако, до тех пор пока частоты аллелей контролируются отбором, ни аллель A, ни аллель а не элиминируются. В популяции поддерживается состояние сбалансированного полиморфизма.

Отбор, благоприятствующий гетерозиготам, известен под названием уравновешивающего отбора (а также превосходства или преимущества гетерозигот).

При уравновешивающем отборе не происходит полного закрепления или элиминации альтернативных аллелей или блоков генов, как было описано выше; единицей, которой благоприятствует отбор, в данном случае оказывается гетерозиготная пара аллелей или сочетание генов. Это имеет известное отношение к вопросу об ожидаемых результатах направленного отбора в сбалансированной полиморфной системе. Полагают, что направленный отбор в сочетании с уравновешивающим приводит не к замене в генофонде одного гена или блока генов другим, а к ряду переходов от одной гетерозиготной комбинации к другой, например A1A2→A2A3→A3A4 (Lerner, 1954, р. 113—114*).

Сбалансированный полиморфизм, основанный на превосходстве гетерозигот, — явление, которое распространено довольно широко. Среди животных оно наблюдается, например, у прямокрылых, кур, мышей, человека и разных видов дрозофилы; среди растений оно обнаружено у кукурузы (Zea mays), ячменя (Hordeum sativum), Arabidopsis и Oenothera. Наиболее подробно превосходство гетерозигот изучено у Drosophila pseudoobscura, на примере которой оно будет описано в следующем разделе.

Превосходство гетерозигот у Drosophila pseudoobscura

Дикий североамериканский вид Drosophila pseudoobscura известен своей изменчивостью по хромосоме III. У этого вида (как отмечалось в гл. 4) описано 16 типов хромосомы III, отличающихся друг от друга по инверсиям. Все типы инверсий, выявляемые цитологически в хромосомах слюнных желез личинок, получили названия (Стандарт, Эрроухед, Чирикауа, Тимберлайн, Пайкс-Пик и т. д.) и буквенные обозначения (ST, AR, CH, TL, РР и т. д.). Большая часть популяций полиморфна по некоторым типам инверсий, и в них встречаются различные возможные гомозиготы и гетерозиготы.

Инвертированные участки хромосомы различаются как по содержащимся в них генам, так и по своим цитологическим признакам. Популяция, полиморфная по инверсиям ST, CH и AR, содержит не только хромосомы трёх разных типов, но и три раз ных набора генов в инвертированных участках; поэтому генотипы ST/CH, ST/AR и CH/AR гетерозиготны не только по инверсиям, но и по генам. Инверсии предотвращают эффективную рекомбинацию генов в гетерозиготах по инверсиям. Следовательно, полиморфизм по инверсиям у D. pseudoobscura одновременно представляет собой полиморфизм по блокам генов, которые остаются интактными из поколения в поколение.

Таблица 14.1. Наблюдаемые и ожидаемые частоты гетерозигот и гомозигот по инверсиям в хромосоме III (данные Epling, Mitchel, Mattoni, 1953*)
Тип | Наблюдаемые частоты | Ожидаемые частоты
ST/CH | 0.232 | 0.168
ST/AR | 0.232 | 0.168
Все гетерозиготы | 0.830 | 0.724
ST/ST | 0.134 | 0.184
Все гомозиготы | 0.170 | 0.273

Добржанский и его школа изучали полиморфизм по инверсиям в природных популяциях D. pseudoobscura по всему ареалу этого вида. Наиболее обширные выборки в течение многих лет отбирали из некоторых популяций Сьерра-Невады и Сан-Джасинто (Калифорния). Кроме того, проводились многочисленные лабораторные эксперименты в популяционных ящиках с линиями мух, отловленных в тех же самых природных популяциях в Калифорнии.

В этих калифорнийских горных популяциях обычно встречаются инверсии ST, СН и AR; встречаются также, но с низкой частотой, инверсии TL, РР и SC. Нередко частота гетерозигот по инверсиям бывает выше той, которую следовало бы ожидать на основании равновесия Харди — Вайнбарга. Действительную частоту различных типов инверсий в гаметном фонде определяют с помощью соответствующих методов взятия выборок из популяции; на основании полученных данных по формуле Харди — Вайнберга вычисляют ожидаемую частоту гетерозиготных генотипов. Затем эту ожидаемую частоту сопоставляют с действительной частотой гетерозигот по инверсиям. При этом в определённое время года в природных популяциях постоянно обнаруживается статистически значимый избыток гетерозигот.

Так, в выборках, взятых в мае 1952 г. в горах Сан-Джасинто из одной популяции, полиморфной по пяти инверсиям, были обнаружены значительные различия между фактическими и ожидаемыми частотами гетерозигот и гомозигот по инверсиям (табл. 14.1). Данные табл. 14.1 показывают, что наблюдается устойчивый избыток гетерозигот и соответствующий недостаток гомозигот по сравнению с тем, чего следовало бы ожидать, исходя из формулы Харди — Вайнберга.

Наблюдавшиеся отклонения от равновесия Харди — Вайнберга можно объяснить на основании отбора в пользу гетерозигот. Один из способов проверки этой гипотезы состоит в том, чтобы сравнить частоты гетерозигот и гомозигот по инверсиям в выборке яиц, взятых из природной популяции, с их частотами в выборке взрослых мух. Оказалось, что соотношение гетерозиготных и гомозиготных генотипов в выборках яиц соответствует формуле Харди — Вайнберга. Недостаток гомозигот в выборках взрослых особей был, вероятно, обусловлен дифференциальной смертностью в период развития от яйца до взрослых стадий, действующей в пользу гетерозигот (Dobzhansky, Levene, 1948*).

Параллельные данные о превосходстве гетерозигот были получены для искусственных популяций, выращенных в популяционных ящиках. Основателями этих искусственных популяций служили линии мух, взятые из природных популяций Сан-Джасинто и несущие хромосомы ST, СН и AR. Популяционные ящики содержали в тепле и допускали возникновение в них перенаселенности. На стадии яйца соотношение гомозигот и гетерозигот по инверсиям соответствовало формуле Харди — Вайнберга. Однако на стадии взрослых особей в тех же самых искусственных популяциях наблюдался достоверный избыток гетерозигот по инверсиям (Dobzhansky, 1947a*).

Изучение развития и поведения мух показало, что более высокую приспособленность гетерозигот по инверсиям можно разложить на ряд различных компонентов: более высокая жизнеспособность на стадиях, предшествующих достижению половой зрелости; более высокая скорость развития; большая продолжительность жизни, плодовитость и быстрота нахождения брачного партнера (Moos, 1955; Dobzhansky, 1970, p. 137—138*).

Следует снова подчеркнуть, что превосходство гетерозигот проявляется только при определённых температуре, корме и плотности популяции; в отсутствие нужных условий, будь то природные или искусственные популяции, гетерозиготы по инверсиям теряют свое селективное преимущество перед гомозиготами.

Важно отметить, что природные популяции периодически действительно оказываются в таких условиях среды, которые приводят к проявлению превосходства гетерозигот. В этих популяциях, если не постоянно, то во всяком случае с перерывами, действует уравновешивающий отбор. Taкого прерывистого действия достаточно для постоянного сохранения сбалансированного полиморфизма. В прохладную погоду в начале лета (май и июнь) в природных популяциях возрастает частота хромосом AR и CH, а в жаркую летнюю погоду и осенью (с июля по сентябрь или октябрь) возрастает частота хромосом ST, однако эти изменения никогда не доходят до полного закрепления или элиминации (Dobzhansky, 1943; 1947b; 1948a*). Таким образом, уравновешивающий отбор способствует расширению сезонных границ популяции по сравнению с теми, какие, вероятно, могут быть у мономорфной популяции.

Факторы, благоприятствующие полиморфизму

Три типа отбора, обсуждавшиеся в этой и предшествующей главах, имеют непосредственное отношение к проблеме широкого полиморфизма, наблюдаемого в природных популяциях.

В пятидесятых годах была выдвинута гипотеза о том, что неоднородность среды должна способствовать полиморфизму: местообитание, в котором имеются многочисленные ниши и субниши, может предоставить условия, необходимые для существования, большему числу полиморфных типов, чем более однородная среда (da Cunha et al., 1950; da Cuhna, Dobzhansky, 1954; Dobzhansky, 1950b; Ludwig, 1950; Levene, 1953; обзоры см. Mayr, 1963; Hedrick et al., 1976; Lacy, 1982*). В пользу этой гипотезы свидетельствуют эмпирические данные по разным организмам, например по тропической Drosophila willistoni (da Cunha et al., 1950; 1959; da Cunha, Dobzhansky, 1954*), по питающейся грибами дрозофиле из восточной части США (Lacy, 1982*) и по средиземноморским моллюскам (Lavie, Nevo, 1981*).

Усиление полиморфизма в неоднородных средах сначала приписывали влиянию уравновешивающего отбора, и такое объяснение действительно в значительной мере справедливо, однако Левин (Levene, 1953*) показал, что в неоднородной среде полиморфизм может поддерживаться и за счет дизруптивного отбора.

Третий тип отбора, способствующий усилению полиморфизма, — это отбор, зависящий от частоты (Clarke, 1979*). Такой отбор, благоприятствующий редким вариантам., обычно связан с хищничеством и паразитизмом. Поскольку эти экологические взаимодействия часто встречаются в природе, было высказано мнение, что отбор, зависящий от частоты, служит, возможно, главным фактором полиморфной изменчивости в природных популяциях (Clarke, 1979*).

Возникновение в популяциях нейтральных в селективном отношении аллелей служит четвертым источником полиморфной изменчивости (Kimura, Ohta, 1971; Kimura, 1979*). Такие селективно нейтральные аллели несомненно существуют. Однако вопрос о том, сколь часто они встречаются в природных популяциях, в настоящее время вызывает значительные разногласия. Мы вернемся к этому в одной из последующих глав.


Глава 15: Уровни отбора — Естественный отбор

Глава 15

Уровни отбора

Живой мир представляет собой иерархическую систему единиц организации — от генов и участков хромосом до отдельных организмов и далее до популяций и видов. Единицы, образующие каждый из этих уровней, — это в то же время и единицы размножения. На любом уровие популяция воспроизводимых единиц, если она обладает генетической изменчивостью, может претерпевать систематические изменения относительных частот составляющих её альтернативных типов. Отбор, который до недавнего времени рассматривался главным образом на индивидуальном уровне, может также происходить на различных субиндивидуальных и супраиндивидуальных уровнях*.

Отбор на субиндивидуальных уровнях

Отбор на уровне одного гена, до сих пор рассматривавшийся как чересчур упрощенная, но полезная абстракция, был, по-видимому, реальным и даже главным селективным процессом на ранних стадиях органической эволюции, когда преобладающей единицей организации были геноподобные частицы. В современном мире существует процесс, близкий к отбору на уровне гена, — дифференциальное размножение вирусных частиц или бактериальных клеток, различающихся по одному вирусному или бактериальному гену.

Некоторые генетически контролируемые отклонения мейоза у Drosophila melanogaster приводят к тому, что одна из хромосом гомологичной пары включается в более эффективно функционирующие сперматозоиды, чем другая. Нарушенное расщепление хромосом в мейозе ведёт к повышению частоты хромосомы одного типа в гаметном фонде по сравнению с частотой её гомолога. Этот процесс известен под названием мейотического драйва. Подобные же изменения частот наблюдаются у генов, локализованных в этих двух гомологичных хромосомах, и у фенотипов, детерминируемых этими генами. В одном случае со отношение полов изменяется в сторону избытка самок, в другом — происходит повышение частоты одной рецессивной летали (Sandler, Novitski, 1957; Hiraizumi, Sandler, Crow, 1960*). Мейотический драйв по существу представляет собой процесс дифференциальной репродукции гомологичных хромосом, т. е. отбор на уровне хромосом.

У цветковых растений мужские гаметы находятся в самостоятельной структуре — мужском гаметофите, состоящем из пыльцевого зерна и пыльцевой трубки. Гетерозиготное растение продуцирует генетически различные классы пыльцы; в некоторых случаях пыльцевые зерна расщепляются по генетическим факторам, влияющим на жизнеспособность пыльцы, на её способность к прорастанию или на скорость роста пыльцевых трубок. Кроме того, пыльца обычно продуцируется и попадает на рыльце в больших количествах, чем это нужно для оплодотворения, так что между пыльцевыми зернами или пыльцевыми трубками возникает конкуренция. В тех случаях, когда пыльца расщепляется по факторам роста, в результате этой конкуренции некоторые классы мужских гамет оказываются более эффективными, чем другие при оплодотворении, и, следовательно, чаще вносят вклад в образование зародышей или эндосперма, т. е. происходит отбор на уровне гамет.

Допустим, что какой-то ген-маркер, детерминирующий определённый внешне заметный морфологический признак, сцеплен с геном, детерминирующим рост пыльцевой трубки. В таком случае среди потомков вместо ожидаемого менделенского расщепления по этому гену будет наблюдаться отклоняющееся соотношение: избыток среди семян или проростков морфологического типа, детерминируемого аллелем-маркером, привнесенным пыльцой, превосходящей в селективном отношении пыльцу другого класса, и снижение доли противоположного морфологического типа. Изменение соотношений при расщеплении, обусловленное низкой селективной ценностью некоторых классов пыльцы, хорошо известно у разных видов цветковых растений.

Хорошо проанализирован случай сцепленных генов Su (определяющего тип эндосперма) и Ga (контролирующего рост пыльцевой трубки) у кукурузы (Zea mays). Гетерозиготы Su/su обычно дают зерна, разделяющиеся по характеру эндосперма на два класса (крахмалистый и сахаристый эндосперм) в менделевских соотношениях. Допустим, что аллель su (сахаристый эндосперм) сцеплен с аллелем ga (медленный рост пыльцевой трубки) в гетерозиготе (Su Ga/su ga) и такая гетерозигота используется в качестве отцовской особи, так что сцепленный участок su-ga передается через пыльцу. В этом случае в следующем поколении наблюдается заметная нехватка зерен сахаристого типа (Mangelsdorf, Jones, 1926*).

Половой отбор

Половой отбор основан на селективной неравноценности особей одного пола у раздельнополых организмов (обычно у животных). Это особая форма индивидуального отбора, в которой участвуют представители только одного пола (обычно самцы) данной популяции.

Половой отбор начинается с «разделения труда» между гаметами и между их носителями, возникшего на ранних этапах эволюции полового размножения. Специализация яиц и в конечном счете особей женского пола была направлена на обеспечение питания и защиты зародыша, а сперматозоиды и в конечном счете особи мужского пола — на нахождение яиц и их оплодотворение. Это разделение функций привело в самом начале к численному преобладанию сперматозоидов над яйцами, к большей подвижности сперматозоидов или самцов по сравнению с яйцеклетками или самками и к развитию у самцов более сильного полового влечения, чем у самок. Все это заложило основы для возникновения селективных различий между самцами.

Половой диморфизм у животных нередко выражается в различиях по двум группам признаков. Первичные половые признаки — это признаки, непосредственно относящиеся к размножению. Здесь мы не будем их рассматривать. Вторичные половые признаки, имеющиеся у самцов, помогают им отыскивать брачных партнеров. К этим вторичным половым признакам и обращена теория полового отбора.

Вторичные половые признаки можно разделить на два обширных класса: 1) признаки, относящиеся к размерам, силе и разного рода придаткам (например, более крупные размеры самцов у морских львов или рога у самцов оленей); 2) украшения и демонстрационное поведение (например, яркое оперение селезней, яркие пятна на шее у самцов колибри, особые типы песен, брачное поведение). В «Происхождении человека и половом отборе» Дарвин (1871*) рассмотрел известные в его время примеры вторичных половых признаков у самцов животных, принадлежащих к широкому кругу групп, и предложил для их объяснения теорию полового отбора.

Дарвин представлял себе половой отбор как процесс, дополняющий более общий и более широко распространенный процесс естественного отбора. Последний, по теории Дарвина, создал адаптивные признаки данного вида в целом, в том числе изначальные приспособления, общие для обоих полов, а также первичные половые различия, непосредственно связанные с размножением. Естественный отбор в первоначальном: дарвиновском смысле не объяснял вторичные половые признаки. Такие признаки, как рога оленя или яркое оперение селезней, не представляют собой приспособлений, благоприятных для вида в целом; не являются они также необходимыми и для размножения. Однако они, по-видимому, повышают вероятность успешности спариваний для тех самцов, которые ими обладают. Теория полового отбора была введена для того, чтобы объяснить развитие таких специальных мужских признаков.

Дарвин описывает процесс, предложенный им в качестве объяснения, следующим образом (Darwin, 1871)*: «…половой отбор… зависит от преимуществ, относящихся исключительно к воспроизведению, которыми обладают одни особи перед другими особями того же пола и вида». Далее он объясняет (я здесь несколько перефразировал утверждение Дарвина, сохранив его терминологию): если оба пола ведут совершенно одинаковый образ жизни, но у самца органы чувств или органы передвижения значительно более развиты, чем у самки, то возможно, что самцам нередко удается приобрести эти признаки не потому, что они лучше приспособлены к выживанию в борьбе за существование, а потому, что они обладают известными преимуществами перед другими самцами при размножении. «В подобных случаях должен был вступать в действие половой отбор».

Дарвин (1871)* постулировал два типа полового отбора, чтобы объяснить две группы вторичных половых признаков. Такие признаки, как рога оленей, используемые в прямой конкуренции между самцами за самок, развились в результате отбора, который мы теперь называем «межсамцовым». Признаки, делающие самцов привлекательными для самок, такие, как брачный наряд и пение у птиц, возникли в результате того, что мы теперь называем отбором, определяемым «вкусами» самок. Общая теория полового отбора в настоящее время гораздо лучше разработана в той её части, которая относится к первому типу, т. е. к межсамцовому отбору.

Следует отметить, что эти два типа полового отбора необязательно исключают друг друга. Так, у полигинного бычка Cottus bairdi обнаружен половой отбор обоих типов (Downhower et al., 1983*).

Изучение полового отбора начиная с 1871 г. шло извилистым путем. Во времена Дарвина эта тема была предметом разногласий. Уоллес (Wallace, 1889*) допускал роль полового отбора в развитии признаков, необходимых самцам в драках, но не в развитии демонстрационных признаков. Затем эта проблема была предана забвению. Когда в начале современного периода эволюционных исследований она вновь выступила на сцену в работах Фишара (Fisher, 1930*) и Гексли (Huxley, 1938*), ситуация была совершенно иной: те же самые явления рассматривались с других альтернативных, точек зрения и теория полового отбора должка была дебютировать вновь. Этот второй дебют оказался удачным: в настоящее время половой отбор является предметом активных исследований и ему посвящена обширная литература*.

Для того чтобы оценить современное состояние проблемы естественного отбора, следует прежде всего ясно представить себе огромное разнообразие вторичных половых признаков, несущих самые разные функции в жизни животных. Возникновение всех этих признаков, по-видимому, нельзя отнести за счет отбора какого-то одного типа. Различия в общих размерах между самцами и самками могут быть обусловлены отбором, направленным на экологическую дивергенцию (см, часть V), а также половым отбором. Мощные рога и другое «оружие» самцов может служить для захвата территории или достижения доминирующего положения в сообществе, а также для завоевания самок. Разного рода украшения, демонстрации, песни и запах самцов могут служить стимуляторами при ухаживании и видоспецифичными опознавательными сигналами. В последнем случае они могли возникнуть в результате отбора, направленного на создание репродуктивной изоляции (см. часть V), а также полового отбора.

Возникновение всего обширного спектра вторичных половых признаков — результат совместного действия различных селективных процессов, поэтому трудно выделить здесь эффекты одного только полового отбора.

В последние годы делаются попытки распространить концепцию полового отбора на двудомные растения. Эти попытки выражаются в истолковании известных фактов биологии размножения растений в терминах сильно расширенной концепции полового отбора. В частности, указывают на очень большое число пыльцевых зерен по сравнению с числом яйцеклеток и возникающую в результате конкуренцию между этими зернами (Stephenson, Bertin, 1983; Willson, 1983*). Однако такое положение вещей — результат исходного разделения труда между самцами и самками; это непременное предварительное условие для процесса полового отбора, как уже упоминалось, а не его результат. Явление несовместимости у растений, некоторые типы пыльцы которых успешно прорастают лишь в определённом семязачатке, рассматривается как выбор со стороны особи женского пола (Stephenson, Bertin, 1983; Willson, Burley, 1983*). В этом случае концепция такого выбора расширяется, охватывая иммунологические реакции организмов, лишенных нервной системы или умственных способностей. Межсамцовый отбор теоретически возможен у двудомных растений. Однако эта проблема в настоящее время далека от решения из-за отсутствия критического подхода, а также необходимых данных.

Признаки самцов, связанные с драками между ними

Роль полового отбора ясно выражена в развитии признаков, связанных с драками между самцами и с явлением доминирования. Для полового отбора этого типа необходимо наличие трёх условий: 1) конкуренция между самцами за самок; 2) генотипические различия между самцами, определяющие их конкурентоспособность в борьбе за самок; 3) репродуктивное преимущество самцов, добившихся успеха, над другими самцами.

Первое условие имеется у млекопитающих и птиц с полигинной (полигамной) системой размножения. У полигинных видов самые сильные самцы собирают вокруг себя гаремы из самок и охраняют самих самок или территорию, на которой они находятся» отгоняя более слабых самцов, так что на долю последних остается мало самок или не остается вовсе.

Полигиния часто встречается у млекопитающих и иногда у птиц. Среди млекопитающих она наблюдается у оленей, крупного рогатого скота, овец, у большинства антилоп, у слонов, тюленей, морских львов, моржей и павианов; среди птиц — у кур, фазанов и павлинов. У самцов этих животных хорошо развиты вторичные половые признаки в отличие от самцов родственных неполигинных групп. Так, у полигинных кур, фазанов и павлинов самцы гораздо крупнее, драчливее, и оперение у них наряднее, чем у самок, а у моногинных— серой куропатки, грауса и тундряной куропатки — различия между особями разного пола относительно невелики. У моржей и морских львов самцы очень крупные; самцов многих копытных украшают рога; у павианов самцы крупные и агрессивные. В отличие от этого у моногинных волков и некоторых моногинных видов обезьян, а также у ряда кошек, у которых детенышей выращивает в основном мать, и у колониальных, но неполигинных грызунов, самцы и самки почти не отличаются друг от друга по размерам и силе (Darwin, 1871, гл. 8*).

Поскольку признаки, связанные с драками между самцами, наблюдаются преимущественно в полигинных группах, можно считать, что они возникли в результате полового отбора. Корреляция между диморфизмом по общим размерам и системой спаривания выражена менее ясно, не говоря уже о многочисленных исключениях и осложнениях (Ralls, 1977*).

У млекопитающих и птиц наблюдается также и другая корреляция — между системой спаривания и вкладом родителей в заботу о потомстве (Trivers, 1972; Zeveloff, Boyce, 1980*).

У птиц самцы и самки принимают более или менее одинаковое участие в различных аспектах заботы о потомстве, т. е. в постройке гнезда и выкармливании птенцов. Стратегия размножения, характерная для большинства птиц, делает необходимым сотрудничество обеих родительских особей. Это ведет к моногамии, которая широко распространена у птиц. При моногамии, когда у каждого самца есть брачный партнер, конкуренции между самцами за самок не возникает. Соответственно не развиваются и признаки, необходимые самцам в драках и для завоевания доминирующего положения.

Полигинные птицы, для которых характерно доминирование самцов, представляют собой исключение, подтверждающее правило.

У млекопитающих стратегия размножения основана, напротив, на преимущественной роли матери в заботе о потомстве, что обусловлено вынашиванием зародыша во чреве и выкармливанием детеныша собственным молоком. Вклад самцов в заботу о потомстве часто пренебрежимо мал. Свободные от этой заботы самцы получают возможность конкурировать за самок и устраивать гаремы. Это создаёт почву для полового отбора по признакам, связанным с доминированием самцов, которые часто встречаются у млекопитающих. Моногамные млекопитающие с их равноправием между полами — исключение, подтверждающее правило.

Репродуктивное поведение у снежного барана и у благородного оленя

Половой отбор будет эффективным лишь в том случае, если победившие самцы оставят больше выживающих потомков, чем самцы, не достигшие успеха (условие 3, указанное в предыдущем разделе). Сведения об относительной успешности размножения отдельных самцов в природных условиях получить трудно и в литературе их немного. Однако в настоящее время таких данных становится больше, и мы приведем здесь два примера.

Гейст (Geist, 1971*) тщательно изучал репродуктивное поведение снежного барана (Оvis canadensis) в природе и в неволе. У половозрелых самцов, как это хорошо известно, имеются большие тяжелые рота и кости черепа сильно утолщены. В период гона между самцами происходят поединки за обладание самками. Поединки нередко бывают очень жестокими: побежденные животные получают серьезные раны, а иногда и гибнут. Эти наблюдения за поведением баранов и других жвачных во время гона не соответствуют общепринятым представлениям о том, что брачное поведение самцов обычно сводится к безобидному блефу и другого рода демонстрациям. В поединках между баранами безусловно имеют место демонстрации, символизирующие их притязания на доминирующее положение в иерархии, но демонстрация в случае необходимости подкрепляется дракой.

Самцы, вышедшие победителями из поединков, занимают доминирующее положение в своем стаде. Они отгоняют других самцов от самок, а сами свободно спариваются с самками. Система скрещивания у снежного барана не исключает спаривания самок с самцами, занимающими подчиненное положение, но она обеспечивает преимущественное участие в размножении доминантных самцов. Поэтому последние, вероятно, производят больше ягнят, чем самцы, занимающие подчиненное положение (Geist, 1971*).

Клаттон-Брок и др. (Clutton-Brock et al., 1982*), изучавшие в течение длительного времени благородного оленя (Cervus elaphus) в Шотландии, получили данные о репродуктивном успехе отдельных особей. Для этого вида характерен резко выраженный половой диморфизм. Самцы весят почти вдвое (в среднем в 1.7 раза) больше самок. Во время осеннего гона между самцами происходят драки, исход которых определяется общими размерами, силой и величиной рогов у самцов. Победители собирают себе гаремы, причём число самок в гареме варьирует от 1 до 22, в зависимости от бойцовских качеств самца, а побежденные остаются одинокими.

Самцы, добившиеся успеха, покрывают за каждый сезон размножения несколько или много самок, тогда как неудачники иногда не спариваются вовсе. В выборке, состоявшей из 13 самцов, число выживших потомков на одного самца (за всю его жизнь) колебалось от 0 до 25. Это число коррелирует с величиной гарема, которая, как мы видели, зависит от бойцовских качеств самцов. Совершенно очевидно, что различия между самцами в отношении репродуктивного успеха очень велики (Clutton-Brock et al., 1982*).

Признаки, определяющие привлекательность самцов

Гораздо менее ясна роль полового отбора в развитии демонстрационных признаков самцов, таких, как разного рода украшения, пение и феромоны, в неполигинных группах животных. Названным признакам можно дать различные объяснения, не обязательно связанные с половым отбором. Кроме того, существуют проблемы, касающиеся адекватности самого селективного механизма. Половой отбор по признакам, связанным с украшениями и демонстрационным поведением самцов, подразумевает выбор, осуществляемый самками сугубо индивидуально, а это фактор, не поддающийся количественной оценке.

Отдают ли самки предпочтение самым привлекательным или самым сильным самцам, и постоянны ли они в своих предпочтениях? А у неполигинных животных, у которых число самок и самцов одинаково и они образуют брачные пары, оставят ли самки, спаривающиеся с самцами, которых они сразу предпочли всем остальным, больше потомков, чем те, которым пришлось выбирать вторично? Половой отбор по признакам, определяющим привлекательность самцов, был бы эффективен, если бы все или большинство самок предпочитали самцов какого-то одного типа, но выполняется ли это условие в природе? Что происходит, если самки различаются в отношении предпочитаемого типа самца? Если же для всех или для большинства самок данного вида существует одинаковый стандарт привлекательности самцов, то каким образом этот общий для всего вида стандарт возник впервые?

В некоторых недавних исследованиях обнаружена связь между предпочтениями самок и репродуктивным успехом самцов избираемого типа. У бабочек Colias (С. eurytheme и С. philodice) самки делают выбор между самцами на основании кинетики полета. Предпочитаемые самцы достигают наибольшего успеха в спаривании и, по-видимому, обладают также наилучшей способностью к полету (Watt et al., 1986*). У лягушки Physalaemus pustalosus в Панаме самки предпочитают определённый тип звуковых сигналов. Издающие такие крики самцы имеют больше шансов на спаривание. Эти успешно спаривающиеся самцы, кроме того, старше и крупнее, так что в этом случае, так же как и у бабочек Colias, по-видимому, играет роль приспособленность (Ryan, 1980; 1983; 1985*). Самки бычка Cottus bairdi предпочитают спариваться с крупными самцами, причём успешно спаривающиеся самки откладывают более жизнеспособные яйца (Downhower et al., 1983*). В этих и в сходных случаях выбор самок основан на признаке, связанном с общей приспособленностью самцов.

Подобные случаи не позволяют объяснить обширный класс демонстрационных признаков самцов, которые, казалось бы, не дают своим обладателям никаких преимуществ и даже могут оказывать пагубное воздействие на их жизнеспособность. Принято считать, что длинные хвосты у самцов некоторых райских птиц снижают их приспособленность. Брачные призывы самцов панамских лягушек повышают вероятность уничтожения их хищниками — летучими мышами (Trachops cirrhosus) (Tuttle, Ryan, 1981*).

Есть основания сомневаться в том, что механизм полового отбора может создавать и действительно создаёт хорошо заметные и не адаптивные демонстрационные признаки самцов. Возникновение этого класса признаков можно, однако, объяснить другим сочетанием селективных сил, действие которых слагается из ряда последовательных стадий. Вначале таким демонстрационным признакам благоприятствует обычный индивидуальный отбор, способствуя ухаживанию и спариванию. Конкретные демонстрационные признаки и ритуалы ухаживания в пределах данного вида, вероятно, могли иметь расовые особенности, как, например, локальные диалекты у некоторых видов птиц. Расовые различия должны были бы вызывать некоторую начальную репродуктивную изоляцию. Дальнейшая дивергенция на видовом уровне обычно должна усиливать эту экологическую изоляцию и лежащие в её основе признаки, как побочный результат такой дивергенции. И наконец, демонстрационные признаки и ритуалы ухаживания дивергентных видов должны дифференцироваться ещё сильнее в результате отбора, направленного на этологическую изоляцию как таковую, с тем чтобы подавить межвидовую гибридизацию (см. часть V).

Эта гипотеза согласуется с той большой ролью, которую играют демонстрационные признаки самца и выбор со стороны самки в этологической изоляции. Выбор самкой брачного партнера в сущности касается межвидовых отношений в не меньшей мере, чем внутривидовых. Самки обычно принимают самцов своего вида, но отвергают самцов с демонстрационными признакаками чужого вида. Короче говоря, наличие у самцов неадаптивных демонстрационных признаков можно объяснять как результат видообразования.

Связь между этологической изоляцией, видообразованием и половым отбором была отмечена недавно у рыб семейства Cichlidae из африканских озер и у группы Drosophila sitvestris с Гавайских островов (Dominey, 1984; Carson, 1986; Mayr, 1988*). Эти авторы считают половой отбор движущей силой в развитии этологической изоляции и видообразовании. Такое объяснение соответствует имеющимся фактам. Равным образом, однако, можно считать, что главным определяющим фактором является видообразование, как это описано выше. Мне, вообще, не кажется необходимым привлекать половой отбор в строгом смысле для объяснения именно этих и других сходных случаев.

Междемовый отбор

Перейдем теперь к вопросу об отборе на популяционном уровне, вызывающему большие разногласия. Междемовый отбор, который часто называют также групповым отбором, представляет собой дифференциальное размножение разных локальных популяций. Мы начнем с рассмотрения междемового отбора у организмов, не образующих сообществ.

Райт (Wright, 1931; 1960*) сравнивает популяционные системы двух типов — большую непрерывную популяцию и ряд мелких полуизолированных колоний — в отношении теоретической эффективности отбора. Предполагается, что общая величина (N) обеих популяционных систем одинакова и организмы свободно скрещиваются между собой.

В большой непрерывной популяции отбор относительно неэффективен в смысле повышения частоты благоприятных, но редких рецессивных мутаций. Кроме того, любой тенденции к повышению частоты какого-либо благоприятного аллеля в одной части данной обширной популяции противодействует скрещивание с соседними субпопуляциями, в которых этот аллель редок. Подобным же образом благоприятные новые генные сочетания, которым удалось образоваться в какой-нибудь локальной доле данной популяции, разбиваются на части и элиминируются в результате скрещивания с особями соседних долей.

Все эти трудности в значительной степени устраняются в популяционной системе, по своей структуре напоминающей ряд отдельных островков. Здесь отбор или отбор совместно с дрейфом генов может быстро и эффективно повысить частоту какого-либо редкого благоприятного аллеля в одной или нескольких мелких колониях. Новые благоприятные сочетания генов также могут легко закрепиться в одной или нескольких мелких колониях. Изоляция защищает генофонды этих колонии от «затопления» в результате миграции из других, не обладающих столь благоприятными генами колоний, и от скрещивания с ними. До этого момента в модель был включен только индивидуальный отбор или — для некоторых колоний — индивидуальный отбор в сочетании с дрейфом генов.

Допустим теперь, что среда, в которой находится данная популяционная система, изменилась, в результате чего адаптивность прежних генотипов понизилась. В новой среде новые благоприятные гены или сочетания генов, закрепившиеся в некоторых колониях, обладают высокой потенциальной адаптивной ценностью для популяционной системы в целом. Теперь имеются все условия для того, чтобы вступил в действие междемовый отбор. Менее приспособленные колонии постепенно сокращаются и вымирают, а колонии, которые более приспособлены, расширяются и замещают их по всей области, занимаемой данной популяционной системой. Такая подразделившаяся популяционная система приобретает новый набор приспособительных признаков в результате индивидуального отбора в пределах некоторых колоний, за которым следует дифференциальное размножение разных колоний. Сочетание междемового и индивидуального отбора может привести к результатам, которые не могут быть достигнуты за счет одного лишь индивидуального отбора.

Установлено, что междемовый отбор — процесс второго порядка, дополняющий главный процесс индивидуального отбора. Будучи процессом второго порядка, междемовый отбор должен протекать медленно, вероятно, гораздо медленнее, чем индивидуальный отбор. Обновление популяций требует больше времени, чем обновление особей.

Концепция междемового отбора встретила широкое признание в некоторых кругах, но была отвергнута другими учеными. Уильяме (Williams, 1966; 1975*) и его последователи считают излишним выделение отбора этого типа в особую категорию. Они утверждают, что различные возможные модели индивидуального отбора способны вызывать все эффекты, приписываемые междемовому отбору*. Уэйд (Wade, 1978*) возражает на это, что в моделях, о которых идет речь, приняты ненужные допущения, создающие предубеждение в отношении междемового отбора.

Уэйд (Wade, 1976; 1977; 1982*) провел ряд селекционных экспериментов с мучным хрущаком (Tribolium castaneum), с тем чтобы выяснить эффективность междемового отбора, и обнаружил, что жуки реагировали на отбор этого типа. Кроме того, когда на какой-либо признак одновременно действуют индивидуальный и междемовый отбор и притом в одном и том же направлении, скорость изменения этого признака выше, чем в случае одного только индивидуального отбора (Wade, 1976; 1977*). Даже умеренная иммиграция (6 и 12%) не препятствует дифференциации популяций, вызываемой междемовым отбором (Wade, 1982*).

Одна из особенностей органического мира, которую трудно объяснить на основе индивидуального отбора, но можно рассматривать как результат междемового отбора, — это половое размножение. Хотя и были созданы модели, в которых половому размножению благоприятствует индивидуальный отбор (Williams, 1975*), однако они представляются нереалистичными. Половое размножение — это тот процесс, который создаёт рекомбинационную изменчивость в скрещивающихся популяциях. От полового размножения выигрывают не родительские генотипы, распадающиеся в процессе рекомбинации, а популяция будущих поколений, у которых возрастает запас изменчивости. Это подразумевает участие в качестве одного из факторов селективного процесса на популяционном уровне*.

Социально-групповой отбор

Винн-Эдвардс (Wynne-Edwards, 1962*) ввел термин «групповой отбор» для случаев междемового отбора, в которых демы представляют собой социальные группы. С тех пор этот термин широко использовался для обозначения междемового отбора вообще, так что его смысл претерпел семантический сдвиг. В результате первоначальная концепция была лишена точного термина, хотя такой термин необходим. В качестве такого термина мы предлагаем здесь термин «социально-групповой отбор» для отбора на уровне социальных групп.

Адаптивные признаки бесполых особей — касты рабочих у общественных насекомых — служат прекрасным примером социально-группового отбора в действии. Так, колония медоносной пчелы (Apis mellifera) представляет собой популяцию-сообщество, состоящую из самок (матки), самцов (трутней) и бесполых особей (рабочие). Матки и трутни фертильны, но бесполезны для экономики социальной группы.

Важные функции добывания пищи, защиты и поддержания колонии и выращивания молоди выполняют рабочие особи, обладающие соматическими и поведенческими адаптациями для выполнения этих функций. Носители главных адаптации, благодаря которым колония существует, — это рабочие особи. Между тем рабочие пчелы, будучи бесполыми, не размножаются как таковые, а поэтому не имеют возможности передавать гены, определяющие их адаптивные черты, следующим поколениям. Эту задачу выполняют матки и трутни. Следовательно, если бы матки и трутни не несли генов, которые обеспечивают развитие умелых и прилежных рабочих пчел, то улей не мог бы процветать, а оказался бы элиминированным в результате конкуренции с другими ульями, содержащими лучше адаптированных рабочих особей. Подобный процесс замещения одной линии пчелиных семей другой действительно наблюдался за последние годы в разных частях земного шара (см. Michener, 1975*). Основной единицей отбора в этом случае, определённо, служит колония.

Социально-групповой отбор у общественных перепончатокрылых облегчается характерным для этого отряда насекомых гаплодиплоидным способом определения пола, при котором самцы развиваются из неоплодотворенных яиц, а генетические самки —матки и рабочие особи — из оплодотворенных яиц. В результате матки и рабочие особи данной колонии, принадлежащие к одному и тому же поколению, приходятся друг другу сёстрами. Более того, в колонии перепончатокрылых родство между сёстрами теснее, чем между родительскими особями и потомками, в отличие от симметричных родственных отношений в пределах семьи у обычных раздельнополых видов. Ввиду такого особенно тесного родства между рабочими особями и матками у общественных перепончатокрылых, давление отбора на рабочих, принадлежащих к различным колониям, легко может перейти в отбор между их матками (Hamilton, 1964; 1972; Trivers, Hare, 1976*).

Общественные перепончатокрылые представляют собой один из примеров крайне высокой интегрированности сообществ в мире животных, и у них очень ярко выражены эффекты социально-группового отбора. Отбор этого типа, вероятно, действует также в группах с не столь высокоинтегрированной структурой сообщества, например у птиц и млекопитающих. В части VIII мы попытаемся показать, что некоторые особенности вида Homo sapiens, возможно, возникли в результате социально-группового отбора.

Альтруизм

Альтруистическое поведение животных слагается из разнообразных специфических особенностей поведения. В общем и целом его можно определить как поведение, приносящее пользу другим особям. Его диапазон очень широк — от поведения, благоприятствующего другим особям в умеренной степени, до подлинного самопожертвования, вплоть до самоубийства. Альтруистическое поведение может принести пользу потомкам, другим родичам или социальным группам.

Существование различных типов альтруистического поведения позволяет считать, что в их создании могут участвовать разные типы отбора. Рассмотрим три случая.

Первый случай — альтруистическое поведение родительских особей по отношению к своим потомкам. К этому типу альтруистического поведения можно отнести общее явление заботы о потомстве у птиц и млекопитающих или особые виды поведения, характерные для чибисов, крикливых зуйков и других землегнездников, которые притворяются ранеными, отвлекая внимание хищника, или отводят его от гнезда. Забота о потомстве — явно результат индивидуального отбора, поскольку индивидуальный отбор благоприятствует сохранению генов тех родительских особей, которые оставляют наибольшее число выживающих потомков.

Рассмотрим теперь связанное с самопожертвованием оборонительное поведение рабочих особей у общественных пчел, таких, как Apis mellifera. Когда рабочая пчела использует жало, это равносильно для нее самоубийству, но полезно для колонии, так как предотвращает вторжение врага. Колонии, обороняющиеся лучше других, выживают и размножаются более успешно, чем колонии с менее эффективной защитой. Самопожертвование рабочих пчел, наряду с другими характеристиками касты рабочих, можно адекватно объяснить как результат социально-группового отбора, поскольку оно выгодно колонии пчел в целом.

Третий случай — группы примитивных людей, находящихся на стадии собирательства и охоты, примером которых могут служить бушмены юго-западной Африки (Lee, Devore, 1976*), Эти сообщества представляют собой организованные группы, в которые входят члены семьи, другие родственники, свойственники, а иногда случайные гости из других групп. В них глубоко укоренен обычай разделения пищи. Если убито крупное животное, его мясо раздается всем членам группы независимо от того, родственники это или случайные посетители. В таких группах развиваются также другие типы кооперативного поведения.

Допустим теперь в порядке обсуждения, что распределение корма и другие аналогичные типы социального поведения имеют какую-то генетическую основу; это позволит нам попытаться изучить типы отбора, которые, возможно, участвуют в развитии такого поведения.

Индивидуальный отбор, благоприятствующий развитию заботы о потомстве, вероятно, очень интенсивен. Трудно представить себе, однако, чтобы члены сообщества делились пищей только со своими потомками, обделяя других его членов и близких родичей, поскольку поведенческий фенотип и «социальное давление» со стороны других членов группы обычно обладают пластичностью. Приматам, ведущим общественный образ жизни, не свойственны жесткие и строго направленные типы поведения. Поведение, связанное с распределением пищи, должно естественным образом выходить за пределы своих первоначальных целей, т. е. снабжения пищей потомков, и распространяться на всю семью и родственную группу. Следует также ожидать, что социально-групповой отбор должен способствовать развитию такого поведения. Группа в целом зависит от объединения её членов в действиях, связанных с добыванием пищи, которые в сущности обеспечивают выживание, и она должна выигрывать от распределения пищи на широкой основе. Тенденция делиться пищей, усиливаемая социально-групповым отбором, должна распространяться на всех членов группы, как кровных родичей, так и «свойственников» в равной мере. Такое поведение, вероятно, пересекается с типами поведения, создаваемыми в результате индивидуального отбора среди родичей промежуточного ранта. Короче говоря, распределение пищи можно было бы адекватно объяснить как результат совместного действия индивидуального и социально-группового отбора, направленного на создание пластичных культурных традиций.

Кин-отбор

Термин кин-отбор ввел Мэйнард Смит (Maynard Smith, 1964*), определив его как отбор, направленный на сохранение признаков, благоприятствующих выживанию близких родичей данной особи. Такими родичами могут быть либо потомки данной особи, либо её сибсы и другие родичи. В качестве примеров признаков, возникших в результате кин-отбора, он привел заботу о потомстве, имитацию ранения, а также касты стерильных рабочих у общественных насекомых.

Мэйнард Смит и более позние исследователи считают кин-отбор процессом, близким к социально-групповому отбору, и, возможно, промежуточным между индивидуальным и групповым отбором.

Кин-отбор приобрел популярность как концепция и термин и очень широко используется в литературе. Тем не менее я считаю, что он мало что объясняет, но зато способен внести большую путаницу в мышление (см. Grant, 1978*). Отчасти кин-отбор — более поздний синоним индивидуального отбора, направленного на развитие заботы о потомстве, а отчасти — более поздний синоним группового отбора*.

Явления, приписываемые кин-отбору, вполне объяснимы этими другими типами отбора, т. е. индивидуальным отбором по заботе о потомстве, или социально-групповым отбором, или совместным действием этих двух процессов.

Некоторые авторы предпочитают термин кин-отбор прежнему термину групповой отбор, потому что он подчеркивает роль родства. Однако в концепции группового отбора глубоко заложено родство. Все социальные группы животных — это родственные группы. В отдельном термине — кин-отбор — нет нужды.

Можем ли мы найти в природе какие-нибудь явления, которые определяются кин-отборам в узком смысле, исключающем такие принятые ранее типы отбора, как индивидуальный отбор и социально-групповой отбор? Некоторые явления, относимые обычно за счет кин-отбора, такие, как альтруизм и касты рабочих у общественных насекомых, мы уже обсудили. Другой набор признаков — предупреждающая окраска у несъедобных насекомых — в течение некоторого времени считался результатом кин-отбора.

Хищник убивает насекомое, имеющее предупреждающую окраску, обнаруживает, что оно несъедобно, и научается распознавать цветовой сигнал. Это идет на пользу сибсам погибшего насекомого, имеющим такую же окраску. Объяснение предупреждающей окраски на основе кин-отбора исходит из допущения, что хищник убивает несъедобных насекомых, когда пробует их съесть. Викланд и Ярви (Wiklund, Jarvi, 1982*) проверили это допущение в экспериментах на большом числе насекомых с предупреждающей окраской, которых они предлагали птицам четырёх видов. Оказалось, что птицы обычно не убивают насекомое. Они «пробуют» его, отвергают и часто (в 84% проб) насекомое остается живым. Поэтому несъедобность и предупреждающая окраска вполне объяснимы на основании одного лишь индивидуального отбора (Wiklund, Jarvi, 1982*).

Отбор на видовом уровне

По меньшей мере три типа отбора действуют на видовом уровне: 1) отбор, направленный на развитие экологической дивергенции; 2) замещение видов; 3) отбор, приводящий к репродуктивной изоляции. Эти типы отбора рассматриваются в части V, а здесь они перечислены просто для того, чтобы завершить наш обзор.

Стэнли (Stanley, 1975; 1979*) ввел термин «видовой отбор», а Гулд и Элдредж (Gould, Eldredge, 1977*) приветствовали это как новую концепцию, как «неизвестный прежде способ действия естественного отбора». На самом же деле видовой отбор — это более поздний синоним замещения видов.

Редукционист, вероятно, указал бы, что селективный процесс, участвующий в замещении видав, в действительности касается индивидуальных организмов. Так оно и есть. Но при этом особи, вовлеченные в селективный процесс, относятся к различным видам. Как было отмечено в гл. 13, данные, полученные при изучении Erodium, показывают, что способность к межвидовой конкуренции отличается от способности к внутривидовой конкуренции (Martin, Harding, 1982*).

Обсуждалась также возможность селективных процессов на уровне биотических сообществ. Высказывалось мнение, что более стабильные сообщества, возможно, превосходят менее стабильные по длительности существования в экологических масштабах времени (MacArthur, 1955; Hutchinson, 1959; Dunbar, 1960*). Стабильность представляется, однако, слишком неопределённой или даже неподходящей концепцией в применении к биотическим сообществам (Symposium, 1969; Connell, Sousa, 1983*). Вопрос об отборе на уровне сообществ остается открытым и требует дальнейшего изучения (см. Wilson, 1980*).


Глава 16: Дрейф генов — Естественный отбор

Глава 16

Дрейф генов

Общие соображения

Согласно закону Харди—Вайнберга, частота аллеля, который нейтрален в селективном отношении, обычно остается постоянной из поколения в поколение. Следует, однако, помнить (см. гл. 4), что этот закон применим лишь к очень большим популяциям. Предсказываемое им постоянство частоты аллеля представляет собой статистическое среднее для большого числа испытаний; репродукция гена в большой популяции удовлетворяет условию большого числа испытаний. В любой выборке с малым числом испытаний, как, например, при репродукции гена в небольшой популяции, следует ожидать отклонений от средней частоты аллелей за счет одной лишь случайности.

В небольшой популяции частоты аллелей и генотипов подвержены случайным изменениям из поколения в поколение. Дрейф генов соответствует этой случайной компоненте в скорости репродукции генов, В небольшой полиморфной популяции дрейф генов ведет сначала к флуктуациям частоты аллеля из поколения в поколение, a в конечном итоге приводит к полному закреплению или элиминации данного аллеля. Это воздействие случайных факторов на генофонд отметили независимо друг от друга некоторые из первых генетиков-популяционистов (Fisher, 1930; Wright, 1931; Дубинин, 1931; Ромашов, 1931*).

Мы предположили, что изучаемый аллель нейтрален в селективном отношении. Это упрощающее, но необязательное допущение, Допустим теперь, что интересующий нас аллель обладает небольшим преимуществом или несколько неблагоприятен в селективном отношении. Предсказанное изменение частоты аллеля из поколения в поколение и в этих случаях представляет собой статистическое среднее и опять-таки подвержено случайным отклонениям.

Если, например, в популяции, полиморфной по аллелям A и a, аллель a имеет 0.1%-е селективное преимущество (s = 0.001), то, согласно закону Харди—Вайнберга, соотношение этих двух аллелей в генофонде следующего поколения составит 1000 a: 999 A. Это среднее соотношение действительно наблюдается в больших популяциях; что же касается небольших популяций, то в них следует ожидать значительных отклонений от него, вызванных случайными факторами.

Таким образом, действие отбора само по себе не исключает возможности действия дрейфа генов. В сущности есть основания полагать, что самая главная эволюционная роль дрейфа генов — это его совместное действие с отбором.

Эффект величины популяции

Рис. 16.1. Частота данного аллеля в серии популяций, относящихся по размерам к двум классам. (По Wright, 1931.*)

Будет ли дрейф генов оказывать существенное влияние на частоты аллелей в данной популяции или нет, зависит от четырёх факторов: 1) размеров популяции (N); 2) селективной ценности данного аллеля (s); 3) давления мутаций (u); 4) величины потока генов (m). Отмеченные четыре фактора взаимодействуют друг с другом. Взаимоотношения этих факторов изучал Райт (Wright, 1931*), выразивший их в количественной форме. I — небольшие популяции (N); II — большие популяции (4N); s=0.

Рассмотрим сначала размеры популяции. Как отмечалось выше, случайные флуктуации частоты аллелей пренебрежимо малы в большой, но не в. маленькой популяции. В маленькой популяции за счет одной лишь случайности частота какого-либо аллеля за одно или несколько последовательных поколений может измениться от низкой до высокой или же аллель может закрепиться.

Как показал Райт (Wright, 1931*), теоретическое распространение частот аллелей в очень маленьких изолированных популяциях описывается U-образной кривой (рис. 16.1). Допустим, что некий аллель (A1 селективно нейтрален (s = 0) и представляет собой один из ряда полиморфных аллелей в серии небольших изолированных популяций (величина которых равна N). Следует ожидать, что в большинстве полиморфных популяций этот аллель будет приближаться либо к исчезновению, либо к закреплению, и лишь в относительно немногих популяциях он будет сохраняться со средней частотой (кривая I на рис. 16.1).

Распределение частот аллелей в небольших популяциях (величина которых равна N) можно сравнить с их распределением в ряде больших популяций (величина которых равна 4N); в последнем случае в большинстве популяций изучаемый аллель содержится со средней частотой (кривая II на рис. 16.1).

Кривую, представленную на рис. 16.1. можно также использовать для показа теоретического распределения частот аллелей (ось абсцисс) в ряду полиморфных генов (ось ординат) одной популяции. Большинство полиморфных генов в маленькой популяции (кривая I) имеют крайние частоты, a в большой (кривая II) — средние частоты.

Эффект отбора

В предыдущем разделе было принято допущение, что рассматриваемый аллель полиморфного гена селективно нейтрален; это допущение отражено в симметричности U-образных кривых. В ряде небольших популяций этот селективно нейтральный аллель приближается либо к закреплению, либо к элиминации, причём в равной мере. Однако если аллель обладает небольшим селективным преимуществом в малых популяциях, то кривая сохраняет U-образную форму, но смещается и становится асимметричной. Направление смещёния зависит от того, благоприятен или неблагоприятен данный аллель в селективном отношении, a степень смещёния — от величины его селективной ценности (рис. 16.2, A). Аллель, обладающий небольшим селективным преимуществом, обычно присутствует в серии небольших изолированных популяций либо с высокой, либо с низкой частотой, но чаще с высокой.

В этом случае снова группы небольших популяций отличаются от групп больших популяций по ожидаемому поведению генов. Отбор регулирует частоты генов в больших популяциях более эффективно, чем в малых, при эквивалентных значениях s (рис. 16.2).

Рис. 16.2. Ожидаемые частотные распределения аллелей при разных значениях s и двух значениях N. A. В маленькой популяции. Б. В популяции, которая в 4 раза больше, при эквивалентных интенсивностях отбора. (Wright, 1931.*)

Таблица 16.1. Зависимость между величиной популяции,
интенсивностью отбора и дрейфом генов (Wright, 1931*)
Фактор регулирующий
частоты аллелей 		N s
Дрейф генов
N ≤ 1
2s
s ≤ 1
2N
Отбор
N ≥ 1
4s
s ≤ 1
4N
Отбор и дрейф генов
N = | 1 | до | 1
 | 2s |  | 4s
s = | 1 | до | 1
 | 2N |  | 4N

Словесное описание кривых, представленных на рис. 16.2, можно сформулировать и по-иному, сказав, что отбор теоретически оказывает относительно небольшое влияние на частоты генов в популяциях, величина которых ниже известного критического уровня, тогда как одна лишь случайность, по-видимому, способна весьма эффективно регулировать частоты генов при тех же самых условиях (Wright, 1931*). Следует ожидать, что в маленькой популяции эффект дрейфа генов будет преобладать над слабыми давлениями отбора.

Это подводит нас к вопросу о том, сколь мала «маленькая» популяция и сколь велика «большая», когда речь идет о действии дрейфа генов. Критическое значение N, при котором дрейф становится эффективным, зависит от s. Зависимость между N и s и дрейфом представлена в табл. 16.1.

Эти зависимости можно наглядно изобразить, построив линейный график (рис. 16.3). Как показывает график, если значения N низки по сравнению со значениями s, то преобладает дрейф генов; при относительно высоких N преобладает отбор; существует также область перекрывания, где дрейф и отбор могут действовать совместно.

Эти общие зависимости легко перевести в конкретные цифры, Допустим, что селективная ценность данного аллеля s=0.01. Его частота регулируется дрейфом генов при N≤50. Но если селективная ценность аллеля 5 = 0.001 то его частота будет регулироваться дрейфом при N≤500. Таким образом, в общем виде при довольно низкой селективной ценности аллеля дрейф генов может привести к его закреплению или элиминации при совсем малой величине популяции, но при очень низкой селективной ценности аллеля дрейф может регулировать его частоту в популяции среднего размера.

Величина области перекрывания, в которой действуют дрейф и отбор, также варьирует в зависимости от величины s. В приведенных выше численных примерах эта область соответствует N = 25—50 для s=0.01 и N = 250—500 для s = 0.001.

Возможность совместного действия отбора и дрейфа теоретически имеет очень важное значение для эволюции. Райт (Wright, 1931; 1949; 1960*) указывает, что какой-либо благоприятный ген может гораздо быстрее закрепиться при помощи отбора и дрейфа в популяционной системе островного типа, чем при помощи одного только отбора в (непрерывной большой популяции такого же общего размера.

Рис. 16.3. Области действия дрейфа генов и отбора, соответствующие различным соотношениям N и s. (Grant, 1963.*)

Было бы желательно выразить заключение Райта в количественной форме. Допустим, что какой-то первоначально редкий ген с небольшим селективным преимуществом встречается в популяциях двух типов — единой непрерывной популяции и популяции, подразделенной на отдельные островки; каждая популяция содержит по 106 особей. Какова сравнительная вероятность закрепления этого тена? Оказалось, что в подразделенной популяции эта вероятность на порядок выше (Flake, Grant, 1974*).

Эффект потока генов

Райт (Wright, 1931*) предложил ряд уравнений для описания взаимодействия между потоком и дрейфом генов. Частоты аллелей регулируются дрейфом генов в том случае, когда

N ≤ 1
2m 		или m ≤ 1
2N 		.

Частоты аллелей регулируются потоком генов в том случае, когда

N ≥ 1
4m 		или m ≥ 1
4N 		,

a обе силы действуют при промежуточных размерах популяции:

от N = 1
4m 		до N = 1
2m 		.

Например, если N=100, то критическое значение m = 1/2N= 0.005.

Таким образом, иммиграция посторонних аллелей со скоростями, превышающими m=0.005, может предотвратить дрейф генов в популяциях, состоящих из 100 или менее скрещивающихся особей.

Влияние миграции на дрейф генов можно также сформулировать в терминах числа особей, мигрирующих в данную популяцию за одно поколение (Nm). Когда 4Nm гораздо больше 1, дрейф играет лишь незначительную роль; если же 4Nm меньше единицы, то роль дрейфа может быть очень большой (Wright, 1948; Hamrick, 1987*).

Вообще, незначительный поток генов может предотвратить дрейф. Для того чтобы мог происходить дрейф генов, маленькая популяция должна быть достаточно хорошо изолирована. При наличии изоляции при низких значениях как N, так и m дрейф может оказывать существенное воздействие на частоты генов.

Эффект частоты мутаций описывается уравнениями, аналогичными уравнениям для потока генов. Частота аллелей регулируется давлением мутаций, когда N≥1/4u, и дрейфом генов, когда N≤1/2u. В небольших популяциях высокая частота мутаций может препятствовать дрейфу генов.

Закрепление сочетаний генов

Совместное действие отбора и дрейфа генов в маленьких популяциях, по-видимому, способствует закреплению не только отдельных генов, но и их сочетаний. Последнее может играть очень важную роль в эволюции.

Допустим, что некая большая популяция содержит два редких мутантных аллеля а и b двух несцепленных между собой генов A и В. Большинство особей в этой популяции имеет генотип ААВВ; кроме того, в ней есть несколько особей, несущих мутантные аллели, АаВВ и ААВb. Допустим далее, что сочетание генов aabb имеет высокую адаптивную ценность в каких-то новых условиях среды.

В большой популяции в результате полового процесса изредка будет возникать сочетание генов aabb, однако оно будет немедленно разрушаться этим же самым процессом. Отбору трудно «подхватить» это сочетание, поэтому его частота повышается очень медленно.

В небольшом изоляте этой же самой популяции может случайно создаться средняя или высокая частота в общем редких аллелей a и b. При этом в каждом поколении будет возникать и подвергаться отбору пропорционально большее число зигот aabb. После этого отбор получает возможность эффективно дей ствовать таким образом, что и в дальнейшем частота генотипа aabb будет повышаться. Следовательно, закрепление нового сочетания генов может быть достигнуто в некоторых небольших колониях за счет отбора и дрейфа генов быстрее, чем за счет одного только отбора в больших популяциях.

Экспериментальные данные

Керр и Райт (Kerr, Wright, 1954*) подвергли проверке теорию дрейфа генов в экспериментах с серией очень мелких популяций Drosophila melanogaster, полиморфных по одному из генов, детерминирующих щетинки, f (forked). Они создали 96 идентичных линий, для каждой из которых было взято по 4 самки и 4 самца. Исходная частота мутантного аллеля forked в каждой линии была равна 0.5. Все эти 96 линий поддерживали в течение 16 поколений путем случайного выбора в каждом поколении родительских особей (4 самок и 4 самцов) для следующего поколения.

К 16-му поколению в 41 линии произошло закрепление аллеля дикого типа; в 29 линиях закрепился аллель forked, a 26 линий продолжали оставаться полиморфными.

Был проведен также параллельный эксперимент с использованием мутантного аллеля Bar (В), обусловливающего полосковидные глаза у Drosophila melanogaster. Здесь было заложено 108 линий, поддерживающихся таким же методом, как и в предыдущем эксперименте. Мутация Bar неблагоприятна в селективном отношении. К 10-му поколению аллель дикого типа закрепился в 95 линиях, аллель Bar — в 3 линиях, a 10 линий остались полиморфными (Wright, Kerr, 1954*).

Очевидно, что в небольшой экспериментальной популяции значительная доля полиморфных генов закрепляется в результате дрейфа. Иногда эти гены закрепляются, несмотря на противодействие со стороны отбора. Чаще закрепление происходит в результате совместного действия дрейфа и отбора, как в случае закрепления 95 линий дикого типа в эксперименте с мутацией Bar*.

Совместное действие отбора и дрейфа было продемонстрировано и в других экспериментальных исследованиях. Одна группа экспериментов была поставлена на лабораторных популяциях Drosophila pseudoobscura, различающихся по инверсиям (Dobzhansky, Pavlovsky, 1957; Dobzhansky, Spassky, 1962*). Другой эксперимент с однолетним травянистым растением Gilia, проводившийся на протяжении 17 лет, касался мощности и фертильности в серии родственных инбредных линий (Grant, 1966a*).

Дрейф в природных популяциях

В природе достаточно часто встречаются три ситуации, когда величина популяции благоприятствует эффективному действию дрейфа, сопровождаемого или не сопровождаемого отбором: 1) популяционная система состоит из ряда изолированных колоний с постоянно невысокой численностью; 2) численность популяции обычно велика, но периодически сильно сокращается, a затем вновь восстанавливается за счет нескольких выживших особей; 3) большая популяция даёт начало изолированным дочерним колониям, каждая из которых создаётся одной или несколькими особями-основательницами. Новые колонии проходят, таким образом, в своих первых поколениях сквозь «узкое горлышко» низкой численности, хотя в дальнейшем их размеры могут возрасти; это так называемый «принцип основателя», выдвинутый Майром (Mayr, 1942; 1963*).

Если дрейф играет эффективную роль (опять-таки совместно с отбором или без него, но скорее при его участии), то следует ожидать, что изменчивость колоний будет проявлять следующие характерные черты. Во-первых, небольшие колонии — сестринские колонии при ситуации 1 и дочерние колонии в первых поколениях при ситуациях 2 и 3 — должны быть генетически довольно однородными. Во-вторых, между колониями должна проявляться довольно существенная изменчивость по генетически детерминированным признакам. Следует ожидать, что эта локальная расовая дифференциация должна быть особенно ясно выражена в серии небольших сестринских колоний (ситуация 1), но проявляться также в некоторых сериях более крупных популяций, происходящих от небольших колоний (ситуации 2 и 3). И в-третьих, распределение межколониальной изменчивости должно носить несколько незакономерный и случайный характер.

Характер изменчивости детально изучался у ряда групп растений с колониальной структурой популяционных систем. В некоторых из этих групп характер изменчивости соответствует ожидаемому, что позволяет предполагать эффективное действие дрейфа генов.

Некоторые виды кипариса (Cupressus spp.) в Калифорнии образуют ряд изолированных рощиц, причём в каждой рощице деревья обладают своими отличительными морфологическими признаками (Wolf, 1948; Grant, 1958*). Тот же самый тип изменчивости обнаружен у таких травянистых растений, образующих популяционные системы в форме ряда колоний, как Gilia achilleaefolia в Калифорнии, группы Erysitnum candicum и Nigella arvensis на островах Эгейского моря (Grant, 1958; Snogerup, 1967; Strid, 1970*). Представление о роли дрейфа во всех этих примерах подтверждается тем, что родственные виды Juniperus, Gilia и Nigella в других областях образуют большие непрерывные популяции с иным типом изменчивости, a именно с постепенной интерградацией по географическим трансектам.

Случайная локальная изменчивость наблюдается также в некоторых популяционных системах европейской наземной улитки Cepaea nemoralis по такому признаку, как наличие или отсутствие полос на раковине (рис. 12.2). Этот признак окраски раковины определяется одной парой аллелей, причём аллель бесполосости доминирует над аллелем полосатости (см. гл. 12). Частота бесполосого фенотипа и аллеля бесполосости широко варьирует в различных колониях в тех областях Франции, где популяции Cepaea nemoralis имеют колониальную структуру (рис. 16.4). Однако в больших популяциях европейской наземной улитки частота аллеля бесполосости варьирует по географическим трансектам ещё более постепенно (Lamotte, 1951; 1959*).

Рис. 16.4. Соотношение полосатых (заштрихованные участки) и бесполосых (незаштрихованные участки) раковин в колониях Cepaea nemoralis в долине реки Арьеж в Пиренеях (Франция). (Lamotte, 1951.*)

Сосна Торрея (Pinus torreyana) — узкоэндемичный южнокалифорнийский вид, представленный двумя небольшими изолированными популяциями. Материковая популяция вблизи Сан-Диего состоит из 3400 с небольшим деревьев. Вторая популяция на острове Санта-Роза, в 280 км от первой, содержит 2000 деревьев. Каждая из этих популяций единообразна по морфологическим признакам. Между популяциями существуют незначительные морфологичеокие различия (Ledig, Conkle, 1983*).

Биохимические данные, полученные в результате электрофоретичеокого анализа 25 ферментных систем, соответствующих примерно 59 локусам, совпадают с этими морфологическими данными. В выборках, взятых из каждой популяции, все особи оказались гомозиготными по всем ферментным локусам. Кроме того, в пределах каждой популяции особи генетически идентичны. Одна от другой эти две популяции отличаются по двум из 59 ферментных локусов (Ledig, Conkle, 1983*).

Такое единообразие и незначительная междемовая дифференциация обусловлены, вероятно, дрейфом генов. Численность популяции сосны Торрея из окрестностей Сан-Диего, возможно, сократилась в период засухи 8500—3000 лет назад, и в это время могло произойти закрепление генов. Островная популяция могла возникнуть из небольшого числа семян или даже одного семени, занесенного из материковой популяции (Ledig, Conkle, 1983*).

Аллели, определяющие группы крови в популяциях человека

Некоторые из самых веских данных в пользу дрейфа генов в природных популяциях относятся к человеку. На всем протяжении истории человечества во многих частях земного шара размеры популяций благоприятствовали дрейфу генов. На стадии собирательства и охоты были обычны небольшие изолированные или полуизолированные популяции, состоявшие из 200— 500 взрослых особей. В разных частях света и сейчас существуют небольшие изолированные сельскохозяйственные или рыболовецкие общины. Некоторые-религиозные секты образуют небольшие изолированные популяции, скрещивающиеся внутри себя, потому что религиозные верования запрещают их членам браки с посторонними.

Благодаря большому количеству данных, собранных по группам крови системы АВО и других систем в больших и малых популяциях человека, a также простоте генетической основы этих систем, группы крови служат удобным показателем генетического сходства или различия между популяциями. Полиморфизм по группам крови системы АВО был кратко описан в гл. 3.

Интересным примером служит полярное племя эскимосов, обитающих вблизи Туле на севере Гренландии. Это небольшое племя, в состав которого входит 271 человек или менее, на протяжении многих поколений находилось в полной изоляции. До тех пор пока они не встретились с другим племенем эскимосов, обитающим в северной части Баффиновой Земли и затратившим несколько лет на их поиски, полярные эскимосы считали себя единственными обитателями Земли.

Таблица 16.2. Частота аллелей, определяющих группы крови системы AB0 в популяциях эскимосов в Гренландии (Laughlin, 1950*)
Область | Частота аллеля, %
 | IA | IB | I0
Нанорталик, округ Юлианехоб (южная часть Гренландии) | 27 | 3 | 70
К югу от Нанорталика | 35 | 5 | 60
Мыс Фарвель | 33 | 3 | 64
Якобсхавн | 29 | 5 | 66
Ангмасхалик (восточная часть Гренландии) | 40 | 11 | 49
Туле (северная часть Гренландии) | 9 | 3 | 84

Оказалось, что популяция полярных эскимосов заметно отличается от главных популяций эскимосов по частоте аллелей, определяющих группы крови. В более крушшх популяциях гренландских эскимосов частота аллеля IA составляет 27—40% (табл. 16.2). Сходные частоты аллеля IA обнаружены в популяциях эскимосов Баффиновой Земли, Лабрадора и Аляски. Но племя полярных эскимосов отклоняется от этой нормы, так как у них частота аллеля IA равна 9% (табл. 16.2). Вместе с тем частота аллеля I0 у полярных эскимосов очень высока по сравнению с частотами этого аллеля в популяциях эскимосов в Гренландии и в других местах (Laughlin, 1950*).

Заметная локальная дифференциация по группам крови АВО наблюдается также в других небольших изолированных популяциях человека: в племенах аборигенов в южной части Австралии, в религиозной секте баптистов в восточной части Северной Америки, в европейской общине Рима и в некоторых горных и островных деревенских общинах в Японии (Birdsell, 1950; Glass et al., 1952; Dunn, Dunn, 1957; Nei, Imaizumi, 1966*).

Религиозная секта баптистов была основана в Германии в начале XVIII в., a позднее её члены эмигрировали на восток США. Члены этой секты вступают в брак главным образом друг с другом, в результате чего они на протяжении многих поколений оставались репродуктивно изолированными от популяций, среди которых они жили в Германии и Америке. Некоторые общины баптистов очень малы; в состав одной общины на юге Пенсильвании в период её изучения в начале пятидесятых годов входило всего 90 взрослых. Весьма примечательно, что пенсильванские баптисты отличаются от обычных немцев и американцев немецкого происхождения по группам крови и по другим признакам (Glass et al., 1952*).

Таблица 16.3. Частота аллелей, определяющих группы крови системы AB0 у трёх родственных популяций, принадлежащих к европеоидной расе (Glass et al., 1952*)
Популяция баптистов | Частота аллеля, %
 | IA | IB | I0
Западной Германии | 29 | 7 | 64
Восточной части США | 26 | 4 | 70
Пенсильвании | 38 | 2 | 60

В табл. 16.3 приведены частоты аллелей гена I у пенсильванских баптистов и у родственных им по расовой принадлежности популяций в Западной Германии и восточной части США. Совершенно очевидно, что популяции Западной Германии и США сходны по частоте разных генов. Что касается пенсильванских баптистов, то они отличаются как от своих германских предков, так и от своих нынешних американских соседей; частота аллеля IA у них существенно выше, a аллель IB близок к исчезновению. Пенсильванские баптисты отличаются от популяции своих предков и своих теперешних соседей и по другим признакам, например по форме мочки уха или по типу волос. В этой маленькой скрещивающейся в себе группе были обнаружены существенные отличия частот аллелей пяти разных генов от частот, типичных для окружающих популяций (Glass et al., 1952*).

Аллели гена I не нейтральны в селективном отношении. В некоторых популяциях человека обнаружена положительная корреляция между заболеваемостью язвой желудка и генотипом I°I° и между заболеваемостью раком желудка и генотипами IАIА и IAI0. Данные о селективном значении аллелей гена I используют иногда в качестве довода против роли дрейфа в случае этого гена. Этот довод основан, однако, на неверном представлении о том, что дрейф генов и отбор — взаимоисключающие силы.

Заключение

Вывод о том, что в маленьких популяциях частоты аллелей в значительной степени регулируются дрейфом генов, вытекает из вероятностных законов и подтверждается результатами экспериментальных исследований. Следующий вопрос касается возможной роли дрейфа генов в природных популяциях. Играет ли дрейф генов существенную роль в эволюции?

Вопрос этот долго оставался предметом споров, которые в последнее время, по-видимому, улеглись. Противники дрейфа генов утверждали, что если в том или ином случае можно показать действие отбора, то тем самым дрейф генов исключается, поскольку необходимость в нем отсутствует (Fisher, Ford, 1947; Ford, 1955; 1964; 1971; Mayr, 1963*). При этом подразумевается противопоставление дрейфа генов отбору, в котором последний всегда побеждает. Однако на самом деле, как полагают Райт и его последователи, к числу которых принадлежит и автор данной книги, в эволюционном отношении гораздо важнее сопоставить значение совместного действия отбора и дрейфа генов с действием одного только отбора.

Майр (Mayr, 1942; 1954; 1963; 1970*) давно уже выдвинул принцип основателя, получивший общее признание. В одном из разделов своей книги он резко критикует дрейф (Mayr, 1963*). По крайней мере в двух своих публикациях Майр (Mayr, 1954; 1963*) рассматривает принцип основателя как концепцию, отличную от дрейфа генов. Другие эволюционисты (например, Dobzhansky, Spassky, 1962; Grant, 1963*) считают эффект основателя особым случаем дрейфа, и именно с такой точки зрения он рассмотрен в предыдущем разделе.

Еще одно возражение, выдвигаемое против роли дрейфа генов, состоит в том, что эффективность этого фактора в природных популяциях не была доказана. При этом считается возможным распространять способы доказательств, применяемые для экспериментальных популяций, на гораздо более сложные ситуации в природе, что неправомерно. Мы не можем контролировать переменные факторы в природных популяциях подобно тому, как мы это делаем в экспериментах, и поэтому не можем точно идентифицировать и измерять все факторы, действующие в природе. Однако мы можем искать в природе ситуации, согласующиеся (или несогласующиеся) с теоретическими и экспериментальными данными. Наилучшим доказательством значения дрейфа генов в микроэволюции служит характер случайной локальной дифференциации в серии перманентно или периодически изолированных маленьких колоний. Дифференциация подобного типа была многократно обнаружена в различных группах животных и растений, популяции которых представляют собой систему колоний. Эта дифференциация, если и не доказывает, что дрейф генов играет важную роль в популяционных системах такого типа, то по крайней мере сильно склоняет к такому мнению.


Глава 17: Плата за отбор — Естественный отбор

Глава 17

Плата за отбор

Генетический груз

Естественный отбор имеет как позитивный, так и негативный аспекты. Он влечет за собой предпочтительное выживание и размножение одних генотипов и предпочтительную элиминацию и невозможность размножения других. Данная глава посвящена второму аспекту.

Утрата популяцией некоторой доли генотипов в результате действия отбора совершенно очевидна в тех случаях, когда избирательная элиминация проявляется в форме смертности в дарвиновском смысле, т. е. имеется налицо труп, который можно увидеть. Однако отбор, как мы видели ранее, обусловливает, кроме того, успех или неудачу только в фазе размножения. Особи, обладающие данным генотипом, могут быть физически крепкими, но ввиду низкой плодовитости их вклад в следующее поколение окажется пониженным. В этом случае нет трупа, который можно было бы увидеть. Однако частота генов, определяющих низкую плодовитость, снижается, и они в конечном счете могут совершенно исчезнуть.

Невозможность размножения той или иной особи, обусловленная отбором в его негативном аспекте, проявляется ли она в форме избирательной смертности или неудавшегося размножения как такового, известна под названием генетической гибели (или гибели, обусловленной отбором). Генетическая гибель снижает репродуктивный потенциал популяции.

Популяция обладала бы более высокой численностью, если бы не потери за счет генетической гибели. Поэтому генетическая гибель представляет собой, по крайней мере потенциально, некое бремя для популяции. Это бремя называют генетическим грузом. Генетический груз определяется как 1 — средняя приспособленность популяции (Wallace, 1968*). Его можно представить себе также как общую сумму всех случаев генетической гибели в расчете на поколение.

Различают несколько типов генетического груза (Brues, 1969; Crow, 1970*), в том числе такие главные его типы, как мутационный груз, сегрегационный груз, груз, связанный с оказавшимися не на месте особями, и субституционный груз. Эти типы груза связаны с разными типами отбора.

Мутационный груз — неизбежный побочный продукт мутационного процесса. Этот процесс порождает вредные мутации, которые должны быть выметены стабилизирующим отбором. Сегрегационный груз существует в популяциях, которые используют преимущества, создаваемые превосходством гетерозигот. При этом в каждом поколении происходит выщепление менее приспособленных гомозигот, понижающих среднюю приспособленность популяции. Гомозиготы представляют собой плату за уравновешивающий отбор.

Груз, вносимый особями, оказавшимися «не на месте» («misplaced-individual load»), возможен в полиморфной популяции, находящейся в неоднородной среде, где некоторые особи неизбежно окажутся вне своей специфической ниши или субниши. В этих случаях может вступать в действие дизруптивный или уравновешивающий отбор или отбор обоих типов одновременно.

Направленный отбор порождает субституционный груз. Замещение старого аллеля новым, превосходящим его аллелем влечет за собой генетическую гибель носителей старого аллеля. Сумма случаев генетической гибели, происходящих при полном замещении какого-либо гена — суммарный субституционный груз,— может быть очень велика, поскольку частота старого аллеля, обреченного на замещение, в начале этого процесса обычно бывает высокой.

Полиморфизм по белкам и сегрегационный груз

Электрофоретические исследования ферментов, проведённые на ряде популяций дрозофил, позвоночных животных и растений, показали, что для довольно значительной части ферментных локусов характерен полиморфизм. Так, у Drosophila melanogaster из 19 ферментных локусов полиморфны были 42% локусов, у D. pseudoobscura и D. willistoni доля полиморфных локусов была сравнима с этой (см. табл. 3.3→). Принято считать, что процент полиморфных локусов, выявляемых методами электрофореза, можно принять за показатель полиморфности генотипа в целом; тем самым повышается оценка общего количества генетического полиморфизма.

Многочисленность полиморфных генов — как выявленных, так и предсказываемых путем экстраполяции данных по выявленным генам — противоречит ожиданиям, основанным на данных о генетическом грузе. Каждый случай сбалансированного полиморфизма в данной популяции создаёт определённый сегрегационный груз, поскольку такой полиморфизм влечет за собой непрерывное выщепление гомозигот, жизнеспособность которых понижена. С возрастанием числа независимых локусов со сбалансированным полиморфизмом этот сегрегационный груз возрастает по экспоненте. Казалось бы, в какой-то момент популяция окажется не в состоянии нести этот сегрегационный груз. А между тем высокополиморфные популяции дрозофилы процветают.

Одна школа исследователей во главе с Кимурой попыталась разрешить эту дилемму, постулировав, что полиморфизм по белкам на самом деле не поддерживается отбором. Согласно их гипотезе, аллели большинства генов, детерминирующих ферменты, селективно нейтральны и дрейфуют с различными частотами в популяциях (Kimura, 1968; 1983; Kimura, Ohta, 1971b; King, Jukes, 1969*). Поэтому сегрегационный груз отсутствует. Нейтральная теория Кимуры действительно решала бы проблему, если бы гены ферментов были селективно нейтральны.

Но действительно ли нейтральны эти гены? Имеются данные, что по крайней мере некоторые ферментные гены не нейтральны в отношении отбора (см. гл. 32). Каково положение вещей? Спор между нейтрализмом и селекционизмом остается пока неразрешенным. Представляется вероятным, что некоторые полиморфные гены селективно нейтральны или почти нейтральны, тогда как другие, вероятно, находятся под контролем уравновешивающего отбора. Гены последнего класса должны поэтому вносить какой-то вклад в сегрегационный груз. Вопрос о том, каким образом популяция выдерживает этот груз, ещё предстоит выяснить.

Одна возможность состоит в том, что ферментные локусы, выявляемые электрофоретическими методами, не репрезентативны для генотипа в целом. Это предположение противоречит общепринятому, хотя и несформулированному допущению, но соответствует некоторым имеющимся данным (см. гл. 32). Поэтому было бы неверно оценивать общую частоту генетического полиморфизма на основании простой экстраполяции данных о частоте полиморфизма по белкам. Суммарный генетический полиморфизм вполне может оказаться значительно меньше, чем это считают. В таком случае и сегрегационный груз также был бы менее обременителен для популяции.

Плата за отбор по Холдейну

Субституционный груз тесно связан с тем, что Холдейн (Haldane, 1957; 1960*) назвал платой за отбор и что составляет основной предмет обсуждения этой главы. По холдейновской концепции плата за отбор — это общее число случаев генетической гибели в процессе полного замещения одного гена. Следовательно, цена отбора — это то же самое, что и кумулятивный субституционный груз за ряд поколений, а приращение платы за отбор — то же самое, что субституционный груз за поколение.

Две пионерские работы Холдейна (Haldane, 1957; 1960*) содержат математический анализ суммарного, или кумулятивного, субституционного груза в зависимости от величины популяции в каждом поколении. Он рассматривал влияние, оказываемое на эту зависимость интенсивностью отбора и другими факторами, а также влияние платы за отбор на скорость эволюции. Эта проблема была вновь исследована рядом ученых, сформулировавших её по-новому*. Дальнейшее изложение основано на работах Холдейна (Haldane, 1957; 1960*), Кроу и Кимуры (Krow, Kimura, 1970*) и Флейка (Flake, личное сообщение).

Число особей, элиминируемых отбором в процессе полного замещения одного аллеля другим (∑D), во много раз больше числа взрослых особей в любом отдельно взятом поколении (N). Между ∑D и N существует вполне определённая зависимость, выражаемая коэффициентом платы (С). В общем случае, если N константа, то ∑D = C·N.

Значение С для одного локуса в гаплоидной системе (которая в алгебраическом смысле гораздо проще, чем диплоидная система) можно вычислить следующим образом. Плата за отбор в расчете на одно поколение равна отношению

ω1sq
ω 		или ω1–ω
ω

где ω1 — приспособленность аллеля, которому благоприятствует отбор, ω — средняя приспособленность популяции, а q — частота менее приспособленного аллеля. Суммарная плата за полное замещение одного аллеля другим составит при этом

C == ∑ ω1–ω
ω

Значение С зависит, таким образом, от исходной частоты аллеля, которому благоприятствует отбор, и от скорости замещения. Это значение велико в случае низкой исходной частоты аллеля, которому благоприятствует отбор, и уменьшается с повышением исходной частоты. Кроу и Кимура (Crow, Kimura, 1970*) приводят следующие значения С для разных изменений частот генов (q) в диплоидной системе при отсутствии доминантности:
q | C
0.001—0.999 | 13.81
0.01—0.99 | 9.19
0.1—0.9 | 4.39
0.2—0.8 | 2.77
При постоянной исходной частоте генов значение С изменяется в зависимости от скорости замещения. Скорость замещения зависит в свою очередь от интенсивности отбора, и поэтому s или ω входят в формулу для вычисления величины С. Суммарное число случаев генетической гибели в процессе замещения одного гена другим оказывается практически независимым от интенсивности отбора; но число поколений, на которые распространяются эффекты генетической гибели, измеряется интенсивностью отбора (s).

Холдейн (Haldane, 1957*) получил численные оценки платы за отбор для типичного случая. Он исходил из того, что существует некая обширная диплоидная популяция, содержащая благоприятный мутантный аллель с низкой исходной частотой. Предполагалось, что этот новый аллель обладает умеренным селективным преимуществом по сравнению со старым аллелем. При этих условиях суммарное число случаев генетической гибели в процессе полного замещения одного гена другим обычно в 10— 20, а иногда даже в 100 раз выше числа размножающихся особей в одном поколении (С=10—100). Для простого случая следует ожидать, что в среднем число случаев генетической гибели в процессе замещения гена примерно в 30 раз больше числа взрослых особей на одно поколение (∑D = 30N, С=30).

Плата за отбор и скорость эволюции

Если скорость замещения (s) высока, то замещение одного гена другим теоретически могло бы происходить быстро. Однако на самом деле популяция может оказаться не в состоянии выдержать ту цену, в которую обходится интенсивный отбор. Слишком сильное давление отбора может привести популяцию к гибели.

Число случаев генетической гибели, которое может выдержать популяция в каждом отдельном поколении, строго ограничено. Поэтому процесс замещения одного гена другим должен происходить на протяжении многих поколений, для того чтобы популяция могла постоянно сохранять достаточную численность; это условие устанавливает верхний предел скорости эволюционного изменения для отдельного гена. В том случае, когда ∑D= 30N, замещение гена может произойти за 300, но никак не за 30 поколений (Haldane, 1957*).

Плата за отбор по двум или большему числу независимых генов ещё выше. Эта плата возрастает экспоненциально с увеличением числа независимых генов, одновременно подвергающихся отбору (Haldane, 1957*). Поэтому в популяции, непрерывно сохраняющей жизнеспособность, теоретическая максимальная скорость, с которой может происходить эволюционное изменение по нескольким или многим генам одновременно, должна быть гораздо ниже, чем для любого признака, определяемого единичным геном. Таким образом, если замещение единичного гена может произойти всего за 100 поколений, то на замещение двух независимых генов, отбор по которым происходит одновременно, может потребоваться минимум 200 поколений.

Как отмечалось выше, скорость замещения для любого данного числа независимых генов, определяющих отдельные признаки, каждый из которых детерминирован единичным геном, строго ограничена. Ограничение скорости эволюции становится ещё более жестким, если этот же самый комплекс независимых генов входит в качестве составной части в новое адаптивное сочетание генов, потому что при этом быстрому замещению множественных генов препятствуют два связанных между собой фактора. К высокой цене отбора, направленного на замещение множественных генов, добавляется непрерывное разрушение благоприятного сочетания генов в результате полового процесса. Ограничивающее действие этих двух факторов проявляется с особой силой, когда аллели, входящие в состав нового сочетания генов, всё ещё редки в данной популяции.

Все эти соображения заставляют считать, что эволюционные изменения сложных признаков и сочетаний признаков обычно происходят с умеренной быстротой или медленно. Эмпирические данные относительно скоростей эволюции в некоторых линиях, эволюционирующих медленно или с умеренной быстротой, укладываются в теоретические пределы, устанавливаемые платой за отбор (Haldane, 1957*).

Известно, однако, несколько примеров быстро протекающей эволюции, скорость которой превышает теоретический предел. Один из них будет здесь описан.

Некоторые расы Mimulus guttatus (Scrophulariaceae) занимают в шт. Юта местообитания постплейстоценового возраста. Считается, что возраст этих местообитаний составляет 4000 лет. Следовательно, расовая дифференциация у Mimulus guttatus происходила в шт. Юта в течение 4000 лет, за которые это травянистое растение могло пройти через 4000 поколений (Lindsay, Vickery, 1967*). Различия в признаках между расами другого травянистого растения Potentilla glandutosa (Rosaceae) обусловлены аллельными различиями по крайней мере в 100 генах (Clausen, Hiesey, 1958*). Допустим, что генетические различия между расами Mimulus того же порядка, что и у Potentilla. В таком случае замещение 100 генов должно было произойти за 4000 поколений, т. е. в среднем за каждые 40 поколений замещалось по одному гену. Эту оценку следует считать умеренной в отношении как времени, так и числа генов.

Таким образом, скорость эволюции некоторых организмов, очевидно, превышала потолок, устанавливаемый терпимой платой за отбор. Возникает естественный вопрос: как это им удалось?

Сцепление генов и взаимодействие генов и их влияние на ограничение, налагаемое платой за отбор

В своей первоначальной модели Холдейн постулировал большую величину популяции, независимость двух или большего числа генов, одновременно претерпевающих замещение, и ряд других условий. Эти условия, несомненно, нередко реализуются в природе. Столь же верно, что в природных популяциях часто встречаются отклонения от этих условий. Некоторые из таких отклонений ослабляют ограничение, налагаемое на скорость эволюции платой за отбор (ср. Grant, Flake, 1974b*).

Допустим, что отдельные гены, входящие в новое адаптивное сочетание генов, тесно сцеплены между собой и образуют суперген. Гены, входящие в состав этого супергена, могут замещаться с такой же скоростью и при той же цене, что и один менделевский ген. Цена отбора для одного супергена не выше, чем для единичного менделевского гена. Если гены, составляющие суперген, тесно сцеплены между собой, то популяция может приобрести новое адаптивное сочетание генов за сроки, ограниченные такой же платой за отбор, как и при замещении одного гена (Grant, Flake, 1974b*).

Некоторые типы взаимодействий между генами также, очевидно, снижают цену замещения многих генов. Так, вероятно, обстоит дело в тех случаях, когда селективные преимущества или недостатки отдельных генов, подвергающихся отбору одновременно, связаны между собой. Различные аллели, которым благоприятствует отбор, могут иногда встречаться вместе в одном генотипе; и наоборот, различные аллели, которым отбор не благоприятствует, могут встречаться также вместе в одном альтернативном генотипе. В таком случае генетическая гибель, обусловленная многочисленными отдельными генами, сведется к гибели сравнительно небольшого числа особей. Это в свою очередь сделает возможной более высокую скорость эволюции для признака, контролируемого множественными генами (Mayr, 1963; Maynard Smith, 1968; Mettler, Gregg, 1969*). К таким же выводам пришли некоторые другие авторы, использующие другие модели и терминологию (King, 1966; Crow, 1970; Felsenstein, 1971*).

Влияние структуры популяции на ограничение, налагаемое платой за отбор

Отклонения от условия одной большой непрерывной популяции также могут снизить ограничение, налагаемое платой за отбор на скорость замещения множественных генов. Рассмотрим популяционные структуры двух типов: серию популяций-основательниц и подразделенную, или колониальную, популяционную систему (Grant, Flake, 1974a*).

Следует помнить, что цена отбора достигает наивысшего уровня при низкой частоте тех аллелей, которым благоприятствует отбор. Если бы частоту этих аллелей можно было повысить за счет случайных неселективных факторов, то это позволило бы избежать наиболее обременительной части общего субституционного груза. Механизм для подобных изменений существует в популяциях-основательницах.

У вида, обладающего тенденцией к расселению, обширная полиморфная предковая популяция может дать начало серии дочерних колоний, закладываемых одной или несколькими особями. Такие дочерние колонии, или популяции-основательницы, берут начало от неслучайной выборки из предкового генофонда. Аллели, бывшие ранее редкими, могут достигнуть средней или высокой частоты под действием частично случайных факторов в период закрепления некоторых из новых дочерних колоний. Эти колонии просто избегают значительной части субституционного груза. И в них может сохраняться более низкая цена отбора при всех дальнейших повышениях частот генов вплоть до полного замещения.

Селективная гибель неумолимо собирает с популяции среднюю пошлину за любую данную интенсивность отбора. Популяция, однако, обладает определённым репродуктивным потенциалом, который позволяет компенсировать нормальную долю случайной гибели, а также известную часть случаев генетической гибели. При некоторых типах популяционной структуры уровень случайной смертности может варьировать, повышаясь или понижаясь. В тех случаях, когда случайная смертность понижается, создаются условия для более высокой генетической гибели.

Возьмем в качестве стандарта обширную непрерывную популяцию. Общая сумма случаев селективнной и случайной гибели устанавливает для нее предел скорости эволюции. Рассмотрим теперь популяцию такого же размера, как стандартная, и подверженную тем же самым внешним воздействиям, но разделенную на части. В такой разделенной популяции уровень случайной смертности будет различным в разных колониях. Колонии с более низкой случайной смертностью могут выдержать более тя желое, чем в среднем, бремя селективной гибели, а поэтому могут эволюционировать с более высокой скоростью, чем большая стандартная популяция (Grant, Flake, 1974a*).

Другие способы сокращения платы за отбор

Высказывались и некоторые другие мнения относительно возможностей сокращения платы за отбор. Сам Холдейн (Haldane, 1957*) указал, что генетическая гибель была бы менее опасной для популяции, если бы она затрагивала эмбриональные или ювенильные стадии, а не взрослых особей. Поэтому факторы, благоприятствующие экспрессии генов и их подверженности отбору на ранних стадиях развития, могли бы сделать плату за отбор более терпимой.

Уоллес (Wallace, 1968; 1970*) полагает, что принятое им разграничение жесткого и мягкого отбора (см. гл. 13) может иметь значение для объяснения ограничений, налагаемых платой за отбор. Фактически плата за отбор связана с жестким отбором. При мягком отборе носители неблагоприятного аллеля элиминируются в результате генетической гибели только при суровых условиях среды, но не в пермиссивных условиях.

В своей первой работе Холдейн (Haldane, 1957*) подразумевал одно обстоятельство, которое впоследствии не обсуждалось, а именно что каждая данная популяция обладает постоянным репродуктивным потенциалом, несколько, но не сильно превышающим тот, который обеспечивает одно лишь замещение. Предполагается, что это превышение удерживается на низком уровне за счет сильной межвидовой конкуренции. Генетическая гибель должна происходить за счет этого репродуктивного избытка.

Такое положение может быть изменено. Сравним популяцию, входящую в состав многовидового сообщества и испытывающую сильную межвидовую конкуренцию, со сходной популяцией, живущей в открытом местообитании. Первая популяция может сохранить свое место в сообществе лишь при условии, что смертность в ней не превысит какого-то определённого уровня. Для второй популяции такого ограничения не существует. Отсутствие межвидовой конкуренции даёт ей возможность выдержать более высокий уровень генетической гибели, обеспечивая тем самым более быстрое замещение генов. Холдейн (Haldane, 1957*) лишь вкратце затронул эту возможность.

Существуют, таким образом, разнообразные возможности для быстрой эволюции путем естественного отбора.


Глава 18: Фенотипические модификации — Приобретённые признаки

Глава 18

Фенотипические модификации

Что такое приобретённый признак?

Теория наследования приобретённых признаков пользовалась всеобщим признанием на протяжении большей части истории биологии — начиная от древних греков и до XIX в. (Zirkle, 1946*). Её принимали и Ламарк, и Дарвин. Ошибочность этой доктрины продемонстрировал Вейсман в конце XIX в. и представители классической генетики — в начале XX в. Сторонники традиционной точки зрения, однако, не признали своего поражения. Эта концепция продолжала оказывать влияние на многие области науки до середины XX в. Дискуссии по этому вопросу, начавшись с появлением ключевых работ Вейсмана (Weismann, 1889—1892; 1892*), не прекращались до недавнего времени.

Одним из факторов, способствовавших продолжению дискуссий, была двойственность, присущая традиционной концепций приобретённых признаков. Некоторые приобретённые признаки действительно передаются по наследству (например, наследственные инфекционные заболевания), тогда как другие приобретённые признаки, называемые теперь фенотипическими модификациями, не наследуются.

Решение проблемы, предложенное Вейсманом (1889—1892; 1892*), было в то время большим шагом вперед. Он начал с того, что разделил организм на сому и зародышевую плазму, считая последнюю единственным носителем наследственности. Вейсман ввел категорию так называемых соматогенных вариаций. Это реакции соматических тканей или организма в целом на внешние воздействия; к числу таких реакций он относил различные повреждения и влияние упражнения или неупражнения. Вейсман считал, что коль скоро сома находится вне русла наследственности, то и соматогенные вариации не имеют отношения к наследственности. В подтверждение этого он приводил результаты наблюдений и экспериментов.

Часто указывают, что чёткое морфологическое разделение зародышевой плазмы и сомы далеко не универсально. Подобное разделение действительно имеет место в разных группах беспозвоночных животных, но отсутствует в других царствах (см. Buss, 1983*). Так, у растений из одной точки роста развиваются как вегетативные, так и репродуктивные органы. Подобные несообразности вызывали неудовлетворенность теорией зародышевой плазмы.

Вейсман (1892*) понимал это затруднение и пытался преодолеть его. Он указывал также, что представление о ненаследуемости соматогенных вариаций, по-видимому, справедливо применительно ко всем группам организмов, включая растения (Weismann, 1889—1892*). В этом он был не совсем прав.

В ранний период развития генетики вейсмановское разделение на зародышевую плазму и сому уступило место разделению на генотип и фенотип (Johannsen, 1911*). Первое разграничение — чисто морфологическое и не имеет всеобщего применения, а второе — генетическое и применимо ко всему живому. Разделение на генотип и фенотип позволяет прояснить проблему наследственности. Признаки, детерминируемые недавно приобретённым генетическим материалом соматических тканей, могут быть наследственными, если эти ткани затем участвуют в создании репродуктивных клеток, что вполне возможно у растений. Что же касается фенотипических признаков, то они никогда не наследуются, а поэтому фенотитипческие модификации также не передаются по наследству.

Басс (Buss, 1983*) недавно привлек внимание к одному предполагаемому изъяну в синтетической теории эволюции. Он рассуждает следующим образом. Синтетическая теория сосредоточена на генетических различиях между особями и пренебрегает генетической изменчивостью соматических тканей в пределах отдельных особей, полагая, что такие изменения никогда не наследуются. Это допущение в свою очередь основано на теории зародышевой плазмы Вейсмана, которая неприменима ко многим крупным группам. Синтетическая теория нуждается в изменениях, с тем чтобы в ней учитывалась возможность наследования некоторых типов соматической изменчивости (Buss, 1983*).

Ошибка Басса проистекает из принятой им предпосылки, что синтетическая теория опирается на вейсмановские представления о наследственности, тогда как она основывается на разделении генотипа и фенотипа.

Итак, следует различать приобретённые признаки двух типов: 1) фенотипические признаки, определяемые вновь приобретённым генетическим материалом, и 2) признаки, возникающие в результате фенотипических реакций на внешние факторы, т. е., иными словами, фенотипические модификации. Первые могут передаваться по наследству, а вторые не наследуются. Эти два типа приобретённых признаков играют совершенно разные роли в эволюции.

Мы рассмотрим их по отдельности. Фенотипические модификации обсуждаются в этой главе, а эффекты приобретённого генетического материала — в гл. 19.

Фенотипическая пластичность

Генотип — это совокупность всех генов данного организма, а фенотип — совокупность его признаков и свойств. От генотипа к фенотипу ведут длительные и сложные процессы действия генов и развития. Эти процессы протекают в определённой среде и находятся под её влиянием. Фенотипическое проявление признака представляет собой, таким образом, результат действия двух наборов факторов: генотипических детерминант и условий среды, в которой происходит развитие.

Любой генотип способен дать начало определённому спектру фенотипов, каждый из которых реализуется в определённых условиях среды. В этом смысле генотип можно представить себе как «норму реакции» (Johannsen, 1911*). Иными словами, действие генотипа нельзя считать ни жестко предопределённым, ни неограниченным: генотип может детерминировать ряд фенотипических признаков в пределах, установленных самим генотипом (Johannsen, 1911*).

Диапазон фенотипической изменчивости длины метелки и сроков цветения в различных средах был измерен в разных «семьях» однолетнего растения — костра мягкого (Bromus mollis) (Jain, 1978*). Между «семьями» были обнаружены большие различия по степени фенотипической пластичности. Некоторые генотипы порождают крайне разнообразные фенотипы; другие генотипы дают фенотипы с более узким диапазоном разнообразия.

Широкий спектр фенотипических проявлений легко продемонстрировать у растений, способных к вегетативному размножению. Для этого достаточно взять одно растение, разделить его на части и размножать эти части при различных условиях среды в фитотроне или в вегетационном домике.

Хорошим примером служит экспериментальное изучение реакций на внешние условия у сложноцветных группы Achillea millefolium (Clausen, Keck, Hiesey, 1948*), многолетних травянистых растений, которые можно размножать вегетативным путем. В Пасадене (шт. Калифорния) части одного и того же растения выращивали в разных камерах фитотрона, а также в открытом грунте зимой. Регулируемые среды различались по продолжительности светового периода, дневным и ночным температурам.

В типичном эксперименте шесть частей одного растения Achillea borealis из Сьюарда (Аляска) выращивали в течение 3.5 мес в пяти регулируемых средах в фитотроне и в шестой среде — открытом грунте. Различные ростовые реакции, наблюдавшиеся к концу экспериментального периода, изображены на рис. 18.1. Генотип этого растения обеспечивал хороший рост в одних условиях (длинные теплые дни) и слабый рост в других (короткие дни). Другие генотипы этого же вида реагировали на эти условия по-иному (Clausen, Keck, Hiesey, 1948*).

Приспособительные свойства фенотипических модификаций

Фенотипические реакции на нормальные изменения среды обычно носят приспособительный характер. Это можно видеть на примере листьев растений, находящихся на свету и в тени. У листьев, находящихся в тени («теневые листья»), площадь поверхности больше, что увеличивает их фотосинтетическую способность и компенсирует более низкую освещённость, тогда как у листьев, находящихся на солнце («солнечные листья»), площадь поверхности меньше, что понижает транспирацию и потери воды. Один и тот же генотип способен обеспечить развитие листьев этих двух типов в условиях сильной и слабой освещённости. Генетически детерминированная способность растения к таким различным фенотипческим реакциям даёт ему возможность приспосабливаться к варьирующим условиям освещёния.

Рис. 18.1. Ростовые реакции отдельных частей одного растения Achillea borealis из Сьюарда (Аляска) в шести разных условиях. Первое число — дневная температура, а второе — ночная. Продолжительность периода роста составляла 3.5 мес. (Clausen, Keck, Hisey, 1948.*)

Диапазон фенотипческой модифицируемости в разных крупных группах высших организмов весьма различен. Высшие растения, и в частности травянистые растения, характеризуются большой фенотипической пластичностью. Противоположную крайность представляют насекомые, отличающиеся крайне низкой фенотипической гибкостью.

Эти различия в пластичности непосредственно связаны с различиями в типах развития этих двух групп. Растительный организм развивается из точек роста, которые подвержены сильному воздействию факторов среды, преобладающих в период формирования его новых частей, так что «солнечные листья» появляются на ярком свету, а «теневые листья» — при слабой освещённости и т. д. В отличие от этого организм взрослого насекомого развивается внутри твердого наружного скелета, который формируется на одной из предшествующих стадий развития. Главные внешние свойства организма насекомого закладываются задолго до того, как они приобретают функциональное значение, и успевают принять окончательную форму к тому времени, когда они могут быть использованы.

Помимо этих различий в типах развития между растениями и насекомыми существуют более глубокие различия в стратегиях приспособления особей к колеблющимся условиям среды. Насекомые подвижны, а растения прикреплены к определённому месту. Взрослые насекомые в известных пределах могут приспосабливаться к переменным факторам среды, переходя в более теплое место в холодную погоду или в более влажное — при засухе, т. е. выбирая себе наиболее подходящее местообитание. Растение же, удерживаемое на одном месте корнями, не имеет выбора; для него главным средством индивидуального приспособления к изменениям среды служит способность к фенотвпическим модификациям.

Как типы фенотипических модификаций, так и диапазон фенотипической изменчивости зависят от потребностей организма. Поэтому весьма вероятно, что генотипы подвергались отбору на способность к проявлению приспособительных фенотипических реакций при изменении условий среды.

Роль фенотипических модификаций в эволюции

Фенотипические модификации охраняют отдельный организм от стрессовых воздействий среды и в той мере, в какой это удается, создают буфер, противостоящий отбору, определяемому средой. Теоретически популяция, состоящая из генотипов, способных обеспечить полный спектр приспособительных фенотипических реакций, вовсе не должна реагировать на давление естественного отбора. Практически фенотипическая пластичность сдерживает селективное воздействие среды.

Благодаря фенотипической пластичности популяция может выжить в среде, изменившейся неблагоприятным образом. Задержка элиминирующего действия отбора даёт популяции больше шансов на приобретение новых генетических вариаций в результате мутагенеза, потока генов и рекомбинаций, с помощью которых она может создать генотип, соответствующий новой неблагоприятной среде. Эту косвенную связь между фенотипическими модификациями и развитием новых адаптивных признаков называют эффектом Болдуина (Simpson, 1953b*).


Глава 19: Генетическая трансформация — Приобретённые признаки

Глава 19

Генетическая трансформация

Индуцированные наследственные изменения классической генетики — мутации, вызываемые высокочастотным излучением и мутагенными веществами, — «случайны», т. е. ненаправленны. Тот или иной мутагенный фактор индуцирует разнообразные мутации в разных локусах. Индуцирование направленных наследственных изменений было предметом спекуляций в классической генетике и в эволюционной генетике начального периода. Направленные наследственные изменения рассматривались в то время как интересная возможность, связанная с переносом специфичного генетического материала из одного организма в другой и его включением в клетки зародышевой линии организма-реципиента. В третьем издании книги Добржанского «Генетика и происхождение видов» есть специальный раздел «В поисках направленного мутационного процесса» (Dobzhansky, 1951*).

Первые работы по индуцированию направленных наследственных изменений проводились вне рамок генетических исследований. Генетическое значение ранних работ по трансформации у Pneumococcus не сразу было оценено должным образом. Однако в конце концов они получили широкое признание, и были сделаны попытки индуцировать направленные изменения у высших животных. Вначале результаты были разноречивыми, но сравнительно недавно, после многих неудач, возможность получения направленных наследственных изменений у высших животных была установлена экспериментально. В настоящее время работы в этой области развиваются в направлении практической генной инженерии.

Мы примем здесь широко используемый термин «генетическая трансформация» для обозначения направленного генетического изменения, возникающего в результате переноса генетического материала организма-донора организму-реципиенту. Другие обычно используемые синонимические термины — перенос гена и наследственная индукция.

Синтетическая теория эволюции не уделила должного внимания эволюционной роли генетической трансформации. Согласно этой теории, отправной точкой эволюции служит ненаправленная мутационная изменчивость. Направленные генетические изменения не укладываются в эту теорию. Такие изменения, однако, действительно происходят, хотя мы до сих пор не знаем, насколько велика их роль в эволюции, и синтетической теории придется сообразоваться с ними.

Трансформация и трансдукция у бактерий

Первый заслуживающий доверия случай наследственного изменения, возникшего в результате приобретения чужеродного генетического материала, был обнаружен у бактерии Pneumococcus — возбудителя пневмонии. Трансформация у Pneumococcus была открыта Гриффитом (Griffith) в 1928 г., а в 1944 г. Эвери, Мак-Леод и Мак-Карти (Avery, MacLeod, McCarty)* получили её in vitro. Все основные факты, связанные с этими открытиями, в настоящее время широко известны и будут здесь изложены кратко. Штаммы Pneumococcus различаются по свойствам клеточной поверхности, которая может быть гладкой или шероховатой, и степени вирулентности, связанной с типом поверхности. Эти различия наследуются. Если выращивать один штамм бактерий на стерильном экстракте, содержащем ДНК другого штамма, то некоторые дочерние клетки первого штамма приобретают свойства клеточной поверхности и вирулентность, характерные для второго штамма. Эти изменения передаются по наследству. Наследственные признаки штамма-донора передаются штамму-реципиенту через ДНК донора в стерильной ростовой среде (Avery et al., 1944*).

Наследственные трансформации, вызываемые стерильными экстрактами, обнаружены и у бактерий других родов (Hemophilus и Streptococcus) и по другим признакам — по устойчивости к пенициллину и стрептомицину*.

Трансформация у бактерий — явление, наблюдаемое в лаборатории. Её природный аналог — это трансдукция. Бактериальные вирусы, или фаги, в природных условиях иногда переносят генетический материал из одной бактериальной клетки в другую. Такой перенос бактериального генетического материала фагами называют трансдукцией.

Процесс трансдукции протекает следующим образом. Фаг заражает одну бактериальную клетку и размножается в ней за счет ДНК хозяина. Затем одна из дочерних фаговых частиц заражает другую бактериальную клетку и вносит при этом генетический материал первой клетки-хозяина во вторую клетку-хозяина. Наиболее успешно трансдукцию осуществляют умеренные фаги, которые не вызывают полного разрушения бактерий-хозяев. Трансдуцированные бактерии продолжают при этом свое существование и воспроизводят свои измененные признаки.

Установлено, что трансдукция происходит у бактерий таких родов, как Salmonella, Escherichia, Pseudomonas, Staphylococcus и некоторых других. К числу признаков, передаваемых путем трансдукции, относятся способность к синтезу тех или иных веществ, устойчивость к антибиотикам и подвижность (см. Hayes, 1968, гл. 21*). В одном случае конверсии у Clostridium изменяется тип токсина, вырабатываемого бактерией. Один из штаммов Clostridium botulinum, который обычно вызывает ботулизм у человека и животных, при заражении определённым фагом превращается в другой штамм Clostridium, вызывающий газовую гангрену (Eklund et al., 1974*).

Экспериментальная трансформация у животных

Одно из первых исследований трансформации у высших животных касалось мозаицизма тела у Drosophila melanogaster. Яйца, содержащие зародыши D. melanogaster дикого типа на ранних стадиях развития, обрабатывали раствором, содержащим ДНК мух со специфическими мутантными признаками. В качестве генетических маркеров использовали мутации, изменяющие пигментацию тела, форму щетинок и окраску глаз. Из обработанных таким образом зародышей развивались взрослые мухи, обладавшие тем же фенотипическим признаком, что и мутантный штамм, служивший донором трансформирующей ДНК. Более того, трансформированные признаки оказались наследственными. Однако трансформированные особи были мозаичными, т. е. участки мутантной ткани чередовались с нормальными; полной трансформации всего тела или какой-то его части не наблюдалось (Fox, Yoon, 1966; 1970*).

Косвенные данные позволяют считать, что трансформирующая ДНК не включается в хромосомы мух-реципиентов. Вероятно, в некоторых клеточных линиях или секторах трансформирующая ДНК попадает в какие-то другие части клетки. Такое распределение позволило бы объяснить мозаичность фенотипических эффектов (Fox et al., 1970; 1971*).

В недавних экспериментах по трансформации у D. melanogaster в качестве маркера был использован ген rosy, детерминирующий розовый цвет глаз, а в качестве вектора — транспозон (Р). Элемент Р несёт хромосомный участок, в котором находится ген rosy; в описываемом эксперименте элемент Р содержал аллель дикого типа гена rosy. Элемент Р может встраиваться в различные сайты любой хромосомы комплемента. Он может проникнуть как в клетки зародышевой линии, так и в соматические ткани. Зародышам мутантных мух с глазами rosy вводили транспозоны, несущие аллель дикого типа. У потомков этих мух глаза имели нормальную окраску (Rubin, Spradling, 1982*).

В различных лабораториях в настоящее время индуцируют трансформации у мышей. Чужеродную ДНК, содержащую определённые гены-маркеры, вводят в оплодотворенные яйцеклетки мышей, а затем имплантируют их в другую самку. Исследователей прежде всего интересовало, проявится ли чужеродный ген(ы) фенотипически у развивающихся из этих яйцеклеток мышей. Иногда такие гены проявлялись, а иногда нет. Следующим вопросом было, включится ли индуцированный ген(ы) в клетки зародышевой линии и будет ли он передан следующему поколению. Опять-таки иногда такая передача происходила, а иногда нет (Gordon et al., 1980; краткие обзоры см. Marx, 1981, 1982a, b*).

В одном очень интересном эксперименте ген крысы, детерминирующий гормон роста, был перенесен методом сплайсинга в участок мышиной ДНК, который затем ввели в мышиные яйцеклетки. Крысиный ген включился в ткани одной трети мышей, развившихся из обработанных таким образом яиц, и проявился фенотипически в увеличении размеров тела; трансформированные мыши весили вдвое больше по сравнению с особями из необработанных пометов (Palmiter et al., 1982*).

С помощью другого метода трансформация была экспериментально индуцирована у кур (Pandey, Patchell, 1982*). Перенос желательных чужеродных генов домашним животным стал теперь обычным делом в животноводстве (Marx, 1988*).

Гибридная стерильность у Drosophila paulistorum

Drosophita paulistorum — группа видов, состоящая из ряда зарождающихся видов или полувидов, обитающих в Центральной и Южной Америке. Гибриды между некоторыми из этих полувидов стерильны. Скрещивания между другими полувидами дают стерильных гибридных самцов. При иных скрещиваниях всё потомство оказывается плодовитым. Мужская стерильность в тех случаях, когда она существует, частично определяется факторами, которые передаются через цитоплазму яйца. В конечном счете мужская стерильность гибридов обусловлена взаимодействием между этими цитоплазматическими факторами и хромосомами.

Предрасположенность к стерильности, таким образом, передается самками мух с определённой цитоплазматической конституцией их гибридным потомкам мужского пола. Следовательно, возможно такое положение, когда скрещивание в одном направлении (например, самка Санта-Марта × самец Мезитас) даёт в F1 стерильных самцов, а реципрокное скрещивание (самка Мезитас × самец Сайта-Марта) даёт в F1 фертильных самцов (Ehrman, Williamson, 1965; Williamson, Ehrman, 1967*).

Уильямсон и Эрман (Williamson, Ehrman, 1967*) приготовили гомогенат из цитоплазмы яиц линии Сайта-Марта и ввели этот гомогенат самкам линии Мезитас. Обработанных таким образом самок Мезитас скрестили затем с самцами Сайта-Марта. Обработанные самки Мезитас (в отличие от необработанных самок этой линии) производили стерильных мужских гибридов. Мужская стерильность индуцировалась инъекцией родителю женского пола цитоплазмы особого типа.

Какова природа цитоплазматических факторов, обусловливающих стерильность? На электронных микрофотографиях репродуктивных тканей стерильных самцов выявляется присутствие в цитоплазме частиц, сходных с микоплазмами (Ehrman, Kernaghan, 1971; Daniels, Ehrman, 1974*).

Согласно более поздним данным (Somerson et al., 1984*), мужская стерильность коррелирует с присутствием в клетках L-форм стрептококков.

Вероятная гипотеза, позволяющая объяснить эти разные группы фактов, состоит в том, что в клетках некоторых полувидов группы Drosophila paulistorum живут в качестве симбионтов микоплазмы или подобные им организмы. У этих полувидов хромосомные гены так хорошо «подогнаны» к зараженной цитоплазме, что нормальная плодовитость не нарушается. Однако при скрещиваниях, в которых эти несущие симбионтов полувиды используются в качестве родительской особи женского пола, а не содержащие симбионтов линии — в качестве особи мужского пола, возникают сочетания цитоплазмы и хромосомных генов, «не подогнанные» друг к другу. Фенотипическим проявлением такого взаимодействия между цитоплазмой и ядром является мужская стерильность гибридов (Williamson, Ehrman, 1967; Ehrman, Kernaghan, 1971*).

Экспериментальная трансформация у растений

Попытки экспериментально вызвать генетическую трансформацию у растений до сих пор были либо неудачными, либо давали лишь частично успешные или неубедительные результаты (Kleinhofs, Behki, 1977; Hess, 1977; Сое, Neuffer, 1977; Schiemann, 1982; Barton, Brill, 1983*).

Неожиданные и загадочные результаты были получены в ранних экспериментах со льном (Linum usitatissimum). В исходных поколениях разные растения льна выращивали, внося в почву различные дозы N, Р и К; растения реагировали на разные условия обычным образом, т. е. мощным ростом и высоким урожаем. Эта стандартная фенотипическая реакция не должна была сохраняться в последующих поколениях, выращиваемых в обычных условиях. Однако в данном случае потомки индуцированных крупных растений сохраняли крупные размеры, несмотря на снижение содержания в почве питательных веществ, а потомки индуцированных мелких растений оставались мелкими даже при повышении уровня питательных веществ. Индуцированные различия размеров сохранялись на протяжении 10 поколений. Скрещивания между полученными таким образом крупными и мелкими растениями давали в F1 гибриды промежуточных размеров. Эти наследственные различия размеров, по-видимому, не связаны с цитоплазмой (Durrant, 1962a, b*). В более поздних исследованиях между крупными и мелкими линиями были обнаружены различия в содержании ДНК в ядрах; у потомков индуцированных крупных растений оно было выше (Evans et al., 1966; Timmis, Ingle, 1974*). Воздействие питательных веществ индуцировало изменения в количестве ДНК с повторами; эта ДНК содержит последовательности, кодирующие РНК рибосом, в которых происходит синтез белка (Marx, 1984*).

Сходные индуцированные изменения размеров, связанные с количеством вносимых в почву питательных веществ, наблюдались на протяжении трёх поколений у растений махорки (Nicotiana rustica) (Hill, 1967*).

В экспериментах на Nicotiana, проведенных Пэнди (Pandey, 1976; 1978; 1980*), использовался метод двойного опыления. Женское родительское растение опыляли смесью живой пыльцы одного генетического типа и убитой облучением пыльцы другого типа. Мёртвая пыльца способна прорастать и вводить свою ДНК в зародышевый мешок, но не способна производить оплодотворение. Генетические маркеры, содержащиеся в мертвой пыльце, появляются в некоторых особях F1; их судьба была прослежена На протяжении двух последующих поколений. По-видимому, участки хромосом, несущие гены-маркеры мертвой пыльцы, попадают в ядро яйцеклетки и включаются в него*.

Трансформация в природе

Вопрос о том, происходит ли генетическая трансформация в природе и оказывало ли это сколько-нибудь существенное влияние на эволюцию, представляет большой интерес.

Никаких данных о роли трансдукции в эволюции бактерий неизвестно, хотя само существование процесса трансдукции у бактерий твердо установлено. Вместе с тем известно, что в основе некоторых эволюционных изменений у бактерий лежат такие обычные процессы, как мутагенез и отбор. Например, развитие устойчивости к фагу изначально зависит от спонтанного возникновения в популяциях бактерий мутаций, детерминирующих такую устойчивость. Эти мутации возникают с определённой низкой частотой, на которую не влияет наличие или отсутствие в среде фага. Таким образом, микрозволюционное изменение происходит по ортодоксальной схеме. К отсутствию данных о роли трансдукции в эволюции бактерий не следует, однако, относиться слишком серьезно, поскольку трансдукция изучается главным образом с молекулярной, а не с эволюционной точки зрения.

Условия для естественной трансформации у высших растений могли бы существовать в тех случаях, когда гены переносятся от одного растения к другому с помощью хорошего вектора ДНК, такого, как почвенная бактерия Agrobacterium tumefaciens. Известно, что эта бактерия несёт, помимо всего прочего, фрагменты бактериальной ДНК (плазмиды), которые содержат бактериальные гены, детерминирующие синтез опинов. Опины — это производные аминокислот, обычно не вырабатываемые растениями, но служащие питательными веществами для бактерий. Заражая растение, Agrobacterium вводит плазмиду, содержащую бактериальные опинсинтезирующие гены, в ядерную ДНК растения-хозяина, где они функционируют. Бактерия трансформирует клетки хозяина с помощью своего собственного генетического материала благоприятным для себя образом; нетрудно представить, однако, что она может переносить в растение-хозяина и генетический материал от других организмов (Barton, Brill, 1983*).

В корневых клубеньках некоторых бобовых растений содержится особый глобин — леггемоглобин, участвующий в фиксации азота. Леггемоглобин сходен с гемоглобином позвоночных. Высказывалось мнение, что глобин был перенесен в растения от животных какой-то бактерией или вирусом, которые в свою очередь были перенесены насекомыми (Lewin, 1981*). Однако Диллон (Dillon, 1983*) полагает, что гомологии между леггемоглобинами и глобинами слишком сложны, чтобы их можно было объяснить простым переносом гена.

Гены вирусов С-типа могут попасть в хромосомную ДНК млекопитающих, включиться в нее и начать функционировать, продуцируя вирусные частицы. Они проникают также в клетки зародышевого пути и передаются через гаметы. Один из генов вирусов С-типа, для которого характерна особая последовательность нуклеотидов, встречается у низших и высших узконосых обезьян. Интересно отметить, что близкий к нему ген со сходной нуклеотидной последовательностью обнаружен у домашних кошек и других видов кошачьих в Средиземноморской области, но не у кошек других континентальных областей. Такое перекрывание географического распространения двух близких форм вируса объясняется, возможно, переносом генов — с помощью вирусов и их переносчиков — от обезьян кошкам в Средиземноморской области (Benveniste, Todaro, 1974*).

Согласно теории эндосимбиоза (Margulis, 1970; 1981*), митохондрии эукариот и хлоропласты растений и зеленых жгутиковых произошли от свободноживущих прокариот, заселивших примитивные эукариотические клетки и оставшихся в цитоплазме в качестве постоянных самовоспроизводящихся симбионтов. Считается, что митохондрии происходят от аэробных бактерий, а хлоропласты — от синезеленых водорослей. Основанием для этой теории служит структурное и биохимическое сходство между этими органеллами и соответствующими формами современных прокариот. Митохондрии содержат кольцевые молекулы двухцепочечной ДНК, сходной с ДНК бактерий. Хлоропласты, так же как и клетки синезеленых водорослей, окружены мембраной, содержат фотосинтетический аппарат и, помимо ДНК, тельца, похожие на рибосомы. Кроме того, синезеленые водоросли часто вступают в симбиоз с различными эукариотическими организмами.

Данные в пользу эндосимбиотической теории происхождения клеточных органелл убедительны, но её нельзя считать абсолютно доказанной. К сторонникам этой теории принадлежат Маргелис (Margulis, 1970; 1981*), Равен (Raven, 1970*), Рис и Плаут (Ris, Plaut, 1962*) и Партье (Parthier, 1982*); критические замечания высказали Уззелл и Спольски (Uzzell, Spolsky, 1974*) и Диллон (Dillon, 1981*). Трудность состоит в том, чтобы решить, обусловлены ли черты сходства между органеллами клетки и названными выше прокариотами общим происхождением или конвергенцией.

Следует рассмотреть точки зрения, промежуточные между полным принятием эндосимбиотической теории и полным её отрицанием. Возможно, что хлорапласты действительно были когда-то эндосимбионтами, но митохондрии не ведут свое происхождение от прокариот (Parthier, 1982*).

Если эндосимбиотическая теория верна хотя бы частично, она должна быть веским доводом в пользу представления о важной эволюционной роли необычных способов переноса генов. Приобретение примитивными эукариотами эндосимбиотических синезеленых водорослей могло быть решающим шагом в эволюции, открывшим возможность развития зеленых жгутиковых и царства растений.

Обесцвечивание у Euglena

Еще одним примером индуцированного и направленного наследственного изменения служит явление обесцвечивания у зеленого жгутикового Euglena. Обесцвечивание обусловлено перманентной утратой хлоропластов определённой клеточной линией.

Зеленая окраска эвглены создаётся фотосннтезирующим пигментом хлорофиллом, который находится в хлоропластах. Хлоропласты представляют собой ДНК-содержащие и обычно самовоспроизводящиеся органеллы, находящиеся в цитоплазме; их гены относятся к цитоплазматическим. Для нормального развития и функционирования зеленых хлоропластов необходимы свет и другие факторы,

Euglena gracilis, которая на свету сама синтезирует сахар, можно выращивать в темноте на искусственной среде, содержащей сахар. В темноте хлорофилл не образуется, а впоследствии может нарушиться и воспроизведение самих пластид, число которых постепенно сокращается, пока в конце концов они не исчезают вовсе у всех клеток данной линии. Эта потеря носит перманентный характер. Культура Euglena gracilis, утратившая хлоропласты в результате содержания в темноте, не может восстановить их, если её вновь перенести на свет (см. Lewin, 1962*).

Обесцвечивание у Euglena gracilis может вызываться, помимо темноты, и другими внешними факторами, в частности высокой температурой (32—35°С), облучением ультрафиолетом и действием антибиотиков, например стрептомицина и т. п. (Lewin, 1962*).

Под влиянием таких факторов среды зеленая фотосинтезирующая линия Euglena может превратиться в бесцветный гетеротрофный штамм, способный расти только на среде, содержащей сахар. Производный штамм Euglena морфологически сходен с бесцветным эвгленоидом Astasia longa. Согласно одной из гипотез, касающейся филогении жгутиковых, лишенные окраски эвгленоиды возникли от зеленых эвглен в результате обесцвечивания (Lewin, 1962*).

Обсуждение

Синтетическая теория эволюции следовала классической генетике, подчеркивая роль хромосомных генов. Поведение хромосомных генов у организмов с половым размножением, соответствующее законам Менделя, — основа закона Харди—Вайнберга, правил рекомбинационной изменчивости, генетической теории отбора и других аспектов этой теории. Такое подчеркивание вполне уместно.

Примем в качестве исходного допущения, что приобретение чужеродного генетического материала иногда благоприятно для данного организма или для его потомков. Эукариотические организмы обладают вполне четким механизмом для комбинирования генетического материала из различных источников. Этот механизм— половое размножение, точный и упорядоченный процесс, происходящий обычно в видовой популяции. Следует отметить, что упорядоченность полового процесса имеет отношение исключительно к хромосомным генам.

Кроме того, для развития сложных признаков эукариотических организмов необходимо действие хорошо интегрированных генных систем. Такие генные системы могут компоноваться, поддерживаться и точно настраиваться в данном хромосомном наборе. Сборка и тонкая настройка хромосомного генотипа осуществляются с помощью упорядоченного полового процесса. Неупорядоченное, производимое методом проб и ошибок комбинирование генетического материала из неродственных источников здесь непригодно.

Этим объясняется вполне оправданное подчеркивание в синтетической теории эволюции значения хромосомных генов и их рекомбинации по строгим правилам, обеспечиваемой половым механизмом. После всего сказанного остается, однако, фактом, что обмен генетическим материалом по методу проб и ошибок также существует. Чужеродный генетический материал из неродственного источника иногда остается более или менее постоянно в цитоплазме эукариотического хозяина, в его ядре, но вне хромосом, или же в каком-нибудь участке одной из хромосом и вносит вклад в наследственную изменчивость этого организма хозяина.

«Нестандартные» способы трансспецифичного обмена генетическим материалом, возможно, представляют собой издавна существующие процессы, которые хорошо действовали на прокариотической стадии эволюционной истории и продолжают играть вспомогательную роль в эволюции эукариот. Половое размножение, эволюция которого протекала параллельно с эволюцией эукариотических организмов, могло вытеснять нестандартные парасексуальные способы обмена генетическим материалом у прокариот вследствие неадекватности этих более примитивных и неэффективных способов, проявившейся после достижения организмами определённого уровня сложности.

Расширенная синтетическая теория эволюции должна распространяться как на обмен генами, происходящий при половом размножении, так и на нерегулярный трансспецифичный перенос генов.


Глава 20: Расы и виды — Видообразование

Глава 20

Расы и виды

В частях II и III было рассмотрено действие факторов эволюции в пределах воспроизводящейся популяции. Локальная популяция, однако, представляет собой одну из составных частей более обширной популяционной системы; она принадлежит к определённой расе и определённому виду. Если единичная воспроизводящаяся популяция является ареной, на которой происходят эволюционные изменения, то такой же ареной служит и система соединяющихся между собой популяций — раса и вид. Мы обратимся теперь к изучению эволюции на этих уровнях.

Прежде чем пытаться рассматривать эволюционные процессы, происходящие на уровне рас и видов, необходимо обсудить природу этих категорий. В настоящей главе дан обзор типов популяционных систем и типов изменчивости, наблюдаемых у высших растений и животных. В двух следующих главах обсуждаются изолирующие механизмы и экологические взаимоотношения. Получив представление об этих аспектах популяционных систем, мы можем затем, во второй половине части V, рассмотреть процессы, участвующие в образовании рас и видов.

Популяционные системы

У организмов с половым размножением локальная популяция представляет собой воспроизводящуюся единицу, но она не находится в полной изоляции. Между локальными популяциями благодаря миграции и потоку генов происходит некоторое скрещивание. Многочисленные локальные популяции связаны друг с другом происходящими между ними скрещиваниями, образуя расы и биологические виды. Эти популяционные системы представляют собой воспроизводящиеся группы более инклюзивные, чем локальные популяции.

Как мы уже видели, члены данной локальной популяции имеют общий генофонд. Региональная когорта локальных популяций — раса — также имеет единый генофонд, но более обширный. Еще более обширным и разнообразным генофондом обладает биологический вид, представляющий собой сумму скрещивающихся между собой рас.

Видимый результат скрещивания между популяциями и между расами — это интерградация фенотипических признаков, которые подвержены региональной изменчивости в пределах вида. Именно эта интерградация фенотипических признаков даёт нам первые четкие указания на существование скрещивания между популяциями и на те каналы, по которым оно происходит. Прослеживая за интерградациями фенотипов, мы рано или поздно сталкиваемся с ясно выраженной прерывистостью в характере изменчивости. Эта прерывистость обозначает границу биологического вида. Иными словами, скрещивание между популяциями и расами не выходит за известные пределы, которые соответствуют границам вида.

Как уже было сказано, границы биологического вида соответствуют пределам, в которых происходят скрещивание между популяциями и интерградация. Установив эти внешние границы, можно перейти к описанию некоторых типов внутривидовой изменчивости. Различные типы изменчивости, существующие в природе, делятся на три основных класса, которые будут рассмотрены по отдельности: 1) непрерывная географическая изменчивость, 2) прерывистая географическая изменчивость, 3) дифференциация экологических рас. В природе разные типы изменчивости нередко бывают перемешаны. Характер изменчивости данного вида может быть различным в разных частях занимаемой им области.

Аллопатрия и симпатрия

Пространственные взаимоотношения между локальными популяциями и между популяционными системами в значительной степени определяют степень происходящего между ними скрещивания, а следовательно, и тип создающейся изменчивости. Для описания пространственных взаимоотношений удобно пользоваться терминами «аллопатрия» и «симпатрия» (Mayr, 1942*).

1. Аллопатрия. Популяции, обитающие в разных местах, называют аллопатрическими. Уровень скрещивания между такими популяциями зависит от пространственного расстояния между ними. Географические расы аллопатричны. В случае смежных географических рас интерградация может быть более или менее непрерывной; если такие расы разобщёны, то степень скрещивания между ними снижается и интерградация прерывается.

2. Симпатрия. Две или несколько популяций, обитающих в одной и той же области, называют симпатрическими. Нескрещивающиеся между собой виды, сосуществующие в пределах одной и той же территории, симпатричны. Таким образом, термином «симпатрия» обозначают две различные ситуации, которые следовало бы разделять, В первом случае популяции сосуществуют генетически, но не экологически, тогда как во втором они сосуществуют как генетически, так и экологически. Первая ситуация известна под названием смежной симпатрии, а вторая — биотической симпатрии (Grant, 1963*).

2a. Смежная симпатрия. Нередко можно наблюдать случаи, когда два или несколько местообитаний примыкают друг к другу и между ними имеются многочисленные границы раздела на протяжении обширных географических областей. Например, в саванне пятна редколесья чередуются с участками открытых лугов в шахматном порядке; в горной местности различные по высоте зоны располагаются в форме концентрических колец. Популяции, которые населяют примыкающие друг к другу, но различающиеся местообитания, находятся в пределах своих нормальных ареалов расселения, так что со строго пространственной точки зрения скрещивание между ними возможно, однако они не живут или не растут друг подле друга. Это смежно-симпатрические популяции. Смежная симпатрия обычно характерна для экологических рас.

2б. Биотическая симпатрия. Рассмотрим теперь две или несколько популяций, живущих в одном и том же местообитании, например на пятнах редколесья в саванне. У таких популяций наблюдается не только перекрывание зон, в пределах которых рассеиваются их гаметы, но и возникновение контактов друг с другом во время нерепродуктивных стадий жизненных циклов. Такие популяции являются биотически-симпатрическими.

3. Парапатрия. Эта третья ситуация носит промежуточный характер. Две популяции называют парапатрическими, если они занимают смежные, но неперекрывающиеся области и не скрещиваются между собой.

Непрерывная географическая изменчивость

Подобный тип изменчивости характерен для свободно скрещивающихся организмов, образующих большие непрерывные популяции. Примерами служат человек, дрозофила и многие виды лесных деревьев и травянистых растений равнин. Локальные популяции полиморфны. Каждой локальной популяции свойственно характерное для нее равновесие полиморфные типов, возникающее в результате потока генов и различных видов отбора. Постепенное изменение частот этих полиморфных типов обычно наблюдается по географической трансекте.

Рассмотрим группы крови системы АВ0 в популяциях человека, населяющих Европу и Азию. Частота группы В изменяется от почти 40% в Центральной Азии до 5 и 6% в некоторых частях Западной Европы. Частота аллеля IB, детерминирующего группу крови В, снижается аналогичным образом от 36% в Центральной Азии до 5% и менее в тех же частях Западной Европы. Градиент частоты аллеля IB по трансекте через Европу и Азию показан в табл. 20.1 и на рис. 20.1. По мере снижения частоты аллеля IB с востока на запад частоты аллелей IА и I0 возрастают (Mourant et al., 1976*).

Таблица 20.1. Частота аллеля IB в ряде популяций человека по трансекте запад — восток через Европу и Азию (по данным табл. 1.1, Mourant et al., 1976*)
Регион | Частота аллеля IB, %
Португалия (Лиссабон) | 5.0—5.7
Испания (Каталония) | 5.7—6.2
Франция (Париж) | 6.5—6.7
ФРГ (Фрейбург) | 7.7
Берлин | 10.4—11.3
ГДР (Галле) | 11.1
Польша (Варшава) | 14.2—15.3
СССР (Москва) | 15.4—19.6
СССР (Урал) | 14.2—27.4
Монголия | 18.6—24.4
Афганистан | 28.1—36.2

Градиент группы крови типа В и аллеля IB объясняли как результат неоднократных миграций монголов и других народов Центральной Азии в западную часть Азии и Европу. Браки между монголами и западноевропейцами, среди которых, как принято считать, аллель IB первоначально был редок, привели к повышению частоты этого аллеля в местных популяциях. Число монгольских завоевателей, доходивших до той или иной области, уменьшалось по мере увеличения расстояния от Центральной Азии. Градиент частоты аллеля IB, пересекающий Евразию, отражает, таким образом, постепенное уменьшение потока генов из Центральной Азии во всё более западные части Азии и Европы (Candela, 1942*).

Разные типы инверсий в хромосоме III у Drosophila pseudoobscura рассматривались выше в качестве примеров полиморфизма, микроэволюционных изменений (гл. 5) и уравновешивающего отбора (гл. 14). Эти инверсии могут также служить примером непрерывной географической изменчивости, наблюдаемой у дрозофил в западной части Северной Америки.

На рис. 20.2 представлены среднегодовые частоты инверсий ST и AR через определённые интервалы по трансекте, проложенной по центральной части гор Сьерра-Невада в Калифорнии. Можно видеть постепенное повышение частоты инверсии AR и понижение частоты ST с увеличением высоты (Dobzhansky, 1948*).

Эта трансекта представляет собой один участок из гораздо более обширной картины географической изменчивости, часть которой представлена на рис. 20.3. На трансекте, проходящей через юго-западную часть США, инверсия ST встречается с высокой частотой в Калифорнии, а к востоку частота её снижается; частота инверсии AR повышается в направлении от Кадифорнии к Аризоне и Нью-Мексико, а затем вновь снижается в Техасе. В отличие от этого частота инверсии Пайкс-Пик (PP) достигает максимального уровня в Техасе, а к западу снижается (рис. 20.3) Географическая изменчивость в ещё более широких масштабах наблюдается к северу — в районе Скалистых гор (где отмечает ся высокая частота инверсии AR), и к югу — в Мексике, где высока частота инверсии СН (Dobzhansky, Epling, 1944*),

Рис. 20.1. Частота аллеля IB, определяющего группу крови В. к популяциях человека в Европе, Азии и Северной Африке. (По данным Mourant et аl., 1976.*)

Географическая расовая изменчивость реально существует в популяционных системах Homo sapiens в Евразии и Drosophila pseudoobscura в Северной Америке. Но поскольку интерградация происходит очень постепенно, границы между расами проводятся довольно произвольно; поэтому отнесение данной популяции к той или иной расе также носит произвольный характер. Сколько рас следует выделять у D. pseudoobscura? Можно с равным основанием различать в пределах этого вида как четыре, так и сорок рас.

Для практических целей удобно проводить различие между локальными и географическими расами. У локальных рас отмечаются относительно небольшие сдвиги в частотах полиморфных вариантов (например, расы D. pseudoobscura из Джексонвилля и Лост-Клейма; см. рис. 20.2), тогда как географические расы представляют собой региональные скопления локальных рас, достоверно различающихся по своим генофондам (например, популяционные системы D. pseudoobscura из Калифорнии, Аризоны — Нью-Мексико и Техаса, см. рис. 20.3).

Изменение признака по географической трансекте может происходить с равномерной или неравномерной скоростью. Здесь и там в картине изменчивости данного вида могут наблюдаться крутые градиенты.

Рис. 20.2. Изменения среднегодовых частот инверсий ST и AR в популяциях Drosophila pseudoobscura по трансекте через горы Сьерра-Невада в Калифорнии. (Dobzhansky, 1948.*)

Примером служит домовая мышь (Mus musculus). Западноевропейский подвид M. m. domesticus и восточноевропейская раса M. m. musculus встречаются в узкой зоне вторичной интерградации, тянущейся с севера на юг, через Германию и Австрию. В восточной части Дании ширина этой зоны составляет 20 км. Частоты аллелей различных ферментных генов в этой зоне резко изменяются от частот, характерных для M. m. domesticus, до частот, типичных для M. m. musculus (Hunt, Selander, 1973*).

Области резкого изменения генных частот или состояний фенотипических признаков на протяжении коротких географических расстояний очень удобны с точки зрения систематики тех видов, у которых они существуют. Они образуют естественные зоны, в которых можно проводить границы между расами, снижая тем самым произвольность, присущую подразделению непрерывной видовой популяции на географические расы.

Разобщенные географические расы

Популяционная система островного типа развивается там, где области, пригодные для обитания данного вида, относительно малы и разделены большими промежутками. Примеры прерывистого распределения местообитания определённого типа общеизвестны: острова, образующие архипелаг, — для наземных организмов, цепи озер — для водных организмов, вершины гор — для альпийских видов, выходы горных пород на травянистой равнине и т. п.

Рис. 20.3. Изменения частот пяти инверсий в популяциях Drosophila pseudoobscura по трансекте, идущей от Южной Калифорнии до Техаса. (Dobzhansky, Epling, 1944.*)

В подобных случаях создаётся характерная картина изменчивости. В географической изменчивости выявляются разрывы, совпадающие с прерывистостью местообитания. Колонии, если они достаточно хорошо изолированы, становятся специфически приспособленными к условиям своей локальной среды. В результате вид представлен рядом разобщённых и отличающихся друг от друга географических рас. Именно такая картина изменчивости должна возникнуть в результате уменьшения потока генов между колониями и под действием отбора или отбора в сочетании с дрейфом в пределах каждой колонии.

Однолетнее травянистое растение Gilia leptantha (Polemoniaceae) встречается на прогалинах в сосновых лесах, растущих в горах на юге Калифорнии. В этих районах сосновые леса располагаются на средних и больших высотах ряда изолированных горных хребтов, разделенных многокилометровыми пространствами лишенной лесов низменности. Соответственно популяционная система Gilia leptantha имеет прерывистое распределение, показанное на рис. 20.4.

Рис. 20.4. Разобщенные географические расы Gilia leptantha (Polemoniaceae) на отдельных горных цепях в Южной Калифорнии, pin — С. J. pinetorum; pur—G. I. purpusii; lep—G. I. leptantha; tra — G. I. transversa. (По Grant, Grant 1956, 1960.*)

Кроме того, популяции, населяющие разные горные цепи, группируются в явно выраженные географические расы. Четыре такие расы, различающиеся по морфологическим признакам цветка, систематики признают отдельными подвидами (рис. 20.4). Эксперименты показали, что эти четыре географические расы чрезвычайно плодовиты при скрещивании друг с другом. Морфологические признаки цветка, по которым различаются эти расы, до некоторой степени конвергируют в тех областях, где расы соприкасаются наиболее тесно, но не образуют непрерывного градиента (Grant, Grant, 1956; 1960*).

Один из близкородственных видов — Gilia latiflora — встречается на засушливых низменных равнинах и в долинах примерно в тех же районах на юге Калифорнии. Он образует непрерывные или полунепрерывные популяции на обширных пространствах. Его популяционная система состоит главным образом из непрерывного ряда интерградирующих географических рас (Grant, Grant, 1956; 1960*). Прямо противоположные типы географической изменчивости у G. latiflora и G. leptantha коррелируют с популяционными структурами этих двух видов.

Большой интерес представляет характер географической изменчивости в группе Nigella arvensis (Ranunculaceae) в районе Эгейского моря на юго-востоке Европы. Район Эгейского моря, заключенного между континентальными частями Греции и Турции, имеет весьма сложную топографию вследствие находящихся здесь многочисленных островов. Входящий в эту группу видов Nigella degenii — целиком островной вид и распространен на архипелаге Киклады. Этот вид состоит из ряда более или менее обособленных локальных рас, произрастающих на отдельных островах. Локальные расы группируются в четыре отдельные географические расы, распространение которых показано на рис. 20.5. Три других острова, расположенных по периферии архипелага Киклады, населены двумя близкородственными эндемичными видами, N. icarica и N. carpatha (рис. 20.5). Собственно N. arvensis — вид, широко распространенный в Европе, — характеризуется непрерывной географической изменчивостью на материке, но на островах Крит и Родос этот вид также представлен чётко выраженной отдельной расой (Strid, 1970*).

Экологические расы

Третий из основных типов внутривидовой изменчивости — это дифференциация экологических рас. Генетически и фенотипически различные, но плодовитые при скрещивании между собой расы приспособлены к разным местообитаниям в пределах одной и той же территории. Таким образом, эти экологические расы симпатричны, обычно смежно-симпатричны. Такие расы скрещиваются между собой и интерградируют в многочисленных зонах контакта по всему ареалу данного вида. Но они сохраняют отличительные расовые признаки в своих местообитаниях.

Рис. 20.5. Распространение географических рас Nigella degenii (Ranunculaсеае) в Эгейском море. Показаны также ареалы двух эндемичных видов, близкородственных N. degenii. (Strid, 1970.*)

Экологические расы принимают разнообразные формы: это светолюбивые и тенелюбивые расы у видов, обитающих в саванне; расы, приуроченные к разной высоте, у горных видов; расы, различающиеся по растению-хозяину, у насекомых и сезонные расы у организмов, размножающихся в разное время года.

Gilia achilleaefolia (Polemoniaceae) встречается у подножий Береговых хребтов в Калифорнии. Это очень изменчивый вид. Крайними формами являются «солнечные» расы и «теневые» расы, различающиеся по следующим признакам; у «солнечных» рас, встречающихся на открытых, поросших травой полях, крупные сине-фиолетовые цветки собраны в маленькие головки и перекрёстно опыляются пчелами; у «теневых» рас, растущих в лесах из виргинского дуба, — мелкие одиночные бледно окрашенные и самоопыляющиеся цветки. Тенистые леса и открытые поля распределены в районе береговых хребтов в виде мозаики, и такое же мозаичное распределение характерно для различных экологических рас Gilia achilleaefolia. «Солнечные» и «теневые» расы, дающие при скрещивании плодовитые гибриды, скрещиваются между собой и интерградируют в тех многочисленных точках, в которых соприкасаются их местообитания (Grant, 1954*).

В горах Сьерра-Невада в Калифорнии на больших высотах несколько видов деревянистых растений представлены прямостоячей древовидной расой в субальпийской зоне и кустарниковой стелющейся расой в альпийской зоне. Такие соприкасающиеся и скрещивающиеся между собой высотные расы обнаружены у Pinus atbicautis, Pinus murrayana, Tsuga mertensiana и у двух видов ивы (Salix). Прямостоячие расы встречаются до границы лесной растительности, тогда как ареал кустарниковых рас простирается в альпийскую зону, выходя за эту границу (Clausen, 1965*).

Расы по хозяину обычны у насекомых. Во многих группах насекомых каждый вид имеет очень узкий круг хозяев, на которых он может кормиться и размножаться. Например, в Северной Америке личинки яблонной пестрокрылки (Rhagoletis pomonella сем. Tephritidae) заражают плоды двух деревянистых представителей розоцветных — боярышника (Crataegus) и культурных яблонь (Pyrus). На яблоне и боярышнике живут разные расы пестрокрылки Rhagoletis. Поскольку во многих местах яблони и боярышник растут в тесной близости, расы по хозяину у Rhagoletis pomonella смежно-симпатричны (Bush, 1969a, b; см. также Jaenicke, 1981*).

Пестрокрылки Rhagoletis спариваются на своих растениях-хозяевах, и эта черта биологии упрочивает их приверженность к определённому хозяину. Распознавание и предпочтение хозяина у Rhagoletis и близкого к нему рода Procecidochares контролируется одним геном. Следовательно, мутация, возникшая в этом гене, может положить начало формированию новой расы по хозяину (Bush, 1969; Huettel, Bush, 1972*).

Биологические виды

Биологический вид — общая совокупность всех рас — представляет собой наиболее важную популяционную систему в природе и в эволюционной биологии. Его можно наблюдать повсеместно — в пределах биотических сообществ и в пределах естественных групп. Так, семейство оленей (Cervidae) в Северной Америке состоит из следующих хорошо выраженных видов: белохвостый олень, олень-вапити, американский лось, карибу (Rangifer tarandus), в Европе в это семейство входят лань, благородный олень, косуля, лось, северный олень (другая раса Rangifer tarandus), а прежде ещё и Megaloceros hibernicus.

Биологические виды сохраняют обособленность благодаря механизмам репродуктивной изоляции, которые предотвращают или сильно снижают обмен генами между ними. Разнообразные формы репродуктивной изоляции будут рассмотрены в дальнейшем. Здесь достаточно указать, что барьеры, препятствующие размножению, действительно существуют и что они обусловливают ту явно выраженную прерывистость в характере изменчивости, которая обозначает границы между видами.

Наличие репродуктивной изоляции между популяционными системами наиболее очевидно в тех случаях, когда эти популяционные системы, будучи симпатрическими, сохраняют тем не менее различия по фенотипическим признакам. Симпатрические популяционные системы организмов, размножающихся половым путем, представляют собой по существу самостоятельные биологические виды. Сохранение различных сочетаний признаков в условиях симпатрии — это естественная проверка и наилучший критерий видового статуса рассматриваемых популяционных систем.

Поскольку такое сохранение обособленности при симпатрии совершенно чётко выражено в отношении видового статуса рассматриваемых единиц, удобно оформить это терминологически, обозначив такие единицы как симпатрические виды. Тем самым проводится различие между данной ситуацией и менее ясным случаем аллопатрических видов.

Никто не подвергает сомнению тот факт, что хорошие биологические виды могут обитать на разных территориях. Желтая сосна и Веймутова сосна обладают четкими видовыми отличиями независимо от того, растут ли они вместе в одном, сосновом лесу или же в разных лесах. Однако не всегда обособленные аллопатрические популяционные системы представляют собой хорошие биологические виды; такие системы могут быть также разобщёнными географическими расами, обладающими сходными чертами. Решение о том, к какому рангу принадлежат различающиеся между собой аллопатрические популяции, зависит от степени различия между ними, а это — понятие относительное; кроме того, оно зависит от наличия или отсутствия репродуктивной изоляции, что в таких случаях обычно невозможно бывает установить без специальных дальнейших исследований.

Степень фенотипического различия между двумя популяционными системами имеет меньшее значение для признания их статуса биологическими видами, чем наличие репродуктивной изоляции, В сущности пары или множества морфологически очень сходных, но репродуктивно изолированных видов известны во многих родах насекомых, цветковых растений, простейших и в других группах. Такие морфологически очень сходные виды получили название видов-двойников,

Например, при более детальном анализе оказалось, что обитающие в Европе малярийные комары, известные в старой литературе под названием Anopheles maculipennis, представляют комплекс из шести видов-двойников (все они были выделены в качестве самостоятельных видов и получили отдельные, названия: A. maculipennis sens, str., A. melanoon, A. messeae и др.). Эти виды-двойники морфологически абсолютно неразличимы, хотя репродуктивно изолированы. Все же они различаются по окраске яиц, морфологии хромосом, некоторым физиологическим признакам, поведению, а также по такому важному для медицины признаку, как то, являются ли они переносчиками малярии или нет (Mayr, 1963*).

Полувиды

Иногда в природе встречаются популяционные системы, которые нельзя отнести ни к хорошим видам, ни к хорошим расам. Примером таких систем следует считать промежуточные стадии дифференциации между разобщёнными географическими расами и аллопатрическими видами или между экологическими расами и симпатрическими видами. Проблематичные популяционные системы этого типа связаны друг с другом генными потоками разных уровней, промежуточных между уровнями, типичными для рас, с одной стороны, и типичными для видов — с другой. В результате характер изменчивости в этих системах также оказывается промежуточным между интерградацией и прерывистостью.

В некоторых случаях в одной и той же совокупности популяционных систем можно найти смесь признаков, сходных с расовыми и видовыми. Так, две симпатрические популяционные системы могут интерградировать в одной или нескольких частях занимаемой ими области, но оставаться изолированными на большей части территории. Или же популяционная система на большей части занимаемой ею территории может состоять из интерградирующих аллопатрических рас, но её крайние или терминальные расы в одной части этой территория сосуществуют симпатрически, не скрещиваясь между собой.

Традиционных категорий «раса» и «вид» недостаточно для того, чтобы подвести под них все встречающиеся в природе ситуации. Необходима какая-то промежуточная категория для промежуточного состояния. Для обозначения популяционных си стем, промежуточных между расами и видами в отношении скрещивания друг с другом, интерградации и репродуктивной изоляции, используют термин «полувид».

Множество полувидов представляет собой популяционную единицу более инклюзивную, чем вид. Совокупность аллопатрических полувидов называют надвидом; совокупность симпатрических или по крайней мере маргинально-симпатрических полувидов называют сингамеоном. Ряд аллопатрических рас, крайние члены которого достигли симпатрии, называют кольцом перекрывающихся рас (см. гл. 23).*

Определения биологического вида, приводившиеся ранее в этой главе, применимы главным образом к совокупности рас; в тех же случаях, когда составляющие их единицы не расы, а полувиды, определения требуют некоторых уточнений. Биологический вид не во всех случаях представляет собой наиболее инклюзивную воспроизводящуюся группу. Это самая инклюзивная группа при условии нормального скрещивания. Однако в исключительных случаях более инклюзивной популяционной системой является сингамеон.

Для того чтобы отразить всё разнообразие популяционных систем, существующих в природе, необходима более сложная система, чем простое и привычное дихотомическое деление на расы и виды. Такая классификация, основанная на предшествующих материалах этой главы, представлена в табл. 20.2.

Таблица 20.2. Классификация популяционных систем у растений и животных с половым размножением
Уровень дивергенции | Тип популяционной системы | Взаимоотношения между двумя или более популяционными системами одного типа
 |  | географические | характер скрещивания | фенотипические
1 | Локальные расы | Микрогеографическая протяжённость | Скрещиваются между собой; непрерывная или полунепрерывная интеградация | Относительно слабая дифференциация
2 | Непрерывные географические расы | Аллопатрические | Как на уровне 1 | Более сильная дифференциация
 | Разобщённые географические расы | Аллопатрические
 | Экологические расы | Смежно-симпатрические
3 | Аллопатрические полувиды | Аллопатрические | Промежуточный между уровнями 1 и 4 | Более сильная дифференциация
 | Симпатрические полувиды | Симпатрические
4 | Алопатрические виды | Аллопатрические | Репродуктивно изолированны; не интеградируют | Относительно сильная дифференциация (за исключением видов-двойников)
 | Симпатрические виды | Симпатрические
5 | Надвиды; Кольцо перекрывающихся рас | Варьируют | Как на уровне 4 | Сильная дифференциация
 | Сингамеон | Часто симпатрические

Типы видов

Необходимо проводить различие между биологическим видом и трёмя другими типами биологических единиц, которые также обычно называют видами. В биологии существуют: 1) биологические виды; 2) последовательные (палеонтологические, хронологические) виды; 3) микровиды и 4) таксономические (морфологические) виды. В этом и в следующих разделах мы рассмотрим типы 2—4.

Существует ещё одна концепция вида, принятая в натурфилософии, где вид рассматривается как некий «естественный сорт». Естественные сорта считаются обособленными, неизменными и вечными (Hull, 1983*). Доэволюционные определения таксономического вида испытали на себе влияние этой философской концепции.

Сравним последовательный вид с биологическим видом. Некое множество биологических видов—это группа размножающихся половым путем не скрещивающихся между собой линий, находящихся на одном и том же временном уровне. Рассмотрим одну из этих линий на протяжении геологического времени. Если с течением времени она претерпевает существенные фенотипические изменения, что вполне возможно, палеонтолог даст фенотипически различным стадиям разные видовые названия. Такие виды представляют собой последовательные виды.

Последовательные виды — это узловые точки в филетическом эволюционном ряду, которые достаточно сильно различаются, чтобы заслуживать различные видовые названия. Они возникают в результате филетической эволюции, а не эволюционной дивергенции. Поэтому последовательные виды не согласуются с биологическими видами.

Если биологические виды симпатричны, то они взаимодействуют экологически и генетически. Между последовательными видами, существующими на разных временных уровнях, таких взаимодействий не происходит.

Виды у унипарентальных организмов

Расы, полувиды и биологические виды — это популяционные системы организмов, размножающихся половым путем. Унипарентальные организмы, будь они асексуальными или парасексуальными, выпадают из этой системы единиц и требуют отдельного обсуждения. Биологическая концепция вида не охватывает унипарентальные организмы.

Однако унипарентальные организмы образуют популяции. Их колонии состоят из генотипически идентичных или сходных особей, занимающих специфическое местообитание и характеризующихся особыми экологическими требованиями к среде (Simpson, 1961*). Такие колонии представляют собой популяции, но популяции нескрещивающиеся. И эти унипарентальные популяции не объединены в дискретные биологические виды.

Характер изменчивости у унипарентальных организмов резко отличается от сочетания интерградации и прерывистости, наблюдаемого у бипарентальных организмов. Вместо этого у них наблюдается ряд однородных локальных (но не скрещивающихся) популяций, возникших в результате размножения одного или нескольких адаптивных генотипов. Генотип таких популяций нередко слегка изменяется в зависимости от местности. Если данная группа занимает широкий спектр местообитаний, расположенных на обширной площади, то число генотипически различных популяций может достигать нескольких сотен или тысяч, причём крайние формы могут очень сильно отличаться друг от друга. Общий диапазон изменчивости в пределах такой популяционной системы сравним с диапазоном изменчивости в группе видов у организмов с половым размножением. Но эти диапазоны изменчивости не делятся естественным образом на расы и виды.

Концепция биологического вида в таких случаях, очевидно, оказывается несостоятельной точно так же, как и любая другая практическая концепция таксономического вида, поскольку вариации образуют более или менее непрерывную сеть, не подразделенную на чётко выраженные таксономические единицы. Ботаники, сталкивающиеся с такой ситуацией во многих группах растений, пытались справиться с нею, введя специальную категорию — микровид. Микровид — это генотипически однородная популяция или популяционная система, обладающая своими отличительными фенотипическими признаками, в группе унипаренгальных организмов. В таком случае группа родственных микровидов образует отдельный унипарентальный комплекс (см. Grant, 1981*).

Таксономический вид Crepis occidentalis (Compositae) представляет собой очень изменчивую группу многолетних травянистых растений, распространенных в западной части Северной Америки. Этот таксономический вид включает в себя диплоидную двуполую популяционную систему — биологический вид, —распространение которой ограничено горами на востоке и на севере Калифорнии. По всей остальной области, занимаемой видом Crepis occidentalis sens. lat. от Британской Колумбии до южной части Калифорнии и от Тихоокеанского побережья до Великих равнин, популяции состоят из агамоспермных типов, т. е. из растений, размножающихся семенами, которые образуются бесполым путем (Babcock, Stebbins, 1938*).

Агамоспермные и, следовательно, унипарентальные популяции единообразны. Однако разные агамоспермные типы заметно отличаются друг от друга по морфологическим признакам: листьям, соцветиям, плодам и другим частям растений. В морфологической изменчивости у Crepis occidentalis sens. lat. выявляются «кластеры», позволяющие разбить эту группу на 27 различных бесполых микровидов, каждый из которых обладает собственным географическим ареалом (Babcock, Stebbins, 1938*).

Ситуация с аутогамными растениями заслуживает особого упоминания. Многие группы однолетних травянистых цветковых растений и некоторые группы многолетних растений аутогамны, т. е. автоматически самоопыляются и самооплодотворяются и, таким образом, размножаются половым путем, будучи, однако, унипарентальными. Аутогамия и инбридинг обычно не бывают полными и дополняются в некоторой степени перекрестным опылением. Перекрестное опыление, несмотря на его небольшую долю в общем размножении аутогамного растения, с биологи ческой точки зрения весьма существенно и нередко оказывается достаточным для объединения особей в частично скрещивающиеся между собой популяции, а этих популяций — в виды.

Вид в таксономии

В таксономии, как и в популяционной биологии, вид представляет собой основную единицу. Цели таксономии и популяционной биологии одновременно и сходны, и различны. Таксономия занимается формальной классификацией организмов, а малая систематика — формальной классификацией на уровне расы и вида. Таким образом, в таксономии вид — это прежде всего единица классификации. Главным критерием при выделении видов в таксономии служит удобство и возможность практического использования для классификации, определения и расстановки в музейных коллекциях.

Разрывы в картине изменчивости, которые ограничивают биологические виды, служат также удобными пограничными вехами для распознавания таксономических видов. Семейство оленей в Северной Америке удобно с таксономической точки зрения и оправданно биологически делить на следующие виды: белохвостый олень, чернохвостый олень, олень-вапити, американский лось и карибу. В таких случаях, как этот, встречающихся у эукариотических организмов очень часто и повсеместно, таксономический вид оказывается синонимом биологического вида.

Но нередко создаются ситуации, в которых таксономический критерий вида не совпадает с критерием вида в популяционной биологии. В некоторых группах неудобно, трудно или даже невозможно распознавать биологические виды в таксономической практике. Существуют три довольно обычные ситуации, в которых таксономический вид неизбежно расходится с биологическим видом.

Это, во-первых, популяционные системы организмов с половым размножением, которые нельзя разделить на две взаимоисключающие категории — расы и виды, поскольку в них имеются также промежуточные категории — полувиды. Система классификации, однако, содержит фиксированную искусственную иерархию категорий: род, подрод, секция, вид, подвид и форма. В этой иерархии нет места для групп, промежуточных между видом и подвидом; в таксономической системе нет категории, которая соответствовала бы полувиду популяционной биологии. В таксономии, для того чтобы были удовлетворены требования биноминальной или триноминальной номенклатуры, популяционную систему, находящуюся на полувидовом уровне дивергенции, надо рассматривать либо как самостоятельный вид, либо как подвид (расу) какого-либо другого вида.*


Глава 21: Изолирующие механизмы — Видообразование

Глава 21

Изолирующие механизмы

Классификация

Обмен генами между различными популяциями или популяционными системами ослабляется или предотвращается разного рода преградами, известными под общим названием изолирующих механизмов. Разные авторы предлагают различные системы классификации этих механизмов*. Система, предлагаемая автором; этой книги, представлена в табл. 21.1.

В табл. 21.1 проводится фундаментальное разграничение пространственной и репродуктивной изоляции. В этом мы следуем Добржанскому (Dobzhansky, 1973a; 1951a*), а не Майру (Mayr, 1942; 1963; 1970*), согласно концепции которого географическая изоляция не входит в число изолирующих механизмов. В отличие от других авторов мы отделяем экологическую изоляцию от репродуктивной и возводим её в ранг третьей главной категории — изоляции, создаваемой средой. Имеющиеся для этого основания излагаются ниже. Репродуктивная изоляция разделена в табл. 21.1 на докопуляционные и послекопуляционные преграды, в соответствии с представлениями ряда других авторов (например, Mayr, 1970; Dobzhansky, 1970*).

В случае пространственной изоляции гаметы из разных популяций не встречаются друг с другом, потому что эти популяции живут в областях, разделенных расстояниями, которые слишком велики по сравнению с потенциальными возможностями организмов к расселению. Короче говоря, пространственная изоляция — это изоляция, создаваемая географическим расстоянием, В отличие от этого при репродуктивной изоляции препятствия к скрещиванию порождаются свойствами самих организмов. Благодаря репродуктивной изоляции популяции могут обитать на одной и той же территории, совсем или почти совсем не обмениваясь между собой генами.

Таблица 21.1. Классификация изолирующих механизмов
  1. Пространственные механизмы
    1. Географическая изоляция
  2. Механизмы, создаваемые средой
    2. Экологическая изоляция
  3. Репродуктивные механизмы
    1. Докопуляционные преграды:
      3. Временная изоляция
        а) сезонная
        б) суточная
      4. Этологическая изоляция
      5. Механическая изоляция
      6. Изоляция гамет
  2. Послекопуляционные преграды
    7. Несовместимость
      а) до оплодотворения
      б) после оплодотворения
    8. Нежизнеспособность гибридов
    9. Стерильность гибридов
      а) генная
      б) хромосомная
      с) цитоплазматическая
    10. Разрушение гибридов

Эти два способа изоляции входят в определения рас и видов. Пространственная изоляция свойственна локальным популяциям, локальным расам и географическим расам. Хорошо развитая репродуктивная изоляция — один из отличительных признаков биологических видов. Частичная или неполная репродуктивная изоляция характерна для полувидов.

Изоляция, создаваемая средой, или экологическая изоляция, — третья и в некотором роде промежуточная категория. В этом случае между популяциями существуют генетически обусловленные различия в отношении их экологических потребностей и предпочтений. Способность популяций жить на одной и той же территории определяется наличием соответствующих местообитаний и ниш и силой межвидовой конкуренции. Если сосуществование популяций действительно имеет место, то гибридизация между ними регулируется наличием местообитаний, пригодных для их гибридного потомства. Преграды, не допускающие обмен генами, имеют экологическую природу.

Экологическая изоляция представляет собой универсальную черту, характерную для всех видов, но не только видов. Экологическая изоляция существует также между экологическими расами и между симпатрическими полувидами. Весьма возможно, что между географическими расами обычно имеется некоторая экологическая дифференциация.

В приведенной выше классификации репродуктивная изоляция разделена на изоляцию, создаваемую до- и послекопуляционными преградами. Докопуляционные преграды — это преграды, препятствующие встрече гамет или (у растений) гаметофитов, тогда как послекопуляционные преграды начинают действовать после того, как гаметы или гаметофиты встретились друг с другом.

Экологическая и временная изоляция

Экологическая изоляция — следствие экологической дифференциации симметрических видов. Подобная дифференциация широко распространена и проявляется во многих различных формах. Виды дрозофил, обитающие в одном и том же районе Калифорнии или Бразилии, имеют различные пищевые предпочтения и питаются дрожжами разных видов. В Техасе некоторые виды дубов растут на разных почвах: один вид (Quercus mohriana) встречается на известковой почве, другой (Q. havardi) — на песчаной, а третий (Q. grisea) — на выходах магматических пород.

Экологическая дифференциация на нерепродуктивных стадиях жизненных циклов в той или иной степени снижает шансы на успешную гибридизацию между симпатрическими видами и тем самым способствует их изоляции. В гл. 22 экологическая дифференциация между видами будет рассмотрена более подробно.

У большинства животных и растений существуют определённые сезоны размножения или цветения. Спаривание или перекрёстное опыление происходят в определённое время года (например, летом или осенью), а нередко и в определённое время суток (у одних видов днем, а у других ночью). Близкие виды могут различаться по тому, на какое время года или суток приходится у них период полового размножения. Такие межвидовые различия ведут к временной изоляции. К временной изоляции относятся сезонная изоляция и изоляция, обусловленная различными суточными циклами.

Два близких вида сосен, Pinus radiata и P. attenuata, оказываются в симпатрическом контакте в центральной части Калифорнийского побережья. Здесь у P. radiata пыльца осыпается рано, в феврале, а у P. attenuata — на 6 недель позднее, в апреле, так что между этими двумя видами существует сезонная изоляция (Stebbins, 1950*). Drosophila pseudoobscura и D. persimilis, которые в западной части Северной Америки симпатричны на протяжении обширной области, скрещиваются в одно и то же время года, но в разное время суток: у D. pseudoobscura половая активность наблюдается по вечерам, а у D. persimilis —по утрам (Dobzhansky, 1951b*).

Временная изоляция, подобно любой другой форме репродуктивной изоляции, может быть полной или частичной. У родственных видов растений, произрастающих на одной и той же территории, пики цветения нередко приходятся на разное время, но периоды цветения перекрываются, т. е, имеет место частичная сезонная изоляция.

Механическая изоляция, этологическая изоляция и изоляция гамет

У высших животных и растений имеются сложные репродуктивные системы или цветки, состоящие из мужских и женских репродуктивных органов, которые структурно коадаптированы так, чтобы облегчать копуляцию, осеменение или опыление при нормальном внутривидовом спаривании. Если два вида организмов различаются по строению своих половых органов или цветков, то это препятствует копуляции, осеменению или опылению между особями разных видов. Подобные препятствия создают механическую изоляцию.

Механическая изоляция описана для некоторых пар видов цветковых растений, у которых она обеспечивается сложными механизмами, имеющимися у цветка. В Бразилии Polygala vauthieri и P. monticola brizoidles (Polygalaceae) сосуществуют симпатрически, не образуя гибридов. Пчелы посещают цветки обоих видов и производят опыление. Цветки у этих двух видов Polygala устроены таким образом, что пыльца прилипает к голове пчелы, причём к разным её частям у разных видов. Благодаря такому различному местоположению пыльцы она может быть перенесена только на рыльце того же, но не других видов, что исключает межвидовую гибридизацию (Brantjes, 1982*).

В восточной части Северной Америки Impatiens capensis и I. pallida (Balsaminaceae) часто растут рядом, но не образуют гибридов. Строение цветков у этих двух видов приспособлено к различным опылителям. I. capensis обычно посещается и опыляется рубиногорлыми колибри (Archilochus colubris), a I. pallida — шмелями; изоляция между этими двумя видами и создаётся главным образом благодаря различным опылителям (Wood, 1975*). Аналогичная ситуация существует в той же области у Моnarda (Labiatae); M. didyma опыляется колибри, а М. clinopodia — шмелями (Whitten, 1981*).

У высших животных копуляции обычно предшествует ухаживание. Ухаживание слагается из ряда стимулов и реакций на них (танцы, демонстрации, пение, феромоны и т. п.), которые подготавливают самцов и самок к копуляции. Брачное поведение различается у разных видов, входящих в данную группу, а сигналы часто бывают видоспецифичными. Так, у чешуекрылых феромоны, играющие важную роль в спаривании, часто видоспецифнчны, так же как крики и пение у амфибий и птиц; вследствие этого между самками и самцами, принадлежащими к разным видам, нет взаимного влечения. Подавление межвидового спаривания, обусловленное поведением, и создаёт этологическую изоляцию.

Этологическая изоляция играет ключевую роль в предотвращении межвидовой гибридизации во многих группах животных, как позвоночных, так и беспозвоночных.

Многие водные организмы выделяют гаметы в воду. Наружное оплодотворение зависит при этом от встречи между свободноживущими яйцеклетками и сперматозоидами, а их передвижение и соединение регулируются биохимическими веществами, Эти биохимические аттрактанты могут быть видоспецифичными. В результате взаимное привлечение и оплодотворение происходят между яйцеклетками и сперматозоидами одного и того же вида, но не между половыми клетками разных видов, находящимися в одном и том же водоеме. Это отсутствие взаимного привлечения у гамет разного происхождения и создаёт изоляцию гамет.

Классическим примером изоляции гамет служит морской ёж Strongylocentrotus, у которого оплодотворение наружное и происходит в морской воде. В контролируемых экспериментальных условиях, когда смеси гамет помещали в сосуды с водой, внутри каждого из двух видов — S. franciscanus и S. purpuratus — свободно происходило оплодотворение; однако межвидовые оплодотворения (самка S.f.×S. p и самка S.p.×S.f) были сильно подавлены (Lillie, 1921; Dobzhansky, 1951a*).

Преграды, создаваемые несовместимостью, и нежизнеспособность гибридов

Вернемся к высшим животным и растениям, у которых происходит внутреннее оплодотворение и зародыш развивается в материнском организме. Допустим, что докопуляционные изолирующие механизмы не сработали и произошла копуляция между особями разных видов или опыление чужим видом. В таких случаях образованию гибридов могут препятствовать разного рода внутренние преграды, вступающие в действие либо в родительском поколении, либо в F1.

У покрытосеменных растений между опылением и ростом проростка проходит много стадий развития. Первые пять стадий происходят до оплодотворения: 1) прорастание пыльцевых зерен на рыльцах; 2) рост пыльцевой трубки в столбике; 3) прорастание пыльцевой трубки к зародышевому мешку в семязачатке; 4) высвобождение ядер спермиев; 5) их привлечение к женским гаметам. Оплодотворение — самостоятельная стадия, которая у покрытосеменных происходит в два этапа: 6) оплодотворение яйца; 7) оплодотворение ядра эндосперма. Затем следуют стадии, наступающие после оплодотворения: 8) первые деления зиготы; 9) развитие эндосперма; 10) развитие зародыша; 11) формирование семени; 12) прорастание семени. Следующие стадии относятся уже к новому поколению: 13) становление молодого проростка; 14) рост проростка; 15) развитие зрелого растения.

На любой из этих стадий может произойти блокирование обмена генами после межвидового скрещивания.

Сходная последовательность стадий существует у млекопитающих: осеменение, миграция сперматозоидов, зачатие, имплантация, развитие зародыша, рождение, рост и развитие детеныша. У них также препятствия к успешной гибридизации могут возникать на любой стадии длительного процесса развития.

Все эти препятствия в общем известны как: 1) преграды, обусловленные несовместимостью, и 2) нежизнеспособность гибридов. Где следует проводить границу между этими двумя категориями? Рассмотрим две возможности, каждая из которых имеет свои преимущества и свои недостатки. Главное, о чем следует помнить, где бы мы ни решили провести линию раздела, — это то, что развитие — непрерывный процесс, который может быть заблокирован на любой из его многочисленных стадий.

Мы можем произвольно отнести все препятствия, возникающие до оплодотворения, за счет несовместимости, а действующие после него — за счет нежизнеспособности гибридов. Это разумно с эмбриологической точки зрения, но не всегда практично. Селекционер или животновод могут произведи определённое скрещивание, но по неизвестным причинам не получить жизнеспособных особей F1. Стадию, на которой возникает препятствие, можно, конечно, определить при помощи дальнейших исследований, но это не имеет существенного значения для конечного результата искусственного (или естественного) скрещивания. Поэтому может оказаться более удобным проводить линию раздела между преградами несовместимости и нежизнеспособностью гибридов на более поздней стадии.

Другая возможность — дать такое определение несовместимости, которое включало бы в себя всё разнообразие преград, действующих на всех стадиях, начиная с осеменения или опыления и вплоть до рождения детеныша, откладки яиц или созревания семян. В таком случае нежизнеспособность гибридов означала бы заметное подавление мощности и пороки развития у особей F1, проявляющиеся после рождения, вылупления или прорастания. Преграды, создаваемые несовместимостью на ранних стадиях, следующих за осеменением или опылением, аналогичны изоляции гамет у организмов с наружным оплодотворением,

Стерильность гибридов

Во многих группах животных и растений при межвидовых скрещиваниях образуются мощные, но стерильные гибриды F1, хорошо известным примером таких гибридов служит мул (кобыла×осел). Явления стерильности, хотя они по определению ограничиваются репродуктивной стадией гибридов F1, тем не менее весьма неоднородны. Наблюдается изменчивость в отношении того, на какой именно стадии проявляется стерильность и каковы её генетические причины.

Развитие половых органов и течение мейоза — сложные процессы, которые могут быть легко нарушены в результате дисгармонии во взаимодействиях генов у гибридов. Нарушения развития половых органов можно проиллюстрировать на примере некоторых межвидовых гибридов растений, у которых образуются цветки с абортивными пыльниками. У межвидовых гибридов животных процесс деления клеток зародышевого пути нередко прерывается вследствие генных нарушений: сперматогенез может прекратиться до начала мейотических делений или же мейоз может протекать аберрантно; в любом случае образования сперматозоидов не происходит. Нарушение сперматогенеза на стадиях, предшествующих мейозу, — основная непосредственная причина стерильности у самцов мула; нарушения мейоза — причина стерильности у гибридных самцов при некоторых скрещиваниях между разными видами Drosophila (например, D. pseudoobscura × D. persimilis).

К ограниченной полом стерильности и нежизнеспособности гибридов у раздельнополых животных приложимо обобщение, известное под названием правила Холдейна. Гибриды F1 от межвидовых скрещиваний у раздельнополых животных должны состоять, во всяком случае потенциально, из гетерогаметного пола (несущего хромосомы XY) и гомогаметного (XX) пола. Правило Холдейна гласит, что в тех случаях, когда в проявлении стерильности или нежизнеспособности гибридов существуют половые различия, они наблюдаются чаще у гетерогаметного, чем у гомогаметного пола. У большинства животных, в том числе у млекопитающих и у двукрылых, гетерогаметны самцы; мы только что упоминали о гибридной стерильности у лошадей и у дрозофил. Из правила Холдейна имеются, однако, многочисленные исключения (см. Haldane, 1973; см. также White, 1973*).

Третья стадия развития, на которой может проявляться гибридная стерильность, — это гаметофитное поколение у растений. У цветковых растений из продуктов мейоза непосредственно развиваются гаметофиты — пыльцевые зерна и зародышевые мешки, — которые содержат от двух до нескольких ядер и в которых формируются гаметы. Нежизнеспособность гаметофитов — обычная причина стерильности гибридов у цветковых растений. Мейоз завершается, но нормального развития пыльцы и зародышевых мешков не происходит.

Гибридная стерильность на генетическом уровне может быть обусловлена генными, хромосомными и цитоплазматическими причинами.

Наиболее широко распространена и обычна генная стерильность. Неблагоприятные сочетания ядерных генов родительских типов, принадлежащих к разным видам, могут приводить и действительно приводят к цитологическим отклонениям и нарушениям развития у гибридов F1, что препятствует образованию гамет. Генетический анализ генной стерильности у гибридов Drosophila (D. pseudoobscura×D. persimilis, D. tnelanogaster× D. simulans и т. п.) показывает, что гены, обусловливающие стерильность, локализованы во всех или почти во всех хромосомах родительского вида (см. Dobzhansky, 195la, гл. 8; 1970, гл. 10*).

Неблагоприятные взаимодействия между цитоплазматическими и ядерными генами также ведут к стерильности межвидовых гибридов в разных группах растений и животных (Grun, 1976*). Пример цитоплазматической гибридной стерильности в группе Drosophila paulistorum описан в гл. 19.

Виды растений и животных часто различаются по транслокациям, инверсиям и другим перестройкам, которые в гетерозиготном состоянии вызывают полустерильность или стерильность. Степень стерильности пропорциональна числу независимых перестроек: так гетерозиготность по одной транслокации даёт 50%-ную стерильность, по двум независимым транслокациям — 75%-ную стерильность и т. д. Стерильность растений определяется гаметофитом. У гетерозигот по хромосомным перестройкам в результате мейоза образуются дочерние ядра, несущие нехватки и дупликации по определённым участкам; из таких ядер не получается функциональных пыльцевых зерен и семязачатков. Хромосомная стерильность подобного типа очень часто встречается у межвидовых гибридов цветковых растений.

Течение мейоза у гибрида может быть нарушено либо генными факторами, либо различиями в строении хромосом. Как генная, так и хромосомная стерильность может выражаться в аберрантном течении мейоза. Но типы мейотических аберраций различны. Генная стерильность обычна у гибридов животных, а хромосомная стерильность — у гибридов растений. Генетический анализ некоторых межвидовых гибридов растений показывает, что нередко у одного гибрида наблюдается одновременно и хромосомная, и генная стерильность.

Разрушение гибридов

Допустим, что некий межвидовой гибрид достаточно жизнеспособен и плодовит, для того чтобы размножаться. В таком случае F2, В1, F3 и другие последующие поколения потомков будут обычно содержать значительную долю нежизнеспособных, субвитальных, стерильных и полустерильных особей. Эти типы представляют собой неудачные продукты рекомбинации, возникшие при межвидовой гибридизации. Такое подавление мощности и плодовитости в гибридном потомстве называют разрушением гибридов (hybrid breakdown). Разрушение гибридов — последнее звено в последовательности преград, препятствующих межвидовому обмену генами.

Разрушение гибридов неизменно обнаруживается в потомстве межвидовых гибридов у растений, где его легче наблюдать, чем при большинстве скрещиваний у животных. Гибриды F1 от скрещивания Zauschneria canax ×, Z. septentrionalis (Onagraceae) мощные и полуфертильные, однако большинство растений F2— карликовые, растут медленно, восприимчивы к ржавчине или стерильны. От одного скрещивания между этими видами было получено 2133 растения F2. но ни одно из них не обладало нормальной мощностью (Clausen, Keck, Hiesey, 1940*). B F2 от скрещивания Layia gaillardioides×L. hieracioides (Compositae) 80% особей были нежизнеспособны или субвитальны (Clausen, 1951*). В поколениях F2—F6 от скрещиваний Gilia malior×G. тоdocensis (Polemoniaceae), согласно оценкам, 75% зигот были полностью или частично нежизнеспособны, а среди растений, обладавших нормальной мощностью, было много (70% и более) стерильных и полустерильных (Grant, 1966a*).

Сочетания изолирующих механизмов

Лишь в редких случаях изоляция видов создаётся одним изолирующим механизмом. Обычно несколько различных изолирующих механизмов действуют совместно.

Рассмотрим пару видов Drosophila pseudoobscura и D. persimilis. Разделение этих видов создаётся целой группой различных изолирующих механизмов, к числу которых относятся: экологическая изоляция, временная изоляция, этологическая изоляция, стерильность гибридов и разрушение гибридов. Ни один из этих механизмов в отдельности не может предотвратить гибридизацию. Однако, действуя совместно, они создают полную изоляцию этих двух симпатрических видов в природе (Dobzhansky, 1951b; 1955*).


Глава 22: Экологические взаимоотношения — Видообразование

Глава 22

Экологические взаимоотношения

Симпатрические виды взаимодействуют между собой как в вегетативной, так и в репродуктивной фазе. Экологические взаимодействия между ними принимают различные формы. Известны следующие типы взаимодействия (Boucher et al., 1982*).

1. Хищничество, паразитизм, выедание: выгодны виду А, неблагоприятны для вида В,

2. Комменсализм: выгоден виду А, безразличен виду В.

3. Конкуренция: неблагоприятна для обоих видов, А и В.

4. Мутуализм: выгоден обоим видам, А и В.

Эти разные взаимодействия приводят к различным эволюционным результатам.

Симпатрические виды, которые принадлежат к различным крупным группам, сильно различаются по своим экологическим потребностям и роли в биологическом сообществе, не вступают в конкурентные отношения. Они могут образовывать специфические мутуалистические ассоциации*. Они могут также функционировать как более или менее взаимозависимые компоненты (взаимозависимые в общем смысле) данного биотического сообщества. Биотическое сообщество — это экологическая единица, полностью обеспечивающая себя энергией, а следовательно —ассоциация симпатрических видов, играющих комплементарные роли в питании и энергетике.

Межвидовая конкуренция вступает в действие в тех случаях, когда симпатрические виды в общем сходны по своим экологическим потребностям и, кроме того, нуждаются в каком-то определённом ресурсе, количество которого ограничено. Виды, участвующие в конкуренции, часто находятся в более или менее близком родстве; случается также, что это отдаленно родственные, но конвергентные виды.

Проблема экологии популяций и сообществ в настоящее время активно разрабатывается, причём иногда возникают разногласия. Накоплена обширная литература. Несмотря на то что экология сильно перекрывается с эволюцией, это всё же в основном иная область исследований, подробное рассмотрение которой выходит за рамки данной книги*. Мы ставим здесь перед собой более скромные цели: выделить некоторые её аспекты, имеющие важное значение для видообразования.

Межвидовая конкуренции

Межвидовую конкуренцию можно наблюдать в смешанных лабораторных популяциях или в природных сообществах. Для этого достаточно искусственно удалить один вид и проследить, не возникнут ли изменения в обилии другого симпатрического вида со сходными экологическими потребностями. Если численность этого другого вида после удаления первого вида повысится, то можно сделать вывод, что прежде он подавлялся под действием межвидовой конкуренции.

Этот результат был получен в смешанных лабораторных попопуляциях Paramecium aurelia и P. caudatum (Гаузе, 1934*) и в природных литоральных сообществах усоногих ракообразных (Chthamalus и Balanus) (Connell, 1961*), а также в ряде сравнительно недавних исследований, например на мешотчатых прыгунах и безлёгочных саламандрах (Lemen, Freeman, 1983; Hairston, 1983*).

Межвидовая конкуренция проявляется в двух широких аспектах, которые можно назвать конкуренцией потребления и интерференционной конкуренцией. Первый аспект — пассивное использование разными видами одного и того же ресурса.

Например, между различными видами кустарников в сообществе пустыни весьма вероятна пассивная или неагрессивная конкуренция за ограниченные ресурсы почвенной влаги. Виды Geospiza и других земляных вьюрков на Галапагосских островах конкурируют за пищу, и эта конкуренция — важный фактор, определяющий их экологическое и географическое распределение по нескольким островам (Lack, 1947; В. R. Grant, P. R. Grant, 1982; P. R. Grant, 1986*).

Второй аспект, часто накладывающийся на первый, — непосредственное подавление одного вида другим, конкурирующим с ним видом.

Листья некоторых видов растений вырабатывают вещества, которые поступают в почву и подавляют прорастание и рост соседних растений (Muller, 1966; 1970; Whittaker, Feeny, 1971*). У животных подавление одного вида другим может достигаться с помощью агрессивного поведения или же утверждения превосходства, основанного на угрозах нападения. В пустыне Мохаве (Калифорния и Невада) местный снежный баран (Ovis сапаdensis) и одичавший осел (Equus asinus) конкурируют за воду и корм. При прямых столкновениях ослы доминируют над баранами: когда ослы приближаются к источникам воды, занятым баранами, последние уступают им место, а иногда и вовсе уходят из данной местности (Laycock, 1974; см. также Monson, Summer, 1980*).

Эксплуатационной конкуренции уделяется много внимания в теоретической экологии, однако, как указывает Херстон (Hairston, 1983*), для каждого данного вида, вероятно, более благоприятна интерференционная конкуренция. Херстон (Hairston, 1983*) проанализировал большое число полевых экспериментов по изучению межвидовой конкуренции и установил, что на 67 случаев интерференционной конкуренции приходилось 54 случая эксплуатационной.

У аппалачской саламандры (Plethodon jordani) наблюдается расовая изменчивость по способности конкурировать с серебристой саламандрой (P. glutinosus). Эти два вида симпатричны и конкурируют между собой в некоторых местах в южной части Аппалачских гор на востоке Северной Америки; в других же районах конкурентные взаимодействия между ними выражены слабо. Когда популяции P. jordani из этих других мест оказываются в контакте с P. glutinosus, они проявляют слабую конкурентоспособность, тогда как популяции из южных частей Аппалач обнаруживают сильную конкурентоспособность. По-видимому, у тех рас P. jordani, которые обитают в областях, где сильна конкуренция с другим видом, под действием отбора развиваются механизмы интерференции (Hairston, 1983*).

Конкурентное исключение

Эксперименты Гаузе, наблюдения полевых биологов, в частности Гриннелла и Лэка (Grinnell, Lack), и математические уравнения Вольтерры и Лотки привели к обобщению, известному под названием принципа конкурентного исключения (а также закона Гаузе, принципа Гаузе и принципа Лотки — Вольтерры, см. Hardin, 1960*).

Принцип конкурентного исключения начиная с 30-х годов был ключевой точкой в экологии видов и широко обсуждался многими авторами. Разные авторы формулируют этот принцип по-разному. Подробное рассмотрение возникновения разных формулировок увело бы нас далеко в сторону от нашего изложения; поэтому мы ограничимся тем, что приведем цитату из Лэка (Lack, 1947*), которая отражает существо дела, а затем дадим общее определение принципа.

Лэк пишет: «Теперь я совершенно изменил свою точку зрения, оценив в полной мере справедливость утверждения Гаузе о том, что два вида с одинаковой экологией не могут жить в одной и той же области (Гаузе, 1934*). Это простое следствие естественного отбора. Если два вида птиц встречаются совместно в одном и том же местообитании в одной и той же области, питаются одной и той же пищей и имеют одинаковые другие экологические требования, то они должны конкурировать друг с другом; а поскольку вероятность того, что они одинаково хорошо приспособлены, пренебрежимо мала, один из них должен полностью элиминировать другой. Тем не менее три вида земляных вьюрков встречаются совместно в одном и том же местообитании на одних и тех же Галапагосских островах; то же самое относится к двум видам насекомоядных древесных вьюрков. Очевидно, существует какой-то фактор, препятствующий эффективной конкуренции между этими видами.

Изложенные выше соображения заставили меня произвести общий обзор экологии воробьиных птиц (Lack, 1944a*). Как показал этот обзор, большинство близких видов занимают различные местообитания или области, однако те из них, которые встречаются вместе в одном и том же местообитании, обычно отличаются друг от друга по биологии питания, а часто также по размерам, в том числе по величине клюва. Установлено, что это последнее различие в ряде случаев связано с различиями в пище, и такая корреляция, по-видимому, носит общий характер, поскольку трудно представить себе, каким иным способом близкие виды могли бы избежать конкуренции».

Принцип конкурентного исключения содержит два общих положения, относящихся к симпатрическим видам: 1) если два вида занимают одну и ту же экологическую нишу, то почти наверняка один из них превосходит другой в этой нише и в конце концов вытеснит менее приспособленный вид. Или, в более краткой форме, «сосуществование между полными конкурентами невозможно» (Hardin, 1960*). Второе положение вытекает из первого; 2) если два вида сосуществуют в состоянии устойчивого равновесия, то они должны быть экологически дифференцированы, с тем чтобы они могли занимать различные ниши.

К принципу конкурентного исключения можно относиться по-разному: как к аксиоме и как к эмпирическому обобщению. Если рассматривать его как аксиому, то он логичен, последователен и оказывается очень эвристичным. Если же рассматривать его как эмпирическое обобщение, он, как будет показано далее, справедлив в широких пределах, но не универсален.

Замещение видов

Межвидовая конкуренция может приводить к различным конечным результатам. Один из них — замещение видов.

Межвидовой отбор (или видовой отбор) — это увеличение численности и усиление экологического доминирования одного вида по сравнению с другим экологически сходным видом. Межвидовая конкуренция ведет к межвидовому отбору, при котором один вид обладает каким-либо присущим ему конкурентным преимуществом перед другим симпатрическим видом. Так, начиная с 1930 г. в районе Долины Смерти (Калифорния) наблюдалось сильное повышение численности ослов (Equus asinus) и одновременно с этим заметное снижение численности снежных баранов (Ovis canadensis) (Laycock, 1974*).

Термин «видовой отбор» используют некоторые современные авторы, считающие, что этот тип отбора был открыт в семидесятых годах (например, Gould, Eldredge, 1977*). На самом же деле этот способ под другими названиями рассматривался Дарвином (1859)* и различными неодарвинистами (например, Гаузе, 1934; Park, 1948; Wright, 1956; Grant, 1963; Lewontin, 1970*). Термин «видовой отбор» — это просто ненужный, более поздний синоним вполне установившегося термина «межвидовой отбор».

Можно отметить, что симпатрия и прямая конкуренция — необязательные условия для межвидового отбора вообще. Изменения климата могли бы воздействовать на два аллопатрических вида таким образом, чтобы благоприятствовать распространению одного и сокращению другого. Это представляло бы собой межвидовой отбор в аллопатрическом поле, сравнимый с междемовым отбором, рассмотренным в гл. 15.

Процесс межвидового отбора может продолжаться вплоть до замещения одного вида другим. Вид А может полностью заменить на некоторой территории вид В, если условия среды, при которых вид А обладает преимуществом, будут оставаться постоянными. Именно таким образом динго (Cams familiaris dingo) в течение исторического времени вытеснил сумчатого волка (Thylacinus) на большей части территории Австралии.

Замещение видов изучалось в лабораторных экспериментах на Paramecium, Tribolium (Park, 1948) и других организмах. В своих классических экспериментах на парамециях Гаузе (1934)* выращивал P. aurelia и P. caudatum совместно в стеклянных сосудах в водной среде, содержащей соли и бактерии Bacillus pyocyaneus, служащие кормом: температура и состав среды поддерживались на постоянном уровне. Paramecium aurelia за несколько недель полностью заместила Р. caudatum. Все повторения этого эксперимента, проводившиеся в идентичных условиях среды, всегда давали один и тот же результат. Но если условия изменяли, используя в качестве кормового организма другой штамм Bacillus, то P. caudatum замещала P. aurelia. В целом во всех случаях, когда два вида Paramecium вынуждали к конкуренции в однородной культуральной среде, один вид в конечном счете вытеснял другой,

Замещение видов, несомненно, часто происходит в природе. Этот процесс обычно трудно наблюдать и правильно интерпретировать в современной нам живой природе, если не считать нескольких ясно выраженных случаев, вроде сумчатого волка и динго в Австралии. Но косвенные данные о частых замещениях видов нельзя не заметить, рассматривая эволюционные изменения в геологическом масштабе времени. Согласно некоторым оценкам, 98% ныне живущих семейств позвоночных произошли от примерно 8 видов, существовавших в раннем мезозое. Эти 8 видов составляют, очевидно, лишь очень небольшую часть от того множества видов позвоночных, которые населяли Землю в то время (Wright, 1956*).

Сосуществование видов

Полное замещение одного вида другим — не единственный результат межвидовой конкуренции, о чем свидетельствует часто наблюдаемое в природе сосуществование близких видов со сходными экологическими потребностями. Существует ряд ситуаций, в которых полное замещение невозможно. Четыре из них приведены ниже.

1. Замещение одного вида другим — длительный процесс. Поэтому следует ожидать, что, производя наблюдения в любой данный момент времени, мы обнаружим несколько пар конкурирующих видов, находящихся на стадии незавершенного замещения.

По существующим оценкам число фитопланктонных видов в некоторых озерах больше, чем число ниш для такого планктона. Это превышающее ожидания разнообразие видов объясняется, возможно, тем, что межвидовая конкуренция ещё не завершилась (Richerson et al., 1970*).

2. Экологически сходные виды могут сосуществовать, никогда не достигая стадии прямой межвидовой конкуренции. Так будет обстоять дело в том случае, если численность этих видов сдерживается каким-то другим фактором, а не прямой конкуренцией.

Численность популяций растительноядных животных в природных сообществах нередко удерживается на низком уровне хищниками и, следовательно, хищничество служит препятствием к тому, чтобы межвидовая конкуренция за пищу между растительноядными превратилась в важный фактор, оказывающий влияние на сосуществование этих последних (Hairston et al., 1960*).

3. Условия среды могут обратимо изменяться в период действия межвидового отбора, в результате чего на одной стадии селективным преимуществом обладает вид А, а на другой — вид В. В таком случае эти два вида будут сосуществовать в условиях циклического равновесия.

В некоторых временных водоемах обитают совместно разные зеленые водоросли, относящиеся к родам Haematococcus, Chlamydomonas, Scenedesmus и Chlorella. Для представителей Haematococcus благоприятны условия, создающиеся при пересыхании водоема,а для остальных водорослей — стоячая вода. При частой смене пересыхания и наполнения водоема сосуществование этих противоположных по своим предпочтениям зеленых водорослей может продолжаться бесконечно долго (Hutchinson, 1957*).

4. Очень важное значение в природных условиях имеет ситуация, при которой окружающая среда неоднородна, различаясь в разных своих участках по некоторому критическому фактору. При этом вид А может превосходить вид В в одном участке среды, а вид В — обладать преимуществом в другом её участке; в такой ситуации виды А и В могут сосуществовать, обитая частично или главным образом в предпочитаемом каждым из них участке среды.

В этом отношении весьма показательны лабораторные эксперименты с Paramecium. Следует напомнить, что P. aurelia замещает P. caudatum или наоборот в гомогенной культуральной среде (Гаузе, 1934*). Если, однако, лабораторная среда гетерогенна, то замещения может и не произойти. Смеси P. aurelia и P. bursaria помещали в пробирки, содержавшие вертикально стратифицированные суспензии кормовых дрожжей. В этом случае P. aurelia питается главным образом в верхних слоях, а P. bursaria — на дне. При создании таких разных кормовых ниш и вследствие различных пищевых предпочтений эти два вида могут сосуществовать неопределённо долгое время (Гаузе, 1935*).

Естественные местообитания, конечно, всегда неоднородны, причём часто такая неоднородность допускает некоторую экологическую сегрегацию симпатрических видов, а следовательно, непрерывное сосуществование.

Отбор, направленный на экологическую дифференциацию

Мы выяснили, что в одних ситуациях межвидовой отбор приводит к полному замещению видов, а в других — к экологической дивергенции и сосуществованию. Здесь будет описана модель второго процесса, при котором результатом межвидового отбора является экологическая дифференциация.

При построении этой модели были приняты следующие допущения: 1) имеются два экологически сходных и конкурирующих между собой вида А и В; 2) они обитают в неоднородной среде с участками E1 E2, и E3; 3) каждый из конкурирующих видов полиморфен и содержит по три формы (A1, A2, A3; B1, B2, B3), приспособленные соответственно к трём участкам среды (E1, E2 и E3); 4) форма A1 обладает превосходством в участке E1, а форма B3 — в участке E3.

В начале процесса межвидового отбора вся ситуация выглядит следующим образом:

Среда | E1 | E2 | E3
Вид A | A1 (доминирует) | A2 | A3
Вид B | B1 | B2 | B3 (доминирует)

Если допустить нормальное течение межвидового отбора и пренебречь такими осложняющими факторами, как скрещивание между полиморфными типами в пределах каждого вида, то получится следующий конечный результат;

Среда | E1 | E2 | E3
Вид A | A1 | A2 |
Вид B |  | B2 | B3

Можно видеть, что между конкурирующими видами А и В возникает экологическая дивергенция. Каждый вид становится более узко специализированным к тем участкам общей для этих двух видов среды, в которых он обладает селективным преимуществом. Кроме того, в процессе специализации каждый вид теряет некоторую долю своей генетической изменчивости.

Довольно значительное количество данных, касающихся природных популяций, согласуется с этой моделью.

Лэк (Lack, 1947*) указывает, что вертикальное распространение белоглазки (Zosterops palpebrosa) в тех районах юго-восточной Азии, где она встречается одна, отличается от такового в районах, в которых она встречается совместно с другими видами Zosterops. В Бирме, где эта группа видов представлена единственным видом Z. palpebrosa, последний размножается на всех высотах — от уровня моря до высокогорий. Но на Малаккском полуострове и на Калимантане, где на средних и больших высотах обитает один из близких видов Zosterops, распространение Z. palpebrosa ограничено низменностью. На островах Ява, Бали и Флорес, где один из близких видов Zosterops занимает самые высокие места, а другой — прибрежные зоны, распространение Z. palpebrosa ограничено средними высотами.

Другая группа данных связана с явлением смещёния признаков, которое будет описано ниже.

Смещение признаков

Смещение признаков можно наблюдать у некоторых пар видов, ареалы которых перекрываются, так что они оказываются симпатричеcкими в одной части своих ареалов и аллопатрическими в других. Если сравнивать аллопатрические и симпатрические расы таких двух видов по их морфологическим, экологическим или поведенческим признакам, то нередко оказывается, что симпатрические расы двух таких видов различаются более чётко, чем аллопатрические. Более высокая степень дифференциации симпатрических рас перекрывающихся симпатрических видов известна под названием смещёния признаков (Brown, Wilson, 1956*).

Смещение признаков наблюдается у ряда групп животных и у нескольких групп растений. Оно обнаружено у поползней (Sitta) в Евразии для таких признаков, как общие размеры тела и размеры клюва, у земляных вьюрков (Geospiza) на Галапагосских островах — для тех же признаков, для ряда признаков у североамериканских представителей муравьев рода Lasius, а также у других групп позвоночных и насекомых (Brown, Wilson, 1956*).

Дифференциация признаков, для которых наблюдается явление смещёния, может быть обусловлена разными типами отбора. Симпатрическая дивергенция признаков, от которых зависит успех в вегетативно-экологической фазе жизненного цикла, таких, как размеры клюва или общие размеры тела у птиц, по всей вероятности, представляет собой результат межвидового отбора, направленного на экологическую дифференциацию (Brown, Wilson, 1956*). Некоторые случаи смещёния признаков, связанных с размножением, также могут быть продуктами отбора на экологическую дифференциацию (Whalen, 1978*). Однако другие случаи дивергенции репродуктивных признаков определяются отбором, направленным на репродуктивную изоляцию (см. гл. 26).

Экологическая ниша

«Экологическая ниша» — термин, имеющий очень важное значение при рассмотрении принципа конкурентного исключения. Как мы определяем этот термин? Можем ли мы дать ему такое определение, которое не зависело бы от принципа конкурентного исключения? Много усилий было посвящено поискам удовлетворительного формального определения ниши, либо словесного; либо математического (см. Connell, Orias, 1964; Hutchinson, 1965; 1978; Levins, 1968; Krebs, 1973; Whittaker et al., 1973; Emlen, 1973; Rejmanek, Jenik, 1975; Pianka, 1978; Begon et al. 1986; Arthur, 1987*). Это весьма непростая тема, и, насколько я могу судить, поиски пока не привели к успеху.

Хатчинсон (Hutchinson, 1965*) проводит различие между так называемой фундаментальной и реализованной нишами. Фундаментальная ниша, согласно Хатчинсону, — это определённый объем в многомерном пространстве, занимаемый данным видом, причём каждое измерение соответствует одному из изменяющихся факторов, необходимых для жизни вида. Принимается, что многомерный объем фундаментальной ниши не нарушается присутствием конкурентных видов. В таком случае реализованная ниша — это фундаментальная ниша, ограниченная присутствием конкурентного вида. Однако, как нам кажется, хатчинсоновское определение фундаментальной ниши относится к тому, что экологи растений и геоботаники издавна называли «границами толерантности» данного вида. Оно относится к потенциальной области, которую может занимать вид, а не к его нише. Хатчинсоновская же «реализованная ниша» представляет собой экологическую нишу. Включение эффектов межвидовой конкуренции в определение реализованной ниши очень важно.

Полевой натуралист знает, что такое экологическая ниша на практике, независимо от того, может он дать ей формальное определение или нет. Грунтовые воды и поверхностные воды —это разные экологические ниши для корневых систем растений. Крупные семена и мелкие семена — разные пищевые ниши для зерноядных птиц.

Хорошим примером разнообразия ниш служат кормовые зоны американских славок в еловых лесах на северо-востоке США (MacArthur, 1958*). Пять симпатрических видов Dendroica питаются насекомыми в трёх разных частях древесных крон. Они распределяются следующим образом:

  • Верхняя часть кроны: Dendroica tigrina и D. fusca
  • Средняя часть кроны: черногорлая древесная славка (D. virens) и каштановая древесная славка (D. castanea)
  • Нижняя часть дерева: желтоголовая древесная славка (D. соronata)

Существует также более тонкая дифференциация между видами Dendroica, питающимися в одной и той же зоне. Так, в средней зоне D. castanea ловит насекомых главным образом на лету, тогда как D. virens редко добыэает себе пищу таким образом (MacArthur, 1958*).

Можно привести бесконечное множество подобных примеров; все они показывают, что нишу можно охарактеризовать по двум категориям факторов: 1) местообитание или обширная область среды, к которой приспособлен данный вид; 2) ограничения, налагаемые на использование этой среды межвидовой конкуренцией и межвидовым отбором. Следовательно, нишу можно рассматривать как тот аспект местообитания, к которому данный вид особенно хорошо адаптирован.

Из этого логически вытекает представление о различиях в ширине ниш. Экологические ниши могут быть относительно узкими или относительно широкими. Ширина ниши, по-видимому, коррелирует со степенью специализации того вида, который её занимает. Ряд экологов указывали на то, что ширина ниши уменьшается с усилением межвидовой конкуренции. Присутствие в данном сообществе ряда экологически сходных видов способствует созданию узкой специализации и сокращению ширины ниши (Lack, 1944; Dobzhansky, 1950b; Connell, Orias, 1964; Grant, Grant, 1965; Levins, 1968*).

Влияние экологических требований

Межвидовая конкуренция за основные ресурсы среды приводит в действие процесс межвидового отбора, который в конечном счете может привести либо к экологической дивергенции, либо к полному замещению одного вида другим. Логично допустить, что межвидовой отбор будет протекать быстрее при наличии интенсивной межвидовой конкуренции. Общее правило, из которого имеется ряд исключений, гласит, что крупные животные и растения предъявляют к среде более высокие требования, чем мелкие организмы, и быстрее истощают ресурсы, количество которых ограничено. Следует ожидать, что эти различия между крупными и мелкими организмами ведут к коррелятивным различиям в интенсивности межвидовой конкуренции и скорости межвидового отбора.

Росс (Ross) изучал географическое и экологическое распространение шести близких видов цикадок в шт. Иллинойс (группа Erythroneura lawsoni, Jassidae, Hemiptera). Эти мелкие насекомые питаются и размножаются на листьях платана Platanus occidentalis и, таким образом, их экологическая ниша очень ограничена. Тем не менее в группе Е. lawsoni весьма обычна биотическая симпатрия, и нередки случаи, когда в одной и той же нише сосуществует по нескольку видов. Попытки найти в таких симпатрических ассоциациях признаки межвидовой конкуренции не увенчались успехом (Ross, 1957; см., также McClure, Price, 1975*).

Рос (Ross, 1957*) связывает это видимое отсутствие или слабость межвидовой конкуренции с малыми размерами цикадок, благодаря которым их популяции могут существовать в ограниченной нише, не истощая запасов пищи. Он отмечает, что «было бы трудно представить себе полдюжины видов слонов, которые все сохранились бы в качестве репродуктивных единиц, если бы их пища была ограничена листьями платана».

И далее он делает общий вывод: «Число видов, которые [могут] занимать одну и ту же нишу, обратно пропорционально пищевым требованиям, а следовательно, абсолютным размерам организма».

Характер распространения у ряда групп животных согласуется с обобщением Росса. Существенно, что близкие виды крупных млекопитающих почти всегда аллопатричны, например африканский и индийский слоны, виды крупных кошек и медведей в большинстве видовых комбинаций. Двурогий и однорогий носороги в Южной Африке встречаются в одной и той же области, однако в пределах этой области они смежно-симпатричны и занимают разные ниши; кроме того, один вид редок.

Противоположная крайность среди высокоорганизованных животных наблюдается у мелких насекомых, таких, как Erythroneura, Drosophila и Anopheles, у которых обычны биотическисимпатрические сочетания, состоящие из нескольких или многих видов.

Параллельные тенденции наблюдаются у высших растений в умеренном поясе. Близкие виды доминирующих деревьев в таких родах, как Quercus и Pinus, и многолетних травянистых растений в таких родах, как Iris и Polemonium, в большинстве случаев имеют аллопатрическое или смежно-симпатрическое распространение. Но мелкие однолетние травянистые растения обычно образуют симпатрические сочетания из нескольких видов.

Личинки бабочек жадно поглощают листву растений, тогда как сами бабочки питаются на цветках, причём потребляют малое или умеренное количество пищи. Очень показательно, что данный вид бабочек часто имеет широкую пищевую нишу на стадии имаго, но весьма узкую и специализированную пищевую нишу на личиночной стадии. Взрослые бабочки питаются на цветках широкого спектра видов, но откладывают яйца на специфических растениях-хозяевах, где в дальнейшем личинки завершают свое развитие.

У разных групп бабочек личинки имеют разных растений-хозяев. Так, у Battus phllenor кормовым растением для личинок служит Aristolochia, у данаиды (Danaus plexippus) — ваточник (Asclepias), а у желтушки (Colias eurytheme) — люцерна, клевер и вика (Fabaceae). Но имагинальные стадии этих же видов бабочек кормятся на цветках широко перекрывающихся рядов видов. Параллельные различия между шириной пищевых ниш у личиночных и имагинальных стадий наблюдаются и во многих других группах бабочек. Таким образом, у усиленно питающихся личинок многих бабочек экологическая дифференциация зашла гораздо дальше, чем у взрослых бабочек того же вида, питающихся малыми или умеренными количествами пищи.


Глава 23: Образование рас и постепенное видообразование — Видообразование

Глава 23

Образование рас и постепенное видообразование

Эволюционная дивергенция

Дивергенция между близкими эволюционными линиями, если она протекает постепенно и продолжается долго, проходит с течением времени через ряд стадий, Общая предковая популяция даёт начало двум или более локальным расам, географическим расам, полувидам, биологическим видам и группам видов, последовательно сменяющим друг друга (рис, 23.1). Дивергенция может достигать самых высоких уровней — от рода до класса и типа.

Популяционные единицы и таксономические, категории представляют собой отдельные стадии процесса эволюционной дивергенции. Высшие таксономические категории представляют собой продукты макроэволюции. Нас здесь интересует процесс дивергенции на низших ступенях среднего уровня, т. е. на уровне рас и видов. Дивергенция на этих уровнях относится к проблемам видообразования.

Дивергенция на уровне рас и видов проявляется в трёх главных направлениях. Переход от низших к высшим уровням на ветвящемся филогенетическом древе сопровождается: 1) возрастанием дифференциации генотипа; 2) возрастанием морфологической, физиологической и поведенческой дифференциации; 3) более сильной изоляцией (рис. 23.1).

Усиление генетической дифференциаций с возрастанием уровня дивергенции иллюстрируется на примере группы Drosophila willistoni (Ayala et al., 1975*). Большое число популяций, относящихся к 14 таксонам, исследовали по 36 ферментным локусам. Сходства или различия между популяциями выражали с помощью показателя генетического сходства (I). Полученные данные сгруппировали в зависимости от уровня дивергенции и определили средний показатель сходства (I) для каждого уровня. Полученные результаты представлены в табл. 23.1; генетическое сходство уменьшается на трёх из четырёх ступенчатых повышений уровня дивергенции.

Следует иметь в виду, что в различных группах организмов три перечисленных выше набора признаков могут эволюционировать с разными скоростями. В некоторых группах относительно небольшая генотипическая дифференциация выливается в резко выраженную фенотипическую дифференциацию, тогда как в других группах наблюдается широкая генотипическая, но незначительная фенотипическая дифференциация. Как показало рассмотрение большой выборки групп растений и животных, репродуктивная изоляция лишь очень слабо коррелирует со степенью фенотипической дифференциации.

Рис. 23.1. Стадии дивергенции.

Различия наблюдаются также в последовательности стадий. Некоторые из средних стадий видообразования в ряде случаев выпадают. Возможны также реверсии процесса дивергенции, кие отклоняющиеся способы видообразования будут рассмотрены позднее.

Факторы, участвующие в образовании рас

Образование рас, будь то локальные или географические, непрерывные или разобщённые расы, происходит под действием тех же эволюционных сил, которые обусловливают микроэволюционные изменения внутри популяций. Как уже говорилось, к основным процессам, создающим изменчивость, относятся мута генез, поток генов и рекомбинация, а к процессам, сортирующим возникшие изменения, — отбор и дрейф генов. Образование рас происходит в тех случаях, когда эти процессы протекают в разных направлениях (т. е. создают различные генофонды) в географически различных областях ареала данного вида.

Таблица 23.1 Среднее генетическое сходство (I) между популяциями, расами и видами в группе Drosophila willistoni (Ayala et al., 1975*)
Уровень дивергенции | I
Локальные популяции | 0.970
Подвиды | 0.795
Полувиды | 0.798
Виды-двойники | 0.563
Недвойниковые виды | 0.352

Роль отбора в образовании рас

Естественный отбор, несомненно, служит главной действующей силой в формировании рас. О роли отбора в образовании рас свидетельствуют две группы явлений. Во-первых, мы постоянно убеждаемся в том, что расовые признаки носят приспособительный характер по отношению к той среде, в которой обитает данная раса. Во-вторых, у разных видов, обитающих в средах со сходными диапазонами условий, нередко можно наблюдать параллельную расовую изменчивость.

Одно из обобщений систематики животных, известное под названием правила Бергмана, касается видов теплокровных позвоночных, которые встречаются как в теплых, так и в холодных областях. Правило Бергмана гласит, что такие виды обычно представлены в областях с холодным климатом крупными расами, а в областях с теплым климатом — мелкими расами. Это правило подтвердилось в отношении примерно 75—90% видов птиц и 60—80% видов млекопитающих в различных фаунах. Тем самым его можно признать справедливым обобщением, из которого имеются некоторые исключения (см. Mayr, 1963*).

Адаптивное значение различий в размерах тела, о которых говорится в правиле Бергмана, зависит от термодинамических свойств нагретого тела. В холодном климате большое нагретое тело обладает преимуществом, поскольку оно сохраняет тепло вследствие низкого отношения площади поверхности к объему. В умеренно теплом климате это преимущество исчезает. А в жарком климате небольшие размеры тела могут создавать определённое преимущество для регуляции температуры, так как высокое отношение площади поверхности к объему способствует рассеянию тепла.

Если бы подобная расовая изменчивость размеров тела была обнаружена лишь в нескольких отдельных случаях, то основания для утверждения о том, что эта изменчивость адаптивна, а следовательно, контролируется отбором, были бы весьма шаткими. Однако, поскольку подобная тенденция в изменении размеров тела наблюдается у многих различных видов в разных фаунах и служит основанием для создания правила Бергмана, представление о контролирующей роли отбора вполне оправдано.

Другое связанное с этим экогеографическое правило, правило Аллена, касается длины выступающих частей тела — ушей, носа, клюва, хвоста — у видов теплокровных животных, обитающих в различных климатических зонах. Согласно правилу Аллена, у рас данного вида птиц или млекопитающих, обитающих в холодных областях, выступающие части тела короче, чем у рас того же вида из теплых областей.

Эта общая тенденция, наблюдаемая в расовой изменчивости, подобно тенденции в изменчивости размеров тела, связана с проблемами терморегуляции у теплокровных животных. Сильно выступающие части тела рассеивают тепло в окружающую среду. Поэтому теплокровному животному, обитающему в холодном климате, невыгодно, чтобы эти части были длинными; в теплом же климате, напротив, сильно выступающие части тела дают определённую выгоду.

В различных группах животных наблюдаются многие другие упорядоченные элементы расовой изменчивости, имеющие, возможно, адаптивное значение. Более подробно от этом см. Rensch, 1960a, b; Mayr, 1963.*

Параллельная расовая изменчивость, коррелирующая с особенностями среды, обнаружена также у многих видов растений, занимающих обширные ареалы. Когда речь идет о растениях, то говорят обычно не об экогеографических правилах, а об экотипах. Виды растений, распространенные вдоль береговой линии, могут быть представлены стелющимися экотипами на песчаных дюнах и кустистыми экотипами на cкалах. Виды деревянистых растений на высоких горах могут быть представлены древовидными экотипами в субальпийской зоне и кустарниковыми стланиковыми экотипами в альпийской зоне (см. обсуждение вертикальных рас в гл. 20). Такие экотипы, несомненно, возникают в результате средового отбора. Имеется ряд обзоров, посвященных превосходным экспериментальным исследованиям экотипов у растений (см. Turesson, 1922; 1925; Clausen et al., 1940; 1948*).

Роль дрейфа генов

Случайная расовая изменчивость наблюдается у некоторых видов с колониальной популяционной системой. «Случайность» означает отсутствие явной корреляции между расовыми различиями и различиями в среде по трансектам, проведенным через область, занимаемую данным видом. Иллюстрацией служит новогвинейская галатея (Tanysiptera galatea) на территория Новой Гвинеи (Mayr, 1942*).

Новая Гвинея — очень большой остров (около 2500 км в длину и от 160 до 800 км в ширину). На нем можно встретить самые разнообразные типы климата и растительности — от вечнозеленого дождевого леса на одном конце до обнажающегося в сухое время года муссонного леса на другом конце. Новая Гвинея окружена многочисленными мелкими и средними островами, по климату и растительности сходными с соседними частями главного острова.

Главный остров, т. е. собственно Новую Гвинею, населяют три расы Tanysiptera galatea, а именно Т. g. galatea, T. g. meyeri и Т. g. minor. Эти расы распространены с перерывами от одного конца острова до другого. Они очень сходны. Пять других рас встречаются на некоторых из небольших соседних островов. Эти островные расы хорошо отличаются друг от друга и от рас, обитающих на соседних с ними частях главного острова, от которых они, возможно, произошли. Близкородственный вид Т. hydrocharts встречается на двух небольших островах, а также в одной части главного острова (рис. 23.2).

Рис. 23.2. Распределение рас галатеи (группа Tanysiptera galatea) на территории Новой Гвинеи. Главный остров: gal — Т. g. galatea; mey — T. g. meyeri; min — Т. g. minor; мелкие острова: ell—Т. g. ellioti; car —Т. g. carolinae; rie — T. g. riedelii; vul — T. g. vulcani; ros — T. g. rosseliana; обе области: hyd — T. hydrocharis, (Mayr, 1942.*)

Майр (Mayr, 1942; 1954*) объясняет подобную расовую изменчивость следующим образом. Классическая расовая изменчивость на собственно Новой Гвинее — продукт отбора в большой популяционной системе с широким скрещиванием. Каждая из островных популяций была основана небольшим числом особей, мигрировавших с главного острова. Дрейф (или эффект основателя, по терминологии Майра) происходил в течение первых поколений колонистов, а в дальнейшем эти эффекты поддерживались благодаря пространственной изоляции от большой популяции главного острова. Все эти факторы привели к заметной дивергенции рас, населяющих малые острова, от соседней и, возможно, предковой популяции главного острова. Популяция, населяющая один из малых островов, дивергировала так сильно, что достигла видового ранга — Т. hydrocharis.

Нет необходимости допускать, что отбор не участвует в образовании рас в группе Т. galatea. Как указывалось в гл. 16, дрейф и отбор обычно действуют в природных популяциях совместно. Биологически реальным различием, касающимся факторов, ответственных за образование рас, следует считать различие между отбором в больших популяциях, с одной стороны, и взаимодействием отбор — дрейф генов — с другой.

Известно много других случаев расовой изменчивости, соответствующих тому, что наблюдается в группе Tanysiptera. Пример с группой Nigella aruensis (Ranunculaceae) на островах Киклады в Эгейском море и в прилежащих материковых областях описан выше (см. рис. 20.5).

Роль интрогрессии

Интрогрессия представляет собой особый способ естественной гибридизации, известный главным образом у растений. Интрогрессия заключается в образовании естественных гибридов F1 и их возвратном скрещивании с одним или обоими родительскими видами или полувидамя. Нередко возвратное скрещивание происходит многократно в ряде последовательных поколений. В результате возникает поток некоторых генов от вида или полувида, служащего донором, в популяционную систему, служащую реципиентом. Интрогрессия — это распространение потока генов и рекомбинации до видового уровня.

В тех случаях, когда два вида или полувида, А и В, маргинально-симпатричны и между ними происходит интрогрессия, в зоне перекрывания возникают расы, конвергентные по различным морфологическим признакам и экологическим предпочтениям. В области, занятой видом В, вид А в результате интрогрессии даёт начало расе, которая приближается к виду В по ряду признаков, и наоборот. Примеры этого выявлены у Iris, Trades cantia, Helianthus, Gilia и во многих других группах растений (см. обзор Heiser, 1973b; Grant, 1981*).

В данном случае, как и в случае дрейфа, не следует предполагать отсутствие отбора. Интрогрессия порождает изменения, а отбор сортирует их. Интрогрессивные расы — продукт совместного действия интрогрессии и отбора.

Роль потока генов

Следует ожидать, что экстенсивное расселение и поток генов должны задерживать образование рас. Ограниченное количество данных, которым мы располагаем, соответствует этому ожиданию.

Некоторые мигрирующие чешуекрылые занимают обширные ареалы при очень слабом развитии у них географических рас. У бабочки Vanessa cardui, отличающейся высокой подвижностью и распространенной почти по всему земному шару, на большей части её ареала образования географических рас не происходит. В Австралии и в Новой Зеландии эта бабочка представлена одной географической расой (Williams, 1958*). Линейчатый бражник (Hyles lineata), также интенсивно мигрирующий и широко распространенный вид, встречающийся по всей Северной и Южной Америке, за исключением крайнего севера, тоже представлен лишь одним подвидом (H. l. lineata) на большей части этого пространства. Еще по одному подвиду обитает в Уругвае и на Галапагосских островах (Schreiber, 1978*). Среди Lepidoptera можно найти и много других аналогичных примеров.

Противоположное положение вещей наблюдается у некоторых немигрирующих чешуекрылых, для которых характерен более «типичный» уровень образования рас. У девяти изученных в Скандинавии немигрирующих видов Lepidoptera была обнаружена хорошо выраженная географическая изменчивость в отличие от трёх мигрирующих видов из той же области, у которых географическая изменчивость выражена слабо или отсутствует вовсе (Williams, 1958*).

Параллельная ситуация наблюдается у гавайских цветочниц (Drepanididae). Принадлежащие к этой группе хорошие летуны — Himatione sanguinea, Vestiaria coccinea и Psittirostra psittacea — нe дифференцируются на подвиды на разных островах, если не считать один подвид H. sanguinea на острове Лайсан. В отличие от этого слабые летуны, такие, как Loxops virens и L. maculata, нередко бывают представлены на каждом острове или на группе небольших островов различными подвидами (Baldwin, 1953*).

Среди 23 североамериканских видов колибри (Trochilidae) есть как кочующие, так и оседлые формы. На основании данных о распространении и таксономии этой группы, собранных Джонсгардом (Johnsgard, 1983*), составлена табл. 23.2, выявляющая определённые корреляции: кочевой образ жизни коррелирует с монотипической структурой вида, а оседлый — с дифференциацией на географические подвиды. Два преимущественно кочующих вида (Setasphorus sasin и S. platycercus) имеют оседлые расы, которые выделяют в качестве подвидов.

Таблица 23.2 Корреляция между кочевым образом жизни и географичес- ким образованием рас у североамериканских видов колибри (по данным Johnsgard, 1983*)
Географическая изменчивость | Образ жизни
 | сильно кочевой | кочевой, но с оседлыми расами | оседлый или главным образом оседлый
Монотипические | 7 видов | — | 5 видов
2–4 подвида | — | 2 вида | 7 видов

Зарождающаяся репродуктивная изоляция

Репродуктивная изоляция и изоляция, обусловленная средой, могут создаваться и действительно возникают как побочный результат эволюционной дивергенции; об этом свидетельствуют следующие экспериментальные данные. Длительный эксперимент на Drosophila melanogaster был начат с одной популяции. Две совершенно идентичные популяции, полученные от этой исходной популяции, содержали в отдельных популяционных ящиках при различных температуре и влажности на протяжении 6 лет. Между этими двумя популяциями возникла сильная репродуктивная изоляция, обусловленная развивающимися между ними этологическими различиями и гибридной стерильностью. Этологическая изоляция детерминируется генами, распределенными по всем хромосомам, а гибридная стерильность имеет цитоплазматическую основу (Kilias, Alahiotis, 1982*).

Между разными географическими расами одного и того же вида нередко существует частичная репродуктивная изоляция. Расы, обитающие в разных географических областях, скорее всего имеют разные сезоны цветения или размножения. Столь же вероятно, что они имеют разные экологические потребности. Между географическими расами могут также существовать частичные внутренние преграды. Искусственные межрасовые гибриды F1 у травянистых цветковых растений обычно бывают полустерильны, а у их потомков F2 обычно проявляются некоторые признаки разрушения гибридов. Между отдельными парами географических рас можно наблюдать, во всяком случае в неполной или зарождающейся форме, все известные механизмы репродуктивной изоляции, описанные в гл. 21.

Рассмотрим случай, когда две географические расы какого-либо вида растений обитают в разных областях, в одной из которых климат прохладный и влажный, а в другой — теплый и сухой. Эти две расы будут подвергаться отбору на приспособленность к разным климатическим, а возможно, и разным эдафическим факторам; это первая стадия экологической изоляции. У таких рас цветение, по всей вероятности, происходит в разное время года; в результате возникает частичная сезонная изоляция. В прохладных влажных и теплых сухих районах, по-видимому, обитают разные группы пчел, а по мере того как местные расы растений приспосабливаются к обычно посещающим и опыляющим их видам пчел, в строении их цветков возникают изменения. Это приводит к зарождению механической и этологической изоляции, а может быть, и обеих сразу. Некоторые изменения в строении цветка, например изменение длины столбика, оказывают влияние на легкость скрещивания и могут привести к возникновению преграды несовместимости. Наконец, многочисленные генные различия, накапливаемые двумя такими расами за время их дифференциации, вполне могут привести к образованию у их гибридов каких-либо дисгармонирующих продуктов рекомбинации. Так возникает частичная нежизнеспособность или полустерильность гибридов, а также разрушение гибридов.

Таким образом, дивергенция на расовом уровне создаёт основу для возможного будущего видообразования.

Географическая теория видообразования

Рис. 23.3. Стадии географического видообразования. Объяснения см. в тексте. (Mayr, 1942, с изменениями.*)

Согласно географической теории видообразования, созданной рядом авторов (К. Jordan, D. S. Jordan, Rensch, Mayr и др.) в первой половине XX в., биологические виды обычно возникают из географических рас (см. Mayr, 1942*). Пространственная изоляция — нормальная прелюдия к развитию репродуктивной изоляции.

Последовательность стадий при видообразовании по этой теории представлена на рис. 23.3. Широко распространенный однородный вид (рис. 23.3, А) дифференцируется на ряд непрерывных географических рас (Б), которые затем распадаются, превращаясь в разобщённые расы (В). Между разобщёнными расами в качестве побочного продукта дивергенции развивается репродуктивная изоляция. Затем в результате миграции контакт между этими расами восстанавливается. Если такой контакт наступает слишком рано, то он приводит к скрещиванию между расами и к вторичной интерградации (Г). Но если контакт происходит позднее, после того как репродуктивная изоляция достигла известного критического порога, дивергентные популяции могут обитать на одной и той же территории, не скрещиваясь между собой, и достигают таким образом, стадии молодых биологических видов (Д).

Один обычный способ видообразования, известный как географическое видообразование, протекает в этой последовательности — от предковой популяции через географические расы и аллопатрические полувиды до биологических видов. Все постулированные стадии действительно обнаружены в различных группах видов как у животных, так и у растений.

Ряд примеров, относящихся к одной естественной группе — видам гилии (Polemoniaсеае),— представлен на рис. 23.4. Все это однолетние диплоидные, преимущественно самоопыляющиеся растения пустынных и гористых районов американского юго-запада. В этой группе наблюдается следующая последовательность стадий (Grant, Grant, 1956; 1960*): 1) вид, состоящий из непрерывных географических рас (рис. 23.4, А); 2) разобщённые и различающиеся географические расы (Б); 3) сингамеон, состоящий из трёх маргинально-симпатрических полувидов, время от времени образующих гибриды (В); 4) пара стерильных при скрещивании друг с другом аллопатрических видов (Г); 5) пара стерильных при скрещивании друг с другом симпатрических видов (Д).

Пограничные случаи между географическими расами и вполне сформировавшимися видами приобретают в связи с этим особенно большое значение. Такие пограничные случаи, или полувиды, довольно обычны, что хорошо известно каждому систематику животных или растений. По мнению Майра (Mayr, 1942*), 12.5% всех таксономических видов птиц Северной Америки занимают промежуточное положение между видами и полувидами, так что орнитологи относят их то к одной, то к другой из этих таксономических категорий. Примерами служат два вида американских дятлов — Colaptes caper collaris и золотистый дятел (Colaptes auratus), а также два вида американских древесных славок — Dendroica auduboni и D. coronata.

Сравнимые примеры имеются во многих других группах животных и растений. Так, например, следует ли считать благородного оленя (Cervus etaphus), живущего в Евразии, и вапити (С. canadensis), распространенного в Северной Америке и Восточной Азии, географическими расами одного вида или самостоятельными аллопатрическими видами? В качестве аналогичного примера из царства растений можно привести Веймутову сосну (Pinus strobus), растущую в восточной части Северной Америки, и горную Веймутову сосну (P. monticola), растущую в западной её части.

Рис. 23.4. Стадии географического видообразования у гилии (Polenomiaceae). Объяснения смотри в тексте. (По Grant, Grant, 1956; 1960*)

Перекрывающиеся кольца рас

Особенно интересный тип пограничных случаев — цепочка интерградирующих рас А, В, С, D, E, образующих широкое кольцо с перекрыванием между формами А и Е. Расы А и Е представляют собой морфологически и экологически крайние типы в данной популяционной системе; они интерградируют в ряду А—В—С—D—Е. Если исходить только из этой особенности, то рассматриваемую популяционную систему можно считать обычным видом, состоящим из географических рас. Однако концевые и крайне различающиеся члены этого ряда, А и Е, сосуществуют симпатрически, а следовательно, отношения между ними соответствуют отношениям между симпатрическими видами.

Примером служит саламандра Ensatina eschscholtzii, обитающая на тихоокеанском склоне Северной Америки (Stebbins, 1949; 1957*). У этого вида наблюдается географическая изменчивость по типу окраски. У одной группы рас окраска красноватая, у другой — черная с желтым, а у третьей — черная с белым; при этом желтые или белые пятна могут быть мелкими или крупными (рис. 23.5).

Между различными расовыми типами окраски наблюдается полная интерградация (рис. 23.5 и 23.6). В Калифорнии эти интерградирующие расы образуют цепь, окружающую большое пространство: подвиды eschscholtzii (южная часть побережья Каланфорнии) — xanthoptica (центральная часть побережья) —platensis (Сьерра-Навада) — croceator—-klauberi (горы на юге Калифорнии) (рис. 23.6).

Рис. 23.5. Типы окраски тела у географических рас Ensatina eschscholtzii А, Е. е. eschscholtzii. Б. Е. е. xanihoptica. В. Е. е. oregonensis. Г. Е. е. picta. Д. Интерградация picta—platensis. Е. Е. е. platensis. Ж. Интерградация platensis—croceator 3. Е. е. croceator. И. Интерградация croceator—klauberi. К, Е. е. klauberi. (Из Stebbins, 1949.*)

Рис. 23.6. Распространение географических рас Ensatina eschscholtzii в шт. Калифорния, Орегон и Вашингтон. Названия подвидов указаны на карте. Крестиками обозначены зоны интерградации между подвидами. (Stebbins, 1949; Wake, Yanev, 1986.*)

Концевые звенья образуют краснотелая раса eschscholtzii и черная с белым klauberi или интерградирующие klauberi—croceator. Эти концевые расы перекрываются симпатрически в узкой зоне гор в южной Калифорнии (рис. 23.6) (Stebbins, 1949; 1957; Wake; Yanev, 1986*). В этой зоне контакта были обследованы четыре участка, где обитают оба подвида. В выборке из 86 особей, взятой в одном участке, не было ни одного гибрида, а в выборках из трёх других участков гибриды встречались с очень низкой частотой (Wake, Yanev, Brown, 1986).

У североамериканской пчелы Hoplitis producta (Megachilidae) наблюдается интерградация географических рас: gracilis— subgracilis—interior—producta (рис. 23.7). Кроме того, H. p. interior дала начало двум производным расам, ареал одной из которых (bernardina) перекрывается с ареалом gracilis (рис. 23.7) (Michener, 1947*).

Рис. 23.7. Перекрывающееся кольцо рас у пчелы Hoplitis producta (Megachilidae). Интерградация между географическими расами показана двунаправленными стрелками. (Из Michener, 1947.*)

Другие примеры кольцевого перекрывания описаны, в частности, у чаек (группа Larus argentatus), у оленьей мыши (Реromyscus maniculatus), у наземных улиток (группа Partula olympia) и у Drosophila paulistorum. Синицу (группа Parus major) в Евразии часто приводят в качестве примера перекрывающегося кольца рас; однако, поскольку в зонах перекрывания отмечена гибридизация, данный случай лучше отнести к категории сингамеонов (обзор см. Mayr, 1963*).

Реверсии дивергенции

Эволюционную дивергенцию на уровне рас и видов нельзя считать непоколебимым процессом. Дивергенция от географических рас до биологических видов происходит лишь до тех пор, пока продолжают действовать эволюционные силы, создающие эту дивергенцию. Процесс дивергенции может прекратиться на любой стадии. У некоторых видов географические расы возникли очень давно. Дивергенция может не только прекратиться, но и изменить свое направление на обратное на любой стадии, вплоть до возникновения полной стерильности между близкими видами. Естественная гибридизация, обычная у высших растений и хорошо известная во многих группах, представляет собой реверсию процесса дивергенции.


Глава 24: Способы видообразования — Видообразование

Глава 24

Способы видообразования

Географическое видообразование, описанное в предыдущей главе, представляет собой один из нескольких способов видообразования, известных у высших организмов. Теоретически возможны некоторые другие способы видообразования, однако существование их не было подтверждено и они вызывают значительные разногласия. Цель этой главы — обсудить в форме краткого обзора различные способы видообразования, как установленные, так и спорные.

Терминология, относящаяся к видообразованию, страдает некоторой избыточностью. Это объясняется тем, что разные ученые нередко используют разные термины для обозначения по существу одного и того же процесса или способа. Такое дублирование терминологии затеняет единство процессов. В этой главе мы примем для разных способов видообразования ряд терминов, которые, по нашему мнению, наиболее удачны, и в процессе изложения укажем также на существующие синонимы.

Квантовое видообразование

Квантовое видообразование представляет собой отпочковывание нового дочернего вида от небольшого периферического изолята обширного полиморфного предкового вида. Этот процесс впервые описан Майром (Mayr, 1954*), а в дальнейшем его разработкой занимались Майр (Mayr, 1963*) и другие исследователи*,

Термин «квантовое видообразование» предложил для обозначения этого процесса Грант (Grant, 1963*) по причинам, которые станут яснее в дальнейшем. Сам Майр (Mayr, 1954*) пользовался термином «видообразование путем генетической революции»; есть и другие синонимы: видообразование в результате катастрофического отбора (Lewis, 1963*), видообразование в результате чередования подъемов и спадов численности популяций (Carson, 1971*). Недавно Майр (Mayr, 1982b*) предложил ещё один синоним — перипатрическое видообразование, не ссылаясь при этом на более старые и широко применяемые в настоящее время термины.

При географическом видообразовании обычно наблюдается следующая последовательность: локальная раса—географическая раса—аллопатрический полувид—вид (как на рис. 23.1 и 23.3). В отличие от этого при квантовом видообразовании имеет место непосредственный переход от локальной расы к новому виду. Квантовое видообразование представляет собой, таким образом, сокращенный способ формирования видов.

Начальной точкой для квантового видообразования служит обширная полиморфная свободно скрещивающаяся предковая популяция. Допустим, что где-то за пределами области, занятой этим предковым видом, один или несколько мигрантов основали небольшую дочернюю колонию. Такая дочерняя колония будет пространственно изолирована в занимаемой ею периферической местности. Особи-основатели приносят в эту дочернюю колонию лишь небольшую и неслучайную выборку из генофонда предковой популяции. Поэтому в процессе основания новой колонии имеет место дрейф генов. Далее, поскольку особям-основателям вначале приходится скрещиваться между собой, в течение первых поколений в новой колонии происходит инбридинг и дополнительный дрейф генов.

Инбридинг в такой маленькой изолированной дочерней колонии ведет к образованию и закреплению новых гомозиготных сочетаний генов, которые обычно были бы разрушены в результате свободного скрещивания в предковой популяции. Это само по себе служит источником фенотипических новшеств. Однако существует ещё и дополнительный источник новшеств.

Обычно в свободно скрещивающихся популяциях наблюдается образование гомеостатических буферных систем, обеспечивающих развитие нормальных фенотипов из высокогетерозиготных генотипов. Иными словами, отбор в свободно скрещивающихся популяциях благоприятствует аллелям, которые взаимодействуют друг с другом в гетерозиготных сочетаниях, что приводит к образованию нормальных фенотипов.

Отсюда вытекает, что вынужденный инбридинг и гомозиготность снимают эти гомеостатические буферы и допускают формирование новых фенотипов, часто коренным образом отличающихся от нормы. Такие новые фенотипы, появляющиеся в результате вынужденного инбридинга в популяциях, для которых нормой служит свободное скрещивание, называют феноотклонениями. Феноотклонения хорошо известны из экспериментальных исследований на дрозофиле, курах, первоцвете, Linanthus и других животных и растениях. Они постоянно возникают в не больших дочерних колониях, происходящих от больших свободно скрещивающихся предковых популяций.

Следует, таким образом, различать новые фенотипы двух уровней: во-первых, простых гомозиготных выщепенцев, которые элиминируются в предковых популяциях, но могут закрепиться в небольших изолированных дочерних колониях, и, во-вторых, феноотклонения.

Карсон (Carson, 1982; 1985*) формулирует эту идею в терминах коадаптированных гетерозиготных генных систем. Такие генные системы развиваются в большой свободно скрещивающейся предковой популяции. Они распадаются во время событий, связанных с эффектом основателей, или при резких снижениях величины популяции. Однако в небольших дочерних популяциях возможно образование новых коадаптированных генных систем.

Нет никаких гарантий, что новый фенотип, появившийся в дочерней колонии, будь то простой гомозиготный выщепенец или феноотклонение, будет обладать адаптивной ценностью в той среде, в которой находится эта колония. Если он такой ценностью не обладает, то колония вскоре вымрет. На самом деле большинство новых фенотипов, по всей вероятности, окажутся неудачниками, и содержащие их колонии, вероятно, не смогут сохраниться. Но в длинном ряду проб, когда большая предковая популяция основывает многочисленные дочерние колонии, в разные периоды времени и в разных участках близ границы вида один или несколько раз всё же могут возникнуть генотипы и фенотипы, обладающие адаптивной ценностью.

Такие ценные в адаптивном отношении генотипы, когда они возникают, быстро закрепляются в дочерней колонии в результате совместного действия инбридинга, дрейфа и отбора. Эта колония с новыми фенотипическими признаками и новым адаптивным типом может затем продолжать увеличивать свою численность и расселяться в качестве дивергирующего вида.

Фактором эволюции, контролирующим квантовое видообразование, считают сочетание отбора с дрейфом генов. Выдвигались также другие детерминирующие факторы, а именно эффект основателя (Mayr, 1954; 1963*) и катастрофический отбор (Lewis, 1962*), однако их преимущественно рассматривают как особые случаи отбора — дрейфа генов, как я указывал в одном из прежних обсуждений этой проблемы (Grant, 1963*). Концепция Райта (Wright, 1931*) о взаимодействии между отбором и дрейфом генов в небольших популяциях, хотя она первоначально не имела отношения к способам видообразования, чрезвычайно важна для теории квантового видообразования. Столь же важную роль в этом играет концепция квантовых адаптивных сдвигов в небольших популяциях (Simpson, 1944*).

Экспериментальные исследования, проводимые для проверки теории квантового видообразования, находятся ещё в начальном периоде. В одном из недавних экспериментов из большой свободно скрещивающейся популяции комнатной мухи (Musca domestica) были заложены линии, состоящие из 1, 4 и 16 скрещивающихся пар особей, т, е. созданы условия, соответствующие прохождению популяции через «узкое горлышко» низкой численности, после чего мухам дали возможность вновь повысить свою численность. Мух измеряли по 8 морфологическим признакам. Вопреки ожиданиям в некоторых экспериментальных линиях генетическая изменчивость по этим признакам возрастала по сравнению с изменчивостью в контрольных линиях (Bryant et al., 1986; 1988*). Следует отметить, однако, что эти линии были доведены только до поколения F7. Необходимы дальнейшие исследования по квантовому видообразованию.

Сопоставление географического и квантового видообразования

Как географическое, так и квантовое видообразование начинается в больших популяциях, размножающихся половым путем. Оба способа связаны с прохождением дивергирующих линий через лериод пространственной изоляции на пути к достижению видового статуса. На этом сходство кончается.

При географическом видообразовании аллопатрическим предшественником нового вида служит географическая раса; при квантовом видообразовании таким предшественником служит локальная раса. В первом случае в процессе участвует отбор, обусловленный региональными факторами среды, в большой свободно скрещивающейся популяции; а во втором случае —отбор в сочетании с инбридингом и дрейфом генов в маленьких дочерних колониях. При географическом видообразовании изменения происходят постепенно, медленно и носят консервативный характер, тогда как квантовое видообразование происходит быстро и может вызвать резкие изменения.

Различие в силах, регулирующих эти два способа видообразования» имеет некоторые последствия. Направленный отбор на новые сочетания генов, участвующий в географическом видообразовании, сопряжен с созданием большого субcтитуционного генетического груза. Плата за подобный отбор, выражающаяся в числе генетических гибелей, очень высока и ложится бременем на репродуктивный потенциал популяции. Это бремя в свою очередь ограничивает скорость эволюции теми уровнями генетической гибели, которые популяция может выдержать (см. гл. 17).

Если, однако, родительская популяция перестает полагаться на направленный отбор, действующий в больших популяциях, а вместо этого подвергает несколько маленьких популяций совместному действию отбора и дрейфа генов, то она может до некоторой степени уменьшить плату за отбор, ограничивающую скорость этого процесса (см. гл. 17), Такая популяция сможет изменяться быстрее. Следовательно, при географическом видообразовании плата за отбор выступает в роли фактора, ограничивающего скорость эволюции; что касается квантового видообразования, то оно позволяет избежать этой ограничительной платы за отбор и, во всяком случае теоретически, может протекать быстрее, чем географическое видообразование.

Примеры квантового видообразования

Майр (Mayr, 1954*) описал картину изменчивости у новогвинейских зимородков группы Tanysiptera galatea, с которой связывают квантовое видообразование. Этого вопроса мы уже касались в гл. 23. Напомним, что островные расы Т. galatea, происходящие, вероятно, от небольшого числа мигрантов из популяции главного острова, заметно отличаются от этой популяции. Степень их дифференциации значительно выше обычной расовой изменчивости интерградирующих популяций данного вида на главном острове. Одна из островных популяций дивергировала до видового уровня (Т. hydrocharis) (см. рис. 23.2).

Некоторые виды дрозофил на Гавайских островах, по-видимому, возникли в результате квантового видообразования. Возможную филогению гавайских дрозофил можно проследить по сходствам и различиям инверсионных типов, наблюдаемых в хромосомах клеток слюнных желез. Кроме того, установлению относительного возраста разных видов способствуют данные о возрасте тех островов, которые они населяют.

В группу Drosophila planitibia входит три близкородственных вида (D. planitibia, D. heteroneura и D. silvestris), имеющие одинаковую хромосомную формулу, т. е. несущие один и тот же набор инверсий в гомозиготном состоянии. Эти три вида распространены на двух островах следующим образом: D. planitibia на Мауи, a D. heteroneura и D. silvestris на Гавайи. Возраст острова Гавайи 700 000 лет, а остров Мауи возник раньше. Этот факт, в сочетании с гомологичностью хромосом, позволяет думать, что D. planitibia послужила предковым видом, от которого произошли D. heteroneura и D. silvestris (Carson, 1970; Carson, Kaneshiro, 1976*).

Последовательность событий при одном таком видовом превращении (например, D. planitibia—D. heteroneura), вероятно, следующая: 1) колонизация острова Гавайи одним или несколь кими мигрантами D. planltibia с острова Мауи, возможно, всегда лишь одной оплодотворенной самкой; 2) закрепление генов, бывших прежде полиморфными, в гомозиготном состоянии в новой дочерней колонии на острове Гавайи; 3) закрепление сопровождается быстрой дивергенцией гавайской колонии вплоть до возникновения нового вида, D. heteroneura (Carson, 1970*).

Второй дочерний вид, обитающий на острове Гавайи, D. silvestris, мог возникнуть в результате независимого акта колонизации от той же самой предковой популяции на Мауи или же путем дивергенции от той же самой первичной колонии основателей на Гавайи, от которой произошел вид D. heteroneura (Carson, 1970*).

Весьма показательно, что на этом же самом архипелаге наблюдаются параллельные случаи видообразования, очевидно квантового, в двух других группах видов дрозофилы (Carson, 1970; 1981; Carson, Kaneshiro, 1976; Carson et al., 1970*).

Квантовое видообразование с участием хромосомных перестроек

Во многих группах растений и животных родственные виды дифференцированы по транслокациям, инверсиям и другим хромосомным перестройкам. Эти перестройки могут быть связаны с анеуплоидными различиями в числе хромосом или не сопровождаться ими. Цитогенетика межвидовых кариотипических различий широко изучается. Можно даже сказать, что цитогенетические аспекты этой проблемы более ясны, чем её эволюционные аспекты. Проблема эта явно связана как с видообразованием, так и с цитогенетикой.

Квантовое видообразование, возможно, представляет собой важный способ формирования видоспецифичного кариотипа. Предполагается, что предковая популяция полиморфна по транслокациям, инверсиям и другим перестройкам. Её дочерний вид, возникший в результате квантового видообразования и проходящий через «узкое горлышко» низкой численности и инбридинга, будет представлять собой ряд гомозигот по последовательности участков в хромосомах, отличающихся друг от друга и от предковой популяции кариотипически и разделенных преградами хромосомной стерильности*.

Хорошим примером служит пара видов, Clarkia biloba и С. lingulata (Onagraceae), — однолетние травы, произрастающие в горах Сьерра-Невада (Калифорния). Совершенно ясно, что широко распространенный С. biloba (2n=16), судя по его хромосомам и экологии, является предковым, а узкоэндемичный С. lingulata (2n = 18), распространенный по южной границе ареала С. biloba, столь же несомненно — производная форма (Lewis, Roberts, 1956*).

Указанные два вида различаются кариотипически по двум независимым транслокациям, инверсии и по основному числу хромосом. Эти различия создают между ними преграду хромосомной стерильности. Одна из транслокаций связана с дополнительной девятой хромосомой у С. Ungulata. Отличительные признаки цветка С. Ungulata также связаны с этой девятой хромосомой (Lewis, Roberts, 1956*).

Происхождение С. Ungulata лучше всего объяснить как результат квантового видообразования. В полиморфной по хромосомным перестройкам популяции С. biloba, находящейся на южном краю видового ареала, могли возникнуть изменения, которые закрепились благодаря дрейфу генов и отбору, дав начало новому отклоняющемуся виду С. lingulata (Lewis, Roberts, 1856; Lewis, Raven, 1958; Lewis, 1962; Gottlieb, 1974*).

Было предложено два объяснения адаптивному значению видоспецифичных кариотипов у животных и растений. Согласно одной гипотезе, данная видоспецифичная последовательность сегментов детерминирует определённый набор морфогенетических и физиологических реакций, обусловленных данным взаиморасположением генов. Многочисленные эффекты положения в сумме приводят к общему «эффекту последовательности» («pattern effect») (Goldschmidt, 1940; 1955; King, Wilson, 1975; King, 1975*). Согласно другой гипотезе, хромосомные перестройки приводят к сцеплению адаптивных комбинаций генов как у предкового, так и у дочернего вида, хотя на каждой из этих двух стадий оно происходит по-разному (Darlington, Mather, 1949; Grant, 1956; 1964; 1971; 1981*).

Гипотеза эффекта последовательности заслуживает большого внимания. Однако она позволяет объяснить лишь часть межвидовой дифференциации по структуре хромосом, по крайней мере у растений. У растений существует корреляция между структурной дифференциацией и стратегией жизненного цикла, требующей ограничений рекомбинации. Эту корреляцию можно объяснить на основе гипотезы сцепления генов. Последняя гипотеза ещё не подверглась серьезному рассмотрению или проверке на насекомых или других группах животных с межвидовыми хромосомными перестройками; такое исследование весьма желательно.

Видообразование путем аллополиплоидии

Образование новых видов в результате возникновения аллополиплоидии давно известно у покрытосеменных и других наземных растений. Это в сущности тот способ видообразования, по которому имеются наилучшие экспериментальные данные для любой из крупных групп организмов. Полиплоидными называют клетки, особи или популяции, содержащие три или более набора хромосом (или геномов); нас здесь, естественно, интересует полиплоидия в популяциях. Аллополиплоиды (или амфиплоиды) — это полиплоиды, возникшие в результате межвидовых скрещиваний*.

Допустим, что хромосомные наборы или геномы двух диплоидных видов различаются по нескольким или по многим хромосомным перестройкам, например транслокациям или инверсиям. Геномы таких видов можно обозначить АА и ВВ соответственно, где А и В — структурно дифференцированные гаплоидные наборы. У межвидовых гибридов АВ в первом поколении наблюдается хромосомная стерильность, вызванная нарушениями мейоза.

Допустим далее, что у стерильного гибрида АВ происходит удвоение числа хромосом. У растений это происходит спонтанно. Удвоение может возникнуть в соматических клетках, в результате чего развивается тетраплоидный побег, а в конечном счете — тетраплоидные цветки с геномом ААВВ. Или же диплоидный гибрид АВ производит нередуцированные гаметы (АВ) в качестве конечного результата аберрантного мейоза, а объединение двух таких нередуцированных диплоидных гамет даёт в F2 тетраплоидные зиготы с конституцией ААВВ.

У тетраплоидного растения (ААВВ), имеющего два набора хромосом А и два набора хромосом В, в мейозе происходит нормальная конъюгация хромосом с образованием бивалентов А/А и В/В, после чего хромосомы нормально расходятся к полюсам, так что получаются гаметы (АВ), сбалансированные как по хромосомам, так и по генам. Такой аллотетраплоид плодовит. Для него характерно собственное гибридное сочетание морфологических, физиологических и экологических признаков, отличное от тех сочетаний, которыми обладали и тот и другой диплоидные родительские виды. И он размножается в чистоте, сохраняя свою промежуточную гибридную конституцию, благодаря внутригеномной конъюгации и расхождению хромосом (А/А и В/В) в мейозе.

Между этим аллотетраплоидом и его диплоидными родительскими видами существует преграда, создаваемая хромосомной стерильностью. Гибриды между ними, если бы они вообще образовывались, в F1 были бы триплоидны, а триплоиды у растений стерильны вследствие нарушений, возникающих в мейозе. Наш новый аллотетраплоид ААВВ плодовит, обладает своим особым сочетанием признаков, по которому он размножается в чистоте, и стерилен при скрещивании с наиболее близкими к нему диплоидными видами. Следовательно, этот аллотетраплоид представляет собой новый биологический вид гибридного происхождения.

Аллополиплоидия — весьма обычный способ видообразования у покрытосеменных, папоротников и некоторых других групп растений. Согласно недавним оценкам, 47% видов покрытосеменных и 95% видов папоротникообразных (папоротники и близкие к ним группы) — полиплоиды. Большую часть полиплоидов составляют аллаполиплоиды.

Среди широко распространенных культурных растений известно несколько аллополиплоидов. Примерами служат американские сорта хлопка (Gossypium hirsutum и G. barbadense), пшеница (Triticum aestivum) и табак (Nicotiana tabacum). Nicotiana tabacum (2n = 48) с геномом SSTT — аллотетраплоид, происходящий от двух южноамериканских диплоидов (2n=24), близкий к ныне существующим видам N. silvestris (SS) и N. tomentosiformis (TT) (Clausen, 1941*).

Описан ряд примеров искусственного ресинтеза природных аллополиплоидных видов из их диплоидных предковых форм. Так, Gateopsis tetrahit (2n = 32) (Labiatae) — тетраплоидный вид, происходящий от диплоидов G. pubescens и G. spedosa (2n = 16). Мюнтцинг (Muntzing, 1930; 1932*) создал диплоидный гибрид G. pubescens×G. spedosa и получил от него синтетический аллотетраплоид G. pubescens-speciosa (2n = 32), обладавший признаками G. tetrahit. Затем он скрестил G. pubescens-speciosa с природным G. tetrahit. Гибриды F1, полученные от этого скрещивания, были плодовиты и у них происходил нормальный мейоз; это доказывает, что G. pubescens-speciosa действительно синтетическая форма G. tetrahit (Muntzing, 1930; 1932*). Сходные ресинтезы природных аллополиплоидных видов и успешные скрещивания синтетической формы с природной проводились также на пшенице рода Triticum и других родах.

Гибридное видообразование у растений

Аллополиплоидия — один из нескольких способов гибридного видообразования у растений. Под гибридным видообразованием мы понимаем возникновение в потомстве от естественного гибрида новой линии, размножающейся в чистоте и изолированной от родительских видов и от своих сибсов в гибридной популяции. Эта новая линия должна преодолеть такие препятствия, как гибридная стерильность, и разрушение гибридов. Аллополиплоидия выполняет эту задачу. Есть и другие механизмы, достигающие того же конечного результата без изменения числа хромосомных наборов. Здесь приводится краткое описание двух таких механизмов (более детальное изложение см.. Grant, 1981*).

Первый способ — это рекомбинационное видообразование. Его можно определить как возникновение в потомстве видового гибрида с хромосомной стерильностью нового структурно-гомозиготного рекомбинанта, плодовитого при скрещиваниях с особями своей линии, но изолированного от других линий и от родительского вида преградой, создаваемой хромосомной стерильностью.

Допустим, что родительские виды различаются по двум или более независимым транслокациям (Р, Q, …) При этом один родительский вид будет иметь набор PPQQ, а другой — ppqq. Гибрид от их скрещивания представляет собой гетерозиготу по двум (или по многим) транслокациям (Pip Q/g) и поэтому характеризуется в той или иной степени хромосомной стерильностью. Однако в F2 или в последующих поколениях он может дать в результате расщепления несколько классов структурно гомозиготных плодовитых форм.

Два из таких классов плодовитых потомков — родительские типы, но они не являются новыми линиями. Кроме того, этот гибрид может дать гомозиготных рекомбинантов (PPqq и ppQQ), а это уже не только плодовитые, но и новые типы. Более того, они отделены от родительских видов и друг от друга преградой, создаваемой хромосомной стерильностью, хотя в данном случае она выражена слабо.

Если число независимых транслокаций больше, то хромосомная стерильность, создающая преграды вокруг новых гомозиготных рекомбинантов, усиливается, и новая линия соответственно становится более изолированной. В основу описанной здесь модели были положены транслокации. Аналогичное воздействие на стерильность оказывают независимые инверсии или транспозиции, которые можно использовать в этой модели, произведя соответствующие изменения.

Процесс рекомбинационного видообразования был обнаружен среди потомков экспериментальных гибридов Nicotiana (Solanaceae), Etymus (Gramineae), Oryza (Gramineae) и Gilia (Polemoniaceae). Его роль в природе остается неясной. Вероятно, такое видообразование происходит время от времени, но реже, чем аллополиплоидия.

Внутренние изолирующие механизмы определяются генными факторами — генами, обусловливающими стерильность, гаметными леталями, генами несовместимости и т. п., а также сегментными перестройками, обусловливающими хромосомную стерильность. Теоретически, казалось бы, нет никаких причин, по которым в основе процесса, параллельного рекомбинационному видообразованию, не могли бы лежать не хромосомные перестройки, а генные факторы стерильности. Однако этот возмож ный способ гибридного видообразования ещё недостаточно исследован.

Второй способ, который следует здесь обсудить,—это гибридное видообразование при участии внешних преград.

В некоторых группах растений межвидовые гибриды плодовиты и изоляция между видами обеспечивается главным образом внешними преградами. Экологическая и сезонная изоляция, а также изоляция, обусловленная строением цветка, — главные преграды, разделяющие виды. Морфологические, физиологические и поведенческие различия между видами, ведущие к возникновению таких преград, находятся, конечно, под контролем генов. У потомков естественных межвидовых гибридов, если они появляются, происходит расщепление по генным различиям и по соответствующим признакам, определяющим внешнюю изоляцию, Это создаёт возможность для возникновения продуктов межвидовой рекомбинации с новыми сочетаниями признаков, закладывающих основу новых, внешне изолированных субпопуляций. Если внешняя изоляция сохраняется и в дальнейшем, то из этих субпопуляций могут возникнуть новые виды гибридного происхождения.

Вероятные примеры гибридного видообразования, происходящего путем расщепления и рекомбинации по признакам, связанным с внешними преградами, описаны для нескольких групп растений. Возможно, что вид живокости Delphinium gypsophitum, растущий у подножия гор в Калифорнии, возник именно так — от скрещивания D. recurvatum×D. hesperium (Ranuncuiaceae) (Lewis, Epling, 1959*). Аналогичные примеры обнаружены у Amaranthus (Amaranthaceae), Epilobium (Onagraceae), Alsophila и Nephelea (Cyatheaceae) и в других родах.

Мы не знаем, играет ли гибридное видообразование существенную роль в эволюции животных. Большинство эволюционистов животных отрицают это (см., например, Mayr, 1963; White, 1973*), Однако время от времени появляются сообщения о возможном гибридном происхождении новых видов в разных группах животных (например, Miller, 1955, — о дятлах и Ross, 1958, — о цикадках*). Этот вопрос требует дальнейших исследований.

Проблема симпатрического видообразования

Симпатрическое видообразование на протяжении многих лет остается спорной проблемой. К сожалению, при этом обычно ставят вопрос о симпатрическом видообразовании вообще, без дальнейших уточнений, а затем приводят доводы «за» и «против», Такой подход неизбежно ведет к противоречивым результатам. Если, однако, мы формулируем проблему более чётко, указывая те условия, в которых, как мы полагаем, происходит симпатрическое видообразование, то становится возможным изучать осуществимость этого процесса при данных ограничивающих условиях.

Для обсуждения проблемы симпатрического видообразования важное значение имеют четыре условия и их следует сформулировать.

1. Какое пространственное поле мы имеем в виду, употребляя термин «симпатричеекий»? Симпатрия может быть либо смежной, либо биотической (см. гл. 20). Необходимо различать типы симпатрии, поскольку симпатрическое видообразование гораздо легче может возникнуть в смежно-симпатрическом, чем в биотически-симпатрическом поле.

2. Имеется ли в виду симпатрическое видообразование как продукт первичной дивергенции или как продукт гибридизации? Видообразование как результат аллополиплоидии является симпатрическим и широко распространено в царстве растений. Другие способы гибридного видообразования у растений также симпатрические и встречаются по меньшей мере время от времени, а это свидетельствует, что аллополиплоидия не представляет собой какой-то исключительный случай. Подлинная проблема состоит, таким образом, в там, чтобы установить, возможно ли симпатрическое видообразование в период первичной дивергенции.

3. Какова система размножения организма, вовлеченного в процесс симпатрического видообразования? В случаях самооплодотворения особых проблем не возникает. Сложная ситуация складывается в случаях симпатрического видообразования у организмов со свободным скрещиванием вследствие затопляющего эффекта перекрёстного оплодотворения.

Примем, что мы свели проблему к первичному симпатрическому видообразованию в биотически-симпатрическом поле и в условиях облигатного свободного скрещивания.

4. Стараемся ли мы в таком случае установить, представляет ли собой рассматриваемый процесс в подобных условиях теоретическую возможность или реальный процесс, происходящий в природе? Вполне можно допустить, что процесс этот теоретически возможен, но он требует совершенно нереалистичных допущений, а поэтому соответствующие теоретические модели мало что дают для понимания событий, происходящих в реальном мире.

Смежно-симпатрическое видообразование

Мы займемся здесь первичной дивергенцией в свободно скрещивающейся популяции, где дивергирующие линии занимают смежно-симпатрические зоны. Дивергенция вызывается дизруп тивным отбором в соседних зонах, которые различаются по условиям среды, и до некоторой степени защищена от затопления благодаря частичному пространственному разделению этих зон. Известен ряд конкретных примеров как у растений, так и у животных, когда дивергенция в таких условиях доходила до уровня рас. Одним из хороших примеров у растений служит, среди прочих, свободно скрещивающийся злак Agrostis tenuis в Великобритании, образовавший различные эдафические расы на разных примыкающих друг к другу типах почвы (Antonovics, 1971*). Интересным примером у насекомых служит пестрокрылка Rhagoletis. (Tephrilidae).

Личинка яблонной пестрокрылки (Rhagoletis pomonella) в Северной Америке живет и кормится на плодах культурных яблонь (Pyrus) и местного боярышника (Crataegus). Популяции насекомого на яблонях и боярышнике принадлежат к разным расам. Пестрокрылки спариваются на растении-хозяине, после чего самки откладывают яйца в плоды. Личинки развиваются в плодах, и следующее поколение взрослых особей появляется и скрещивается опять-таки на растении-хозяине, завершая цикл (Bush, 1969a*).

В плодоводческих районах на севере США боярышник и яблони растут в непосредственной близости друг к другу. И расы Rhagoletis pomonella, обитающие на различных растениях-хозяевах, также находятся здесь в близком соседстве. То, что каждая раса пестрокрылки спаривается на соответствующем растении-хозяине, помогает сохранению их рассовой дифференциации при смежных местообитаниях (Bush, 1969a*).

Боярышник — уроженец Северной Америки, тогда как яблони были ввезены на этот континент. Поэтому первоначальным растением-хозяином Rhagoletis pomonella служил, вероятно, боярышник. Известно, что пестрокрылка заражала яблони в Северной Америке начиная с 1866 г. По-видимому, она переключилась с боярышника на яблони в XIX в. (Bush, 1969a*).

Образование этой новой расы по хозяину, возможно, произошло в каком-либо смежно-симпатрическом поле. Распознавание и предпочтение определённого растения-хозяина у близкого рода Procecidochares, а возможно также у Rhagoletis, контролируются единичным геном. Следует помнить, что спаривание происходит на растении-хозяине. Поэтому мутация гена, управляющего распознаванием хозяина, может положить начало процессу смежно-симпатрического расообразования (Bush, 1969a; Huettel, Bush, 1972*).

Все эти данные служат приемлемыми косвенными доказательствами возможности дивергенции до стадии рас по хозяину. Однако нас интересует проблема симпатрического образования ВИДОВ.

Rhagoletis pomonella принадлежит к группе видов-двойников, к которой относятся также R. mendax, R. cornivora и R. zephyria. Все четыре вида симпатричны в восточной части Северной Америки. Оки заражают плоды растений, принадлежащих к разным семействам. Ниже перечислены растения-хозяева этих видов.

R. pomonella | Crataegus, Pyris, Cotoneaster, Prunus (Rosaceae)
R. mendax | Vacciniun, Gaylussacia (Ericaceae)
R. cornivora | Cornus (Cornaceae)
R. zephyria | Symphoricarpos (Caprifoliaceae)

Такое распределение по хозяевам могло возникнуть в результате перехода с представителей одного семейства растений на представителей другого в симпатрической зоне (Bush, 1969b*).

Существование смежно-симпатрического видообразования у пестрокрылок доказывается путем экстраполяции от образования рас к образованию видов. Подобные экстраполяции рискованны. Тем не менее характер распространения этих пестрокрылок позволяет предполагать наличие у них смежно-симпатрической дивергенции на разных таксономических уровнях.

Узкие видоспецифичные пищевые ниши обычны во многих группах насекомых. Напрашивается предположение, что резкие переходы из одной пищевой ниши в другую, подобно тому, как это было постулировано для пестрокрылок, составляют обычный путь видообразования у насекомых.

Низкая скорость расселения и инбридинг обычны для наземных моллюсков. Закрученность раковины вправо или влево оказывает влияние на копуляцию, особенно у брюхоногих с ширококонической раковиной, и, таким образом, действует как механическая изолирующая преграда. Полиморфизм по типу закрученности встречается у наземных улиток, но нечасто. Сочетание механической изоляции, низкой способности к расселению и инбридинга благоприятствует мономорфизму по типу закрученности. Популяции, полиморфные по этому признаку, склонны становиться мономорфными (Gittenberger, 1988*).

Таким образом закладывается фундамент для выщепления дочерних популяций, противоположных по типу закрученности. Полиморфная предковая популяция может дать начало новым изолированным популяциям с право- и (или) левозакрученными раковинами, обитающим в областях, прилегающих к предковой популяции. Локальные расы, отличающиеся по типу закрученности раковины, известны у Cepaea nemoralis и Helix aspersa (Gittenberger, 1988*).

Обратившись к группам более высокого ранга, следует сказать, что в некоторых семействах улиток преобладают правозакрученные виды, хотя имеется и несколько левозакрученных (семейства Bradibaenidae и Carnaenidae и надсемейство Pupillacea). Правомерно допустить, что локальные популяции, аберрантные по типу закрученности, иногда образуют новые виды в смежно-симпатрической зоне (Gittenberger, 1988*).

Биотически-симпатрическое видообразование

Образование у свободно скрещивающегося организма генетически отличной популяции в пределах биотически-симпатрической зоны сопряжено с серьезными трудностями. Для дивергенции необходим интенсивный дизруптивный отбор, сопровождающийся высокой платой за отбор, которая может оказаться непосильной для данной популяции. А новой дивергентной популяции угрожает затопление и поглощение родительской популяцией при всяком ослаблении дизруптивных давлений отбора.

Экспериментальные популяции Drosophila melanogaster и Musca domestica были подвергнуты сильному дизруптивному отбору. Это привело к дивергенциям между «высокими» и «низкими» линиями по отдельным признакам, несмотря на непрерывное скрещивание между ними (Thoday, Gibson, 1962; 1970; Streams, Pimentel, 1961; Pimentel, Smith, Soans, 1967; Soans, Pimeritel, Soans, 1974; Rice, Salt, 1988*). Результаты этих экспериментов считаются обнадеживающими в смысле возможности биотически-симпатрического видообразования. Следует, однако, отметить, что линии, выделенные в экспериментах с дизруптивным отборов, далеко не достигают видового статуса.

Эксперименты по дизруптивному отбору дали возможность испытать способность популяций к симпатрической дивергенции по альтернативным состояниям какого-либо одного признака. Виды, однако, различаются по сочетаниям признаков, определяемым сложными генными комбинациями. Симпатрическая дивергенция такого масштаба, вызываемая дизруптивным отбором, должна повлечь за собой такую плату за отбор, которая будет неизмеримо выше платы, связанной с дивергенцией по отдельным признакам.

Перспективы биотически-симпатрического видообразования улучшились бы, если бы дизруптивный отбор сочетался с ассортативным скрещиванием. Такая комбинация факторов могла бы вступить в игру, если бы по крайней мере один из признаков, подвергающихся дизруптивному отбору, вызывал позитивное ассортативное скрещивание. В таком случае дизруптивный отбор мог бы создавать данный уровень дивергенции при более низкой плате за отбор.

Подводя итоги, следует сказать, что теоретические затруднения, связанные с видообразованием путем дизруптивного отбора в свободно скрещивающейся популяции, сопровождающегося ассортативным скрещиванием или без него, очень велики. Представляется маловероятным, что этот процесс может происходить в природе со сколько-нибудь существенной частотой. До сих лор ещё не получено никаких биогеографических данных, которые указывали бы, что он вообще встречается в природных условиях.

Стасипатрическое видообразование

Уайт (White, 1978*, и более ранние работы) описал способ симиатрического видообразования, названный им стасипатрическим видообразованием. Исходным материалом для такого видообразования служит предковый вид, полиморфный по структуре хромосом. В пределах области, занимаемой этим видом, возникает новая структурно-гомозиготная форма. Она изолирована от предковой формы преградой, создаваемой частичной стерильностью, и образует ядро нового дочернего вида.

В основе этого гипотетического способа видообразования лежат главным образом, хотя и не исключительно, данные об одной группе бескрылых саранчовых Vandiemenetla viatica (Eumastacidae) из южной части Австралии. Уайт (White, 1978*) различает в этой группе семь кариотипически различных видов, из которых три (V. viatica, P45C и Р50) являются предковыми, а четыре других (V. pichirichi, P45B, Р24 и Р25) — производными. Предполагается, что производные виды возникли от предковых путем стасипатрического видообразования.

Однако подобная интерпретация этого примера сталкивается с некоторыми затруднениями. Прежде всего, можно ли считать семь рассматриваемых таксонов настоящими видами? Они сходны морфологически и по большей части аллопатричны. Показано существование трёх зон маргинальной симпагрии (White, 1978*). Никаких данных относительно репродуктивной изоляции между этими семью таксонами не приводится. Возможно поэтому, что некоторые из них представляют собой географические расы, а другие — маргинально симпатрические полувиды или виды.

Географическое распространение этих семи таксонов также не даёт оснований предполагать симпатрическое происхождение производных форм. Производные таксоны почти полностью аллопатричны по отношению к предковым таксонам и распространены к северу от них. Простейшая интерпретация имеющихся данных состоит в том, что четыре производных вида дивергировали от предковых популяций в отдельных аллопатрических областях, а впоследствии достигли в некоторых местах маргинальной симпатрии.

Недостаток места не позволяет детально проанализировать другие примеры, которые приводит Уайт в подтверждение своей гипотезы стасипатрического видообразования (полное изложение его точки зрения см. White, 1978*). Достаточно сказать, что другие примеры, подобно саранчовым Vandiemenella, можно интерпретировать как результат аллопатрической дивергенции. Гипотеза стасипатрического видообразования кажется мне неубедительной.


Глава 25: Общая теория видообразования — Видообразование

Глава 25

Общая теория видообразования

В двух предшествующих главах мы рассмотрели несколько способов видообразования. Попытаемся теперь найти у них общие черты, как это было сделано в одной из ранее опубликованных мною работ (Grant, 1963*).

Процесс видообразования можно разбить на четыре основные компоненты: 1) цель; 2) этапы на пути к достижению этой цели; 3) пути, состоящие из различных последовательностей этапов; 4) поля. Разные способы видообразования можно рассматривать как различные сочетания этих компонент.

Цель

Симпатрические виды адаптированы к различным нишам или местообитаниям, находящимся на общей территории. Адаптации каждого вида к его нише или местообитанию основаны на комбинациях признаков и на лежащих в их основе комбинациях генов. Вид — это то поле, на котором происходит процесс рекомбинации генов или, точнее, поле для генерации полезных в адаптивном отношении генных рекомбинаций. Это концепция видообразования в духе Добржанского или генно-комбинативная концепция (Dobzhansky, 1937a, b; 1941; 1951a; 1970; Grant, 1981b*).

Не все продукты рекомбинации, которые могут быть созданы в результате полового процесса, полезны в адаптивном отношении. Многие из них полностью или частично нежизнеспособны и представляют собой напрасное расходование репродуктивного потенциала популяции. Функция репродуктивных изолирующих механизмов состоит в том, чтобы удерживать свободное скрещивание и создание рекомбинаций в пределах, полезных в адаптивном отношении. Эти пределы обычно соответствуют границам биологических видов.

Сущность видообразования состоит, таким образом, в создании различных репродуктивно изолированных наборов адаптивных сочетаний генов.

Видообразование — это действительно самый быстрый и эффективный способ закрепления нового адаптивного сочетания генов, Оно гораздо более эффективно, чем массовый направленный отбор в большой полиморфной размножающейся популяции, где сочетание, которому благоприятствует отбор, непрерывно разрушается в результате полового процесса; и оно, безусловно, более эффективно, чем совместное действие отбора и дрейфа генов в подразделенной видовой популяции, где новая форма всё ещё скрещивается со старыми. С точки зрения стратегии генов наилучший способ закрепления новой генной комбинации — это образование собственного нового вида (Grant, 1981b*).

Этапы

Процесс видообразования слагается из ряда последовательных этапов: 1) создание изменчивости по множественным генам; 2) образование нового сочетания аллелей; 3) закрепление этого нового сочетания аллелей в производной популяции; 4) защита нового сочетания аллелей механизмами репродуктивной изоляции.

Рассмотрим поочередно каждый из этих этапов. При этом удобно исходить из определённого, хотя и сверхупрощенного изменения генотипов: предковый вид с генотипам AA BB даёт начало дочернему виду аа bb.

1. Создание изменчивости по множественным генам. Предковая популяция АА ВВ должна приобрести какие-то аллели а и какие-то аллели b. В данном контексте нас интересуют три главных источника такой изменчивости в природных популяциях: а) изменчивость, существующая обычно в полиморфных популяциях, т. е. изменчивость, накапливающаяся за длительные периоды времени; б) особая новая изменчивость, возникающая в результате гибридизации; в) особая новая изменчивость, создающаяся в результате спорадических взрывов мутаций, генных или хромосомных.

2. Образование новых сочетаний аллелей. В предковой популяции АА ВВ в результате полового процесса возникает некоторое количество генотипов аа bb. Однако эти генотипы вначале редки, а кроме того, они вновь разрушаются тем же половым процессом.

3. Закрепление нового сочетания аллелей в дочерней популяции. Закрепление нового адаптивного сочетания аллелей aabb в одной из дочерних популяций представляет собой решающий шаг в процессе видообразования. Существуют два основных пути закрепления генов.

Один путь — это отбор при широком свободном скрещивании в одной из географических рас предкового вида. Направленный отбор в пользу генотипа аа bb в большой свободно скрещивающейся популяции, генофонд которой содержит преимущественно аллели А и B, постепенно повышает частоты аллелей а и b и в конечном счете приводит к замещению генотипа АА ВВ генотипом aabb. Плата за отбор при этом процессе очень высока, и протекает он медленно. Однако популяция, которая способна выдержать гибель большого числа особей в процессе отбора и имеет возможность производить замещение в течение длительного времени, в конечном счете достигнет новой адаптивной цели.

Другой путь — инбридинг. Если редкие особи aabb могут скрещиваться между собой или самооплодотворяться, то число их будет быстро увеличиваться. Закрепление новых сочетаний генов будет происходить быстрее и обойдется дешевле в смысле избирательной гибели при инбридинге, чем при отборе и свободном скрещивании.

Известно два способа инбридинга, играющих важную роль в природных популяциях, а именно скрещивание в небольших популяциях, сводящееся практически к скрещиванию между сибсами или, самое большее, двоюродными сибсами, и самооплодотворение. Третий способ — ассортативное скрещивание, или предпочтительное скрещивание генетически сходных особей, — возможно, также имеет важное значение, но о его роли в видообразовании пока ещё известно мало.

4. Защита новых сочетаний аллелей при помощи репродуктивной изоляции. Механизмы репродуктивной изоляции возникают двумя путями: в качестве побочных продуктов дивергенции генотипов (см. гл. 23) и в качестве продуктов отбора, направленного на репродуктивную изоляцию как таковую (см. гл. 26).

Пути

Этапы 1 и 3 бывают представлены в разных формах. Эти формы могут сочетаться различным образом, в результате чего возникает много альтернативных путей.

Обозначим для удобства разные формы возникновения и закрепления изменчивости буквенными символами.

Этап 1
Обычно существующая изменчивость (v)
Гибридизация (А)
Новые мутации (v)
Этап 3
Отбор (с широким свободным скрещиванием) (s)
Инбридинг (и отбор) (i)
В небольших популяциях (ip)
Путём самооплодотворения (if)
Путём ассортативного скрещивания (ia).

Теперь мы можем связать друг с другом разные варианты этапов 1 и 3 (рис. 25.1), чтобы выявить альтернативные пути. Так, существует путь v—s, путь v—ip и т. д. Число возможных путей, представленных на рис. 25.1, равно 9 или 12 в зависимости от того, принимается ли в расчет ассортативное скрещивание (ia) или нет.

Модели

Процесс видообразования может иметь место в пространственных полях трёх типов, а именно в аллопатрических, смежно-симпатрических и биотически-симпатрических. Сочетая поля этих трёх типов с 9 или 12 путями, можно построить систему классификации способов видообразования. Конечно, большинство этих возможных моделей вряд ли встречаются в природе или неизвестны; однако при этом остается достаточное число моделей, которые либо реальны, либо заслуживают серьезного внимания.

Рис. 25.1. Пути видообразования. Объяснения см. в тексте. (Из Grant, 1963.*)

Некоторые модели видообразования, уже обсуждавшиеся в гл. 23 и 24, сведены здесь в систему классификации, основанную на типе поля и пути видообразования. Пять моделей, перечисленных ниже, соответствуют способам видообразования, которые либо известны, либо весьма вероятны.

v—s, аллопатрическое | Географическое видообразование
v—ip, аллопатрическое | Квантовое видообразование
h—i, биотически-симпатрическое | Рекомбинационное видообразование и гибридное видообразование с расщеплением в отношении внешних преград у растений
h—u—i, биотически-симпатрическое | Видообразование путем аллополиплоидии
v—ip, смежно-симпатрическое | Смежно-симпатрическое видообразование у свободно скрещивающихся насекомых и других беспозвоночных с узкими экологическими нишами (подтверждается надёжными косвенными данными)

Три другие модели относятся к способам, которые не обнаружены, но представляются возможными и обсуждаются в литературе.

v—if биотически-симпатрическое | Биотически-симпатрическое видообразование у самооплодотворяющихся растений, беспозвоночных и протистов (вполне определённая возможность)
u—s биотически-симпатрическое | Биотически-симпатрическое видообразование у свободно скрещивающихся организмов при дизруптивном отборе (рассматривается некоторыми исследователями как реальная возможность, а другими, к которым отношусь и я, как возможность весьма маловероятная)
v—iα биотически-симпатрическое | Биотически-симпатрическое видообразование у свободно скрещивающихся организмов с ассортативным спариванием (некая возможность)


Глава 26: Отбор, направленный на создание репродуктивной изоляции — Видообразование

Глава 26

Отбор, направленный на создание репродуктивной изоляции

Предполагается, и достаточно обоснованно, что существует два способа возникновения репродуктивной изоляции. Первый способ состоит в развитии механизмов репродуктивной изоляции как побочных продуктов дивергенции от расового до видового уровня, о чем говорилось в предыдущих главах. При этом дивергировавшие виды могут сосуществовать симпатрически.

Однако первичные механизмы репродуктивной изоляции, развившиеся как побочные продукты дивергенции, не могут полностью предотвратить гибридизацию. Некоторое число гибридов всё же образуется. Такие гибриды, по всей вероятности, будут нежизнеспособны, стерильны, слабо или совсем плохо приспособлены к условиям среды. Следовательно, образование этих гибридов представляет собой напрасную трату репродуктивного потенциала родительского вида.

В таких условиях родительскому виду выгодно в селективном отношении усилить существующие первичные изолирующие механизмы новыми преградами, которые бы эффективно предотвращали гибридизацию. В тех случаях, когда репродуктивная изоляция даёт селективное преимущество, действие отбора может быть направлено на создание специальных механизмов репродуктивной изоляции ради самой этой изоляции.

В настоящей главе мы кратко опишем этот второй способ возникновения репродуктивной изоляции.

Отбор на создание репродуктивной изоляции как таковой известен также в литературе как эффект Уоллеса или процесс Уоллеса; кроме того, его называют смещёнием признака в репродуктивной фазе.

Процесс отбора

Отбор на репродуктивную изоляцию как таковую вступает в действие при одновременном наличии следующих условий: 1) видовые популяции находятся в симпатрическом контакте; 2) между ними происходит гибридизация; 3) гибриды и их потомки нежизнеспособны, стерильны или же уступают в адаптивном отношении родительским формам по каким-либо иным аспектам; 4) снижение репродуктивного потенциала у родительских видов, вызванное гибридизацией, невыгодное с точки зрения отбора; иными словами, предотвращение гибридизации создаёт определённое селективное преимущество по сравнению с существующим положением вещей; 5) в одном или в обоях родительских видах существует индивидуальная изменчивость по признакам, оказывающим влияние на репродуктивную изоляцию.

Два последних условия затрагивают самую суть селективного процесса. Мы должны допустить, что видовая популяция полиморфна в отношении легкости гибридизации с чужим видом и что гибридизация вызывает некоторые вредные эффекты. При таких условиях те особи данной видовой популяции, для которых существуют преграды, препятствующие гибридизации, привносят в следующие поколения своей популяции большее число жизнеспособных и плодовитых потомков, чем свободно гибридизирующиеся сестринские особи; в результате произойдет повышение частоты генов этих первых особей и их распространение по всей популяции.

Перечисленные выше условия сильно варьируют в зависимости от лары видов и от группы организмов. Биотическая симпатрия (условие 1), например, чаще наблюдается среди насекомых и однолетних растений, чем среди крупных наземных позвонрчных и крупных деревянистых растений, а неблагоприятные селективные последствия потери репродуктивного потенциала (условие 4) выражены у недолговечных организмов, таких, как однолетние растения и мелкие насекомые, гораздо сильнее, чем у долгоживущих многолетних растений с высокой избыточной плодовитостью.

В ряде групп видов условия, содействующие отбору на развитие изоляции, иногда реализуются, а иногда отсутствуют. Отбор, направленный на изоляцию, не представляет собой универсального процесса.

В тех случаях, когда процесс отбора на изоляцию имеет место, он относится главным образом к тем изолирующим механизмам, которые действуют в родительском поколении. Конечная цель адаптации — предупреждение гибридизации. Наиболее эффективным образом эта цель может быть достигнута путем создания таких механизмов, как этологическая изоляция или несовместимость, которые действуют до оплодотворения.

Это правило можно распространить и на те организмы, у которых материнская особь вынашивает и выкармливает зародыша, как у млекопитающих и у большинства семенных растений. В таких случаях теоретически возможно, что отбор создаёт преграды, которые действуют на ранних стадиях поколения F1. Блокирование эффективной гибридизации путем развития абортивных гибридных зародышей может быть не столь экономичным как этологическая изоляция или невозможность оплодотворения, но это всё же некое повышение репродуктивной эффективности по сравнению с образованием стерильных или нежизнеспособных гибридных особей, достигающих взрослой стадии.

Фактические данные

Отбор на создание репродуктивной изоляции происходит как в экспериментальных, так и в природных популяциях. Эксперименты проводились на смешанных популяциях дрозофилы (Drosophila pseudoobscura и D. persimilis) и Zea mays (сорта белая кремнистая и желтая сахарная кукуруза) (Koopman, 1950; Paterniani, 1969*). Родственные виды или сорта спонтанно образуют гибриды. Искуственный отбор против гибридных форм всего за несколько поколений привел к заметному усилению репродуктивной изоляции между видами или сортами.

Рис. 26.1. Два типа распространения у групп видов, в которых можно сравнивать аллопатрические и симпатричеокие популяции по степени изоляции в родительском поколении. I — пара частично симпатрических видов. II и III — группы видов, в которые входят аллопатрические и cимпатрические виды.

При первых попытках показать эффективность отбора на изоляцию в природных популяциях были использованы пары видов с частичной симпатрией (рис. 26.1). У двух видов А и В имеются расы, аллопатрические по отношению друг к другу(Aa и Ba), и другие расы, которые симпатричны (As и Bs). Сравним мощность этологических или других преград, действующих до оплодотворения в случае аллопатрических и в случае симпатрических рас.

Это сравнение было проведено для частично симпатрических пар видов дрозофилы (Drosophila pseudoobscura и D. miranda), древесниц (Microhyla carolinensis и М. olivacea, Hyla ewingi и H. verreauxi), флоксов (Phlox pilosa и Р. glaberrima), комаров (группа Aedes albopictus) и некоторых других организмов. В каждом из этих случаев либо сама этологическая изоляция, либо какая-либо измеримая её компонента более сильно развита в областях, где эти два вида симпатричны, чем там, где они аллопатричны (Dobzhansky, 1951a; Blair, 1955; Littlejohn, 1965; Levin, Kerster, 1967; Levin, Schaal, 1970; McLain, Rai, 1986*).

Так, на юге США брачные призывы Microhyla carolinensis и М. olivacea, участвующих в создании этологической изоляции, сильно различаются в зоне симпатрического перекрывания, но мало отличаются при сравнении аллопатрических рас этих двух видов (Blair, 1955*). Аналогичная расовая изменчивость призывных песен обнаружена у частично симпатрической пары видов Нуla ewingi и Н. verreauxi на юго-востоке Австралии (Littlejohn, 1965*).

Более обширные сравнения такого же рода были произведены в надвиде Drosophila paulistorum. Этот тропический американский надвид состоит из шести полувидов (амазонский, андский и т. д.), которые встречаются в различных, частично симпатрических сочетаниях. Мощность этологической изоляции между полувидами можно измерить в смешанных лабораторных популяциях и выразить количественно в виде коэффициента изоляции (I). Этот коэффициент изменяется от 0 до 1, где 0 означает свободное скрещивание, а 1 — полную изоляцию (Dobzhansky et al., 1964; Ehrman, 1965*).

Коэффициент изоляции был вычислен для сочетаний симпатрических рас, представляющих 8 пар полувидов (например, амазонский×андский; амазонский×гвианский и т. д.) надвида D. paulistorum. Величины I для сочетаний рас у разных пар полувидов показаны в табл. 26.1. Коэффициент изоляции по всему обширному и сложному надвиду D. paulistorum был устойчиво выше для симпатрических рас пары полувидов, чем для аллопатрических рас той же самой пары полувидов (за одним исключением) (Ehrman, 1965*).

Гибридная несовместимость у Gilia

Другая ситуация, в которой можно выявить отбор, направленный на создание изоляции, представлена на рис. 26.1, II и III. На нем изображена группа видов, содержащая несколько аллопатрических биологических видов (А, В, С) и несколько симпатрических видов (D, E, F). При этом сравнение силы изолирующих механизмов родительского поколения производится для межвидовых сочетаний двух классов: аллопатрический×аллопатрический и симпатрический×симпатрический.

Таблица 26.1. Значения коэффициента изоляции (I) для сочетаний рас в разных парах полувидов
Сочетание рас | I (Пределы колебаний) | I (среднее значение)
Аллопатрические полувиды | 0.46–0.76 | 0.67
Симпатрические полувиды | 0.68–0.96 | 0.85

Таблица 26.2. Сравнительная прочность преград несовместимости между видами Cilia с различными географическими соотношениями (Grant, 1965, 1966*)
Географические соотношения между родительскими видами | Число, межвидовых комбинаций | S/Fl*, пределы | S/Fl, средние средних
Аллопатричеcкие виды между собой | 5 | 7.7–24.8 | 18.1
Симпатричеcкие виды между собой | 9 | 0.0–1.2 | 18.1
Аллопатрический×cимпатрический вид | 6 | 0.0–6.8 | 3.2

Подходящей группой организмов для проведения такого сравнения служит группа видов гилии (Polemoniaceae). Эта естественная группа однолетних растений состоит из 9 биологических видов; распространенных на Тихоокеанском побережье Северной и Южной Америки. Виды по своему географическому распространению делятся на два класса: пять видов, встречающихся у подножий холмов и в долинах Калифорнии, в значительной степени симпатричны; четыре других вида, растущие на береговой линии и на близлежащих островах, полностью аллопатричны по отношению друг к другу и лишь в редких случаях симпатричны с краевыми популяциями, относящимися к первому классу. Искусственные гибриды F1 между этими девятью видами высокостерильны: хромосомная стерильность возникает при любых сочетаниях (Grant, 1965; 1966b*).

Поскольку эти растения — однолетние травы, и притом цветущие только один раз в году, завязывание семян имеет для них чрезвычайно важное значение. По этой же причине образование семян, из которых развиваются стерильные гибриды, наносит серьезный ущерб репродуктивному потенциалу.

Эффективным препятствием к образованию гибридов у Gilia служит несовместимость. Мощность преград между видами, создаваемых несовместимостью, можно определить количественно в искусственных межвидовых скрещиваниях. Хорошей мерой для этого служит среднее число гибридных семян в расчете на один перекрёстноопыленный цветок при большом числе цветков в данном межвидовом скрещивании (S/Fl) (Grant, 1965; 1966b*).

Величину S/F1 определяли для 20 межвидовых сочетаний из 9 изученных видов гилий. Оказалось, что два географических класса гибридных комбинаций резко различались по степени несовместимости (табл. 26.2). Преграды, создаваемые несовместимостью, очень сильно выражены между симпатрическими видами, тогда как между аллопатрическими видами они незначительны.

Этологическая изоляция

Видоспецифичные опознавательные признаки и особенности ухаживания хорошо развиты в большинстве групп животных, К ним относятся брачное оперение, демонстрационное поведение и песни у птиц, брачные танцы и обонятельные сигналы у насекомых и т. д. Разного рода опознавательные сигналы различны у разных видов. Их функция состоит в том, чтобы способствовать внутривидовому и препятствовать межвидовому спариванию.

Происхождение видоспецифичных признаков, связанных с ухаживанием, следует, вероятно, объяснять главным образом отбором, направленным на репродуктивную изоляцию, хотя вполне возможно, что в этом участвуют и другие селективные факторы. Так, признаки, связанные с ухаживанием, действуют как факторы, стимулирующие половое поведение, и могут быть, во всяком случае до некоторой степени, результатами отбора, направленного на повышение продуктивности как таковой; но этот способ отбора не позволяет объяснить видоспецифичность признаков, связанных с ухаживанием. И опять-таки, некоторые различия в признаках и поведении, связанных с ухаживанием, могли возникнуть как побочные результаты дивергенции; однако было бы трудно объяснить более тонкие видоспецифичные атрибуты ухаживания как побочные эффекты дифференциации, относящейся к добыванию пищи и другим экологическим аспектам жизни. Наиболее правдоподобная гипотеза состоит в том, что эти связанные с ухаживанием признаки, столь распространенные в животном царстве, представляют собой главным образом продукты отбора, направленного на этологическую изоляцию.

Результаты экспериментов и полевых наблюдений, свидетельствующие о возникновении этологических преград у дрозофил и лягушек под непосредственным действием отбора, были представлены выше.

История вопроса

В конце XIX в. А. Р. Уоллес (A. R. Wallace, 1889, гл. 7, 11*) высказал мнение, что предотвращение гибридизации между видами должно быть селективно выгодно таким видам, Селективное преимущество три этом будет обусловливаться «более низким качеством гибридного потомства» по сравнению с «внутривидовым» потомством и будет вести к распространению негибридизирующихся форм в пределах каждой видовой популяции. Уоллес полагал, что этот способ отбора позволяет объяснить развитие изолирующих механизмов двух типов — внутренних преград (Wallace, 1889, гл. 7*) и видоспецифичных опознавательных признаков, участвующих в этологичеокой изоляции (1889, гл. 11*).

Уоллес, Дарвин и их современники использовали термины стерильность, или бесплодие, в собирательном смысле, относя к ним явления, которые мы теперь различаем как гибридную несовместимость и гибридную стерильность, Уоллес (1889, гл. 7*), рассматривая селективное происхождение преград, создаваемых стерильностью, определённо относил к ним как гибридную несовместимость («бесплодие при скрещиваниях между различными видами»), так и гибридную стерильность («обычная стерильность их гибридных потомков»). В отношении гибридной несовместимости он был на верном пути и, вероятно, ему можно простить включение в число таких преград ещё и гибридной стерильности.

Романее (Romanes, 1890*) как и Уоллес выдвинул идею о том, что изоляция родительского поколения может создаваться отбором в качестве средства для предупреждения появления гибридных потомков «более низкого качества». После 1890 г. весь этот вопрос на несколько десятилетий совершенно выпал из поля зрения ученых.

В современную эпоху гипотезу о создании репродуктивной изоляции под прямым воздействием отбора вновь независимо выдвинул Фишер в 1930 г. Фишер (Fischer, 1930; 1958*) рассматривал эту проблему кратко и в общем виде. Таким же образом рассматривал её вначале Гексли (Huxley, 1942*).

Гипотеза эта получила дальнейшее развитие в работах Добржанского (1940; 1941; 1951*). Первые убедительные экспериментальные данные опубликовал его ученик Купмен (Koopman, 1950*).

В сороковых и пятидесятых годах делались попытки объяснить распространение изолирующих механизмов в разных группах видов отбором, направленным на создание изоляции. В то время фактических данных было мало, и многие отнеслись к этой гипотезе васьма скептически. Однако в шестидесятые годы на дрозофиле и гилии были получены более убедительные данные, позволившие устранить некоторые из прежних возражений.


Глава 27: Геологическое время — Макроэволюция. Основные процессы

Глава 27

Геологическое время

Основные этапы в истории Земли

Образование Земли как твердого тела произошло 4.6 млрд. лет назад. Более ранний период в истории Солнечной системы можно довести до 5 млрд. лет до н. э. Этот древнейший период — от 5 до 4 млрд. лет до н. э. — предлагали называть присканским эоном (Harland et al., 1982*); другая альтернатива — включить присканский зон в архейский эон, который, таким образом, займет период от 5 до 2.5 млрд. лет до н. э. За архейским эоном следовал протерозойский (2.5—0.59 млрд. лет до н. э.), а затем фанерозойский эон, который составляет последние 590 млн. лет истории Земли. Эта хронология представлена в табл. 27.1.

Кальвин (Calvin, 1956*) предложил разделить историю Земли и Солнечной системы на четыре основных этапа в соответствии с доминирующим на каждом из них способом осуществления процесса космического развития: 1) атомная эволюция, в процессе которой происходили ядерные реакции, приводившие к образованию водорода, а затем к построению из него других атомов; 2) химическая эволюция, в процессе которой атомы объединялись с образованием химических соединений различной степени сложности, в том числе неживых органических молекул; 3) органическая эволюция, к которой относятся все события, начиная от возникновения жизни и до появления высших животных; 4) культурная эволюция, т. е. накопление и передача из поколения в поколение культурного наследия, начавшаяся после того, как человек поднялся в своем развитии выше животного.

Атомная эволюция преобладала в формообразовательном периоде истории Земли, а затем она постепенно перешла в химическую эволюцию. Химическая эволюция в конечном счете достигла стадии, на которой происходило образование сложных органических молекул. Такие неживые органические соединения подготовили почву для возникновения жизни в архейском зоне. Органическая эволюция продолжается на протяжении 3 млрд. лет истории Земли или несколько более. Культурная эволюция относится к последней фазе эволюции человека и, таким образом, представляет собой весьма недавнее явление, во всяком случае на планете Земля.

Таблица 27.1 Главные подразделения геологического времени (Harland et al., 1982*)
Эон | Эра или событие | Время, млн. лет до н.э.
Фанерозой | Кайнозой | 65
 | Мезозой | 248
 | Палеозой | 590
Протерозой |  | 2500
Архей |  | 4000
 | Возникновение Земли | 4600
Присканский |  | 5000

Возникновение жизни

Важнейшим шагом в возникновении простой формы жизни было образование ДНК или ДНК-подобных макромолекул, обладавших теми свойствами, которые мы сейчас находим у генов. К этим свойствам относятся способность направлять синтез белков и других веществ, дающих генам возможность сохраняться в виде самостоятельных единиц, по крайней мере в течение какого-то времени, а также другая важная способность — способность к репликации.

Для протекания этих процессов необходима пища как источник энергии. Накопление богатых энергией соединений углерода, происходившее в предшествующий период химической эволюции, создало запасы веществ, пригодных в качестве потенциальной пищи.

Накоплению органических соединений в процессе химической эволюции благоприятствовали два условия, существовавшие на этой стадии, но нарушившиеся впоследствии. Этими двумя условиями были отсутствие живых организмов и отсутствие в атмосфере свободного кислорода. Именно наличием живых организмов и свободного кислорода обусловлен распад органических соединений, происходящий в современном мире. Благодаря отсутствию этих факторов в пребиотическом мире образующиеся в результате спонтанных химических реакций органические молекулы могли сохраняться и накапливаться.

Химические реакции, в процессе которых образуются молекулы органических веществ, действительно могут происходить спонтанно, что было доказано экспериментально. Если создать атмосферу, состоящую из водорода, воды, аммиака и метана, и подвергнуть её действию электрических разрядов, естественной радиоактивности, космических лучей или ультрафиолета, то в ней спонтанно образуются различные органические соединения, в том числе аминокислоты.

Поэтому логично предположить, что в процессе химической эволюции могло происходить образование и накопление «органического бульона», содержавшего запасенную энергию. В какой-то момент химической эволюции, очевидно, возникли молекулы нуклеиновых кислот, обладавшие генетической активностью. Эти первые частицы живого представляли собой, вероятно, «голые гены», жившие за счет энергии, аккумулированной в органическом бульоне.

Гены обладают способностью к репликации, размножению и мутированию. Репликация создаёт фракцию мутантных форм. Размножение продолжается до пределов, устанавливаемых физическими факторами среды. В результате между генами или их носителями рано или поздно возникает конкуренция за ресурсы среды, имеющиеся в ограниченном количестве, и в этой конкуренции некоторые формы будут размножаться более успешно, чем другие. Таким образом, тенденция к эволюции —один из основных атрибутов жизни в мире ограниченных ресурсов. Возникновение жизни положило начало процессу органической эволюции.

Начальные этапы эволюции

На протяжении примерно первых 2 млрд. лет органической эволюции произошло несколько крупных прогрессивных сдвигов в питании и структурной организации; эти сдвиги имели важное значение для последующей эволюции многоклеточных организмов. Такими сдвигами были: автотрофное питание, в частности фотосинтез; аэробное дыхание; эукариотическая клеточная организация; половое размножение.

Непрерывный рост примитивных гетеротрофных частиц неизбежно должен был привести к (постепенному истощению первичного «органического бульона». В условиях истощения запасов пищи способность организмов синтезировать необходимую им пищу из неорганических соединений — воды и двуокиси углерода — давала огромное преимущество. Развитие способности к фотосинтезу и хемосинтезу у примитивных прокариот было крупным прогрессом в ранней эволюции. Оно проложило путь для второго важного этапа — развития аэробного дыхания.

Первичная атмосфера Земли содержала водород, но в ней не было свободного кислорода; она обладала восстановительными, а не окислительными свойствами. В таких условиях примитивным гетеротрофным частицам и (клеткам приходилось, вероятно, добывать энергию из органического бульона путем брожения. А брожение — метаболически неэффективный процесс, поскольку при этом большая часть энергии углеродных соединений остается неизвлеченной. В процессе аэробного дыхания, обеспечивающего более полный распад углеродных соединений, высвобождается гораздо больше энергии. У организмов, получающих необходимую им энергию за счет клеточного дыхания, интенсивность метаболизма гораздо выше, чем у организмов, получающих энергию за счет брожения (Опарин, 1938; 1964; Wald, 1955*).

Для аэробного дыхания необходима атмосфера, содержащая кислород. Кислород образуется при фотосинтезе в качестве побочного продукта. По мнению тех, кто изучает ранние стадии истории Земли, переход от первоначальной бескислородной атмосферы к атмосфере, содержащей кислород, произошел в результате активности примитивных фотосинтездрующих организмов. Возникновение окислительной атмосферы, делающей возможным дыхание, должно было быть постепенным и очень медленным процессом (Опарин, 1938; 1964; Wald, 1955*).

Именно медленность этого процесса могла быть причиной длительной задержки — 2 мдрд. лет или более — между первым появлением примитивных фотосинтезирующих организмов и появлением эукариот. Эукариотическая клеточная организация, при которой многочисленные генные центры собраны в настоящие хромосомы, все функции распределены между ядром и цитоплазмой и клетка содержит такие органеллы, как хлоропласты и митохондрии, была другим большим шагом вперед в усложнении структуры и развитии способности осуществлять разнообразные жизненные процессы.

Две основные составные части полового размножения — оплодотворение и мейоз — стали возможны благодаря группировке генов в настоящие хромосомы и заключению хромосом в ядро у эукариот. Половое размножение как упорядоченный и симметричный способ создания комбинативной изменчивости возникает на уровне одноклеточных эукариот.

Каждой из указанных в начале этой главы стадий органической эволюции соответствует своя биота: 1) простые гетеротрофные бактерии; 2) фотосинтезирующие или хемосинтезирующие прокариоты, например синезеленые водоросли и автотрофные бактерии; 3) простые аэробные эукариоты, например одноклеточные водоросли и растительные жгутиковые. Третья стадия переходит в следующую примитивную стадию; 4) простые многоклеточные организмы, например нитчатые водоросли и низшие грибы.

Как и следовало ожидать, палеонтологическая летопись ранних стадий эволюции очень фрагментарна, хотя за последние годы сделаны существенные находки. Ниже приведен перечень известных мне ископаемых флор (составлен по данным Cloud et al, 1969; Licari, Cloud, 1972; Cloud, 1974; Barghoorn, 1971; Horodyski, Bloeser, 1978; Schopf, Packer, 1987*).

  1. Группа BappoBon, Австралия, возраст 3.5—3.3 млрд. лет. Синезеленые водоросли, включая хроококковые.
  2. Формация Фиг-Три, Южная Африка, возраст 3.2 млрд. лет. Бактерии. Одноклеточные синезеленые водоросли
  3. Сланцы Ганфлинт, Онтарио (Канада), возраст 1.6—1.9 млрд. лет. Бактерии. Синезеленые водоросли
  4. Парадиз-Крик, Квинсленд (Австралия), возраст 1.6 млрд. лет Синезеленые водоросли
  5. Горы Литтл-Белт, Монтана, возраст 1.4 млрд. лет. Синезеленые водоросли. Зеленые водоросли?
  6. Бэк-Спринг, Калифорния, возраст 1.2—1.4 млрд. лет Синезеленые водоросли. Зеленые водоросли Золотистые водоросли
  7. Формация Биттер-Спрингс, Австралия, возраст 0.85 млрд. лет. Бактерии. Синезеленые водоросли. Зеленые водоросли. Грибы?

На основании этих данных можно думать, что возникновение примитивных гетеротрофных форм и начало стадии 1, по-видимому, относится примерно к 3.2 млрд. лет до н. э. Стадия, на которой синезеленые водоросли представляли собой главные фотосинтезирующие организмы (стадия 2), продолжалась примерно 3.2 до 1.6 млрд, лет до н.э., т. е. (Соответствует архейскому и протерозойскому эонам. Простые зеленые водоросли появились около 1.4 млрд. лет до н.э., ознаменовав начало стадии 3. Простые многоклеточные эукариоты, представляющие стадию 4, выступили на сцену примерно 0.85 млрд. лет назад, в протерозое.

Таблица 27.2 Возраст периодов фанерозоя и позднего докембрия (Harland et al., 1982*)
Эра | Период | Время, млн. лет до н.э.
Кайнозой | Четвертичный | 0 2
 | Третичный |
 |  | 65
Мезозой | Мел | 144
 | Юра | 213
 | Триас |
 |  | 248
Палеозой | Пермь | 286
 | Карбон | 360
 | Девон | 408
 | Силур | 438
 | Ордовик | 505
 | Кембрий |
 |  | 590
Синий (Протерозой) | Венд | 670

Стадия сложных многоклеточных организмов

Стадия простых многоклеточных организмов постепенно переходит в стадию сложных организмов, представленных крупными растениями и многоклеточными животными. Эта последняя стадия начинается в позднем протерозое, набирает скорость в кембрии и продолжается в фанерозое. Хронология этой эры представлена в табл. 27.2 и 27.3.

Руководящая фауна позднего докембрия — эдиакарская фауна Австралии, содержащая кишечнополостных и кольчатых червей (Glaessner, 1961*). По современным оценкам её возраст равен примерно 625 млн. лет, что соответствует середине вендского периода протерозоя (см. табл. 27.2) (Harland et al., 1982*).

Главные группы водных многоклеточных животных достигли обилия позднее, в кембрии. Животные и растения оставались водными на протяжении всего кембрия и ордовика. Некоторые группы вышли на сушу в силуре и девоне, а в карбоне и позднее всё более адаптировались к жизни в наземной и воздушной среде. Современные животные возникли в кайнозое, т. е. за последние 65 млн. лет.

Таблица 27.3 Возраст эпох кайнозоя (Harland et al., 1982*)
Период | Эпоха | Время, млн. лет до н.э.
Четвертичный | Голоцен | 0.01
 | Плейстоцен |
 |  | 2.0
Третичный | Плиоцен | 5.1
 | Миоцен | 24.6
 | Олигоцен | 38.0
 | Эоцен | 54.9
 | Палеоцен | 65.0

В табл. 27.4 указано время появления различных крупных групп животных и растений. Изменения в разнообразии многоклеточных животных на протяжении фанерозоя показаны на рис. 27.1.

В течение позднего протерозоя и фанерозоя различные крупные группы животных в разное время занимали господствующее положение. Ниже указаны периоды расцвета и доминирования различных групп.

Беспозвоночные с мягким телом | — | венд
Морские беспозвоночные с твердой раковиной | — | кембрий—силур
Панцирные рыбы | — | девон
Хрящевые рыбы | — | карбон
Насекомые | — | поздний карбон—кайнозой
Костные рыбы | — | триас — кайнозой
Амфибии | — | средний карбон — триас
Рептилии | — | пермь — мел
Млекопитающие и птицы | — | кайнозой

Рис. 27.1. Палеонтологические данные по Metazoa для трёх главных местообитаний. Указано число отрядов в разных крупных группах, известное для каждого периода фанерозоя, (Из Simpson, 1969.*)

Таблица 27.4 Первое появление различных крупных групп организмов в палеонтологической летописи (составлена по данным Harland et al., 1982*)
Группы | Время, млн. лет до н.э. | Эпоха
Грызуны | 45 | Эоцен
Злаки | 56 | Палеоцен
Приматы | 61 | Палеоцен
Покрытосеменные | 120 | Ранний мел
Птицы | 150 | Поздний юра
Динозавры | 245 | Ранний триас
Зверообразные ящеры | 265 | Ранняя Пермь
Крылатые насекомые | 310 | Пенсильваний
Голосеменные | 370 | Поздний девон
Бескрылые насекомые | 390 | Ранний девон
Наземные растения | 420 | Силур
Челюстноротые | 510 | Поздний кембрий
Бесчелюстные | 425 | Силур
Форамениферы, молюски | 575 | Ранний кембрий
Иглокожие, трилобиты, бранхиоподы | 580 | Ранний кембрий
Кишечнополостные, кольчатые черви | 625 | Средний венд

Обсуждение

Нередко высказывается мнение, что процесс органической эволюции с её общим повышением сложности биологической организации во времени противоречит второму закону термодинамики, согласно которому изменения должны были бы происходить в обратном направлении. Неоднократно утверждалось также, что второй закон термодинамики не вполне применим к органической эволюции.

Прежде всего второй закон термодинамики относится к закрытой системе, тогда как органическая эволюция происходит в системе открытой. Кроме того, организмы поглощают энергию и используют её для поддержания биологической организации клетки и всего тела. Пища обеспечивает энергию для поддержания отдельных организмов, а в конечном счете косвенно — для повышения сложности в процессе органической эволюции.


Глава 28: Направленная эволюция — Макроэволюция. Основные процессы

Глава 28

Направленная эволюция

Палеонтологические данные по многим группам животных и некоторым группам растений выявили у них ряд морфологических признаков, изменяющихся на протяжении длительного периода времени в каком-то определённом направлении. Такие длительные изменения в одну сторону в пределах какой-либо естественной группы представляют собой эволюционные направления, существование которых — факт, установленный палеонтологией. Об этом достаточно убедительно свидетельствуют также сравнительно-морфологические данные по многим современным группам растений, не представленным в палеонтологической летописи, но сохранившим ряд примитивных, промежуточных и продвинутых форм. Цель настоящей главы — дать достаточно подробное описание одного хорошо документированного примера эволюционного направления, а также привлечь внимание к некоторым другим примерам. Наш подход к эволюционным направлениям носит здесь описательный, а не аналитический характер; природа эволюционных направлений будет рассмотрена в гл. 31.

Примеры

Классическим примерам эволюционного направления служит изменение закрученности и скульптурированности раковины у пресноводной улитки Paludina ( = Vivipara, Viviparidae) в юго-восточной Европе в позднем плиоцене. Серии ископаемых улиток разного возраста были найдены в озерных отложениях в Югославии и на островах Эгейского моря. Серия раковин из Югославии показана на рис. 28.1. Она начинается предковой формой P. neumayri (рис. 28.1, neu) и доходит через промежуточные формы до P. hoernesi (рис. 28.1, hoer). С течением времени закрученность раковины становится более плотной, а её скульптурированность усложняется (Abel, 1929*).

Плиоценовая P. neumayri близка к ныне живущему виду P. unicolor, который всё ещё встречается в Югославии и соседних областях. Производная форма P. hoernesi явно сильно отличается от предковой формы и её иногда выделяют в самостоятельный род Tulotoma. Её родичи больше не встречаются в Югославии, но представлены в современной фауне Северной Америки и Китая (Abel, 1929*).

Другой классический пример — увеличение рога у титанотерия (Brontotheriidae, Perissodactyla) от эоцена до олигоцена (см. гл. 33 и рис. 33.2).

Некоторые направления эволюции наблюдаются одновременно в нескольких отдельных группах, развиваясь параллельно и независимо. Так, тенденция к увеличению размеров тела наблюдается у ряда наземных млекопитающих третичного периода, например у титанотериев, лошадей и хоботных; у динозавров мезозоя; у некоторых морских животных, например у морских улиток палеозоя. Тенденция к увеличению общих размеров, так широко распространенная среди животных, была названа правилом Копа (Соре).

Рис. 28.1. Направления эволюции у улитки Paludina в позднем плиоцене. Эволюционный ряд тянется слева направо и от нижней серии к верхней; neu — предковая форма P. neumayri, hoer — производная форма P. hoernesi. (Из Abel, 1929 по Neumayr.*)

Направления эволюции у цветковых растений обычно выявляют на основании сравнительно-морфологических, а не палеонтологических данных, поскольку первые в отличие от последних легко доступны (Cronquist, 1968; 1988; Тахтаджян, 1969; Stebbins, 1974; Carlquist, 1975*).

У растений, так же как и у животных, нередко можно на блюдать параллельные эволюционные направления в несвязан ных между собой группах. Обычно это изменения в сторону уменьшения размеров и упрощения морфологии, известные под общим названием редукционных рядов. Редукционные ряды одного типа, наблюдаемые во многих независимых друг от друга группах, начинаются цветками с многочисленными лепестками, тычинками и (или) плодолистиками и кончаются цветками, имеющими лишь по нескольку этих органов. Другой обычный редукционный ряд — от крупных многолетних до мелких однолетних трав. Часто такое направление у однолетних трав продолжается от перекрёстноопыляющихся форм с крупными цветками до самоопыляющихся форм с мелкими цветками.

Эволюционные ряды у Equidae

Самый знаменитый и наиболее хорошо документированный эволюционный ряд — изменение признаков зубов, ног и других частей тела у Equidae в течение третичного периода. Очень полные палеонтологические данные по семейству лошадей охватывают период времени в 55 млн. лет, от раннего эоцена до настоящего времени. Краевые представители семейства — это маленький четырёхпалый Hyracotherium (или Eohippus) из верхнего палеоцена и эоцена и современный род Equus, к которому относятся лошади, дикие ослы, онагры и зебры. В палеонтологической летописи сохранился почти непрерывный ряд переходов, связывающих эти две формы.

Equidae происходят от ещё более древней палеоценовой группы — Condylarthra, в которую входили небольшие, похожие на собак животные с пятипалыми конечностями, снабженными подушечками. Ряд ископаемых форм можно проследить ещё дальше вглубь — от Hyracotherium до Condylarthra.

Филогения семейства лошадей была разработана на основании палеонтологических данных и хорошо известна вплоть до уровня родов. На рис. 28.2 изображена филогения этого семейства в сильно упрощенном виде. Геологический возраст и географическое распространение главных родов сем. Equidae также представлены на рис. 28.2. Эволюция этой группы происходила главным образом в Северной Америке, хотя в Евразии, Африке и Южной Америке в разное время в течение третичного и четвертичного периодов имела место эволюция боковых линий.

Главными направлениями эволюции лошадей были: 1) размеры тела; 2) длина хвоста; 3) механика конечности; 4) длина конечности; 5) форма головы; 6) величина головного мозга и степень его сложности; 7) коренные зубы. Нижеследующее изложение основано главным образом на работах Симпсона (Simpson, 1951; 1953*) и Мак-Фаддена (MacFadden, 1985; 1988*), где можно найти дополнительные детали.

Рис. 28.2. Упрощенная филогения Equidae. (MacFadden, 1985.*)

Что касается размеров тела, то у Hyracotherium они были небольшими, как и у ранних Gondylarthra; разные виды достигали 25—50 см высоты в отличие от всем известных больших размеров Equus. Общее увеличение размеров тела происходило во многих линиях, в том числе у представителей Equinae из олигоцена и плиоцена. Об основных этапах этого эволюционного ряда позволяют судить изображения голов и конечностей, выполненные в одинаковом масштабе (рис. 28.3 и 28.5). Следует также отметить, что увеличение размеров, хотя оно достаточно хорошо выражено, происходило в разные периоды времени с различной скоростью, не распространялось на все семейство лошадей и нередко обращалось вспять у разных родов, в том числе и у самих Equus (Simpson, 1951; 1953; MacFadden, 1988*).

Рис. 28.3. Эволюция передней нога у лошадей. Ноги изображены в одинаковом масштабе. А — Hyracottierium; Б — Mesohippus; В — Merychippus; Г - Equus. (Из Simpson. 1951.*)

Хвост изменялся от длинного по сравнению с размерами тела у Hyracotherium до относительно короткого и длинношерстного у Equus.

Наиболее ярко выраженным направлением в эволюции ноги лошади была редукция числа пальцев. Начальная точка этого направления — предковые Condylarthra, которые были пятипалыми. У Hyracotherium на передних конечностях было по четыре, а на задних — по три пальца (рис. 28.4, А), Лошади, жившие в олигоцене, миоцене и на протяжении большей части плиоцена, были трёхпалыми (рис. 28.4, Б и В). Среди трёхпалых лошадей можно заметить разницу между представителями более древних родов, у которых боковые пальцы хорошо развиты (рис. 28.4, Б), и более поздними формами, у которых они укорочены (рис. 28.4, В). Завершается этот ряд однопалой конечностью у Pliohippus, Hippidion и Equus (рис. 28.4, Г).

Уменьшение числа пальцев сопровождается изменением механики конечности. У Condylarthra и Hyracotherium на пальцах были подушечки, и эти животные при ходьбе опирались на эти подушечки, как это делают собаки. Самые древние трёхпалые лошади в олигоцене и некоторые из их прямых потомков в миоцене также опирались на подушечки (рис. 28.4, Б). Однако у другой ветви трёхпалых миоценовых лошадей и у более поздних однопалых лошадей нога обладает пружинящим действием. Масса тела ложится у них не на подушечки всех пальцев, которых уже нет, а на концевую фалангу среднего пальца, одетую копытом (рис. 28.3, В и Г; 28.4, В и Г).

Рис. 28.4. Эволюция пальцев передней ноги у лошадей. Масштаб различный, A. Hyracotherium. Б. Mesohippus, В. Merychippus. Г, Pliohippus. (Из Simpson, 1951; Romer, 1966.*)

По мнению Симпсона, у трёхпалых лошадей с пружинящей ногой два коротких боковых пальца, возможно, иногда служили для опоры, несколько облегчая нагрузку на средний палец (рис. 28.3, В и 28.4, В). У однопалых лошадей эти боковые пальцы в конце концов исчезли. У них масса тела целиком ложится на копыта, одевающие средние пальцы. Прочные связки, прикрепляющие мышцы к костям этих пальцев, играют роль рессор при беге.

Изменения в строении конечности носили эпизодический, а не медленный и постепенный характер; эти изменения происходили лишь в некоторых линиях и со сравнительно высокой скоростью.

Увеличение длины конечности в эволюции лошадей частично объясняется увеличением размеров тела. Переход от конечности, имеющей пальцы, к пружинящей ноге, снабженной копытом, ещё больше увеличил эффективную длину конечности, потому что при этом лошади стали ходить и бегать «на цыпочках».

Рис. 28.5. Эволюция черепа у лошадей. Все черепа изображены в одинаковом масштабе. (Из Simpson, 1951.*)

На рис. 28.5 можно видеть многочисленные и сложные изменения как в пропорциях черепа, так и в его размерах. Морда вытягивается, а кости нижней челюсти становятся шире. Эти изменения в строении черепа связаны с изменениями зубов, которые будут рассмотрены в следующем разделе.

Другие изменения головы у Equidae коррелируют с изменением объема головного мозга. Hyracotherium отличался относительно небольшим мозгом по отношению к общим размерам (коэффициент энцефализации) (MacFadden, 1988*). У олигоценового Mesohippus головной мозг также был довольно невелик. В дальнейшей истории семейства головной мозг увеличивался в размерах и становился сложнее по мере того, как в нем развивались области, связанные с развитием высшей нервной деятельности у современных млекопитающих. Прогрессивное развитие мозга и высшей нервной деятельности у лошадей происходило постепенно на протяжении всего третичного и четвертичного периодов.

Направления эволюции зубов у лошадей

Направления эволюции зубов у лошадей очень сложны и для их подробного описания пришлось бы прибегнуть к очень специальной терминологии. Для наших целей будет достаточно общего очерка эволюции зубов у лошадей с использованием минимального количества терминов.

Зубы Equus обладают следующими прогрессивными признаками: 1) дифференцировка режущих передних зубов для откусывания и коренных зубов для пережевывания; 2) большие размеры коренных зубов; 3) высокая коронка коренных зубов;

4) увеличение числа функциональных (жевательных) коренных зубов — до шести на каждой стороне каждой челюсти; 5) сильное развитие на жевательной поверхности складок (лофодонтность), состоящих из эмали; 6) развитие между складками твердого цемента.

У Hyracotherium этим признакам соответствуют следующие примитивные особенности зубов: 1) более слабая дифференцировка передних и боковых зубов; 2) меньшие размеры зубов; 3) низкая коронка у коренных зубов; 4) отсутствие жевательных зубов (на каждой стороне каждой челюсти имелось по три коренных зуба, но это не были настоящие жевательные зубы);

5) складки эмали на жевательных поверхностях более простые и более низкие; 6) отсутствие цемента (рис. 28.5 и 28.6).

Эти различия в строении зубов отражают различия в пище. Hyracotherium был лесным животным, питавшимся листьями деревьев и кустарников, а быть может, и более разнообразной растительной пищей (MacFadden, 1988*). Equus — это, конечно, травоядное животное, обитавшее на лугах и в степях.

Многочисленные различия в признаках зубов между Equus и Hyracotherium возникли в результате ряда направлений эволюции; так, например, жевательные зубы стали крупнее (направление 2), коронки их стали выше (направление 3); складчатость усложнилась (направление 5) и т. д. Увеличение числа жевательных зубов произошло в результате постепенного превращения у Equus трёх ложнокоренных зубов Hyracotherium в зубы, сходные с коренными,— процесс, известный под названием моляризации.

Рис. 28.6. Эволюция коренных зубов у лошадей. На рисунках (выполненных в одинаковом масштабе) показан характер складок на жевательной поверхности верхних коренных зубов. (Из Simpson, 1951; MacFadden, 1985, 1988.*)

Эти изменения разных признаков зубов происходили не одновременно, а в разное время. Моляризация (направление 4) имела место главным образом в эоцене и олигоцене, а затем она более или менее прекратилась. Увеличение высоты коронки (направление 3) произошло в основном в миоцене, причём оно коснулось только таких вновь возникших травоядных групп, как Merychippus, тогда как у миоценовых лошадей, питавшихся листвой деревьев, коронки зубов оставались низкими.

Рис. 28.7. Эволюция высоты коронки коренных зубов в линии лошадей из миоцена и плиоцена. (Из Stirton, 1947.*)

Признаки зубов изменялись постепенно, один тип переходил в другой. Подобную интерградацию можно наблюдать в тех случаях, когда одна филетическая линия представлена ископаемыми зубами в ряде очень близких по возрасту геологических горизонтов. Рассмотрим линию Parahippus—Merychippas—Nannippus из миоцена и плиоцена, изображенную на рис. 28.6. На рис. 28.7 показано изменение высоты коронки и жевательной поверхности в более полной последовательности стадий у той же линии. Ясно видно постепенное и почти непрерывное увеличение высоты коронки.

Далее можно дополнить позднемиоценовый отрезок ряда, изображенного на рис. 28.7. Даунс (Downs, 1961*) провел подробное количественное изучение различий в зубах между двумя популяциями Merychippus из формаций Маскалл и Коалинга. Эти две популяции разделены промежутком в 1—2 млн. лет. Черты сходства и незначительные различия в складчатости зубов у этих популяций можно видеть на рис. 28.8.

Рис. 28.8. Складки эмали на верхних коренных и предкоренных зубах двух позднемиоценовых видов Merychippus. A. M. seversus формация Маскалл. Б. M. californicus, формация Сев. Коалинга. (Из Downs, 1961.*)

Дауне (Downs, 1961*) измерил ряд признаков зубов в выборках взрослых особей Merychippus из популяций формаций Маскалл и Коалинга и статистически обработал полученные данные. Некоторые из его результатов представлены в табл. 28.1. Отметим, во-первых, что в пределах каждой популяции существует значительная индивидуальная изменчивость, и, во-вторых, что средние значения и диапазоны изменчивости у двух изучавшихся популяций слегка различаются. Различия по средним (в том числе по некоторым средним, не включенным в табл. 28.1) большей частью статистически достоверны. Тем не менее между этими двумя популяциями наблюдается значительное перекрывание (табл. 28.1.). Из-за статистического характера различий между популяциями Маскалл и Коалинга образуется мост, соединяющий макроэволюционные и микроэволюционные изменения.

Микроэволюционные аспекты направлений эволюции зубов у лошадей

Известно несколько интересных примеров, когда тот или иной признак зубов появлялся в какой-либо древней полиморфной ископаемой популяции в качестве одного из вариантов, а затем закреплился в качестве постоянного признака в более поздней популяции.

Таблица 28.1. Изменчивость отдельных верхних коренных зубов у взрослых лошадей (Merychippus) из двух позднемиоценовых формаций (Downs, 1961*)
Признак и формации | пределы из- менчивости, мм | Среднее, мм | Стан- дартное откло- нение | число зубов | Статистическая достоверность
Высота коронки нестёршихсяпредкоренных и коренных |  |  |  |  |
Сев. Коалинга (моложе) | 30.5–39.6 | 34.9 | 2.23 | 39 | <0.01
Маскал (старше) | 24.6–32.3 | 29.4 | 2.45 | 18
Высота коронки стёршихся коренных |  |  |  |  |
Сев. Коалинга | 23.4–33.9 | 27.9 | 2.53 | 57 | <0.01
Маскалл | 18.1–27.5 | 22.9 | 2.37 | 16
Суммарная складчатость на коренных |  |  |  |  |
Сев. Коалинга | 2–17 | 7.6 | 2.02 | 66 | >0.05
Маскалл | 5–11 | 7.3 | 1.52 | 19

Один такой случай относится к определённой складке (известной под названием «кроше») на верхних коренных зубах в линии Mesohippus—Equus. У Mesohippus эта складка обычно отсутствовала. Но в некоторых популяциях Mesohippus было по нескольку мутантных особей с небольшими кроше. У некоторых видов-дериватов Miohippus из олигоцена очень маленькое кроше представляло собой относительно постоянный признак; у других, более поздних видов-дериватов Parahippus из раннего миоцена небольшое кроше было постоянным признаком. Позднее в линии, ведущей к Equus, кроше достигло значительных размеров (Simpson, 1944; 1953*), Зубной цемент впервые появляется аналогичным образом в линии Parahippus—Merychippus. У Parahippus цемент обычно отсутствует, но наблюдается в некоторых его популяциях в качестве полиморфного варианта, а позднее закрепляется в мономорфном состоянии у Merychippus (Simpson, 1953*). И в этом случае макроэволюционное изменение свелось к микроэволюционным изменениям.

Скорость эволюции признаков зубов, наблюдаемую у лошадей, вполне можно было бы объяснить отбором. Эта скорость невелика. Согласно оценкам, достаточно было бы всего лишь 1—2 случаев генетической гибели на миллион особей за одно поколение, чтобы вызвать известные нам изменения за имевшийся период времени (Lande, 1976*).

Адаптивная природа направлений эволюции в семействе лошадей

Об адаптивном характере описанных выше изменений можно судить достаточно уверенно на основании тех условий, в которых жили животные. Важными факторами в эволюции лошадей, несомненно, были местообитание, пища и защита от врагов. Необходимо учитывать как прямые, так и косвенные воздействия этих и других факторов.

В начале третичного периода значительная часть суши была покрыта лесами, однако в результате изменений климата, происходивших в миоцене, эти обширные леса частично были замещёны открытыми пространствами саванн и прерий. В плиоцене площадь, занимаемая луговой растительностью, продолжала расширяться за счет лесов.

В начале третичного периода Equidae обитали в лесах и питались древесной листвой, как уже говорилось выше. Однако в миоцене одна из боковых линий семейства лошадей переселилась в открытые местообитания — саванны и луга — и перешла на питание травой. Такое изменение местообитания и характера питания произошло в Северной Америке; в результате эта боковая линия подверглась, вероятно, сильным новым давлениям отбора, воздействию которых можно приписать многие из наблюдаемых направлений эволюции.

Трава — это грубая жесткая пища, от которой зубы стираются. Изменения зубов, происходившие у лошадей в миоцене и плиоцене, представляют собой по большей части первоначальные и усовершенствованные адаптации к питанию травой. Передние режущие зубы, длинные ряды коренных зубов и складки эмали и цемент на жевательных поверхностях этих зубов — всё это необходимо для отщипывания и пережевывания травы. Высокие коронки коренных зубов увеличивают долговечность как самих этих зубов, так и их обладателей.

Некоторые изменения головы также, по-видимому, связаны с переходом к питанию травой. Удлинение морды способствует размещёнию двух дифференцированных наборов зубов — резцов в передней части и коренных в задней. Широкие челюсти необходимы для того, чтобы в них могли сидеть коренные зубы с высокой коронкой; кроме того, челюсти должны быть мощными, чтобы пережевывать большие количества травы.

У Equus функции зубов тесно связаны с функциями специализированной пищеварительной системы. Эта пищеварительная система, характерными признаками которой являются наличие слепой кишки и быстрое прохождение пищи, приспособлена для переработки больших количеств грубоволокнистых трав и для извлечения достаточного количества питательных веществ из скуднойй низкокачественной растительности. Такие особенности Equus открывают для них степные местообитания. Equus способны выжить в голых степях, непригодных для большинства других копытных (Janis, 1976*);

Животные, щиплющие траву на открытых пространствах саванн и равнин, гораздо более заметны для хищников, чем животные, обитающие в лесу. Увеличение размеров тела и большая сила — один из эффективных способов защиты от хищников у наземных животных. Другой способ — развитие высшей нервной деятельности, и, наконец, третий — способность к быстрому бегу. Тенденции к развитию этих признаков в семействе лошадей, по всей вероятности, в значительной степени связаны с тем, что животные, обитающим на равнине, необходимы средства защиты.

Большие размеры тела позволяют решить некоторые проблемы, но создают и новые. Крупной лошади, питающейся травой, нужны для обеспечения питания более крупные, более твердые и более прочные зубы, чем маленькой лошади, также питающейся травой. Поэтому, как указывает Симпсон (Simpson, 1951*), направления эволюции признаков зубов, вероятно, адаптивно коррелировали не только с изменением характера питания, но и с изменением размеров тела.

Увеличение размеров тела оказывает также побочное влияние на скорость бега. Крупной лошади труднее быстро бегать, чем маленькой, так как этому препятствует её тяжелое тело; для решения этой проблемы понадобилось усовершенствование механики конечности. Строение тела Hyracotherium было приспособлено для быстрого бега. Для того чтобы хотя бы сохранить такую скорость бега, которой обладал предковый Hyracotherium, не говоря уже о том, чтобы превысить её, более поздним крупным лошадям необходимо было изменить пропорции конечности и строение пальцев (Simpson, 1951*).

Адаптивные аспекты правила Копа

Во многих группах животных наблюдается увеличение размеров тела в ходе филогенеза. Эта довольно обычная, но не всеобщая тенденция известна, как уже было отмечено, под названием правила Копа (Соре, 1896; Newell, 1949; Rensch, 1960; Stanley, 1973*). Среди млекопитающих такое увеличение размеров наблюдается у сумчатых, хищных, непарнокопытных, парнокопытных, приматов и других групп; параллельные направления эволюции обнаружены у рептилий, членистоногих, моллюсков и в других крупных группах.

Большие размеры тела создают разнообразные селективные преимущества, во всяком случае у наземных животных. Здесь будут приведены четыре таких преимущества, к ним можно было бы добавить ряд других.

Размеры тела играют важную роль во взаимоотношениях хищник — жертва. Хищник должен обладать определённой величиной, массой и силой, чтобы победить свою жертву; в свою очередь жертва должна иметь определённые размеры и силу, чтобы спастись от хищника. Многие сочетания хищник—жертва оказываются втянутыми в своего рода «гонку вооружений», ведущую ко всё большему возрастанию размеров тела у обоих партнеров. Возможно, что между лошадьми и крупными хищниками сложились именно такие взаимоотношения и с такими результатами.

Для развития высшей нервной деятельности необходим большой и сложный головной мозг, а для такого мозга нужна большая голова, что в свою очередь требует большого тела. Отбор на повышение уровня развития мозга мог повлечь за собой отбор на увеличение размеров тела как коррелятивного признака.

Сила, необходимая для борьбы, — ещё один признак, коррелирующий с размерами тела. В драках за обладание самками, которые происходят между самцами у многих видов копытных, превосходство в размерах и силе даёт селективное преимущество. Некоторые направления эволюции, касающиеся изменения размеров, могут быть отчасти результатом полового отбора. У крупных животных есть ещё одно преимущество над мелкими, связанное с сохранением тепла в организме. Большие тела теряют меньше тепла, чем небольшие, вследствие более благоприятного соотношения между площадью поверхности и объемом.

Тенденция к увеличению размеров никогда не была всеобщей. В некоторых филетических линиях наблюдается такое увеличение, тогда как в других родственных им линиях на протяжении того же периода отмечается, напротив, уменьшение размеров. Известны и такие случаи, когда в одной и той же филетической линии в один период времени эволюция была направлена в сторону увеличения размеров, а в другой — в сторону их уменьшения. Оба эти отклонения от правила Копа обнаружены в семействе лошадей, а также у слонов, оленей и в других группах.

Все это свидетельствует об относительности селективного преимущества, создаваемого большими размерами тела. Увеличение этих размеров выгодно, но лишь в известных условиях. В других условиях оно может не давать никаких преимуществ или даже оказаться невыгодным. У островных животных в общем отмечается тенденция к уменьшению размеров по сравнению с их материковыми предками, что представляет собой отчасти результат отбора на способность к выживанию при строго ограниченных пищевых ресурсах (примеры см. Carlquist, 1965*).


Глава 29: Скорости эволюции — Макроэволюция. Основные процессы

Глава 29

Скорости эволюции

Измерение скоростей

Скорость эволюции — это количество эволюционного изменения за единицу времени. Измерение этой скорости сопряжено с многочисленными техническими и практическими трудностями.

Первый возникающий при этом вопрос касается масштаба времени. Следует ли использовать хронологическое время или биологическое время, т. е. число поколений? Если мы хотим сравнивать скорости эволюции в разных группах, то нам следует использовать хронологическое время.

Второй вопрос касается типа эволюционных изменений, которые предполагается изучать и измерять: будут ли это филетические изменения, изменения типа видообразования или же смесь тех и других изменений? Ответ на этот вопрос вытекает из чисто практических возможностей. Данные, доступные нам по одним группам, относятся к филетической эволюции, а по другим — к видообразованию и дивергенции. Нам приходится работать с теми данными, которые у нас есть. Однако мы должны стараться при сравнении скоростей эволюции по разным группам по возможности не выходить за пределы какой-то одной категории изменений.

Третья проблема состоит в том, чтобы решить, какой аспект изменяющейся линии следует измерять. Имеются три возможности: измерять генетические, биохимические и экзофенотипические изменения. Количество генетического изменения во времени служило бы наилучшей мерой скорости эволюции, если бы его можно было определить, но для тех изменений, которые зарегистрированы в палеонтологической летописи, эту меру получить нельзя. Биохимические признаки тесно связаны с генетическими детерминантами, и их можно было бы использовать, так сказать, во вторую очередь, но их также невозможно установить на основании палеонтологических данных.

Таким образом, в качестве аспекта, который можно практически измерять в палеонтологических рядах, остается изменение экзофенотипических признаков. Симпсон (Simpson, 1953*) различает два типа экзофенотипичеоких скоростей—морфологические и таксономические.

Морфологические скорости позволяют измерять изменения одного признака или комплекса признаков во времени. Для изменения единичных признаков Холдейн (Haldane, 1949*) предложил единицу измерения, известную как дарвин. Увеличение или уменьшение размеров на 0.001 за 100 лет составляет 1 дарвин (d). Эта единица не нашла широкого применения.

Одна из целей изучения скоростей эволюции состоит в том, чтобы найти меру количества экзофенотипического изменения, которая дала бы возможность сравнивать эти скорости по разным группам. Морфологические скорости обычно группоспецифичны. Трудности измерения количества морфологического сходства и различия между разными группами, обладающими различными признаками, общеизвестны. В этом могут помочь таксономические скорости. При определении таксономических скоростей используется квалифицированное суждение таксономистое. Распознавание таксонов основано на распознавании различий в комплексах признаков; а возведение в определённый таксономический ранг — признание существенности этих различий.

Известно несколько типов таксономических скоростей; один из них, оказавшийся очень полезным, — скорость возникновения, определяемая как число новых таксонов, обычно родов или семейств, появившихся за определённый период времени. Можно выражать скорость возникновения для каждого периода или эпохи в истории данной группы или среднюю скорость возникновения за всё время её существования. Симпсон (Simpson, 1949; 1953; 1967*) широко использует скорости возникновения родов, и мы также будем пользоваться ими в этой главе. Более подробные обзоры по скоростям эволюции см. Simpson, 1953; Dobzhansky, 1977; Stanley, 1979.*

Возраст какой-либо ныне живущей группы, не представленной в палеонтологической летописи, можно оценить, если эта группа эндемична и автохтонна для области, геологическая история которой известна. Так, данная раса или вид могут быть эндемичными в данной локальной области, ставшей пригодной для обитания сравнительно недавно, как, например, изолированный горный хребет, освободившийся от покрывавших его льдов всего несколько тысяч лет назад. Группа наземных животных более высокого таксономического ранга может быть ограничена в своем распространении большим изолированным островом или островным континентом, которых эта группа могла достигнуть, только мигрируя по мостам суши, существовавшим в какое-то время в прошлом, окажем несколько миллионов лет назад. В таких случаях возраст автохтонного и эндемичного таксона можно вычислить. Возраст эндемичной группы устанавливает пределы для оценок эволюционной скорости, но необязательно указывает действительно достигнутую максимальную скорость, поскольку эта группа могла быстро дивергировать от предкового ствола в ранний период колонизации, после чего изменялась мало или не изменялась вовсе.

Различия в скоростях

Различия скоростей эволюции в разных группах хорошо документированы. Иллюстрацией служат представленные здесь средние скорости возникновения родов в трёх группах (Simpson, 1953*):

Аммониты | 0.05 | родов за | 106 | лет
Chalicotheriidae | 0.13 | » | » |
Equidae (Hyracotherium—Equus) | 0.13 | » | » |

Еще одной иллюстрацией служат различные наклоны кривых, описывающих скорости возникновения родов в трёх отрядах млекопитающих в третичном периоде (Simpson, 1967*) (рис. 29.1).

Различия в скоростях возникновения видов можно наблюдать также в линиях последовательных видов. Так, скорость возникновения видов группы Hipparion в Северной Америке в миоплиоцене составляла 0.3 за 106 лет, но была гораздо выше у европейских млекопитающих в плиоплейстоцене —1.1/106 лет (MacFadden, 1985; Stanley, 1979*).

Джинджерич (Gingerich, 1983*) вычислил морфологические скорости в дарвинах для многочисленных описанных в литературе примеров, относящихся к вымершим беспозвоночным и позвоночным. Эти скорости сильно варьируют в каждой большой группе: от 0 до 3.7d у беспозвоночных и от 0 до 26.2d у позвоночных.

На протяжении одного и того же времени некоторые группы эволюционировали быстро, а другие оставались неизменными. Так, в третичный период в линии лошадей последовательно возникло 8 родов — от Hyracotherium до Pliohippus; аналогичные скорости эволюции в третичном периоде наблюдаются и для других копытных. Между тем в линии опоссумов за гораздо более длительное время — от позднемелового до современного периода — произошло очень мало изменений, и меловые опоссумы Alphadon очень похожи на современных Didelphis (Simpson, 1967*).

К классическим примерам эволюционно консервативных форм или «живых ископаемых» относятся опоссум (Didelphis), гаттерия (Sphenodori), крокодилы (Crocodylus), устрица (Ostrea), мечехвост (Limulus) и морское плеченогое Lingula. Время, на протяжении которого эти и другие группы не изменялись или почти не изменялись, указано в табл. 29.1. Нет необходимости напоминать о том, сколько эволюционных событий произошло за то время, пока эти консервативные группы медленно развивались на протяжении долгих веков.

Палеонтологические данные приводят также к выводу, что в пределах каждой отдельной группы скорость эволюции не оставалась постоянной на всем протяжении её известной истории. Это ясно видно на графике скоростей возникновения родов у брахиопод в разные периоды фанерозоя (рис. 29.2) и у млекопитающих в третичном периоде (рис. 29.1).

Рис. 29.1. Изменение скорости возникновения родов в трёх отрядах млекопитающих на протяжении третичного периода. По оси ординат отложено число новых родов за 1 млн. лет. I — парнокопытные; II — нотоунгуляты; III — непарнокопытные. (Из Simpson, 1967.*)

В разные периоды времени изменение отдельных признаков в данной филетической линии может происходить с различными скоростями. Примерами служат коренные зубы в линии слонов Primelephas—Elephas в плиоцене и ребристость раковины в линии брахиопод Eocoelia hemisphaerica—Е. sulcata в силуре (Maglio, 1973; Simpson, 1983*).

Симпсон (Simpson, 1967*) указывает, что такие, ныне консервативные живые ископаемые, как опоссум и мечехвост, в то время, когда они впервые появились в геологической летописи, были прогрессивными. До своего первого появления, т. е. в тот ограниченный период времени, когда эти группы эволюционировали от своих предковых линий, скорости их эволюции были, вероятно, довольно высокими. А затем, после этого начального периода, скорости стабилизировались на довольно низком или даже нулевом уровне.

Таблица 29.1. Возраст некоторых живых ископаемых. Примеры по животным (Simpson, 1967* и личное сообщение) и растениям (Stewart, 1983*; Carole Gee, личное сообщение)
Род или близкородственные пары видов | Период или эпоха, со времени которой не произошло значительных изменений
Животные |
Alphadon–Didelphis | Поздний мел
Crocodylus | Поздний мел
Ostrea | Мел
Homoeosaurus–Sphenodon | Юра
Limulitella–Limulus | Триас
Lingula | Силур (или ордовик)
Растения |
Sequoia | Мел
Elatides–Cunninghamia | Средняя юра
Ginkgo | Юра
Ginkgoites–Ginkgo | Поздний триас
Araucaria | Триас (вероятно)
Equisitites–Equisetum | Средняя пермь

Классификация скоростей эволюции

Несколько групп организмов, таких, как хищные, двустворчатые моллюски и диатомовые водоросли, достаточно разнообразны и достаточно хорошо изучены палеонтологически, чтобы можно было построить достоверные графики частотного распределения их скоростей эволюции. При построении таких графиков оказывается, что полученная кривая отклоняется от кривой нормального распределения, будучи лептокуртической, или сильно асимметричной. На этой кривой имеется высокий максимум, лежащий вблизи того её конца, который соответствует высоким скоростям. Вполне возможно, что лептокуртический характер распределения скоростей представляет собой черту, общую для многих, если не для большинства крупных групп (Simpson, 1944; 1953*).

Характер распределения скоростей служит естественной основой для их классификации. Различают три категории скоростей: нормальные (горотелия), низкие (брадителия) и высокие (тахителия) (Simpson, 1944; 1953*).

Высокий максимум на кривой распределения скоростей позволяет сделать вывод о том, какую скорость следует считать нормальной для каждой данной группы. Лептокуртичность означает, что большинство членов рассматриваемой группы обладают сходными, характерными для неё скоростями эволюции. Такие скорости называют горотелическими. Далее, скошенность кривой распределения указывает, что эти горотелические скорости относительно высоки.

Меньшее число особей эволюционирует с брадителическими, а ещё меньшее — с тахителическими скоростями. Конечно, живые ископаемые находятся на нижнем конце брадителического отрезка. Быстрые изменения на определённых этапах эволюции лошадей служат примером тахителических скоростей.

Рис. 29.2. Изменение скорости эволюции брахиопод от кембрия до третичного времени. По оси ординат отложено число новых родов, приходящихся на миллион лет (скорость возникновения); по оси абсцисс — геологические периоды. (Из Simpson, 1967.*)

Следует указать, что палеонтологические методы и палеонтологические данные по своему характеру наиболее пригодны для изучения брадителических и горотелических скоростей. Получение прямых палеонтологических данных о тахителических скоростях возможно лишь при наличии очень полной геологической летописи, например такой, какая имеется для лошадей, и, вероятно, эти данные будут относиться к более медленной части тахителического диапазона. Эволюционные изменения, происходящие не за миллионы, а за тысячи или сотни лет, обычно не оставляют следов в этой летописи. Тем не менее мы располагаем экспериментальными и полевыми данными относительно сдвигов, происходящих в процессе видообразования у растений на протяжении нескольких десятков или сотен лет. Тахителические скорости иногда могут быть выше тех, на которые указывают палеонтологические данные.

Факторы, оказывающие влияние на скорости эволюции

Было обнаружено несколько факторов, оказывающих влияние на скорости эволюции; предполагается также, что на них действуют и другие факторы. К числу таких известных и предполагаемых (биологических факторов относятся: 1) стабильность среды; 2) структура популяции; 3) место данного организма в иерархии питания; 4) его место в иерархии размножения; 5) запас генетической изменчивости; 6) продолжительность генерации.

Джинджерич (Gingerich, 1983*) сделал интересное открытие: морфологические скорости изменяются тем быстрее, чем меньше интервал времени, в котором их измеряют. Для ископаемых позвоночных при интервалах 8000—98 000 000 лет эти скорости лежат в пределах 0—26.2d. У постплейстоценовых млекопитающих при интервалах 1000—10 000 лет скорости составляют 0.11 — 32.0d. В селекционных экспериментах, проводимых в лабораториях, при интервалах 1.5 — 10 лет скорости составляют 12 000—200 000d. Можно предполагать, что таксономические скорости гакже варьируют в зависимости от интервалов времени.

Следовательно, прямые сравнения скоростей в разных грунтах могут ввести в заблуждение, если не удастся контролировать или стандартизировать временной интервал. Уже давно полагают на основании прямых сравнений, что эволюционные скорости у позвоночных в среднем выше, чем у многих беспозвоночных. Однако временные интервалы у позвоночных в среднем гораздо короче, чем у беспозвоночных. Если принять стандартный временной интервал в 10 млн. лет, то средние скорости морфологичесиих изменений у позвоночных и беспозвоночных составляют 0.02d и 0.06d соответственно. Прежний вывод о более низших скоростях у беспозвоночных не подтверждается (Gingerich, 1983*).

Факторы среды

Если среда относительно стабильна, то, после того как данная популяция становится хорошо приспособленной к данной среде, эволюция замедляется или прекращается. Когда популяция достигает высокого адаптивного уровня в стабильной среде, любые новые мутации или рекомбинации, по всей вероятности, оказфваются невыгодными. Почти всякому изменению в такой популяции будет противодействовать стабилизирующий отбор (Simpson, 1944*).

Время от времени в каком-нибудь другом доступном местообитании с иными экологическими условиями может появиться новая вариация, обладающая положительной селективной ценностью. В таких случаях иногда возникает боковая филетическая линия. Но центральная группа сохраняет при этом постоянство. Так случилось в истории опоссума, который дал начало в Южной Америке четырём крупным ветвям в ранге семейств (например, сем. Caenolestidae и т. д.), но сам при этом изменился мало (Simpson, 1953*).

Брадителические, т. е. медленно эволюционирующие, животные встречаются в тех местообитаниях, которые оставались высокостабильными на протяжении геологической истории: в тропических лесах умеренно теплой зоны (опоссум), в больших тропических реках (крокодилы), в морях (Ostrea, Lingula, Litnulus) и в других столь же длительно существующих местообитаниях. И напротив, во временных озерах, на высоких горах, вулканических отложениях, в арктической тундре и тому подобных местообитаниях брадителические группы отсутствуют.

У популяции, обитающей в изменчивой среде, имеются три альтернативы: вымирание in situ, миграция или эволюция. В области, среда которой подвержена изменениям, брадителия невозможна. Для того чтобы оставаться в такой местности, популяция должна эволюционировать. При этом скорость эволюции зависит, во-первых, от скорости изменения среды, а во-вторых, от способности данной популяции не отставать от внешних изменений.

Способность популяции эволюционировать с горотелическими или тахителическими скоростями зависит в свою очередь от различных биологических характеристик, рассмотрению которых посвящен следующий раздел.

Эволюционный потенциал популяционных структур разных типов

Райт (Wright, 1931; 1949; 1960*) описал эволюционные характеристики популяций разного типа. Нас здесь интересуют популяции трёх типов: 1) маленькие изолированные популяции;

2) большие непрерывные свободно скрещивающиеся популяции;

3) система полуизолированных маленьких популяций (колониальные, или полуизолированные, популяционные системы).

1. Маленькая изолированная популяция. В такой популяции большая часть полиморфных генов (быстро закрепляется под действием дрейфа или отбора и дрейфа. В результате запас генетической изменчивости оказывается небольшим.

2. Большая непрерывная свободно скрещивающаяся популяция, Отбор относительно слабо действует на рецессивные аллели, встречающиеся с низкой частотой, в том числе на большую часть новых мутаций. Новые генные комбинации не сохраняются, а затопляются в результате широкого свободного скрещивания. Кроме того, имеется тенденция к развитию генных систем, способствующих созданию гомеостатических буферных свойств, и эти гомеостатические системы противостоят изменениям. Отбора — дрейфа генов не происходит. Плата за отбор, возможно, ограничивает скорость изменения генных комбинаций.

3. Колониальная популяционная система. Отдельные колонии могут быть мономорфными или почти мономорфными, но популяционная система в целом обладает децентрализованным запасом генетической изменчивости, распределенным между различными колониями; и эта изменчивость может распространяться от колонии к колонии путем возникающего иногда междемового обмена генами. Каждая колония способна быстро реагировать на локальные условия среды благодаря взаимодействию между существующей изменчивостью и отборам — дрейфом. Благоприятные новые сочетания генов, а также отдельные аллели, могут закрепляться в одной из колоний благодаря полуизоляции, создающей заслон свободному скрещиванию.

Популяционный фактор взаимодействует со средовым фактором. Рассмотрим три модельных типа условий среды: а) стабильная среда; б) медленно изменяющаяся среда; в) быстро изменяющаяся среда. Теперь мы можем исследовать важное взаимодействие между популяцией и средой, описав ожидаемое поведение популяций каждого типа (1—3) в каждой из сред (а—в).

1. Маленькая изолированная популяция: а) в стабильной среде быстро достигает наилучшей адаптированности, возможной при имеющемся запасе изменчивости, после чего наступает эволюционный застой; б) и в) в медленно или быстро изменяющейся среде адекватной эволюционной реакции популяции препятствует недостаток изменчивости; она может мигрировать в какой-либо рефугий или же обречена на вымирание.

2. Большая непрерывная свободно скрещивающаяся популяция: а) в стабильной среде сохраняет имеющиеся адаптации, но не изменяется (например, опоссум); б) в медленно изменяющейся среде эволюционирует медленно и непрерывно (например, лошадь); в) может оказаться неспособной поспевать за быстро изменяющейся средой. По разным причинам, изложенным в предыдущем разделе, большая непрерывная популяция не способна успешно реагировать на интенсивный отбор. Она может при этом распадаться на мелкие реликтовые популяции (например, секвойя), или вымирает.

3. Колониальная популяционная система: а) в стабильной среде дифференцируется на локальные расы под действием отбора или отбора — дрейфа; б) в медленно изменяющейся среде отбор, вероятно, будет благоприятствовать некоторым локальным расам, которые будут расширяться, тогда как другие будут сокращаться; постулируется некоторая степень междемового отбора (см. гл. 15); в) быстро изменяющаяся среда вызывает такую же реакцию. Могут происходить также и другие процессы, Некоторые колонии, расширяясь, могут оказаться в более тесном контакте друг с другом, что будет способствовать ускорению междемового обмена генами, а возможно, и межрасовой гибридизации с последующим выщеплением новых типов. В колониях, которым благоприятствует отбор, могут возникнуть быстрые эволюционные изменения, вызванные отбором — дрейфом, и возможность избежать ограничений, налагаемых на скорость эволюции платой за отбор (см. гл. 17).

В общем и целом эволюционный потенциал как очень маленьких, так и очень больших популяций ограничен. В результате этих ограничений, обусловленных отсутствием изменчивости в одном случае и неспособностью к отбору — дрейфу — в другом, ни тот ни другой тип популяций не обладает необходимыми условиями для непрерывного поддержания быстрых эволюционных скоростей. Однако колониальной популяционной системе не присуще ни одно из этих ограничений. Она избегает минусов, имеющихся у маленьких изолированных и больших непрерывных популяций, и обладает некоторыми собственными преимуществами. Условия, существующие в колониальной популяционной системе, благоприятны для быстрого эволюционного изменения (Wright, 1931; 1949; 1960*).

Иерархии питания и размножения

Шмальгаузен (1949*) выявил корреляцию между положением, которое занимает данный организм в трофической пирамиде, и скоростью его эволюции. Организмы, находящиеся в основании этой пирамиды, характеризуются обычно низкими скоростями эволюции, а организмы, образующие её вершину, — высокими скоростями.

Шмальгаузен разделяет трофическую пирамиду, или иерархию питания, на четыре уровня: 1) самый нижний уровень занят организмами, у которых единственным способом защиты от хищников служит быстрота размножения (например, планктон, бактерии, зеленые водоросли); 2) следующий уровень образуют организмы с чисто пассивными способами защиты (например, моллюски, животные с очень прочными панцирями, высшие растения); 3) над ними стоят животные, спасающиеся от агрессоров благодаря способности к быстрому передвижению; 4) вершина занята животными, которые сами являются хищниками.

Шмальгаузен указывает, что низкие скорости эволюции характерны для организмов, относящихся к уровням 1 и 2, а высокие скорости часто обнаруживаются у организмов на уровнях 3 и 4.

Следующая задача состоит в том, чтобы выявить причинные факторы, обусловливающие наблюдаемую корреляцию. По мнению Шмальгаузена (1949*), взаимоотношения данного организма с другими организмами, отражающиеся в его положении в иерархии питания, определяют преобладающий способ отбора, а это в свою очередь определяет скорость эволюции.

Организмы, составляющие начальные звенья пищевой иерархии и лишенные средств защиты, элиминируются хищниками в основном неизбирательно, а поэтому их эволюция протекает медленно и направления её не носят прогрессивного характера. В отличие от этого хищные животные, образующие вершину пирамиды (уровень 4), конкурируют друг с другом за пищу. Успех или поражение в этой конкуренции в значительной степени зависит от врожденных способностей отдельных животных. Иными словами, элиминация высокоизбирательна и создаёт возможность для быстрой эволюции наиболее эффективных признаков. Высокоизбирательна также элиминация среди животных, шансы которых на спасение от хищников зависят от их собственной активности (уровень 3); для таких животных также характерно быстрое развитие приспособительных специализаций (Шмальгаузен, 1949*). Наблюдаемые корреляции между местом, занимаемым в иерархии питания, и скоростью эволюции можно интерпретировать и по-иному.

В шмальгаузеновской корреляции между питанием и скоростью эволюции фактор величины и структуры популяции представляет собой нерегулируемую переменную. Организмы, составляющие уровни 1 и 2, нередко образуют очень большие популяции, способные лишь медленно реагировать на отбор, тогда как животные, принадлежащие к уровню 4, часто образуют популяции колониального типа, способные быстро изменяться под действием отбора или отбора — дрейфа. Возникает вопрос, лежит ли причинная связь между уровнем, занимаемым в пирамиде, и скоростью эволюции или между структурой популяции и скоростью эволюции, или же эта связь носит смешанный характер.

Все высшие растения занимают в пирамиде численности один и тот же низкий уровень (уровень 2), однако они заметно различаются то способам размножения. Стеббинс (Stebbins, 1949*) построил иерархию размножения, аналогичную иерархии питания Шмальгаузена: 1) низший уровень, образуемый растениями, у которых распространение спор, пыльцевых зерен или семян обеспечивается просто высокой численностью и пассивным переносом (например, ветроопыляемые хвойные, Amentiferae, злаки); 2) средний уровень, образуемый растениями, споры, пыльцевые зерна, семена или плоды которых защищены жесткими и прочными оболочками (некоторые виды сосны, дубы, бобовые); 3) высший уровень, образуемый растениями, у которых либо опыление, либо распространение семян, либо оба этих процесса обеспечиваются животными (некоторые бобовые, орхидеи).

Скорости эволюции органов, участвующих в опылении или распространении семян, в общем коррелируют с этими уровнями (Stebbins, 1949*). Так, у опыляемых ветром хвойных, Amentiferae и злаков (уровень 1) не наблюдается существенного эволюционного разнообразия органов, продуцирующих пыльцу; однако у цветков бобовых и орхидных, опыляемых при участии животных (уровень 3), возникли и, по-видимому, довольно быстро, усовершенствованные специализации. Параллельные различия наблюдаются между семенами, шишками или плодами, распространяемыми ветром (уровень 1) и животными (уровень 3).

Изменчивость

В качестве одного из возможных факторов, ограничивающих скорости эволюции в некоторых случаях, выдвигалась частота мутаций или количество полиморфной изменчивости. Имеющиеся данные не подтверждают такое предположение. Морфологические данные свидетельствуют о наличии в популяциях брадителического опоссума нормального или высокого уровня генетической изменчивости (Simpson, 1944*). Подобным же образом электрофоретические данные указывают на большие запасы генетической изменчивости в таких брадителическнх группах, как мечехвост или близкий к папоротникам плаун (Selander et al., 1970; Levin, Crepet, 1973*).

Источником комбинативной изменчивости во многих группах растений служит естественная межвидовая гибридизация. Кроме того, формы, возникшие путем гибридизации, нередко закрепляются в новых местообитаниях, которые создаются в результате нарушений среды (см. Grant, 1981a*). Группа растений, обладающая децентрализованными запасами потенциальной изменчивости, т.е. сосредоточенными в двух или нескольких видах, способных к гибридизации, вероятно, обладает преимуществом по сравнению со строго монотипической группой, поскольку группа может успешно реагировать на быстрые изменения среды.

Продолжительность генерации

Другая, присущая организмам черта, которая рассматривалась в качестве фактора, ограничивающего скорость эволюции, — это продолжительность генерации. Поскольку изменения среды происходят в геологическом или хронологическом масштабе времени, тогда как естественный отбор действует во времени, измеряемом продолжительностью генерации, логично ожидать, что у организмов с короткими жизненными циклами скорости эволюции могут быть выше, чем у организмов с продолжительными циклами. Однако палеонтологических данных, которые подтверждали бы этот логический вывод, очень мало.

Среди млекопитающих есть животные с коротким жизненный циклом, такие, как опоссумы, для которых характерна брадителия, и медленно размножающиеся животные, такие, как слоны, эволюция которых протекала быстро. Грызуны с коротким и копытные с длинным жизненным циклом начиная с плиоцена и плейстоцена эволюционировали в Южной Америке примерно с одинаковой скоростью. Хищные, имеющие длинный цикл, в целом эволюционировали довольно быстро (Simpson, 1944*).

Данные по растениям, хотя и разнородные, в общем соответствуют данным по животным. Например, в Калифорнии в прибрежных районах и у подножий гор однолетние травянистые растения эволюционировали быстро, но в этих же самых районах так же быстро эволюционировали долтоживущие деревянистые растения (Quercus, Ceanothus и Arctostaphylos) (Stebbins, 1949; 1950*). Однако деревянистые растения в калифорнийском чапарале можно разделить далее на две категории по способу размножения и времени генерации. У деревянистых растений чапараля, которые размножаются половым путем при помощи семян, продолжительность генерации умеренная, тогда как у тех, которые размножаются вегетативным путем (побегами кроны), продолжительность генерации чрезвычайно велика. У растений, относящихся к первой категории (например, Ceanothus и Arctostaphylos), скорость видообразования гораздо выше, чем у растений второй категории (Wells, 1969*).

Существуют, вероятно, довольно высокие скорости эволюции (измеряемые в масштабах исторического, а не геологического времени), которые возможны только у организмов с коротким жизненным циклом. Организмы с коротким и продолжительным циклами могут одинаково успешно реагировать на некоторые скорости изменения среды. Но если скорость изменения среды будет всё время возрастать, то рано или поздно будет достигнут некий порог, отделяющий организмы с продолжительным циклом от организмов с коротким циклом, в отношении (способности генерировать скорость эволюции, необходимую для того, чтобы не отстать от изменений среды.

Таким образом, продолжительность генерации представляет собой, вероятно, фактор, оказывающий влияние на скорости эволюции, однако этот фактор вступает в действие только на «быстром» конце диапазона скоростей, где его нельзя выявить палеонтологическими методами.


Глава 30: Эволюция крупных групп — Макроэволюция. Основные процессы

Глава 30

Эволюция крупных групп

В этой главе основное внимание уделяется типам эволюции, характерным для развития групп среднего или высшего таксономического ранга. В эволюции таких групп полезно различать две стадии: раннюю формообразовательную стадию и последующий период роста численности и распространения. Такое разделение полезно, потому что на разных стадиях преобладают различные эволюционные процессы. Соответственно, рассматривая здесь эту проблему, мы также будем различать стадию возникновения данной крупной группы и стадию её развития.

Происхождение и развитие

Прежде чем обсуждать происхождение крупных групп, необходимо определить основные черты, характерные для крупной группы. Крупную группу можно определить как филогенетически естественную группу довольно высокого таксономического ранга. Такое определение, однако, привлекает внимание не к тому аспекту проблемы, который нас здесь интересует. Возведение в тот или иной таксономический ранг производится ретроспективно, после того как группа эволюционировала вплоть до настоящего времени, до эры людей, занимающихся систематикой. Нас же интересует данная группа не только на стадии достигнутого ею расцвета, но и на самых ранних стадиях её появления.

Можно было бы также определять крупную группу по её ключевому признаку (или признакам). Такой подход опять-таки неплодотворен и по той же причине. Данная крупная группа в момент своего возникновения может иметь, а может и не иметь ключевых признаков.

Более полезным критерием для определения крупной группы служит состояние приспособленности к той или иной обширном зоне в адаптивном ландшафте. Появление группы совпадает с занятием ею новой адаптивной зоны (Wright, 1949; Simpson. 1953*). Крупной группой она становится позднее, в результате развития и пролиферации внутри этой зоны.

Существуют два главных способа успешного первоначального занятия адаптивной зоны.

1. Колонизирующий вид переселяется на более или менее необитаемую территорию. Эта новая территория не отличается какими-либо особенно новыми условиями среды, если не считать её относительной незанятости в момент колонизации. В свою очередь и колонизирующий вид не обязательно должен сильно отличаться от своей предковой линии. Однако в новой зоне он находит экологические условия, способствующие увеличению его численности и возникновению разнообразия.

2. Время от времени какой-нибудь вид может приобрести тот или иной признак, создающий ему возможность для нового образа жизнии и преадаптирующий его к местообитанию, которое он прежде не использовал. Так, в эволюции позвоночных развитие легких и конечностей создало возможность для заселения суши, а развитие крыльев позволило освоить воздушную среду. Преадаптированный таким образом колонизирующий вид, используя свой новый признак, заселяет новое местообитание, в котором происходит его дальнейшая эволюция (Huxley, 1943; Wright, 1949*).

В некоторых случаях такой новый стержневой признак возникает раньше времени для тех условий среды, в которых обитает предковая популяция, но оказывается потенциально денным в местообитании нового типа. Так, легкие, приспособленные для дыхания в воде, и парные плавники некоторых рыб были предшественниками легких и конечностей для передвижения первых наземных позвоночных.

Как при первом, так и при втором способе после заселения новой адаптивной зоны обычно происходит адаптивная радиация в этой зоне. Вид, первоначально заселивший новую зону, обычно даёт начало разнообразным линиям, занимающим различные субзоны. Именно в результате адаптивной радиации такая группа становится распознаваемой крупной группой. Следует, однако, иметь в виду, что адаптивная радиация — это лишь успешное использование на более поздней стадии той экологической возможности, которой воспользовался вид, первоначально заселивший новую адаптивную зону.

Первый из описанных выше способов проще второго; и напротив, на счету второго способа, вероятно, больше важных эволюционных событий, чем у первого. Первый способ приводит к возникновению эндемичных групп среднего таксономического ранга. Хорошими примерами служат гавайские цветочницы (семейство Drepanididae), обсуждаемые далее в этой главе. Вопрос о том, могут ли группы высших категорий, распространенные по целому материку или по всему земному шару, возникать первым способом, остается открытым. Второй способ, по-видимому, служит главным источником настоящих крупных и широко распространенных групп, таких, как амфибии и птицы.

Скачкообразное развитие или постепенная дивергенция?

В палеонтологической летописи обычно не содержится остатков, относящихся к периоду возникновения новой группы. Отсутствие палеонтологических данных открывает возможности для спекуляций. Некоторые эволюционисты (например, Goldschmidt, 1940; Gould, 1977*) высказывали мнение, что новые группы возникают в результате скачков: в уже существующем организме происходят резкие и внезапные мутационные изменения, порождая предковую форму навой группы.

Скачкообразная эволюция в таком понимании весьма мало вероятна и несовместима с данными генетики. Генотип состоит из многочисленных генов, которые должны гармонично взаимодействовать, для того чтобы организм обладал нормальной жизнеспособностью и плодовитостью. Резкие мутации обычно разрушают внутреннее генное равновесие в таких направлениях, которые неблагоприятны в селективном отношении. Генотип, создававшийся отборам постепенно, не может быть успешно перестроен сразу; он должен перестраиваться так же постепенно.

Заметим в скобках, что мы не исключаем возможности реорганизации генотипа за относительно небольшое число поколений или в результате закрепления макромутаций. Имеются даже экспериментальные данные, свидетельствующие о наличии этих двух процессов у растений (см. гл. 6 и 24). Такие быстрые изменения некоторые авторы называют «сальтациями», хотя в данном случае применение этого термина неуместно, поскольку изменения происходят скорее постепенно, чем сразу. Во всяком случае, быстрые постепенные изменения — это не то, что постулировали Гольдшмидт и его последователи. Хотя в большинстве случаев палеонтологические данные оставляют вопрос о происхождении новых групп открытым, они не всегда бесполезны в этом смысле. В некоторых случаях, по которым имеется очень полная палеонтологическая летопись, можно ясно проследить постепенную дивергенцию, а не сальтацию.

Современные хищники (Fissipeda) и современные копытные (Perissodactyla и Artiodactyla) — хорошо дифференцированные крупные группы. В современной фауне эти группы дифференцированы по обширному ряду признаков. В нашем представлении хищники связываются обычно с хищным способом питания, когтистыми лапами и крупными клыками и резцами, а копытные — с растительной пищей, копытами на ногах и перетирающими коренными зубами. Эти и другие различия перечислены в табл. 30.1.

Тем не менее у них были общие предки — меловые насекомоядные. В раннем палеоцене предки этих двух трупп дивергировали до уровня близкородственных и слабо разграниченных отрядов — древних плотоядных плацентарных (Creodonta) и примитивных копытных млекопитающих (Condylarthra). Креодонты и кондилартры раннего третичного периода были в общем сходны и некоторые их роды относили то к одному, то к другому отряду. Палеоценово-эоценовый кондилартр Phenacodus (Phenacodontidae), величиной примерно с овцу, выглядел как примитивное хищное с крупными резцами и полным числом пальцев (Simpson, 1953; Romer, 1966; Colbert, 1980*).

Таким образом, комплекс характерных для хищных признаков и отряд хищных развились в процессе дивергенции от своих палеоценовых предков. Эти дивергенция была постепенной.

Так же постепенно происходило возникновение отряда копытных Artiodactyla от предкового ствола кондилартров. Особенность строения предплюсны, обеспечивающая животному энергичную и быструю локомоцию, — диагностический признак Artiodactyla. Переход от примитивной конечности кондилартров к конечности парнокопытных происходил постепенно, без фазы резкого изменения, на протяжении 15 млн. лет (Schaeffer, 1948*).

Таблица 30.1 Различия в признаках между современными хищными
и копытными (Simpson, 1953*)
Признак | Хищные (Fissipedia) | Копытные (Perissodactyla и Artiodactila)
Местообитания | Наземные, древесные или полуводные | Наземные
Способ передвижения | Пальце- или стопоходящие | Обычно копытоходящие, иногда пальцеходящие
Число пальцев | 4–5 | 1–4, редко 5
Роговые образования | Хорошо развиты когти, обычно втягивающиеся | Хорошо развитые копыта (кроме даманов)
Питание | Обычно хищные, иногда всеядные редко растительноядные или насекомоядные | Обычно растительноядные, иногда всеядные
Зубная формула
3.1.4 – 1.3.1*
3.1.4 – 1.3.1
3 – 0.1 – 0.4 – 2.3
3 – 0.1 – 0.4 – 2.3
Клыки | Крупные | Обычно мелкие или отсутствуют; иногда крупные
Предкоренные | Обычно простые, не похожие на коренные | Обычно сложные, часто моляризованы
Коренные | Обычно простые, без бугорков и складок | Сложные, с многобугорчатой перетирающей поверхностью
Хищные зубы | P4 и М1 увеличены и превращены в хищные зубы | Отсутствуют
Высота коронки | Бранхиодонтная | От бранхиодонтной до гистодонтной

Роль квантовой эволюции

Период, в течение которого возникает та или иная крупная группа, составляет обычно относительно небольшую часть от общей продолжительности существования этой группы, причём именно в течение такого относительно короткого периода развивались отличительные признаки данной группы. Таким образом, в соответствии с характером развития во времени для раннего периода истории многих или большинства крупных групп требовались высокие или тахителические скорости (Simpson, 1944; 1953*).

Следует отметить, что такие высокие скорости эволюции нельзя считать несовместимыми с постепенной ступенчатой дивергенцией, о которой говорилось в конце предыдущего раздела.

Более поздняя палеонтологичеcкая история крупных групп обычно состоит из длинной зарегистрированной последовательности, на протяжении которой преобладали горотелические или брадителические скорости и большие размеры популяций. Как мы видели в гл. 29, таких скоростей следует ожидать для больших непрерывных популяций.

Популяционная система, содержащая маленькие популяции, — вероятное место действия вычисленных тахителических скоростей в период возникновения крупных групп. Малые размеры популяции, помимо того, что они соответствуют популяционно-генетической теории (см. гл. 29), позволяют также объяснить скудность палеонтологических данных, относящихся к периоду возникновения крупных групп (Simpson, 1944; 1953*.).

Симпсон (Simpson, 1944; 1953*) предложил термин квантовая эволюция для только что описанного способа эволюции, а именно для быстрого изменения организма от предкового к новому адаптивному состоянию признаков в небольшой популяционной системе. Предполагается, что квантовая эволюция — нормальный способ эволюции при возникновении крупных групп. Мы вернемся ж этому способу в гл. 31.

Следует ожидать, что палеонтологические данные, свидетельствующие о квантовой эволюции, должны быть скудными, как это и есть в действительности. Можно привести два примера: адаптивные сдвиги от стопохождения к пружинящей механике конечности и от питания листвой деревьев к выщипыванию травы у Equidae (Simpson, 1951; 1953*). Другие примеры касаются происхождения подсемейства Stylodontinae, входящего в отряд Taeniodontia — сходный с неполнозубыми отряд плацентарных млекопитающих (рис. 30.1), и возникновения двоякодышащих (Dipnoi) (Patterson, 1949; Westoll, 1949; Wagner, 1980*) (рис. 30.1). Возникновение в умеренном поясе Северной Америки триб растений, относящихся к сем. Polemoniaceae, от неотропических предков также можно интерпретировать как квантово-эволюционный сдвиг (Grant, 1959*).

Рис. 30.1. Возникновение Stylinodontinae от Conoryctinae (Taeniodontia, Stylinodontidae) путем квантовой эволюции. Прерывистой линией показан процесс филогении. (Patterson, 1949.*)

Адаптивная радиация

Когда какому-либо виду удается обосноваться на новой территории или в новом местообитании, у него появляется экологическая возможность для расселения и увеличения разнообразия. В таких условиях первоначальный вид может дать начало ряду дочерних видов, приспособленных к различным крупным нишам в пределах данной территории или местообитания. Эти дочерние виды становятся предками ряда боковых ветвей, когда они в свою очередь дают начало новым дочерним видам. При этом данная группа вступает во вторую фазу своего развития — в фазу пролиферации.

Адаптивная радиация представляет собой тот тип эволюции, который наблюдается в фазе пролиферации. Преобладающая форма эволюции при адаптивной радиации—это видообразование. События видообразования первой очереди дают начало главным ветвям растущего филогенетического древа. Эти главные ветви соответствуют различным главным экологическим нишам. Вторая, третья и последующие очереди видообразования в каждой из главные ветвей приводят затем к подразделению имеющихся на данной территории или в данном местообитании экологических ниш между большим числом более высокоспециализированных видов.

Новая территория или местообитание пополняются видами, и по мере того как это происходит, данная группа превращается в крупную группу, а крупная группа приобретает таксономическую структуру, формирующуюся в соответствии с теми линиями, по которым происходит адаптация.

На одной стадии развития группа по своему таксономическому рангу соответствует семейству. При этом её подразделениями первого порядка являются трибы и роды, занимающие соответственно главные адаптивные зоны; каждая родовая линия состоит из групп видов, представляющих подразделения второго порядка и занимающих соответствующие адаптивные зоны; а каждая группа видов состоит из видов, представляющих подразделения третьего порядка. На более продвинутой стадии развития такая группа может достигать ранга отряда. Теперь подразделениями первого порядка, опять-таки связанными с разными адаптивными зонами, оказываются семейства, а подразделениями второго, третьего и четвертого порядков являются соответственно роды, труппы видов и виды.

Эволюция по типу адаптивной радиации эффективна для крупных групп, поскольку она делает возможным максимальное использование этой группой экологических ниш, предоставляемых её адаптивной зоной.

Адаптивная радиация у гавайских цветочниц

Наилучшим примером адаптивной радиации у птиц служит сем. Drepanididae на Гавайских островах. Это семейство изучалось рядом ученых на протяжении многих лет (см. Amadon, 1950; Baldwin, 1953; Bock, 1970; Carlquist, 1974; Raikow, 1977; Berger, 1981; Pratt et al., 1987*, а также приводимую этими авторами литературу). За последнее время филогения гавайских цветочниц была установлена гораздо полнее, что нашло свое отражение в ревизиях систематики этого семейства (Raikow, 1977; Berger, 1981; Pratt et al., 1987*).

Согласно Бергеру (Berger, 1981*), в сем. Drenanididae входит 16 родов и 28 видов, объединенных в три подсемейства:

  1. Psittirostrinae: Telespyza, Psittirostra, Loxioides, Rhodacanthis, Chloridops, Pseudonestor.
  2. Hemignathinae: Hemignathus, Oreomystis, Paroreomyza, Loxops.
  3. Drepanididae: Ciridops, Vestiaria, Drepanis, Palmeria, Himatione, Melamprosops.

К сожалению, в настоящее время некоторые виды вымерли или встречаются очень редко, Drepanididae представляют собой монофилетическую группу, эндемичную для Гавайских островов, — геологически молодого океанического архипелага. Прежде считалось, что это семейство связано своими филогенетическими корнями с одной из групп американских воробьиных птиц, однако теперь известно, что оно очень близкородственно одной преимущественно евразийской группе вьюрков (сем. Fringillidae, подсемейство Carduelinae). Предполагается, что самые примитивные из ныне существующих Drepanididae — это сходные с вьюрками семеноядные Psittirostra и Telespyza (Raikow, 1977*). Некоторые кочующие вьюрки подсемейства Carduelinae со сходными признаками, по-видимому, колонизировали Гавайские острова и дали начало трём подсемействам и 16 родам современных Drepanididae.

Гавайские цветочницы отличаются большим разнообразием по типу клювов. Это разнообразие — результат адаптивной радиации по характеру питания. Среди них есть примитивные семеноядные формы с клювами вьюркового типа — Psittirostra и Tetespiza (рис. 30.2.А). У принадлежащей к тому же подсемейству производной формы Pseudonestor xanthophrys клюв сходен с клювом попугая, и птица извлекает с его помощью личинок насекомых из-под коры деревьев (рис. 30.2.В). Относящийся к другому подсемейству Loxops virens своим коротким тонким клювом обирает насекомых с листьев и веток (рис. 30.2.В); Hemignathus procerus, также относящийся к этому подсемейству, обладает длинным загнутым вниз клювом, с помощью которого он добывает насекомых из-под коры и нектар из цветков (рис. 30.2.Г).

К третьему подсемейству Drepanididae относятся разные типы, питающиеся на цветках. Ciridops anna — относительно неспециализированная форма, питающаяся плодами и нектаром (рис. 30.2.Д). У Himatione sanguinea — трубчатый язык, с помощью которого она извлекает из цветков нектар и насекомых (рис. 30.2.Е). Vestiaria coccinea — более специализированная форма, питающаяся на длинных изогнутых трубчатых цветках лобелиевых и других растений с помощью длинного загнутого вниз клюва и трубчатого языка (рис. 30.2.Ж). У вымершего Drepanis pacifica был очень длинный загнутый вниз клюв, и предполагается, что он также питался на лобелиевых и других растениях с изогнутыми трубчатыми цветками (рис. 30.2.З).

Таким образом, когда это семейство распространилось на Гавайских островах, оно претерпело радиацию по широкому спектру адаптивных зон, У современных форм сохранился первоначальный тип вьюрка, питающегося семенами. Среди производных типов имеются птицы, сходные с пищухой, дятлом и славкой. Возникли также генерализованные и специализированные формы, питающиеся на цветках, а кроме того, формы, питающиеся плодами.

Рис. 30.2, Типы клювов у гавайских цветочниц. A. Telespyza cantons. Б. Pseudonestor xanthophrys, В. Loxops virens. Г. Hemignathus procerus. Д. Ciridops anna, E, Himatione sanguinea. Ж. Vestiaria coccinea. 3. Drepanis pacifica. (Из Raikow, 1977.*)

Радиации, сравнимые с этой, происходили в материковых авифаунах за более длительный период времени и на более высоких таксономических уровнях. Радиация в пределах одного семейства Drepanididae стала возможна благодаря наличию не занятых ниш и отсутствию конкурентов на недавно возникшем и изолированном океаническом архипелаге.

Сходная экологическая обстановка сложилась на Галапагосских островах, что сделало возможным параллельную, хотя и менее продвинутую, радиацию галапагосских вьюрков (сем. Fringillidae, подсемейство Geospizinae). В этом случае также имеется предковый семеноядный вьюрок (Geospiza) и производные формы, взявшие на себя экологические роли славок (Certhidea olivacea), дятлов (Cactospiza pallida) и птиц с клювами попугаев, питающихся плодами, почками и насекомыми (Platyspiza crassirostris) (Lack, 1947; P. R. Grant, 1986*).

Класс птиц

Наличие двух фаз в эволюции круиной группы — проникновение в новую адаптивную зону и последующая радиация в этой зоне — хорошо иллюстрируется на примере класса птиц. Главный признак птиц — управляемый полет при помощи крыльев, открывший им доступ в воздушную среду над сушей и над открытым морем. Среди летающих позвоночных птицы достигли наибольшего успеха.

Предками птиц были динозавры или близкие им формы. Имеются два серьезных кандидата на роль предкового ствола: триасовые рептилии из группы псевдозухий (отряд Thecodonta), бывшие предками динозавров, или же, что более вероятно, динозавры из группы Coelurosauria (отряд Saurischia), жившие в позднем триасе или юре (Feduccia, 1980). Как в том, так и в другом случае для предковой формы были характерны небольшие размеры, хищный тип питания и двуногость, хотя бы частичная (см. Colbert, 1980*).

Самая древняя птица — это знаменитый археоптерикс из юры. Он известен по пяти экземплярам, найденным в известняковых формациях Баварии. Археоптерикс передвигался на двух ногах, отличался небольшими размерами (примерно с ворону или кукушку), и у него имелись перья, крылья и клюв. Он обладал также рядом рептильных признаков: зубами, длинным хвостом из большого числа позвонков и тазом такого типа, как у динозавров (описание признаков археоптерикса см. Dorst, 1974; Ostrom, 1976; Colbert, 1980; Feduccia, 1980*). Перья археоптерикса представляли собой видоизмененные чешуи рептилий. Ввиду такой мозаики из рептильных и птичьих признаков его выделяют в особый подкласс Archaeomithes класса Aves.

Общепризнано, что по современным меркам археоптерикс летал весьма посредственно. Он был плотоядным или насекомоядным и, возможно, гомойотермным.

Естественным образом археоптерикс служит исходной точкой для всех теорий о происхождении полета у птиц. Еще в про шлом веке были выдвинуты две классические теории, известные под названием теорий древесного предка и теории бегающего предка. Согласно первой теории, развитие способности к полету у птиц, началось с адаптации к древесному образу жизни с последующими адаптациями к планированию вниз. Затем планирование уступило место машущему полету. Согласно второй теории, развитие способности к полету начиналось с передвижения на двух ногах и бега, после чего птицы научились отрываться от земли при помощи прыжков. Такие прыжки постепенно привели к совершенствованию машущего полета.

Среди современных авторов Федуччиа (Feduccia, 1980*) приводит аргументы в пользу первой теории, тогда как Остром (Ostrom, 1974*) высказывается в пользу модифицированной версии второй теории, согласно которой передние конечности использовались для ловли насекомых.

Кейпл и др. (Caple et al., 1983*) недавно (рассматривали обе теории с аэродинамической точки зрения. Как указывают эти авторы, полет птицы слагается из нескольких составляющих: взлет, толчок, регуляция направления и торможение. У птиц с машущим полетом вторая составляющая отсутствует, а способность к регуляции весьма ограничена. Это заставляет сильно сомневаться в правильности первой теории. Использование передних конечностей в качестве сачка для ловли насекомых нельзя считать предпосылкой регулируемого полета, а поэтому гипотеза Острома также представляется маловероятной. Передвижение двуногих насекомоядных бегом и прыжками с использованием передних конечностей для сохранения равновесия могло бы, однако, служить основой для постепенного совершенствования трёх первых составляющей полета. Аэродинамические соображения склоняют в пользу второй теории (Caple et al., 1983*).

Первоначальная функция перьев у археоптерикса также служит предметом опоров. Остром (Ostrom, 1974*) считает, что перья вначале служили для теплоизоляции гомойотермного организма и лишь позднее были модифицированы для полета. Однако Федуччиа (Feduccia, 1980*), указывает, что перья аэродинамически эффективны для полета и, по-видимому, созданы главным образом для этой функции. У нелетающих птиц перья часто утрачивают свою типичную форму и становятся волосовидными.

Итак, перед нами двуногие хищные позвоночные, активно передвигающиеся и способные к прыжкам. Передвижение на двух ногах освободило передние конечности и сделало возможным развитие крыльев. Оперение и различные модификации скелета создали высокую способность к полету. Гомойотермность обеспечила уровень метаболизма, необходимый для активных летательных движений.

Таблица 30.2 Отряды современных птиц.
Sphenisciformes | — | пингвинообразные
Struthioniformes | — | страусообразные
Rheiformes | — | нандуобразные
Casuariiformes | — | казуарообразные
Aepyornithiformes* | — | эпиорнисообразные
Dinornithiformes* | — | моаобразные
Apterygiformes | — | кивиобразные
Tinamiformes | — | тинамуобразные
GaviiFormes | — | гагарообразные
Podicipitiformes | — | поганкообразные
Procellariiformes | — | трубконосые (альбатросы, буревесники)
Pelicaniformes | — | пеликанообразные (пеликаны, бакланы, олуши, фрегаты)
Ciconiiformes | — | голенастые (цапли, аисты, ибисы)
Phoenicopteriformes | — | фламингообразные
Anseriiformes | — | гусееобразные (гуси, утки)
Falconiformes | — | соколообразные (соколы, ястребы, коршуны, кондоры)
Galliformes | — | курообразные (гокко, граус, фазаны, перепела)
Gruiformes | — | журавлеобразные (журавли, дрофы, кагу, пастушок, такахе)
Charadriiformes | — | куликообразные (ржанки, вальшнепы, шилоклювки, плавунчики, яканы)
Lariformes | — | чайковые (чайки, чистики)
Columbiformes | — | голубеобразные (голуби, дронты)
Psittaciformes | — | попугаееобразные
Cuculiformes | — | кукушкообразные
Strigiformes | — | совообразные
Caprimulgiformes | — | козодоеобразные
Coliiformes | — | мышиные птицы
Apodiformes | — | стрижеобразные (стрижи, колибри)
Trogoniformes | — | тронгообразные
Coraciadiformes | — | ракшеобразные (зимородки, ммоты, сизоворонки, птицы-носороги)
Piciformes | — | дятлообразные (дятлы, туканы, бородатки)
Passeriformes | — | воробьинообразные
Eurylaimi | — | рогоклювы
Tyranni | — | тиранновые (мухоловка-тиран, птица-печник, муравьеловки)
Menurae | — | птицы-лиры
Passeres (Oscines) | — | певчие воробьиные (ласточки, синицы, крапивники, славки, виреоны, нектарницы, гавайские цветочницы, иволги, танагры, вьюрки и т.п.)

В меловой период скелет птиц приобрел более современные черты и разнообразие этих животных возросло. В этот период птицы, очевидно, заняли доминирующее положение в своей адаптивной зоне, т. е. в воздухе. Во всяком случае другая группа летающих позвоночных — птерозавры — к концу мела вымерла, отчасти, возможно, в результате конкуренции со стороны птиц (Colbert, 1980*).

Таблица 30.3 Примеры нелетающих (по данным Feduccia, 1980*)
Наземные местообитания в материковых областях
Страус (Африка) *
Нанду (Южная Америка)*
Эму (Австралия)*
Казуар (Австралия — Новая Гвинея*
Наземные местообитания на островах.
Дронд (Маврикий)†
Pezophaps solitaria (Родригес)†
Эпиорнис (Мадагаскар)†
Дрофы (много островных видов)*
Кагу (Новая Каледония)*
Бескрылый гусь (Гавайские острова)†
Бескрылый ибис (Гавайские острова)†
Киви (Новая Зеландия)*
Моа (Новая Зеландия)†
Совиный попугайчик (Новая Зеландия)*
Пастушок такахе (Новая Зеландия)*
Морские местообитания
Пингвины (Южное полушарие)*
Бескрылая гагарка (Северная Атлантика)†
Галапагосский баклан (Галапагосские острова)*
Пресноводные местообитания
Бескрылая поганка (озеро Титикака, Перу)*

В третичном периоде произошла радиация птиц в разных направлениях; в результате модификаций в основном плане их строения возникло большое разнообразие, наблюдаемое в третичном и четвертичном периодах (см. рис. 27.1). Наилучший способ отразить это разнообразие в сжатом виде — это перечислить 31 отряд современных птиц (табл. 30.2).

В успешно эволюционировавшей доминирующей группе часто возникают линии, покидающие предковую адаптивную зону и занимающие другие зоны, к которым они первоначально не были адаптированы. Примером таких эволюционных реверсий у птиц служит отсутствие способности к полету у представителей многих различных трупп (Dorst, 1974; Feduccia, 1980*), перечисленных в табл. 30.3. Эти нелетающие птицы относятся к 14 отрядам: Sphenisciformes, Struthioniformes, Rheiformes, Casuariiformes, Aepyornithiforrnes, Dinornithiiormes, Apterygiformes, Podicipiti-formes, Pelecaniformes, Ciconiiformes, Anseriformes, Lariformes, Columbiiormes, Psittaciformes.

Если какая-либо группа способна, сохраняя доминирующее положение в собственной широкой адаптивной зоне, заселять другие зоны, например зону крупных наземных травоядных (нанду) или зону тюленей (пингвины), то это свидетельствует об эволюционном успехе данной группы.


Глава 31: Концепция макроэволюции и её типы — Макроэволюция. Основные процессы

Глава 31

Концепция макроэволюции и её типы

Подходы и путеводные нити

Макроэволюция подразумевает изменения гораздо большего масштаба, чем те, которые происходят при микроэволюции и видообразовании. Изменения макроэволюционного уровня состоят в развитии признаков, по которым различаются такие крупные группы, как роды, семейства, отряды, классы и типы. Подобные события происходят в геологическом масштабе времени.

Методы исследования, применяемые при изучении макроэволюции, не могут не отличаться от тех, которые используются при изучении микроэволюции и видообразования. Генетика, экология и систематика на уровне низших категорий — главные подходы к изучению микроэволюции и видообразования, тогда как всё, что нам известно о макроэволюции, получено в результате палеонтологических и сравнительно-морфологических исследований. Работы по генетике популяций и близким к ней областям позволяют получить прямые данные о факторах эволюции. Однако сведения о крупных событиях в процессе органической эволюции дают палеонтология и сравнительная анатомия.

Изучением эволюционной биологиии на макроуровне и на других уровнях обычно занимаются разные группы исследователей, и их представления о роли эксперимента, масштабах времени и других предметах нередко расходятся. Многие палеонтологи и морфологи старшего поколения недооценивали значение генетических исследований для эволюционной теории; в свою очередь биологи, изучающие популяции ныне живущих организмов, часто имеют довольно смутное представление о временном элементе макроэволюции. Источником многих противоречий в эволюционной биологии служат характерные различия между макро- и микроэволюционистами в отношении методов исследования, образа мышления и общей подготовки.

Одна из проблем эволюционной биологии касается того, представляет ли собой макроэволюция просто продолжение микроэволюции или же между этими двумя процессами имеется какоето существенное различие. Многие эволюционисты, в том числе все сторонники синтетической теории, полагают, что интерпретацию явлений макроэволюции следует основывать на наших представлениях о процессах, происходящих на микроэволюционном уровне. Эту точку зрения хорошо сформулировал Добржанский (Dobzhansky, 1937*):

«Опыт показывает…, что единственный путь к пониманию механизмов макроэволюционных изменений, для которых необходимы геологические масштабы времени, — это доскональное изучение микроэволюционных процессов, наблюдаемых на протяжении одной человеческой жизни и нередко контролируемых волей человека».

Изложенная выше точка зрения вызывает, однако, возражения со стороны фракции меньшинства в каждом почти поколении эволюционистов. Гольдшмидт (Goldschmidt, 1940, 1955*) настаивал на том, что макроэволюционное изменение детерминируется особыми (процессами — системными мутациями и скачкообразными изменениями, которые не действуют на микроэволюционном уровне. В последние годы Стэнли (Stanley, 1975, 1979*) и Гулд (Gould, 1980, 1982*) придерживаются мнения о существовании коренного различия между микро- и макроэволюцией. Гулд утверждает, что попытка объяснить макроэволюцию на основе микроэволюции представляет собой редукционизм и неоправданную экстраполяцию и что такой подход ошибочен.

Вопреки мнению Гольдшмидта (Goldschmidt, 1940*) в природе не существует разрыва между микро- и макроэволюцией. Этот предполагаемый разрыв заполняют явления видообразования. В обширной выборке филетичеоких групп эволюционные дивергенции возникают на любом уровне — от рас через виды и группы видов до родов и категорий более высокого ранга. Органическая эволюция составляет единое целое.

Огромное различие в масштабах времени между микро- и макроэволюцией в их крайних формах заставляет остерегаться сверхупрощенных экстраполяций от одного уровня к другому. Многие микроэволюционные изменения повторимы и предсказуемы. В отличие от этого макроэволюция — процесс исторический.

Говоря о длительности времени, в течение которого могли происходить макроэволюционные изменения, следует учитывать также возможность возникновения отдельных уникальных событий, имеющих далеко идущие последствия. Какой-либо примитивный организм может путем инфекции приобрести постоянного симбионта, благодаря которому он становится способным к фотосинтезу. Какой-либо наземный организм может колонизировать отдаленный необитаемый остров всего однажды, после чего начнет эволюционировать на этой занятой им территории в новом направлении.

Возможно, что известные нам эволюционные силы и факторы в разные периоды истории данной группы действовали различным образом. Быть может, частота мутаций в прошлом отличалась от их частоты в настоящее время. Среда, которая сейчас стабильна, в прошлом могла быстро изменяться, и наоборот. Некая группа на одной стадии своей истории могла состоять из большего числа симпатрических видов, способных к ограниченной гибридизации, хотя в настоящее время она монотипична и изменчивость её сильно понизилась.

И наконец, какой аспект микроэволюции следует выбирать в качестве отправной точки для экстраполяции на микроэволюцию? В ранний период синтетической теории эволюционисты экстраполировали от собственно микроэволюции, т, е. от эволюции на популяционном уровне, считая видообразование побочной темой. Однако по ряду причин следует считать, что видообразование занимает в макроэволюции более важное место, чем полагали прежде. Мы вернемся к этому вопросу в дальнейшем изложении.

Адаптивный ландшафт

Адаптивный ландшафт — полезная метафора, помогающая представить взаимодействия между организмом и окружающей средой. К этой метафоре прибегали Райт, Добржанский, Симпсон, Стеббинс и другие эволюционисты.

Представим себе ландшафт, состоящий из холмов и долин. Рельеф местности символизирует распределение адаптивных полей. Вершины холмов — «адаптивные вершины», а долины, разделяющие холмы, представляют собой «ничейную землю» и ряд «адаптивных долин». Популяции и виды занимают разные адаптивные вершины благодаря имеющимся у них сочетаниям адаптивных признаков и лежащим в основе этих признаков сочетаниям генов. Некоторые адаптивные вершины узкие, а другие широкие в соответствии с относительной широтой специализации. Вершины холмов различаются также по высоте; это означает, что на некоторые из адаптивных вершин легче взобраться и легче занять их по сравнению с другими (см. гл. 1).

Эту метафору можно расширить, с тем чтобы распространить её на группы видов, роды и более крупные филетические категории. Вершины распределяются по адаптивному ландшафту не случайным образом, а собраны, во всяком случае до некоторой степени, в отдельные цепи. При этом цепь холмов соответствует адаптивной зоне того или иного рода.

До сих пор мы рассматривали адаптивный ландшафт в статическом аспекте. А как обстоит дело с его динамикой? И организм, и среда подвержены изменениям.

Каким образам виды занимают свои адаптивные вершины, а роды — свои горные цепи? Путями, ведущими к адаптивным вершинам и горным цепям, служат направления эволюции. А скорость восхождения соответствует скоростям эволюции. Адаптив ные вершины разной высоты достигаются в результате разных сочетаний направлений эволюции и её скоростей.

Адаптивный ландшафт не всегда остается статичным и неизменным. Подобно настоящему ландшафту, он подвержен действию сил, вызывающих эрозию и горообразование. Эти силы могут действовать медленно или быстро. Изменения ландшафта отражают роль изменений среды в эволюции. Адаптивная вершина может перемещаться с той или иной скоростью, и популяция, которая её занимает, должна стараться не отставать от нее.

Необратимость

Нередко утверждают, что эволюция необратима. Это обобщение известно как закон Долло; необходимо, однако, указать, на некоторые важные ограничения.

Прежде всего необратимость нельзя считать характерной чертой микроэволюции, поскольку возникающие на этом уровне генетические изменения относительно просты и направление может легко изменяться. Частота отдельного аллеля или участка хромосомы может повышаться за счет конкурирующего с ним аллеля или участка при одних условиях среды, но понижаться относительно этого другого аллеля или участка в случае изменения среды в противоположную сторону. Необратимость становится чертой эволюции на уровнях видообразования и макроэволюции.

Здесь следует провести ещё одно различие. Макроэволюционные изменения необратимы в том, что касается морфологических признаков и их генетических детерминантов, но не в том, что касается экологии. Многие группы наземных рептилий, наземных млекопитающих и обитающих в воздушной среде птиц вернулись в водную среду — местообитание своих примитивных позвоночных предков, но морфологически они остались при этом рептилиями, млекопитающими или птицами. Общие размеры в разных группах млекопитающих, например у лошадей, могут увеличиваться в течение одного периода времени и уменьшаться в течение другого. Однако производные мелкие формы морфологически и генетически не идентичны мелким предковым типам.

Суть проблемы — в исторической природе макроэволюционного изменения (Simpson, 1953*). Генетические изменения постепенно наслаиваются друг на друга на протяжении длительных периодов времени, так что возврат к первоначальному состоянию невозможен. В длительной эволюции сложного генотипа история не повторяется в точности. Но это не исключает возможности реверсий в адаптивной морфологии.

Анагенез и кладогенез

На основании направления эволюционного изменения уже давно различают два типа эволюции. Первый — изменение во времени, происходящее в видовой популяции; второй — разветвление или дивергенций на видовом и более высоких уровнях. Для обозначения этих двух типов широко используют два термина — анагенез и кладогенез (Rensch, 1947; 1960b*), Дарвин называл эти типы эволюции «descent with modifications» («происхождение с изменениями») и «origin of species» («происхождение видов»). Другие авторы применяли термины филетическая эволюция и эволюционная дивергенция.

Майр (Mayr, 1982a*) сделал интересное замечание, указав, что ранние эволюционисты обычно уделяли внимание или по крайней мере выдвигали на первый план либо один, либо другой из этих типов. Так, для Ламарка главным был анагенез, а для Дарвина — кладогенез.

Эволюция, несомненно, происходит как тем, так и другим способом. Однако макроэволюция, возможно, не так проста, чтобы ограничиться этой терминологической дихотомией. Картина осложняется такими дополнительными типами, как сетчатая и квантовая эволюция, рассматриваемыми в дальнейших разделах этой главы. Кроме того, разграничение анагенеза и кладогенеза нарушается в случае эволюционных направлений некоторых типов, а именно видообразовательных направлений, которые также будут рассмотрены позднее.

Адаптивная радиация

При этом способе эволюции преобладает кладогенез, создающий возможность для возникновения разнообразия в данной группе, благодаря чему её члены становятся способными осваивать различные местообитания и ниши на занимаемой ею территории (см. гл. 30).

Осборн (Osborn, 1910*) описал этот способ эволюции на примере эволюции млекопитающих и дал ему название. Он различал у млекопитающих пять главных линий специализации в строении конечностей, делающих их обладателей приспособленными к различным местообитаниям и способам передвижения: 1) быстрый бег для наземных видов; 2) роющий образ жизни для видов, обитающих под землей; 3) плавание для видов, обитающих и в воде, и на суше, и для полностью водных видов; 4) лазание для древесных видов; 5) планирование и полет для видов, осваивающих воздух. Осборн различал также линии специализации в строении зубов, зависящие от характера питания (всеядность, плотоядность, растительноядность и т. п.).

Отряды млекопитающих, согласно Осборну (Osborn, 1910*), обладают этими группами признаков в различных сочетаниях, а следовательно, относятся к разным адаптивным типам. Более новые сведения об адаптивном характере отрядов млекопитающих приводит Ван Вален (Van Valen, 1971*). Современный обзор адаптивной радиации млекопитающих на всех таксономических уровнях см. Эйзенберг (Eisenberg, 1981*).

Симпсон (Simpson, 1977*) справедливо указывает, что Дарвин определил этот тип эволюции задолго до Осборна (см. Darwin, 1859*, гл. 4). Дарвин подчёркивал «дивергенцию признаков» и связи с межвидовой конкуренцией и экономическим разнообразием. Вероятно, можно оказать, что Осборн разработал далее один из аспектов рассмотренной Дарвином проблемы в более явной форме и дал ему название, которым мы теперь пользуемся.

Конвергенция и параллельное развитие

Конвергенция — это процесс, противоположный адаптивной радиации. Конвергенция состоит в независимом развитии одинаковых признаков у двух или более отдаленно родственных линий в результате адаптации к сходным экологическим условиям или обстоятельствам. Наличие общих предков у таких линий не играет роли в сходстве их признаков (перефразируя Simpson, 1961*).

Примеров конвергенции великое множество. В качестве таких примеров часто приводят различные адаптивные типы сумчатых в Австралии и их плацентарных аналогов на других континентах, а также стеблевые суккуленты молочайных и кактусов из сухих жарких областей Африки и Америки соответственно.

Параллельное развитие сходно с конвергенцией по конечным результатам, но оно идет иным филогенетическим путем. Параллельное развитие определяется как независимое развитие сходных признаков в двух или нескольких родственных линиях, сходство которых канализировано признаками общего предка этих линий (Simpson, 1961*).

Параллельное развитие также широко распространено. Здесь можно напомнить о развитии высшей нервной деятельности в различных отрядах млекопитающих. Некоторые другие примеры приводились в гл. 28.

Новая адаптивная зона часто колонизируется двумя или более неродственными или отдаленно родственными группами, конкурирующими между собой. Если прежде остававшаяся незанятой адаптивная зона оказывается доступной, т. е. если существуют преадаптированные к ней организмы, то нередко две или несколько таких преадаптированных групп хватаются за эту возможность примерно в одно и то же время. Это приводит к кон вергенции или параллельному развитию в широких масштабах.

Так, в мезозое адаптивную зону летающих млекопитающих занимали птицы и птерозавры. В эту же эру адаптивная зона растений, опыляемых насекомыми, была занята голосеменными, саговниками и, возможно, другими группами. Жизненная форма млекопитающих в этой эре развивалась сумчатыми и плацентарными, а также отдаленно родственными им однопроходными. Подобным же образом жизненную форму покрытосеменных развивали параллельно двудольные и однодольные. В более раннюю эру адаптивная зона для морских растений средних или крупных размеров была колонизирована независимо зелеными, бурыми и красными водорослями.

Одновременное проникновение в новую адаптивную зону нескольких групп отражается в таксономии некоторых категорий высокого ранга. Какой-нибудь крупный таксон часто содержит аномальную подгруппу, которая не вполне вписывается в данный таксон, но вместе с тем не заслуживает выделения в самостоятельную сестринскую группу. Однопроходные представляют собой нечто вроде побочной ветви млекопитающих, так же как бурые и красные водоросли в растительном, а губки — в животном царстве. Параллельное развитие на высших уровнях вносит известную асимметрию и неряшливость в таксономическую систему.

Ортогенез или ортоселекция?

Многие эволюционисты старшего поколения для объяснения длительных эволюционных направлений прибегали к ортогенезу в том или ином его варианте (см. гл. 2). В частности, эту теорию применяли и для объяснения направлений эволюции лошадей. Обширные данные по Equidae можно использовать для проверки теории ортогенеза. Этой проверки она не выдерживает.

Если данное эволюционное направление — результат ортогенеза, оно должно быть общим для всей филетической группы и не отклоняться. Однако в эволюции Equidae неизвестны направления, которые продолжались бы на всем протяжении истории какой-либо филетической линии или происходили бы одновременно во всех линиях. Общим направлением для эволюции Equidae было увеличение размеров тела, но в некоторых линиях иногда возникали реверсии. Филогения лошадей на самом деле сильно разветвлена, образуя много боковых ветвей, и некоторые направления, в том числе линия, приведшая к Equus, относятся к боковым ветвям (Simpson, 1951; 1953*) (см. гл. 28).

Согласно альтернативной интерпретации, берущей начало в синтетической теории, направления, наблюдаемые в эволюции лошадей, определяются взаимодействием между организмом и средой. Если отбор, связанный с факторами среды, продолжается в данном направлении достаточно долго, его можно назвать ортоселекцией и он приведет к возникновению определённого эволюционного направления (Simpson, 1944*).

Данные по эволюции Equidae соответствуют объяснению на основе ортоселекцни. Наблюдаемые направления явно адаптивны. Кроме того, они не только отклоняются, но и проявляют признаки оппортунизма, оставаясь неизменными при одном комплексе условий среды, но смещаясь при их изменении. Наконец, изучение некоторых направлений эволюции признаков зубов (см. гл. 28) показывает, что в их основе лежит полиморфизм предковых популяций (Simpson, 1951; 1953*).

Сетчатая эволюция

Во многих группах растений наиболее инклюзивной (inclusive) единицей обмена генами на каждом временном уровне является сингамеон — комплекс гибридизирующихся между собой время от времени видов, — и развивающаяся во времени эволюционная линия представляет собой изменяющееся сочетание гибридизирующихся видов. Единицей филетической эволюции служит при этом не отдельный вид, а анастомозирующие сети видов. Анагенез и кладогенез переплетены. Макроэволюция же носит сетчатый характер. Сетчатая эволюция широко распространена у сосудистых растений. Объем книги не позволяет рассмотреть этот тип эволюции во всей его полноте; подробное изложение предмета см. Grant, 1981a.*

Квантовая эволюция

Как уже было сказано в гл. 30, квантовая эволюция представляет собой относительно быстрый переход какой-либо линии из прежней адаптивной зоны в новую и от предкового состояния признаков — к явно иному, адаптированному к этой новой зоне. В этом разделе нам предстоит рассмотреть концепцию квантовой эволюции*.

Симпсон (Simpson, 1944, 1953*) выдвинул концепцию квантовой эволюции как особого способа эволюции, равного по значению филетической эволюции и дивергенции. В некоторых случаях она постепенно переходит в филетическую эволюцию. Она может также участвовать в видообразовании. Симпсон, однако, особо подчеркивает её тесную связь с филетичеокой эволюцией; квантовая эволюция — это «особый более или менее экстрёмальный и граничный случай филетической эволюции» (Simpson, 1953*). Хотя квантовая эволюция переходит в эти два других способа эволюции, она в своей хорошо развитой форме отличается от каждого из них и, таким образом, согласно Симпсону, заслуживает признания как третий способ.

Квантовая эволюция происходит в небольших популяциях. В первоначальном варианте Симпсон (1944*) говорил о маленьких изолированных популяциях, а в пересмотренном (1953*) — о подразделенных популяциях. В некоторых, но не во всех, случаях, возможно, имеет место дрейф генов (Simpson, 1953*).

Симпсон (1944, 1953*) ощущал, что популяции, переходящие из одной адаптивной зоны в другую, будут находиться в слабо адаптированном или нестабильном состоянии. Во всяком случае, переходная стадия должна быть непродолжительной.

Быстрые эволюционные скорости характерны для квантовой эволюции. Но сколь велики эти щедрости? Они рассматриваются в палеонтологическом масштабе времени. В одном месте Симпсон (1953, стр. 356*) высказал предположение, что переход из одной адаптивной зоны в другую может занять период времени порядка 1—10 млн. лет.

Квантовая эволюция носит эпизодический характер, встречаясь в истории той или иной линии в качестве исключительного события. Обширная предковая популяция эволюционирует с горотелическими или брадителическими скоростями вплоть до момента квантовой эволюции. Затем возникают быстрые скорости при сопутствующих небольших размерах популяций. После завершения квантового сдвига данная популяция, по всей вероятности, возвращается к состоянию большой популяции с горотелическими или брадителическими скоростями эволюции (Simpson, 1944, 1953*; рис. 31.1).

рис. 31.1. Сравнение скорости эволюционных изменений и величины популяции при квантовой и обычной филетической эволюции. (Simpson, 1953.*)

Такая последовательность событий соответствует палеонтологическим данным. История многих групп представляет собой длинную, запечатлённую в палеонтологической летописи последовательность, в эволюции которой преобладали горотелические или брадителические скорости; этому предшествовал гораздо более короткий, не отраженный в летописи период, в течение которого должна была возникнуть данная группа. Палеонтологическая летопись свидетельствует о больших размерах популяций, сопровождавшихся горотеличеакими или брадителичеакими скоростями в периоды нормальной филетичеокой эволюции. И наоборот, отсутствие или редкость ископаемых остатков, относящихся к периоду возникновения и главного развития группы, согласуется с постулатом о небольших размерах популяции во время квантовой эволюции. Эти постулированные черты квантовой эволюции позволяют объяснить крайнюю редкость так называемых недостающих звеньев в палеонтологической летописи (Simpson, 1944, 1953*).

Продукт квантовой эволюции — новая группа организмов и притом нередко новая крупная группа. Полагают, что квантовая эволюция участвует в возникновении большинства новых крупных групп (Simpson, 1944, 1953*).

За несколько десятилетий, прошедших после того как Симпсон изложил свою концепцию квантовой эволюции, в изучении эволюции были достигнуты большие успехи. Настало время для некоторого пересмотра тех черт, которые были первоначально приписаны этому способу эволюции. Мы сосредоточим свои замечания на пяти аспектах: палеонтологическая картина, величина популяции, дрейф генов, скорость эволюции и соотношение с другими способами эволюции.

Первый аспект — палеонтологическая картина — очень хорошо выдержал проверку временем. Многие группы, после того как они сформировались, склонны оставаться весьма консервативными. Примеры длительной стабильности видов обнаружены, в частности, среди млекопитающих (Stanley, 1982*), двустворчатых моллюсков (Stanley, Yang, 1987*) и жуков (Coope, 1979*).

Вопрос об участии или неучастии дрейфа генов в квантовой эволюции сегодня лучше формулировать в терминах сочетания отбор — дрейф. Отбор — дрейф представляет собой силу, наиболее пригодную для того, чтобы вызывать быстрый сдвиг в небольших популяциях.

Первоначальная идея о небольших размерах популяций несомненно была шагом в верном направлении, но сегодня её можно расшифровать более детально. Эволюционный потенциал небольших изолированных популяций сильно ограничен, как было отмечено в гл. 29. Возникновение квантовой эволюции наиболее вероятно в колониальных популяционных системах и группах периферических популяций-основателей (см. гл. 16).

Это соображение ведет к дальнейшей дедукции о типе местности в которой можно ожидать возникновения новых крупных групп. Для квантовой эволюции необходимы популяционные системы островного типа. Такие популяционные системы не характерны для равнин. Они обычно встречаются на пересеченной местности с разнообразными местообитаниями; для наземных растений и животных, например, это могут быть горы. Можно ожидать, что такого рода местность служит центром возникновения крупных групп.

Что касается скоростей квантовой эволюции, то следует отметить, что тахителия охватывает довольно широкий диапазон скоростей. Палеонтологи считают тахителическими такие скорости, при которых морфологические изменения происходят за 10 млн. лет. Эволюционисты, изучающие популяции ныне живущих растений, обнаруживают доказательства возникновения существенных изменений за гораздо более короткое время, измеряемое десятками или сотнями лет. Симпсон и другие ранние исследователи квантовой эволюции (Schaeffer, 1948; Patterson, 1949; Westoll, 1949*) были палеонтологами и рассматривали этот способ эволюции в палеонтологическом масштабе времени.

Возникает вопрос, не является ли такой подход слишком консервативным, не упускаем ли мы при этом чего-то из виду? Быть может, палеонтологические примеры квантовой эволюции занимают промежуточное положение, будучи несколько сдвинуты в сторону филетичеакой эволюции, как это указывал Шаффер (Schaeffer, 1948*) в случае изучавшейся им механики конечностей у парнокопытных. Возможно, что в неонтологическом масштабе времени некоторые существенные квантовые сдвиги действительно происходят, но не оставляют следов в палеонтологической летописи.

По первоначальным представлениям Симпсона, участие видообразования в квантовой эволюции необязательно, но возможно в некоторых случаях. Я бы пошел дальше, считая, что видообразование обычно и даже непременно участвует в квантовой эволюции, если она происходит в неонтологическом масштабе времени. Вряд ли действительно быстрый квантовый переход из одной адаптивной зоны в другую может иметь место без одновременного сдвига видообразования. Способ видообразования, который я назвал квантовым видообразованием, особенно подходит для того, чтобы вызывать быстрые адаптивные сдвиги в неонтологическом масштабе времени.

Концепция квантовой эволюции в её первоначальной формулировке (Simpson, 1944, 1953*) охватывала довольно широкий диапазон условий в смысле скорости и направлений изменения. Филетическая эволюция выдвигалась на первый план, но допу скалась и дивергенция. В случае геологических масштабов времени предусматривалась тахителия, но следовало бы указать также на возможность быстрых скоростей и при неонтологических масштабах. В свете современных представлений было бы желательно подразделить квантовую эволюцию на более однородные способы. Мы предлагаем следующее деление: 1) тахителическая филетичеокая эволюция в геологическом масштабе времени; 2) образование боковых ветвей с геологически тахителичеокими скоростями; 3) квантовое видообразование.

Квантовое видообразование

Как уже было сказано в гл. 24, квантовое видообразование состоит в том, что от большой полиморфной свободно скрещивающейся предковой популяции отпочковывается дочерний вид, проходящий через промежуточную стадию небольшой локальной расы. Локальная раса основывается одной или несколькими особями из популяции предкового вида. Она пространственно изолирована или полуизолирована от предкового вида, обычно находится на периферии области, занимаемой старым видом, и может встречаться в какой-нибудь новой экологической зоне.

В начале существования локальной расы на её генофонд оказывают влияние дрейф генов и инбридинг, а позднее — сочетание отбора с дрейфом и нередко генетические революции. Эти факторы могут вызвать быстрые, а иногда и коренные изменения в экологических предпочтениях, морфологических признаках и взаимоотношениях, определяющих фертильность. Поэтому локальная раса может быстро дивергировать до видового уровня; более того, возникший таким образом дочерний вид может занять новую адаптивную зону, лежащую за пределами экологического ареала предкового вида.

Быстрый адаптивный сдвиг во время квантового видообразования облегчается, кроме того, структурой популяции, которая может избежать ограничения, налагаемого на множественную замену генов платой за отбор (см. гл. 17).

Концепция (квантового видообразования это в сущности синтетическая концепция. Она представляет собой синтез избранных частей более ранних концепций Райта (Wright, 1931*), Симпсона (Simpson, 1944*) и Майра (Mayr, 1954*), а также концепций, вытекающих из работ Льюиса по эволюции растений (Lewis, Raven, 1958; Lewis, 1962*). Однако ни одна из прежних концепций не соответствует в точности описанию квантового видообразования. Концепция отбора — дрейфа взята у Райта (но не других авторов), квантовые сдвиги (но не видообразование) — у Симпсона, а быстрое видообразование (но не отбор—дрейф) — у Майра и Льюиса. Синтетическая концепция квантового видообразования объединила в себе эти компоненты.

Генетические революции

Майр (Mayr, 1954, 1963*) высказал мнение, что популяции должны претерпевать глубокую генетическую реорганизацию при прохождении через «узкое горлышко» низкой численности. Его тезис основан на известных фактах, относящихся к гомеостазу у экспериментальных организмов, и следует начать с того, чтобы кратко суммировать эти факты (см. гл. 3).

Свободно скрещивающиеся особи у дрозофил, мышей, кур, первоцвета, кукурузы и других организмов высокогетерозиготны и гомеостатичны. Они проявляют фенотипическое постоянство на фоне изменяющихся условий среды. Гетерозиготность и гомеостаз связаны между собой: второй зависит от первой. Кроме того, хорошо забуференный нормальный фенотип возникает не при какой-то одной гетерозиготной комбинации, а может быть достигнут многими путями при участии различных гетерозиготных комбинаций и может даже зависеть от гетерозитотности по многим локусам. Одним из результатов утраты или сильного снижения мультилокусной гетерозиготности вследствие инбридинга может быть появление потомков с аберрантными признаками, так называемых феноотклонений (Дубинин, 1948; Lerner, 1954*). Майр (Mayr, 1954*) приложил эти соображения к анализу природных популяций. Он противопоставляет внутреннюю генетическую среду в больших широко распространенных популяциях свободно скрещивающегося вида этой же среде в маленьких изолированных производных популяциях того же вида.

В любую локальную субпопуляцию, входящую в состав большой непрерывной популяции всё время поступает поток генов из соседних, а иногда и из отдаленных субпопуляций. Более или менее частая иммиграция чужих генов в данную локальную популяцию создаёт давления отбора, благоприятствующие генам с хорошей комбинационной способностью. В результате в состав её генофонда входят группы генов, дающие начало нормальным жизнеспособным продуктам в весьма разнообразных гетерозиготных генных сочетаниях. Фонд «хорошо смешивающихся» генов, создающийся в такой генетической среде, обладает также в качестве естественного следствия гомеостатическими буферными свойствами (Mayr, 1954*).

Это придает известный консерватизм характеру изменчивости в большой непрерывной популяции. Такая популяция проявляет клинальную изменчивость и географическую расовую изменчивость (см. гл. 18). Но отклоняющиеся или новые формы данного вида не могут сохраняться и не сохраняются в качестве самостоятельных расовых единиц.

Посмотрим теперь, что происходит, когда нескольким особям, эмигрировавшим из большой свободно скрещивающейся попу ляции, удается основать небольшую дочернюю колонию на периферии ареала вида. Прежде всего такая популяция основателей будет содержать лишь небольшую неслучайную выборку из генофонда родительской популяции. Но, кроме того, она будет изолированна от потока генов извне. Это приводит к изменению генетической среды. Селективные ценности генов в этих изолированных дочерних генофондах изменены: отбор уже не благоприятствует «хорошо смешивающимся» генам; и напротив, гены, дающие в гомозиготном состоянии жизнеспособные типы, приобретают теперь положительное селективное значение (Mayr, 1954*).

Таким образом, переход от большой свободно скрещивающейся лопуляции к небольшой изолированной дочерней колонии уже сам по себе изменяет генетическую среду и изменяет или даже полностью ревертирует селективные ценности генов во многих локусах. Изменение внутренней генетической среды воздействует одновременно на многие генные локусы, подобно изменению, вызываемому гибридизацией или полиплоидией, и оно может послужить началом «генетической революции» (Mayr, 1954*).

Популяция может оказаться неспособной пройти через «узкое горлышко» — от высокой к низкой численности. Она может оказаться не в состоянии выдержать генетическую революцию; в таком случае она будет обречена на быстрое вымирание. Но при большом числе независимых попыток основать новые колонии есть шансы, что одной или нескольким популяциям основателей удастся выжить. В таких случаях выживание зависит от того, унаследовала ли популяция основателей такой генофонд, который может выдержать гомозиготность по многим локусам и который преадаптирован к какой-либо из имеющихся новых экологических зон.

Генетическая революция в удачной дочерней колонии приводит к более или менее коренному изменению экологических предпочтений и морфологических признаков. Возникают новые типы, аналогичные феноотклонениям у экспериментальных организмов. Интерес представляют новые типы, приспособленные к новым экологическим зонам, которые находятся за пределами зоны, занимаемой консервативной предковой популяцией. Таксономические данные до некоторой степени подтверждают это ожидание. В изолированных периферических популяциях некоторых видов и групп видов птиц и растений действительно наблюдаются новые варианты (см. гл. 23 и 24).

Короче говоря, изолированные периферические популяции, возникающие от нескольких основателей, отделившихся от большой свободно скрещивающейся предковой популяции, могут быть теми точками, где происходит быстрая эволюция и появляются новые формы (Mayr, 1954*).

Дивергирующая популяция не обязательно навсегда остается маленькой, изолированной и периферической. Она может увеличиваться в размерах, расширять занимаемую ею территорию, а в конечном счете даже вновь вернуться на территорию предкового вида. Со временем она также может стать консервативной по характеру своей изменчивости. Но после этого она может дать начало новому поколению изолированных дочерних колоний, которые снова отрываются от предковой формы (Mayr, 1954*).

Майр создал свою концепцию генетических революций в значительной мере независимо от взглядов Райта на подразделенную популяцию и от представлений Симпсона о квантовой эволюции. Тем не менее эти три концепции хорошо согласуются между собой в отношении ожидаемых конечных результатов для небольших популяций.

Вопрос об эволюционной силе, участвующей в дивергенции маленьких дочерних популяций, вызывает разногласия. Майр приписывает это эволюционное изменение эффекту основателя, отбрасывая роль дрейфа генов (Mayr, 1954, 1963*). Однако эффект основателя обусловлен случайностями выборки, возникающими тогда, когда одна или несколько особей, мигрирующих из большой предковой популяции, основывают новую дочернюю колонию, и поэтому его можно рассматривать как особый случай дрейфа генов. Кроме того, дело здесь не в дрейфе как таковом. Скорее всего фактором, детерминирующим дивергенцию маленьких дочерних популяций, служит сочетание отбора и дрейфа генов (см. гл. 16).

Филетические направления и видообразовательные направления

Рассмотрим теперь более подробно природу эволюционных направлений. В работах, относящихся к периоду с тридцатых до пятидесятых годов нашего века, обычно допускалось или утверждалось, что эволюционные направления создаются в результате анагенеза или филетичеаиой эволюции. Возможно, что во многих случаях это так. Однако позднее стали высказывать мнение, что некоторые или даже многие направления представляют собой результат видообразования. Некоторое число видообразовательных событий может быть связано друг с другом в один временной ряд, образуя эволюционное направление (Grant, 1963, 1971; Stanley, 1975, 1979*).

Согласно этой точке зрения, эволюционные направления делятся на два больших класса: филетические направления и видообразовательные направления (Grant, 1963, 1977a, b, 1989*)*. Их можно определить следующим образом.

Филетическое направление — это постепенное эволюционное изменение в пределах данной видовой линии, идущее в одну сторону и обусловленное исключительно филетической эволюцией. Отдельные стадии при этом представлены последовательными видами, а не существующими одновременно биологическими видами.

Примером филетического направления служит эволюция строения коренных зубов в линии ныне вымерших плейстоценовых европейских слонов. В эту линию входят два последовательных вида — более древний Elephas planifrons и более молодой Е. meridionalis (рис. 31.2). Другим примером служит филетическое направление Homo erectus — Н. sapiens.

Рис. 31.2. Филетическое направление в линии плейстоценовых европейских слонов Elephas planifrons — Е. meridionalis. Ламеллярный индекс служит мерой количества эмали на коренных зубах. Филетические виды соответствуют последовательным видам, а типологические виды — таксономическим видам. (Из Simpson, 1953.*)

Видообразовательное направление представляет собой ступенчатое продвижение вперед, возникающее в результате последовательного ряда видообразовательных изменений. Каждый новый вид ряда продвигается дальше в данном направлении. Это направление — линия Р—Q на рис. 31.3. Отдельные стадии этого направления представлены биологическими, а не последовательными видами. В этом случае преобладающим типом эволюции является видообразование, а не филетическая эволюция. Видообразовательное направление — суммарный результат последовательных видообразований.

При филетическом направлении эволюции на каждом данном временном уровне имеется только один биологический вид. При видообразовательном направлении консервативная предковая форма и происходящая от нее более прогрессивная форма временно существуют как два современных друг другу биологических вида. Линия Р—Q на рис. 31.3, хотя она и состоит из последовательности видов в буквальном смысле слова, не содержит последовательных видов; поэтому в соответствии с принятыми здесь критериями линия Р—Q отражает не филетическое, а видообразовательное направление.

Рис. 31.3. Направление видообразования. Направление (линия Р—Q) представляет собой результирующий вектор последовательных видообразовательных изменений в данном направлении. (Из Grant, 1963.*)

Скорости эволюции в данном филетическом направлении будут самыми низкими в тех случаях, когда большая непрерывная популяция подвергается массовому направленному отбору. Скорости могут быть выше, если популяция подразделена и подвергается совместному действию отбора — дрейфа генов (см. гл. 29). Однако в общем эволюционные скорости, которые могут поддерживаться в последнем случае, вероятно, никак не достигают рассматриваемых в следующем абзаце.

Как указывалось в гл. 25, самое быстрое и оперативное закрепление новых адаптивных комбинаций генов достигается путем видообразования. Если видообразование служит наилучшим способом на временном уровне 1, то оно может быть наилучшим способом и на уровнях 2, 3 и 4. Таким образом, видообразовательные направления способны вызывать достаточно крупные эволюционные изменения за относительно короткий период времени. Теоретически скорости эволюции в этих направлениях могут быть выше, чем в филетических направлениях.

Ориентация видообразовательного направления складывается в зависимости от какого-либо градиента или изменения среды, идущего в одну сторону. Среда контролирует это направление посредством межвидовой конкуренции и межвидового отбора. Допустим, что какой-то вполне сложившийся предковый вид растений адаптирован к теплому влажному климату и что этот климат становится всё холоднее и холоднее. Среди происходящих от родительского вида дочерних видов успеха сможет добиться только форма, адаптированная к холодному климату. Производные формы с другими экологическими предпочтениями будут подавлены в зародыше. Этот адаптированный к холоду вид первого поколения может затем в свою очередь произвести дочерний вид, который будет даже ещё более холодоустойчивым, и т. д. Видообразовательные сдвиги ко всё более холодным условиям — единственный путь, возможный в условиях данного градиента среды, а поэтому развитие видообразовательного направления ориентировано в эту сторону (Grant, 1963, 1977a, b, 1989; Stanley, 1979*).

Возможно, что видообразовательные направления довольно обычны. Трудно сказать, однако, насколько часто они встречаются, поскольку нелегко идентифицировать видообразовательное направление per se, если ископаемая летопись, как правило, неполна. Ископаемые остатки по какой-либо группе, поскольку они бывают собраны из разных отложений, обычно разбросаны по отношению к подлинному филогенетическому древу. В публикуемом филогенетическом древе, основанном на таких данных, т. е. в филогенетической гипотезе, имеются пробелы и неясности. В сущности по одним и тем же неполным палеонтологическим данным часто можно построить различные филогении в зависимости от того, как соединять боковые линии в тех местах, где в летописи имеются пробелы.

Недавно был описан пример видообразовательного направления у ордовикского рода Pydogus (Conodontophoridae). Более молодой вид P. anserinus замещает P. serrus в некоторых вертикальных стратиграфических колонках, что сначала наводит на мысль об анагенетических рядах; однако в дальнейшем после получения данных из других мест становится очевидным, что P. anserinus произошел от P. serrus в результате аллопатрического видообразования и в течение некоторого времени существовал одновременно со своим предковым видом (Fahraeus, 1982*).

Два вероятных примера видообразовательных направлений у растений выведены на основании изучения сравнительной биологии современных форм. У таких выводов есть слабые стороны, но также и свои достоинства, поскольку можно изучать виды в живом состоянии и определять их взаимоотношения.

Вероятное видообразовательное направление в эволюции Clarkia (Qnagraceae) на тихоокеанском побережье Северной Америки идет от форм, приспособленных к климату с умеренной влажностью, до ксерофитов. Предковый вид, обитавший в умеренно влажных местах, был близок к современным видам Clarkia amoena или С. rubicunda. Промежуточная стадия в этом ряду представлена ныне живущим видом С. biloba, а конечная ксерофитная стадия — видом С. lingutaia. Переход от С. biloba к С. Ungulata произошел в результате квантового видообразования (Lewis, Lewis, 1955; Lewis, Roberts, 1956*).

Вероятное направление эволюции у Polemonium (Polemoniaсеае) в западной части Северной Америки идет от форм, приспособленных к мягкому климату прибрежных областей умеренного пояса, до альпийских форм. Отдельные стадии этого направления представлены следующими видами:

Potemonium carneum | Влажные прибрежные низменности
P. occidentale | Зона хвойных лесов
P. pulcherrimum | Субальпийская лесная зона и нижняя альпийская зона
Группа P. eximium | Высокие вершины в альпийской зоне и альпийская тундра

Этот ряд видов встречается в указанных зонах по трансектам от побережья до высоких гор в западной части Северной Америки. При этом названные виды не образуют по таким трансектам непрерывный ряд, как это могло бы представляться теоретически, а обособлены друг от друга, составляя ступенчатую последовательность, что позволяет предполагать видообразовательное направление (Grant, 1959, 1963*).

Представляется вероятным, что видообразовательные направления вследствие их способности приводить к существенным изменениям и их тахителических скоростей могут участвовать в эволюции крупных групп в период их формирования.

Квантовые видообразовательные направления

Скорость эволюции в видообразовательных направлениях, возможно, коррелирует с тем способом видообразования, с которым они связаны. Можно ожидать, что последовательности географических видообразований в популяциях, постоянно сохраняющих большие размеры, будут происходить с умеренной или нормальной, но не с тахителической скоростью. Последовательные же квантовые видообразования теоретически могли бы возбуждать высокие скорости у соответствующего эволюционного направления.

Если особые преимущества квантового видообразования могут быть использованы однажды, на одном временном уровне, то они могут быть использованы снова и снова. Сдвиги, происходящие при квантовом видообразовании, могут циклически повторяться. Эти сдвиги иногда имеют (некое общее направление подобно линии Р—Q на рис. 31.3. Квантовое видообразовательное направление подобного рода представляет собой способ обеспечения длительной быстрой эволюции в данном направлении. Быть может, это главный способ, с помощью которого эволюционное направление происходит с высокой тахителичеокой скоростью.

Вернемся к метафоре адаптивного ландшафта, предложенной в начале этой главы. Представим себе незанятую высокую адаптивную вершину и популяцию, находящуюся у её подножия. От подножия к вершине ведет несколько различных троп. Некоторые из них пологие и, следовательно, восхождение по ним будет долгим и медленным. Эти тропы символизируют филетические направления и направления, связанные с географическим видообразованием. Они пригодны при наличии достаточного времени. Другие тропы крутые, но короткие и потенциально создают возможность для быстрого восхождения. Если популяция, находящаяся у подножия, должна быстро взобраться на вершину, потому что время для восхождения ограничено, то ей придется выбрать короткую крутую тропу, т. е. выбрать квантовое видообразование.

Прерывистые равновесия

Гипотеза прерывистого равновесия была изложена в четырёх ключевых публикациях (Eldredge, Gould, 1972; Gould, Eldredge, 1977; Stanley, 1975, 1979*). Эта гипотеза содержит следующие основные положения: 1) со времен Дарвина большинство эволюционистов, в том числе сторонники синтетической теории, рассматривают эволюцию как состояние медленного и равномерного изменения, как случай «филетического градуализма»; 2) подлинные макроэволюционные изменения носят характер вспышек, так что длительные периоды постоянства (или «застоя») чередуются с короткими эпизодами быстрого изменения; 3) эпизоды существенного изменения совпадают с видообразовательными событиями. Этот тезис сформулирован впервые.

Концепция прерывистого равновесия вызвала большие разногласия сразу же после первых публикаций, появившихся в семидесятых годах. При критическом рассмотрении этой проблемы возможны два подхода. Можно просто принять модель прерывистого равновесия и обсуждать доводы за и против, как это делают многие авторы, или же можно исследовать её в истори ческом и научном плане, чтобы выяснять, насколько она оригинальна. Мы выберем здесь этот второй подход (более детальную критику см. Grant, 1982, 1983; Simpson, 1983; Gingerich, 1984; Brown, 1987*).

Несмотря на то что взгляды Элдреджа (Eldredge) и Гулда (Gould), с одной стороны, и Станли (Stanley) — с другой, по основным теоретическим моментам сходятся, их работы заметно различаются по научному стилю и будут рассмотрены по отдельности. Главная работа Стэнли (1979*) по прерывистому равновесию хорошо документирована в отношении как фактических данных, так и эволюционной литературы и заслуживает серьезного внимания.

Элдредж и Гулд (Eldredge, Gould, 1972; Gould, Eldredge, 1977*), напротив, удивительно последовательно игнорировали основополагающую литературу по рассматриваемому (вопросу. Их работа 1972 г. была написана под влиянием Майра (Mayr) и Дарвина. Литература, на которой основана их работа 1977 г., несколько полнее, но всё ещё удручающе недостаточна.

Первый результат этого неадекватного литературного обзора — соломенное чучело, филетический градуализм. Ни один из крупных эволюционистов последних лет не пропагандировал филетический градуализм в чистом виде. Напротив, в синтетической теории эволюции непрерывно обсуждается идея о происходящих время от времени эпизодах быстрого и резкого эволюционного изменения. Эту идею рассматривали ещё до 1972 г. Райт (Wright, 1931, 1949, 1960*), Симпсон (Simpson, 1944, 1953*), Ренш (Rensch, 1947, 1960*), Майр (Mayr, 1954, 1963, 1970*), Карсон (Carson, 1959, 1971*), Льюис (Lewis, 1962*), Грант (Grant, 1963, 1971*) и другие авторы. Ни одной из этих ранних работ, за исключением вклада Майра, Элдредж и Гулд не уделили должного внимания в своих статьях 1972 и 1977 гг., а многими просто пренебрегли.

Концепция Симпсона о квантовой эволюции в статье 1972 г. не упоминается вовсе, а в статье 1977 г. о ней говорится между прочим. Позднее Гулд (Gould, 1982a*) оправдывал это упущение на том основании, что квантовая эволюция — это один из способов филетической эволюции, тогда как прерывистое равновесие —результат видообразования. В поддержку своего высказывания Гулд приводит цитату из Симпсона (Simpson, 1953*). Он не упоминает, однако, об имеющемся на той же странице утверждении Симпсона, что квантовая эволюция может происходить также и путем видообразования.

Хотя Симпсон и допускал наличие связи между видообразованием и квантовой эволюцией, он не исследовал эту связь. Однако спустя несколько лет это было сделано мною (Grant, 1963*) в работе, которую Элдредж и Гулд также игнорировали.

Здесь я сосредоточил внимание на многочисленных и серьезных литературных упущениях в статьях Элдреджа и Гулда, опубликованных в 1972 и 1977 гг. Следует отметить, что указанные упущения не были должным образом восполнены в более поздних статьях этих авторов (Gould, Eldredge, 1986*).

Так что же нового содержит гипотеза прерывистого равновесия? Ничего. В этой гипотезе нет новых идей, которые не высказывались бы в ясной и чёткой форме в эволюционной литературе, выходившей до 1972 г.

В самом деле, модель прерывистого равновесия не так хороша, как более раннее толкование этой проблемы. Модель эта носит схоластический характер. Она пытается свести все или почти все палеонтологические ряды к двум противоположным состояниям: застою и прерывистым сдвигам. Но фактически в эволюционной истории реальных групп наблюдается широкий диапазон эволюционных скоростей или смеси анагенетических и кладогенетических способов. Модель квантовой эволюции — открытая структура, способная вместить всё разнообразие действительно существующих макроэволюционных процессов.


Глава 32: Молекулярная эволюция — Макроэволюция. Специальные процессы.

Глава 32

Молекулярная эволюция

Существует несколько биохимических методов, позволяющих количественно измерить изменения, происшедшие в гомологичных макромолекулах близко- или отдаленнородственных видов в процессе их дивергенции. Объектом таких исследований служат обычно белковые молекулы, молекулы ДНК, но иногда и другие вещества, например вторичные метаболиты растений. Молекулярные данные проливают свет на филогенетические взаимоотношения. Они породили также некоторые полезные дискуссии, которые мы здесь вкратце обсудим1.

Методы

Главными методами изучения молекулярной эволюции служат: гибридизация ДНК, иммунологические тесты (используемые для определения групп крови), определение последовательности аминокислот (для гемоглобина, миоглобина, цитохрома с и т. п.), секвенирование ДНК, электрофорез (для различных ферментов) и биохимическая систематика (использующая разного рода вторичные метаболиты растений).

Непосредственные результаты сравнительно-биохимического изучения макромолекул можно выразить количественно несколькими различными способами. Среди таких способов, позволяющих измерять степень биохимической дифференциации между разными филогенетическими линиями, отметим следующие: оценка относительной степени сродства между цепями ДНК из организмов разных видов (при исследованиях методом гибридизации ДНК); определение числа и доли замещений аминокислот в гомологичных полипептидных цепях (при изучении аминокислотных последовательностей белков); определение вероятного числа точковых мутаций, участвующих в создании наблюдаемых различий между гомологичными белками (путем экстраполяции данных об аминокислотных последовательностях белков); определение доли ферментных локусов, различающихся по электрофоретичееким свойствам (при исследовании методом электрофореза).

Представляют также интерес косвенные результаты биологических исследований. Количественная мера биохимической дифференциации между ныне живущими видами А, В, С, D независимо от того, какая именно используется мера, может быть наложена на филогенетическое древо, ветви которого заканчиваются видами А, В, С, D. Известное или выведенное геологическое время, прошедшее после дивергенции соответствующих ветвей, служит знаменателем. Сопоставляя эти две меры, мы получим количество изменения, происходящего на макромолекулярном уровне за единицу времени, или скорость молекулярной эволюции.

Различия в последовательностях аминокислот

Сходства и различия в последовательностях аминокислот в полипептидных цепях гомологичных белков, принадлежащих разным видам, могут служить определённой и количественной мерой степени молекулярной дифференциации. Сейчас уже собрано множество данных о гомологичности молекул гемоглобина, миоглобина, цитохрома с, иммуноглобулина и других белков (см. интересные обзоры Dayhoff, 1968, 1969, 1972, 1978*). Здесь мы рассмотрим лишь несколько типичных примеров.

Гемоглобин взрослого человека состоит из двух идентичных полипептидных α-цепей, двух идентичных (β-цепей и присоединенных к ним групп тема. Каждая α-цепь содержит по 141 аминокислоте, а каждая β-цепь—по 146. В гемоглобине здорового человека каждое положение в цепи занято определённой аминокислотой. Последовательность аминокислот известна. Один ген детерминирует последовательность аминокислот в α-цепях, а другой, отдельный, ген — их последовательность в β-цепях. Отметим попутно один интересный факт: хотя α- и β-цепи гемоглобина человека различаются между собой, их аминокислотные последовательности сходны и, вероятно, возникли в результате дивергенции от какой-то общей предковой полипептидной цепи (Ingram, 1963*).

Таблица 32.1. Различия в аминокислотных последовательностях гепоглобина между человеком и друдими млекопитающими
Пара видов. | Различия
 | α-цепь | β-цепь
Человек — шимпанзе | 0 | 0
Человек — горилла | 1 | 1
Человек — макак-резус | 3 | 5
Человек — макак | 5–7 | –
Человек — мышь | 13–15 | 18
Человек — кролик | 18 | 10
Человек — собака | 16–17 | 10
Человек — лошадь | 13 | 17
Человек — лама | 16 | 14
Человек — свинья | 13 | 16
Человек — корова | 12 | 17
Человек — овца | 15 | 18
Человек — коза | 14–16 | 18–20
Человек — гривистый баран | 15–16 | 21–23
Человек — гиганский серый кенгуру | 19 | 26

Нас здесь больше интересует степень дифференциации гемоглобиновых цепей у разных видов. Возьмем в качестве эталона гемоглобин здорового взрослого человека. Число различий по аминокислотам между человеком и разными другими видами млекопитающих представлено в табл. 32.1, Как показывает эта таблица, у человека и у шимпанзе последовательности аминокислот и в α-, и в β-цепях идентичны. Гемоглобины человека и гориллы различаются лишь по двум аминокислотам, по одной в каждой цепи. Человек и обезьяны довольно близки друг к другу по строению гемоглобина. Различия в строении гемоглобина между человеком и представителями других отрядов млекопитающих гораздо шире — от 10 до 26% (табл. 32.1).

Гемоглобин человека отличается от гемоглобина лягушки и карпа сильнее, как и следовало ожидать. Различия в аминокислотной последовательности β-цепи между человеком и лягушкой составляют 46%, а различия в α-цепи между человеком и карпом — 50% (Dayhoff, 1972*).

Другой белок — дыхательный фермент цитохром с — локализован в митохондриях эукариотических организмов и очень удобен для сравнительно-биохимических исследований представителей разных типов и разных царств. В табл. 32.2 приведены некоторые данные относительно молекулярных различий по цитохрому с. Человек служит эталоном для одной группы сравнений, а дрозофила — для другой. Здесь снова можно отметить общую корреляцию между молекулярными различиями и степенью филогенетического родства.

Дейхоф (Dayhoff, 1969*) и её коллеги указывают, что наблюдаемое число различий в аминокислотном составе между гомологичными белками не обязательно должно быть равно числу аминокислот, действительно замещённых в процессе эволюционной дивергенции этих белков. В тех случаях, когда две полипептидные цепи различаются по многим аминокислотам, эволюционное расстояние может быть больше, чем наблюдаемые различия. Дейхоф и её коллеги предложили единицу эволюционного расстояния, названную ими РАМ-единицей (PAM-unit «accepted point mutations per 100 links», т. е. число фиксированных точковых мутаций на 100 звеньев цепи); эта единица должна служить для того, чтобы можно было дать скорректированную оценку эволюционной дивергенции на молекулярном уровне. Соотношение между наблюдаемым числом различий в аминокислотном составе на 100 звеньев цепи и эволюционным расстоянием, выраженным в РАМ-единицах, выглядит следующим образом (Dayhoff, 1969*):

Число аминокис- лотных замен | РАМ-единицы
1 | 1
5 | 5
10 | 11
25 | 31
50 | 83
75 | 208
85 | 370

Хьюбби и Трокмортон (Hubby, Throckmorton, 1965*) использовали электрофоретические методы для определения сходства или различия белков в группе Drosophila virilis. Было проведено сравнение многих белков и детерминирующих их генов для 10 видов, относящихся к этой группе (D. virilis, D. americana, D. texana и др.). Среди исследованных белков 60% оказались общими для всех видов этой группы. Несколько меньшая доля — белки, общие для близкородственных подгрупп. Остальная часть изученных белков специфична для каждого отдельного вида; эта доля равна 2.6% для D. virilis, 5.3% —для D. americana и достигает 28.2% для D. littoralis.

В другой серии работ, в которых использовался гель-электрофорез, 4 вида-двойника группы Drosophila willistoni сравнивали по 14—28 ферментным локусам (Ayala et al., 1970; Ayala, Tracey, 1974*). Оказалось, что эти виды различаются примерно по половине изучавшихся локусов.

Электрофоретические данные по нескольким или многим локусам для двух популяций или видов могут быть выражены через индекс, известный под названием показателя генетической идентичности (I) (Nei, 1972*). Этот показатель служит мерой доли идентичных генов у двух сравниваемых популяций или видов. Значения I лежат в пределах от 0 до 1; I=1 означает, что обе популяции содержат одни и те же аллели с одинаковыми частотами, а I = 0 — что у этих популяций нет общих аллелей (Nei, 1972*).

Таблица 32.2. Число различий в аминокислотных последовательностях цитохрома С человека и других организмов. (по данным Dauhoff, 1969*)
Виды | Число различий
Человек — макак-резус | 1
Человек — лошадь | 12
Человек — корова, овца | 10
Человек — собака | 11
Человек — кролик | 9
Человек — курица, индейка | 13
Человек — голубь | 12
Человек — каймановая черепаха | 14
Человек — гремучая змея | 13
Человек — лягушка-бык | 17
Человек — тунец | 20
Человек — акула | 23
Человек — дрозофила | 27
Человек — мясная муха | 25
Человек — бабочка (тутовый шелкопряд) | 29
Человек — пшеница | 38
Человек — Neurospora | 44
Дрозофила — мясная муха | 2
Дрозофила — бабочка (тутовый шелкопряд) | 14
Дрозофила — пятиконечный бражник | 13
Дрозофила — акула | 24
Дрозофила — голубь | 23
Дрозофила — пшеница | 42

Пример генетической идентичности близких видов у растений рода Tragopogon представлен в табл. 32.3 (Roose, Gottlieb, 1976*). В других родах растений часто встречаются пары видов со сходными значениями I, достигающими иногда 0.9 (см. Gottlieb, 1977*).

Широко распространено допущение, что электрофоретические методы дают надёжные оценки общего сходства или дивергенции между особями или группами. Обнаруженные такими методами различия по ферментным генам считают репрезентативными для генотипа в целом. Это допущение подразумевается в коэффициентах генетической идентичности и генетического расстояния (Nei, 1972*), которые приравнивают электрофоретическую меру дифференциации к генетической.

В некоторых случаях это допущение, по-видимому, оправданно. Так, Джейн и Сингх (Jain, Singh, 1979*) обнаружили хорошее совпадение электрофоретических данных, с одной стороны, и морфологических и цитогенетических показателей родства — с другой, между 15 видами овса (Avena).

Таблица 32.3. Генетическая идентичность (I) видов Tragopodon (Compositae) (Roose, Gottlieb, 1976*)
Пара видов | I
T. dubius — T. porrifolius | 0.50
T. dubius — T. pratensis | 0.62
T. porrifolius — T. pratensis | 0.53

Известно, однако, немало случаев несоответствия морфологических и электрофоретических данных. Примерами служат: среди животных рыбы Cyprinodon (Turner, 1974*), улитки Partula (Murray, Clarke 1980*) и гоминоиды (см. ниже); а среди растений— Hordeum (Giles, 1984*), Mimulus (Vickery, Willstein, 1987*), Tetramolopium (Crawford et al., 1987*) и Chenopodium (Walters, 1988*). В каждом из этих примеров морфологические различия между популяциями или видами довольно значительны, тогда как различия по ферментам, выявляемые методом электрофореза, невелики.

Подобные факты заставляют считать, что во многих недавних работах ценность электрофоретических данных для оценки эволюционных связей и филогении сильно преувеличивалась. Электрофоретические данные можно использовать в дополнение к морфологическим данным, но не вместо них. Такое мнение высказали Карсон (Carson, 1977*), Грант (Grant, 1977*), Мюррей и Кларке (Murray, Clarke, 1980*), Джайлз (Giles, 1984*), Викери и Вулстейн (Vickery, Willstein, 1987*).

Гибридизация ДНК

Методы гибридизации ДНК состоят в смешивании одноцепочечных фрагментов ДНК, полученных от двух разных видов. Доля в смеси общей ДНК, которая воссоединяется, образуя двухцепочечные спирали, и скорость воссоединения служат мерами степени генетического родства между данными видами.

Проиллюстрируем результаты, которые можно получить таким методом, на примере Drosophila. Drosophila melanogaster и D. simulans принадлежат к одной и той же группе видов. Доля их одноцепочечных ДНК, соединяющихся в двухцепочечную ДНК при проверке на гибридизацию, составляет 80%. D. funebris принадлежит к другому подроду, и при смешивании одноцепочечных фрагментов её ДНК и ДНК D. melanogaster или D. simulans в спаривании участвовало лишь 25% фрагментов (Laird, McCarthy, 1968*).

Метод гибридизации ДНК в настоящее время тщательно изучается (Lewin, 1988*), Молекулярные химики указывают на то, что спаривание одноцепочечной ДНК in vitro — сложный процесс, на который оказывают действие многие условия, и, следовательно, метод этот ненадежен, подобно лакмусовой пробе. Он даёт различные результаты в зависимости от конкретных условий его применения. Этот метод широко применяется зоологами, ботаниками и другими исследователями, но все они не являются специалистами-химиками, и их результаты в некоторых случаях могут оказаться не вполне надёжными. В будущем метод гибридизации ДНК, вероятно, придется стандартизировать более строго, после чего некоторые ранние исследования придется повторить.

Молекулярные взаимосвязи у гоминоидов

Для изучения родственных связей между человеком и человекообразными обезьянами используются различные молекулярные методы. Было установлено существование тесного иммунологического родства между этими организмами по группам крови системы АВО. У трёх видов человекообразных обезьян и у человека встречаются следующие группы крови:

Человек | А, В, АВ, О
Гиббон | А, В, АВ
Орангутан | А, В, АВ
Шимпанзе | А, О

Реакции агглютинации крови шимпанзе (Pan) и крови человека неразличимы; это относится и к гиббону (Hylobates). Горилла, однако, отличается от человека и других человекообразных обезьян и сходна по системе АВО с широконосыми обезьянами (Wiener, Moor-Jankowsky, 1971*).

Изучение аминокислотных последовательностей нескольких гомологичных белков человека и шимпанзе показало, что некоторые из этих белков полностью или почти полностью идентичны. Ниже перечислены гомологичные белки, различающиеся по одной аминокислоте или не различающиеся совсем.

Гемоглобин | 0
Цитохром с | 0
Фибринопептид | 0
Лизоцим | 0?
Δ-гемоглобин | 1
Миоглобин | 1

Другие белки у этих двух видов различаются по нескольким аминокислотам; например, в сывороточном альбумине обнаружено примерно 6 таких различий в 580 положениях (King, Wilson, 1975*).

Таблица 32.4. Показатели генетической идентичности (I) видов для разных пар гоминоидов (Brusse, Ayala, 1979*)
Пара родов | I
Homo–Pan | 0.71
Homo–Gorilla | 0.69
Homo–Pongo | 0.71
Pan–Gorilla | 0.68
Pan–Pongo | 0.80
Gorilla–Pongo | 0.63
Homo–Hylobates | 0.46
Homo–Symphalangus | 0.33
Pan–Hylobates | 0.47
Pan–Symphalangus | 0.39
Gorilla–Hylobates | 0.58
Gorilla–Symphalangus | 0.45
Pongo–Hylobates | 0.56
Pongo–Symphalangus | 0.45

Результаты электрофоретического анализа 23 гомологичных белков также указывают на близкое сходство между человеком и человекообразными обезьянами, как это видно по оценкам генетической идентичности, приведенным в табл. 32.4 (Bruce, Ayala, 1979*). Человек, шимпанзе (Pan), горилла (Gorilla) и орангутан (Pongo) образуют группу с высокими показателями генетической идентичности (I), варьирующими от 0.63 до 0.80 в разных парных сочетаниях. Гиббон (Hylobates) и сиаманг (Symphalangus) отличаются от этой группы более низкими значениями I и образуют вторую, собственную, группу (табл. 32.4; Bruce, Ayala, 1979*).

Некоторые исследователи приходят к выводу, что шимпанзе в общем ближе к человеку, чем к горилле. Однако при этом они пренебрегают другими признаками. Необходимо учитывать морфологические, поведенческие и экологические различия между Homo, с одной стороны, и Pan и Gorilla — с другой. По этим признакам Pan и Gorilla достаточно близки, так что было бы правомерно относить их к одному роду, тогда как Homo, несомненно, принадлежит к другому роду. Хромосомные данные также свидетельствуют о том, что человек и африканские человекообразные обезьяны относятся к разным группам (Miller, 1977*).

Таким образом, данные об эволюционном расстоянии между человеком, шимпанзе и гориллой, полученные на организменном и молекулярном уровнях, не совпадают. Как можно объяснить это несовпадение? Представляется вероятным, что человек и узконосые обезьяны Старого Света обладают одинаковыми потребностями в отношении физиологических процессов, регулируемых гемоглобином, цитохромом с, различными ферментами, выявляемыми электрофоретическими методами, и т. п. Иными словами, эволюция некоторых физиологических процессов достигла адаптивного плато для крупных гоминоидов на ранней стадии филогении этой группы, прежде чем такие роды, как Homo, Pan и Gorilla дивергировали от общего ствола, а в последующий период необходимость в дальнейшем изменении этих процессов была невелика. В более близкой к нам фазе филогении гоминоидов, однако, человек и узконосые обезьяны Старого Света эволюционировали по дивергентным направлениям в отношении местообитания, локомоции, диеты, коммуникации и т. п., а морфологические различия между ними представляют собой адаптации к их соответственным образам жизни.

Теория нейтральности

Теорию нейтральности для объяснения молекулярной эволюции впервые сформулировали Кимура (Kimura, 1968*), Кинг и Джукс (King, Jukes, 1966*); затем она получила развитие в ряде работ (Kimura, Ohta, 1971a, b; Kimura, 1979; 1981*), а недавно Кимура (Kimura, 1983*) посвятил её критическому рассмотрению целую книгу.

Эта теория в её современной формулировке утверждает, что «огромное большинство» молекулярных изменений, происходящих в процессе эволюции, селективно нейтральны или почти нейтральны. Это не означает, что затрагиваемые такими изменениями гены лишены функций. Функции у них могут иметься или могут отсутствовать. Идея состоит в том, что различные аллельные формы таких генов почти равноценны в селективном отношении (1983, с. 50*). Не утверждает Кимура также, что все молекулярные изменения нейтральны; согласно его теории, нейтрально большинство таких изменений (ibid, с. 54*).

Рассматриваются два обширных класса молекулярных изменений: полиморфизм белков и замены аминокислот. Ни те, ни другие в большинстве случаев не контролируются отбором. Полиморфизм белков по большей части не поддерживается уравновешивающим отбором. Генетически обусловленные замены аминокислот в большинстве случаев подвержены действию дрейфа.

Кимура (Kimura, 1983*) очень убедительно излагает теорию нейтральности. Вполне возможно, что многие молекулярные изменения нейтральны или почти нейтральны. Составляют ли они большинство или нет, ещё предстоит выяснить. Для того чтобы решить эту проблему, необходимо гораздо больше эмпирических данных.

Ряд изоформ ферментов у Drosophila melanogaster и у других организмов были изучены с физиологической точки зрения. Гены ферментов контролируют важные функции. А разные изоформы фермента связаны с различными физиологическими свойствами, проявляющимися в лабораторных условиях, которые, возможно, влияют на приспособленность (Johnson, 1974; Lavie, Nevo, 1982; Koehn et al., 1983*).

Кроме того, при полиморфизме по некоторым белкам у дрозофил и других организмов не наблюдается случайной географической изменчивости, чего следовало ожидать, если бы аллели были селективно нейтральны. Вместо этого в географическом распространении аллелей видны определённые направления, в том числе клинальные, что указывает на регулирование частоты аллелей отбором.

В нескольких благоприятных случаях полиморфизм одного и того же фермента изучали и в лабораторных, и в полевых условиях. Оказалось, что изоформы данного фермента проявляют значительные физиологические различия в лаборатории и упорядоченное географическое распространение в природе. Так обстоит дело в случаях алкогольдегидрогеназы и α-глицерофосфатдегидрогеназы у Drosophila melanogaster, лактатдегидрогеназы у рыбы Fundulus heteroclitus (Koehn et al., 1983*) и фосфоглюкомутазы у креветки Palaemon elegans (Nevo et al., 1984*).

Горстка примеров о ценных в селективном отношении аллелях ферментных генов не подрывает авторитет теории нейтральности. Следует указать, однако, что продемонстрировать как селективную нейтральность, так и селективную ценность вариантных форм данного гена далеко не просто; это требует больших усилий. Следует ли возложить такие усилия и бремя доказательств на селекционистов или же это должны сделать нейтралисты?

У некоторых травянистых растений два аллеля какого-либо гена могут различаться лишь по одному основанию: у одного аллеля в данном положении находится аденин, а у другого — гуанин. Было бы очень легко отбросить это различие как тривиальное или несущественное в функциональном отношении. Между тем растения, несущие первый аллель, чувствительны к гербициду атрацину, тогда как растения со вторым аллелем атрациноустойчивы (NRC Board, 1984*). Совершенно очевидно, что при наличии в среде атрацина это различие имеет существенное селективное значение.

Если функция любого данного варианта той или иной макромолекулы нам неизвестна, это само по себе не даёт нам права считать его нейтральным. Кроме того, возможно, что адаптивная роль этой макромолекулы может экспрессироваться только в определённой среде, что крайне затрудняет её выявление.

Таблица 32.5. Средние скорости эволюционного изменения различных белков млекопитающих (Dayhoff, 1978*)
Белок | Число РАМ-единиц за 100 млн. лет
Каппа-казеин | 33.0
α-Цепь гемоглобина | 12.0
β-Цепь гемоглобина | 12.0
Миоглобин | 8.9
Инсулин | 4.4
Лактатдегидрогеназа | 3.4
Цитохром с | 2.2
Глутаматдегидрогеназа | 0.9
Гистон Н2А | 0.5

Объяснение явлений покровительственной окраски и мимикрии у животных в свете теории отбора и адаптации в свое время было встречено скептически; по по мере накопления полевых и лабораторных данных в конечном счете становилось ясно, что точка зрения селекционистов верна. Другие категории явлений (например, механизмы цветков у растений и т. п.) также прошли через аналогичные стадии скептицизма и накопления фактов к триумфу адаптационизма. История обычно, по-видимому, оказывается на стороне селекционистов, и можно ожидать, что это произойдет и в случае исследований молекулярной эволюции (см. также Clarke, 1973*).

Я полагаю, что некоторые молекулярные изменения, происходящие в процессе эволюции, но не «огромное большинство» их, окажутся селективно нейтральными. Хотя такое предположение скромнее, чем утверждения теории нейтральности, оно, если его удастся доказать, послужит интересным дополнением к нашим знаниям.

Скорости молекулярной эволюции

Существуют различные способы измерения и выражения средней скорости изменения белковых молекул. Дейхоф (Dayhoff, 1972, 1978*) использует для этого число фиксированных точковых мутаций на 100 аминокислотных остатков (РАМ-единицы) за 100 млн. лет. Кимура (Kimura, 1983*) выражает скорость изменения как число аминокислотных замен на одно положение за один год.

Для каждого белка характерна своя определённая скорость изменения. Различные белки различаются по средней скорости эволюции. В табл. 32.5 приведены скорости, характерные для ряда белков млекопитающих. Гистомы очень консервативны. Цитохром с, инсулин и другие белки также довольно консервативны. В отличие от этих белков фибринопептиды обладают высокой скоростью эволюции — 90 РАМ-единиц за 108 лет (Dayhoff, 1972*). Гемоглобин занимает промежуточное-положение.

Таблица 32.6. Различия в аминокислотном составе α-цепей гемоглобина между человеком, собакой и другими позвоночными в сопоставлении со временем, прошедшим после их дивергенции (по данным Kimura, 1983*)
Пара видов | Аминокислотные различия, % | Время после дивергенции, млн. лет
Человек — собака | 16.3 | 90
Человек — кенгуру | 19.1 | 140
Человек — ехидна | 26.2 | 225
Человек — курица | 24.8 | 300
Человек — тритон | 44.0 | 360
Человек — карп | 48.6 | 410
Человек — акула | 53.2 | 450
Собака — кенгуру | 23.4 | 140
Собака — ехидна | 29.8 | 225
Собака — курица | 31.2 | 300
Собака — тритон | 46.1 | 360
Собака — карп | 47.9 | 410
Собака — акула | 56.8 | 450

При сопоставлении степени молекулярной дифференциации по данному белку между разными филетическими группами со временем, прошедшим после их дивергенции, обычно обнаруживается хорошая корреляция между изменением на молекулярном уровне и временем. Это можно проиллюстрировать на примере α-цепи гемоглобина у позвоночных (табл. 32.6). График зависимости числа аминокислотных замен от времени имеет вид прямой линии, из которой несколько выпадают только данные для курицы.

На основании подобных данных была сформулирована доктрина о постоянстве скоростей молекулярной эволюции, утверждающая, что для любого данного типа белка скорость изменения постоянна или почти постоянна во времени (Zuckerkandl, Pauling, 1965; Ohta, Kimura, 1971; Kimura, Ohta, 1971, 1972; Jukes, 1972; Kimura, 1983*). Термин «молекулярные часы» отражает эту предполагаемую размеренность молекулярной эволюции.

Кимура (Kimura, 1983*) рассматривает полное или почти полное постоянство скоростей молекулярной эволюции как веский аргумент в пользу теории нейтральности. Это постоянство было бы трудно объяснить, если считать, что молекулярные изменения контролируются отбором; если же считать, что они селективно нейтральны и фиксируются дрейфом генов, то оно соответствует ожиданиям (Kimura, 1983*).

Однако по мере распространения исследований скоростей молекулярной эволюции на другие виды макромолекул и группы организмов стали выявляться примеры непостоянных скоростей. Было проведено сравнение аминокислотной последовательности супероксиддисмутазы (СОД) — фермента, имеющегося у большинства эукариот— у восьми видов: представителей четырёх отрядов млекопитающих, одной рыбы, одного двукрылого и двух видов грибов. Различия последовательностей у этих видов были выражены в РАМ-единицах и других мерах дифференциации, после чего был построен график зависимости степени различий от приблизительного времени дифференциации соответствующих групп. Оказалось, что скорости изменения последовательностей непостоянны: за последние примерно 100 млн. лет молекулы СОД изменялись быстро, а на ранних стадиях филогенеза — по-видимому, очень медленно (Ayala, 1986*).

Заключение о постоянстве скоростей молекулярной эволюции» несмотря на то что оно подтверждается некоторыми эмпирическими данными, совершенно расходится с нашими знаниями о скоростях эволюции морфологических признаков, также основанных на эмпирических данных. Скорости эволюции морфологических признаков непостоянны во времени (гл. 29).

Следует отметить существенные различия методов определения эволюционных скоростей в молекулярных и палеонтологических исследованиях. Скорости молекулярной эволюции оцениваются путем сравнения современных форм, подобранных по времени их дивергенции. Это производят по следующей схеме:

Различия между А и В сравнивают с различиями между А и С. Возраст различий между А и В равен интервалу Современная эпоха — X, а между А и С — интервалу Современная эпоха — Y. Если при этом обнаруживается, что две или более горизонтальные координаты (А—В и т. д.) изменяются прямо пропорционально соответствующим вертикальным координатам (Современная эпоха — X и т, д.), то делается заключение о постоянстве скоростей.

О скоростях морфологической и таксономической эволюции судят на основании изучения ряда датированных стадий в палеонтологической истории данной линии. Нередко, как это было показано в гл. 29, вначале, на стадиях формирования, линия эволюционирует с высокой скоростью, а на более поздних стадиях скорости эволюции снижаются до горотелических или брадителических. Можно ожидать, что для многих молекулярных изменений, имеющих адаптивное значение, характерна аналогичная последовательность. Такие варьирующие скорости молекулярной эволюции было бы, однако, трудно выявить с помощью очерченных выше стандартных подходов, применяемых при её изучении.


Глава 33: Онтогенез и филогенез — Макроэволюция. Специальные процессы.

Глава 33

Онтогенез и филогенез

Эмбриология издавна тесно связана с эволюционной теорией, Дарвин (1859*) использовал характерные черты развития зародышей как одно из доказательств эволюции. Геккель (Haeckel, 1866*) выявил связь эмбриологии с филогенией. Многие эволюционисты XX в. досконально рассматривали связь между онтогенетическим развитием и филогенетическим изменением (например, Huxley, 1932, 1942; Goldschmidt, 1940; Rensch, 1947, 1959; De Beer, 1951; Stebbins, 1950, 1974; Waddington, 1957; Lovtrup, 1974; Gould, 1977*).

В подходах к этой теме можно выделить два направления: сравнительно-эмбриологическое (например, de Beer, 1951; Lovtrup, 1974; Gould, 1977*) и морфогенетическое (например, Waddington, 1957; Raff, Kaufman, 1983*). Необходимо разрабатывать оба эти направления.

Педоморфоз

Филогенетическое изменение, наблюдаемое во взрослом организме, можно рассматривать как результат последовательно модифицированных онтогенезов (Garstang, 1922; de Beer, 1951; Lovtrup, 1978*).

Издавна различают несколько типов изменений онтогенеза: пeдоморфоз, фетализация, неотения, акселерация и т. п. Классификацию этих типов дают в числе прочих Ренш (Rensch, 1959*), Лёвтрап (Lovtrup, 1974*) и Гулд (Gould, 1977*). Предложенная Гулдом (Gould, 1977*) классификация типов онтогенетических изменений и их филогенетических результатов разъясняет участвующие в этом процессы и терминологию, которая порой неясна.

При педоморфозе взрослые потомки сходны с ювенильными стадиями предковюй формы. Такой результат наблюдается в тех случаях, когда в процессе развития половое созревание происходит быстрее, чем соматический рост. К этому общему результату могут привести два различных процесса и соответственно следует различать педоморфоз двух типов, а именно — прогенез и неотению (в строгом смысле). Абсолютное ускорение созревания, не сопровождающееся сравнимым ускорением соматического роста, приводит к прогенезу. Замедление соматического роста без сравнимого замедления созревания приводит к неотении в строгом смысле (Gould, 1977*).

Как полагает Гулд, прогенез, вызывающий размножение на ранних стадиях развития, представляет собой стратегию, успешную в средах, для которых характерен r-отбор, т. е. во вновь заселяемых местообитаниях. В отличие от этого неотения, требующая длительного периода роста, легче возникает в стабильных биотических сообществах, для которых характерен k-отбор (Gould, 1977*).

Неотения у животных широко изучалась и обсуждалась; наиболее известные примеры относятся к хвостатым амфибиям (Ambystoma и др.) и приматам, в том числе к человеку. Так, по признакам лица у взрослого человека гораздо больше сходства с ювенильным шимпанзе, чем с половозрелым. Отсутствие волосяного покрова — другой неотенический признак человека. Одним из примеров прогенеза служат бескрылые тли.

Что касается растений, то имеются данные, что некоторые, из главных отличительных признаков покрытосеменных, относящиеся к цветкам, листьям, мужским и женским гаметофитам, являются неотеническими (Тахтаджян, 1959a, b, 1961, 1976, 1983*). В пределах покрытосеменных древесина таких производных жизненных форм, как однолетники, многолетники с короткой продолжительностью жизни и растения с cуккулентным стеблем, носит педоморфный характер по сравнению с соответствующей тканевой системой у деревянистых двудольных (Carlquist, 1962, 1975*).

Рекапитуляция

Между изменениями в онтогенезе и в филогенезе существует параллелизм. Геккель (Haeckel, 1866*) положил это в основу своего знаменитого закона «Онтогенез есть повторение филогенеза». Геккелевская теория (рекапитуляции широко обсуждалась (см. Garstang, 1922; Rensch, 1959; Lovtrup, 1978*) и нередко отбрасывалась, однако, как отмечает Лёвтрап (Lovtrup, 1978*), в ней есть доля истины.

Филогенетические изменения иногда происходят путем прибавления к онтогенезу предков новых терминальных стадий (Rensch, 1959; Gould, 1977; Lovtrup, 1978*). Так, у саргана (Веlone) развились очень длинные челюсти, похожие на щипцы, благодаря продлению онтогенеза по сравнению с такими более консервативными родственными формами, как Atherina (Rensch, 1959*). Добавление новых терминальных стадий может сопровождаться ускорением развития, так что общая продолжительность онтогенеза остается более или менее постоянной (Gould, 1977*).

В тех случаях, когда имеют место такого рода онтогенетические изменения, онтогенез более продвинутой формы действительно проходит через стадии, соответствующие взрослым формам её филогенетических предков. В таких случаях можно говорить, что онтогенез повторяет филогенез.

Как отмечает Лёвтрап (Lovtrup, 1978*), закон рекапитуляции оказывается справедливым, когда эволюционное изменение выражается в терминальных надставках к процессу развития. Это особый, по-видимому, достаточно обычный, но не универсальный случай. Поэтому заключение Геккеля не является всеобщим законом, но вместе с тем оно не отвергнуто и остается полезным обобщением.

Параллелизм между онтогенетическими и филогенетическими изменениями был давно отмечен Бэром (Von Baer, 1828*), который сформулировал и истолковал его иначе. Концепция Бэра получила широкое признание.

Бэр (Von Baer, 1828*) отмечает, что сходство между зародышами родственных групп больше, чем между взрослыми особями этих же групп. Развивающийся зародыш проходит через ряд стадий, отражающих план строения тех различных групп, к которым он принадлежит, и притом в последовательности от более обширных групп к более подчиненным. В онтогенезе более общие признаки появляются раньше, чем более специальные; от признаков, характеризующих класс, семейство и род, развитие приводит к конечным видоспецифичным признакам (Garstang, 1922; Lovtrup, 1978*).

Концепция Бэра содержит в себе элемент рекапитуляции. Лёвтрап (Lоvtrup, 1978*) предлагает поэтому различать рекапитуляцию по Бэру и рекапитуляцию по Геккелю. Первая представляет собой более общую концепцию.

Лёвтрап (Lovtrup, 1978*) формулирует соотношение между онтогенезами в дивергентных филетических линиях следующим образам: «В процессе онтогенеза члены некой группы таксонов-близнецов следуют одним и тем же путем рекапитуляции вплоть до стадии их дивергенции на отдельные таксоны».

Относительные скорости роста

Морфологическая дивергенция между производной группой и её предком или между сестринскими линиями может вылиться, как мы видели, в онтогенетические различия, а последние в свою очередь — в различия по скоростям роста разных частей тела. Томпсон (Thompson, 1917, 1942, 1961*) использовал декартовы координаты для того, чтобы сравнивать дивергентные формы тела в родственных родах, принадлежащих к различным крупным группам животных: ракообразным, кишечнополостным, рыбам, рептилиям, птицам, млекопитающим. Примеры по рыбам показаны на рис. 33.1. Стандартный тип для каждой пары родственных форм изображен слева, а дивергентный, или «деформированный», — справа.

На рис. 33.1, А видно, что стандартный тип (слева) можно преобразовать в дивергентный тип (справа), повернув вертикальные оси на определённый угол. На рис. 33.1, Б связь дивергентного типа со стандартным можно выявить, переходя от прямоугольных координат к полярным. Другие способы преобразования показаны на рис. 33.1, В и Г.

Эти сравнения позволяют сделать вывод, что реальное филогенетическое изменение влечет за собой изменение относительных скоростей роста разных частей тела в процессе онтогенеза. Так, на рис. 33.1, В форма тела дивергентной взрослой особи сложилась в результате повышения по сравнению со стандартным типом скорости роста переднего конца тела и понижения скорости роста хвостовой части.

Дальнейшее развитие этих представлений воплощено в концепции аллометрического роста (Huxley, 1932; см. также Rensch, 1959*). Каждая часть тела имеет свою характерную и зачастую постоянную скорость роста в течение онтогенеза. Разные части тела нередко обладают различной скоростью роста. Соответственно пропорции тела детерминируются продолжительностью периода роста и размерами, достигаемыми на взрослой стадии.

Принцип аллометрии может быть распространен на сравнения между родственными видами или родами. Можно ожидать, что в родственных группах с различными размерами взрослых особей будут наблюдаться различные пропорции тела.

Рога у самцов оленя, например, обладают положительной аллометрией, так что с увеличением размеров тела увеличиваются и размеры рогов, причём не только абсолютно, но и по отношению к размерам тела. У мелких видов оленей рога очень небольшие, а у самого крупного из оленей современной эпохи — вымершего гигантского оленя Megaloceros giganteus — были чрезвычайно большие рога (Huxley, 1932; Simpson, 1949, 1967*).

Прогрессивное развитие рогов наблюдается у титанотериев — от раннего эоцена до раннего олигоцена, как показано на рис. 33.2 (Osborn, 1929*). У раннеэоценового титанотерия Eotitanops рогов не было (рис. 33.2, А). На лицевой части черепа средне- и позднеэоценовых титанотериев имелись небольшие костные бугры (рис. 33.2, В и В). Роговидные бугры средней величины имелись у раннеолигоценового рода Megacerops, a очень большие рога были у другого олигоценового рода, Вrопtotherium (рис. 33.2, Г).

Рис. 33.1. Сравнение формы тела у пар близких видов рыб с использованием декартовых координат. Для каждой пары слева изображен стандартный, а справа — «деформированный» тип. A. Argyropelecus olfersi (слева) и Sternoptyx diaphana (справа). Б. Scarus (слева) и Pomacanthus (справа). В. Polyprion (слева) и Pscudopriacantlius altus (справа). Г. Diodon (слева) и Orthagoriscus mola (справа), (D'Arcy Thompson, 1961.*)

Это направление эволюции можно объяснить в терминах аллометрических скоростей роста. Рога титанотериев обладают положительной аллометрией, т. е. их относительные размеры возрастают с увеличением абсолютных размеров. У эоценовых и олигоценовых титанотериев наблюдается увеличение размеров тела (рис. 33.2). Если размеры тела не достигали некоторой пороговой величины, то рога не развивались. У более крупных животных рога были очень велики. Отбор на увеличение общих размеров тела, очевидно, приводил к коррелированному возрастанию относительной величины рогов (Huxley, 1932; 1942; Stanley, 1974*).

Рис. 33.2. Эволюция рога у титанотериев. A. Eotitanops borealis (ранний эоцен). Б. Manteoceras manteoceras (средний эоцен). В. Protitanotherium emarginatum (поздний эоцен). Г. Brontotherium platyceras (ранний олигоцен). (Osborn, 1929.*)

Генетика развития

Генетика развития анализирует изменения, происходящие в процессе онтогенеза, и их филогенетические эффекты до более глубокого уровня причинности — до уровня генов. Как подчёркивали ранее Гексли (Huxley, 1932*) и Гольдшмидт (Goldschmidt, 1938*), многие гены достигают своих фенотипических эффектов, управляя скоростями процессов развития; это могут быть скорости роста, скорости синтеза ростовых веществ, сроки дифференцировки и т. п. Гены, регулирующие скорости, образуют промежуточное звено между отбором и филетическим изменением.

Классическим примером развития, контролируемого генами, служит форма плода у культурных сортов тыквы Cucurbita pepo (Sinnott, Hammond, 1930; Sinnott, 1936*). У разных сортов тыквы плоды имеют дисковидную, сферическую или продолговатую форму. Различные формы могут быть описаны через соотношения скоростей роста в ширину и в длину.

Относительные скорости роста по разным осям роста контролируются взаимодействиями между геном I и системой генов А—D. Действие некоторых аллельных форм генов А, В, С и D создаёт короткие продольные оси, что приводит к развитию дисковидных плодов. Доминантный аллель гена I действует в противоположном направлении, вызывая рост в длину. Между действием этих двух рядов генов существует равновесие. Несколько аллельных комбинаций, содержащих преимущественно гены, укорачивающие оси роста (например, AABBii), приводят к развитию дисковидных плодов. А генотипы, содержащие смесь генов, укорачивающих и генов, удлиняющих оси (например, AAccii), дают сферические плоды (Sinnott, Hammond, 1930*).

Многие гены активны только на той или другой стадии жизненного цикла. Это иллюстрируют гены, детерминирующие запасные белки в соевых бобах (Glycine max). Эти гены активны только на эмбриональной стадии. У взрослых растений они имеются, но неактивны (NRG Board, 1984*).

Регуляция

От концепции регуляции развития — один шаг до концепции регуляторных генов. В настоящее время обеим этим концепциям уделяется большое внимание при обсуждении онтогенеза и филогенеза. Эволюционное значение генетической регуляции развития отрицать невозможно.

Однако термин «регуляторный ген» в том смысле, в каком его попользуют в современной литературе, имеет более широкий смысл. Регуляторные гены в строгом смысле слова противопоставляют структурным генам. Структурные гены детерминируют синтез белков, будучи более или менее эквивалентны классическим генам, тогда как регуляторные гены контролируют действие структурных генов. Разделение генов на структурные и регуляторные возникло в результате исследований на бак териях, к которым оно применимо. В первоначальной форме его широко распространяли на высшие организмы, для которых оно непригодно.

Рассмотрим положение дел у высших растений. У них нет ни одного класса регуляторных генов. Регуляция обеспечивается гетерогенным комплексом контролирующих генов. В этот комплекс входят гены-ингибиторы, минус-модификаторы, системы оппозиционных генов, гетерохроматиновые блоки и контролирующие элементы (которые, возможно, представляют собой гетерохроматиновые блоки). Кроме того, у высших растений проводить различие между регуляторными и структурными генами невозможно. Некоторые типы контролирующих генов на самом деле являются структурными генами; хорошим примером служат ингибиторы (см. Grant, 1975*).

Поэтому, когда тот или иной автор, принимающий деление на структурные и регулятарные гены, приходит к заключению, что эволюция высших организмов зависит прежде всего от регуляторных мутаций и только во вторую очередь — от изменений структурных генов, это заключение не основывается на строгом анализе генетических элементов у эукаркот. Между тем именно такое заключение делают многие авторы (например, Wilson, 1975; King, Wilson, 1975; Bush, 1975; Gould, 1977*).

В ряде работ (например, Wilson, 1975; King, Wilson, 1975*) регуляцию развития объясняют также побочными эффектами хромосомных перестроек. Высказывается мнение, что изменения последовательности участков приводят к эволюционным изменениям, изменяя тип и характер онтогенетического развития. Это современная версия концепции «паттерн-эффекта» (Goldschmidt, 1940*), которая в свою очередь представляет собой расширение представлений об известном явлении эффекта положения.

Известные эффекты положения обычно бывают гибельными, и вряд ли их можно считать подходящим сырым материалом для эволюции. Кроме того, хромосомные перестройки обладают, помимо эффекта положения и другими генетическими эффектами. Вдобавок эволюция некоторых групп происходила без заметных хромосомных перестроек (например, сем. Fagaceae; см. Grant, 1981*). Положение о том, что «паттерн-эффект» играет важную роль в эволюции, регулируя развитие, допустимо и даже правдоподобно, однако оно требует гораздо больше доказательств, чем имеется в настоящее время.

Канализация

Процесс развития канализирован; он устойчив к внешним давлениям, которые могли бы заставить его отклониться от нормального пути (Waddington, 1957; Whyte, 1965*), Если фенотипический продукт развития адаптивен, то можно предполагать, что отбор благоприятствовал канализированым генотипам, т. е. генотипам, которые приводят к развитию одного и того же признака в различных средах.

Таким образом, канализация развития представляет собой консервативную силу в эволюции. Канализированное онтогенетическое развитие устойчиво к радикальному изменению. Генные мутации или рекомбинации, коренным образом изменяющие нормальное развитие, будут элиминироваться. Сохраниться могут только те генетически детерминированные изменения онтогенеза, которые означают относительно небольшие сдвиги в процессе развития. Предсуществующая морфологическая структура ограничивает диапазон генных мутаций и рекомбинаций, которые могут способствовать адаптации (Waddington, 1957; Whyte, 1965; Stebbins, 1974*).

В случае такого изменения среды, которое потребует возникновения нового и притом иного признака, канализация развития в силу своей консервативности может оказаться фатальной. И в самом деле, вымирание — явление обычное. Это, однако, не единственный возможный исход и существуют некоторые пути, позволяющие избежать его.

На ювенильных стадиях онтогенеза обычно отсутствуют специализированные признаки, имеющиеся у взрослых особей. Контролируемые генами изменения скорости развития, ведущие к педоморфозу, могут поэтому вывести ту или иную группу из состояния её нынешней специализации и дать ей возможность развиваться в новых направлениях (Huxley, 1942; de Beer, 1951; Hardy, 1954; Тахтаджян, 1959a, b*). Широкое распространение педоморфных признаков среди растений и животных позволяет считать, что эволюция следовала по этому пути довольно часто.


Глава 34: Специализация и прогресс — Макроэволюция. Специальные процессы.

Глава 34

Специализация и прогресс

Специализация

Специализация организмов — понятие относительное, и поэтому дать ей точное определение затруднительно. Все организмы так или иначе специализированы. Варьирует лишь степень их специализации, и притом в очень широком диапазоне.

Специализация представляет собой один из аспектов адаптации, которая также варьирует от относительно узкой до относительно широкой. Специализацию можно рассматривать как комплекс адаптации и толерантностей группы среднего или высокого ранга к её адаптивной зоне или же группы видового ранга к её местообитанию или нише. Если данный организм приспособлен к узкой зоне, местообитанию или нише, от высоко специализирован; если же он адаптирован к более широкому диапазону условий среды, его специализации относительно широки.

Так, коала, питающийся исключительно листьями эвкалипта, имеет узкую пищевую нишу, тогда как у всеядного енота пищевая ниша широкая. Для этих двух видов млекопитающих характерна соответственно узкая и широкая специализация питания. Большинство орхидей специализированы к строго определённым опылителям, тогда как многие сложноцветные опыляются разнообразными опылителями, т. е. эти две группы обладают соответственно, узкой и широкой специализацией в отношении опыления.

Лучше было бы, вероятно, избегать пользоваться терминами «неспециализированный» и «сверхспециализированный», потому что оба эти термина, часто встречающиеся в литературе, вызывают ошибочные ассоциации. Симпсон (Simpson) и другие авторы указывали, что неспециализированный организм, если таковой можно себе представить, едва ли мог бы выжить. Что же касается сверхспециализации, то она зависит от прагматической проверки на выживание в случае непредсказуемых изменений, которые могут возникнуть в будущем. Ни одну группу организмов нельзя считать сверхспециализированной до тех пор, пока она способна выжить; любую группу можно назвать сверхспециализированной после того, как она вымерла. Предпочтительно рассуждать в терминах относительных степеней специализации.

При прочих равных условиях узкоспециализированный организм больше подвержен опасности вымирания во время изменений в среде, чем организм с широкими специализациями. В случае исчезновения одного типа пищи такие животные, как коала, вымерли бы, тогда как еноты — нет. Подверженность вымиранию — недостаток, внутренне присущий узкой специализации. Узкой специализации способствует межвидовая конкуренция. Как указывалось в гл. 22, весьма вероятно, что биотическое сообщество, в которое входит несколько видов со сходными экологическими потребностями, может дать начало множеству узкоспециализированных форм.

Направления специализации

Эволюционные направления часто сопровождаются повышением специализации. Хотя направления специализации не зависят от внутренних эволюционных сил, тем не менее в некотором смысле такое направление, однажды возникнув, может превратиться в самоподдерживающееся под действием внутренних факторов. Эволюционное направление, затрагивающее какой-либо сложный признак или комплекс признаков, после того как оно достаточно продвинулось, нередко продолжается по тому же пути. Эту тенденцию к самоподдерживанию можно объяснить как совместный эффект ортоселекции и специализации. Ортоселекция— это главная сила, обеспечивающая развитие данной филетической линии в определённом направлении. Однако по мере продвижения в этом направлении группа накапливает специализированные признаки, ограничивающие диапазон функционально полезных новых мутаций. Новые мутации обладают селективной ценностью только в том случае, если они приводят к фенотипическим изменениям, гармонично вписывающимся в существующую комбинацию признаков. С возрастанием специализации диапазон селективно ценных мутантных типов ограничивается. Специализация усиливает ортоселекцию, чтобы удерживать данное направление на данном пути.

Какое влияние окажет изменение среды на группу, специализирующуюся в определённом направлении? Мы рассмотрим здесь четыре возможности.

Как уже говорилось, специализация повышает вероятность вымирания. Одна очевидная возможность состоит в том, что вся группа будет обречена на вымирание в результате изменения среды. Это достаточно обычный исход (см. гл. 36).

Если группа разнообразна и содержит как высокопециализированных, так и менее специализированных членов, что часто встречается в группах среднего или высокого таксономического ранга, то у генерализованных её членов больше шансов справиться с изменяющимися условиями среды, чем у узкоспециализированных. Специализированные формы сокращают свой ареал, становятся реликтами или вымирают, тогда как генерализованные формы дают начало новой производной группе, адаптированной к новым условиям. Возможно, что именно в этом причина сходства наблюдаемой при этом картины филогенеза: новые крупные группы часто происходят не от продвинутых в эволюционном отношении членов данной предковой группы, а от какой-нибудь её части, находящейся у основания более древней группы.

Длительное выживание специализированнной группы в условиях измененной среды иногда определяется её способностью выйти из тупика, созданного направлением специализации. Одним из таких выходов представляется, как уже говорилось, педоморфоз (см. гл. 33). Другой выход — это преадаптация, обсуждаемая ниже.

Ограничения и преадаптация

Основной план строения у той или иной группы организмов слагается из многочисленных органов, которые объединены в функциональное целое. Этот интегрированный основной план создавался исторически. Было бы трудно изменять составные части так, чтобы при этом сохранялся нормально функционирующий организм. Устоявшийся основной план сильно ограничивает возможность радикальных эволюционных изменений (Riede, 1977; Gould, Lewontin, 1979; Reif et al., 1985; Maynard Smith et al., 1985; Stebbins, Hartl, 1988*). Упоминавшуюся выше канализацию (см. гл. 33), вероятно, можно рассматривать как морфологические ограничения на стадиях онтогенеза.

Представим себе, что некая группа столкнулась с новыми экологическими возможностями, для использования которых необходимы орган нового типа или новая функция. Создание новых органов или функций сдерживается морфологическими ограничениями. Однако может оказаться реальным изменить форму и функцию какого-либо уже имеющегося органа и использовать его в новой роли. В этом заключается принцип преадаптации*. Орган, первоначально адаптированный к одному комплексу условий, иногда может быть с успехом модифицирован для использования в новых условиях.

Преадаптация позволяет обойти морфологические ограничения и притом весьма экономичным способом. Крупные морфологичесние изменения происходят в процессе эволюции самым легким в морфологическом и генетическом отношениях способом или, по выражению Ганонга, «вдоль линий наименьшего сопротивления» (Ganong, 1901; Stebbins, 1950, 1974*). Когда по условиям среды возникает необходимость в новой функции, легче модифицировать для этой цели один из уже существующих органов, чем создавать новый.

Цветки растений, принадлежащих к сем. Nyctaginaceae, в процессе филогенеза утратили венчик. Многие современные виды, относящиеся к родам Mirabilis, Abronia и Allionia, опыляются бражниками, мухами-жужжалами, пчелами и колибри. При таких способах опыления выгодно иметь броский околоцветник. Однако образования венчика для привлечения насекомых не произошло; эту функцию выполняет чашечка, которая модифицировалась и вместо обычной зеленой приобрела яркую привлекательную окраску.

Когда в девоне позвоночные начали заселять сушу, им понадобились органы, приспособленные для передвижения по земле и для дыхания в воздушной среде. Но для этих функций не были образованы новые органы. Парные плавники кистеперых, адаптированные для плавания, оказались преадаптированными к ползанию по суше и превратились в две пары конечностей первых амфибий. Легкие кистеперых, способные частично дышать воздухом, модифицировались в настоящие легкие, дышащие исключительно воздухом.

Преадаптированные признаки не распределены равномерно среди различных групп данного класса. Некоторые кистеперые составляли исключение среди остальных представителей своего класса. У других групп девонских рыб не было признаков, преадаптирующих их к полуназемному образу жизни, и они остались в море. Эти различия между разными группами в потенциальных способностях адаптироваться к какому-либо новому условию хорошо иллюстрирует приводимый ниже пример растений, опыляемых колибри, в западной части Северной Америки.

Преадаптация к опылению колибри

Опыление с помощью колибри — усовершенствованная система опыления, существующая у представителей флоры западной части Северной Америки. Судя по косвенным данным, такая система опыления распространилась в этом регионе в современную эпоху, с возникновением новых видов, опыляемых птицами. На западе Северной Америки произрастает примерно 130 видов цветковых растений, опыляемых с помощью колибри. Для этих растений характерны длинный и широкий трубчатый венчик, соответствующий клюву колибри, красного и (или) желтого цвета, обильный нектар и некоторые другие признаки (Grant, Grant, 1968, 1970*).

Эти 130 видов представляют собой весьма неслучайное собрание с точки зрения как их таксономических связей, так и предполагаемого филогенетического происхождения. Таксономически они принадлежат всего лишь к 19 из общего числа 145 семейств покрытосеменных. Одних только представителей Scrophulariaceae среди этих 130 видов насчитывается 74. Три семейства (Ranunculaceae, Polemoniaceae, Labiatae) содержат по 8— 10 орнитофильных видов каждое, а 15 других — по 1—5 таких видов. Многие семейства растений, в том числе некоторые крупные, не дали в этой субконтинентальной области ни одного орнитофильного вида (Grant, Grant, 1968, 1970*).

Преобладающее большинство этих орнитофильных видов — двудольные со сростнолепестным венчиком (108 видов из 130). Относительно небольшое число составляют двудольные с раздельнолепестным венчиком (14), без венчика (1) или однодольные (7) (Grant, Grant, 1968, 1970*).

Шесть из этих 130 видов принадлежат к старым орнитофильным группам и имеют родичей в Мексике и неотропической области. Остальные виды перешли от какой-то другой предковой системы опыления к опылению с помощью колибри в западной части Северной Америки. Этот переход произошел независимо в разных семействах, родах и секциях; в современной флоре он охватил один обширный род, три меньших рода и отдельные орнитофильные виды, принадлежащие к многочисленным другим родам. По имеющимся оценкам в западной части Северной Америки к опылению с помощью колибри перешли 42—45 филетических линий.

Примечательно, что 35—38 из этих 42—45 линий перешли к новому способу опыления от опыления пчелами, свойственного их предкам. Лучшим примером служит сем. Scrophulariaceae, в котором 12—14 линий, первоначально опылявшихся пчелами, перешли к орнитофилии. Преобладающее большинство этих 35—38 линий — двудольные со сростнолепестными венчиками. Опыляемые пчелами сростнолепестные цветки с трубчатым венчиком представляются, таким образом, особенно хорошо преадаптированными к тому, чтобы совершить переход к опылению с помощью колибри в случае возникновения соответствующей экологической возможности. Необходимые для этого изменения произвести сравнительно легко. Трубка должна быть модифицирована до нужных размеров и формы, окраска цветка изменена, секреция нектара увеличена и т. д.

Другие возможные пути представлены в более ограниченных масштабах. К орнитофилии перешли 6 или 7 линий, прежде опылявшихся сетчатокрылыми, и несколько линий с несростнолелестными цветками. Предковые группы этих линий, очевидно, обладали преадаптациями, необходимыми для опыления с помощью колибри, но не столь сильно выраженными, как в группах со сростнолепестными цветками, опылявшимися пчелами.

В тех случаях, когда цветки предковой группы, совершившей переход к опылению с помощью колибри, были раздельнолепестными или когда у них вообще не было лепестков, трубка образовалась из других частей цветка. У Silene spp. (Caryophyllaceae) трубчатая чашечка удерживает свободные лепестки вместе, создавая ложную трубку; у лишенной венчика Allionia coccinea (Nyctaginaceae) его заменила окрашенная чашечка; у Echinocereus triglochidiatus (Cactaceae) гипантий, обычно чашевидный, вытянут, образуя трубку, а на свободных лепестках Aguitegia spp. (Ranunculaceae) образуются длинные трубчатые шпорцы, содержащие нектар (Grant, Grant, 1968*).

У многих семейств растений, произрастающих в западной части Северной Америки, в структурах цветка и системах опыления не наблюдается никаких тенденций к переходу на опыление с помощью колибри. В группах растений, опыляемых ветром (например, Juncaceae, Cyperaceae) или различными мелкими насекомыми (например, Compositae и отчасти Umbelliferae), не возникло в этом регионе ни одного орнитофильного вида. Специализация цветков в таких группах сильно затрудняет или даже делает невозможным переход к опылению с помощью колибри.

Концепция прогресса в эволюции

Концепция прогресса в своей основе субъективна и используется главным образом применительно к человеку. Некую тенденцию в истории человечества называют прогрессом, если более поздняя стадия превосходит более раннюю по каким-либо характеристикам, которые, по мнению наблюдателя, имеют особенно важное значение. Точка зрения наблюдателя и принимаемая им система ценностей играют большую роль в определении прогресса. Нам нетрудно вспомнить о таких тенденциях в новейшей истории, которые человек, занимающийся освоением новых земель, называет прогрессом, а консерватор считает прискорбным шагом в ошибочном направлении.

Нам предстоит рассмотреть здесь следующие вопросы: 1) можно ли удовлетворительным образом переносить концепцию прогресса из сферы деятельности человека в эволюционную биологию; 2) если допустить возможность такого переноса, то можно ли превратить эту концепцию из субъективной в объективную, т. е. можно ли найти объективные критерии, позволяющие определить понятие прогресса в органической эволюции.

В раде глубоких работ Гексли (Huxley, 1942, 1954, 1958*) отвечает утвердительно на оба эти вопроса. Он настаивает на объективной реальности особого эволюционного направления, которое следует называть прогрессивной эволюцией. Фактически Гексли сначала переносит концепцию прогресса из сферы деятельности человека на органическую эволюцию, а затем вновь переносит её на человека, рассматривая человечество как высшую ступень, достигнутую прогрессивной эволюцией.

Точку зрения Гексли обсуждали многие эволюционисты, которые обычно не вполне соглашались с ним (например, Simpson, 1949, 1967, 1974a; Thoday, 1958; Rensch, 1960; Stebbins, 1969; Ayala, 1974; Dobzhansky et al., 1977; Grant, 1977*). Тем не менее эти положения Гексли частично выдерживают критику, в чем можно будет убедиться далее.

В эволюционном ряду, идущем от низших морских животных и через позвоночных доходящем до человека, прослеживаются изменения по многим характеристикам. Если этот ряд представляет собой прогрессивное эволюционное направление, то изменяющиеся характеристики дают нам набор критериев прогрессивной эволюции, получаемых более или менее независимо от субъективных соображений.

К числу изменений в ряду от низших животных к высшим позвоночным относятся следующие (Huxley, 1942; Simpson, 1949, 1967; Rensch, 1960*): 1) увеличение морфологической сложности; 2) повышение энергетического уровня жизненных процессов, т. е. возрастание скорости метаболических процессов; 3) повышение эффективности размножения, в том числе усиление заботы о яйцах и (или) о молоди; 4) улучшение восприятия сигналов, поступающих из внешней среды, и способности реагировать на внешние раздражители; 5) возрастание способности управлять средой и уменьшение зависимости от нее.

Гексли (Huxley, 1942*) подчеркивает последнюю характеристику — контроль над средой и, следовательно, относительную независимость от нее — как самый важный отличительный критерий прогрессивной эволюции. На основании этого критерия млекопитающим отводится высокое место, некоторым млекопитающим, например бобру, — очень высокое, а человеку — самое высокое. Выдвинутый Гексли критерий независимости от среды и способности управлять ею — это почти то, что нам надо. Однако Гексли истолковывает «среду» в слишком широком, а «управление» — в узком смысле, с тем чтобы сделать этот критерий возможно более применимым к человеку. Между тем хотелось бы иметь критерий, который был бы менее антропоцентричным и более биологичным.

Можно предложить альтернативный критерий: прогрессивная эволюция слагается из приспособлений к ряду последовательных сред, всё более отдаляющихся от первоначальной среды, в которой обитали предки. Обсуждению этого критерия посвящается следующий раздел.

Прогрессивная эволюция как форма специализации

Гексли (Huxley, 1942*) проводит различие между прогрессом и специализацией в эволюции: «Специализация… это повышение эффективности приспособления к определённому образу жизни…». Но «специализация… всегда связана с необходимостью пожертвовать некоторыми органами или функциями для того, чтобы другие стали более эффективными». Следовательно, усовершенствования, связанные со специализацией к определённой адаптивной зоне, обычно ограничивают возможности будущих изменений, которые могут понадобиться для продолжения существования в этой же самой адаптивной зоне. Специализации присуще самоограничение. Органическая эволюция сводится главным образом к развитию специализаций, и поэтому она очень часто заканчивается тупиком (Huxley, 1942*).

Между тем прогресс в эволюции — это усовершенствование общей эффективности механизмов жизни; это «всеобщее биологическое усовершенствование» (Huxley, 1942*). Следовательно, прогрессивная эволюция представляет собой направление, в котором изменения, имевшие место в прошлом, и нынешние характеристики не ограничивают будущих возможностей. Она не заканчивается тупиком (Huxley, 1942*).

Как отмечалось ранее, Гексли (Huxley, 1942*) приравнивает прогрессивную эволюцию к эволюции человека. Поступая таким образом, он истолковывает прогрессивную эволюцию в слишком узком смысле. Эволюция органического мира представляет собой совокупность очень разнообразных крупных эволюционных направлений. Биологический аспект эволюции человека, несомненно, представляет собой важный результат органической эволюции; однако важные результаты достигаются также и в других филетичеаких линиях. Прогрессивное развитие наблюдается, например, у других млекопитающих, у птиц, у общественных насекомых, а также в царстве растений.

Кроме того, эра человека не будет продолжаться вечно. Возможно, что органическая эволюция достигнет в будущем, когда человек сойдет со сцены, новых успехов. В настоящее время нельзя предсказать, какими будут те организмы, которые займут господствующее место в будущем.

Попробуем переформулировать концепции прогресса и специализации, исходя из типов эволюционных направлений. На такой основе можно выделить три главных типа эволюционных направлений: 1) кратковременные направления специализации, примером которых служит одна из боковых ветвей у гавайских цветочниц (гл. 30); 2) длительные направления специализации, примером которых служит эволюция копыта у лошади (гл. 26) (эти два направления являются канализированными и самоограничивающимися); 3) прогрессивные эволюционные направления, которые влекут за собой общее совершенствование биологической организации. Ряд «наземные рептилии — теплокровные млекопитающие — млекопитающие, обладающие способностью к высшей нервной деятельности, — разумные антропоиды» представляет собой лишь один пример прогрессивной эволюции; другим примером служит ряд «папоротники — семенные растения — деревянистые покрытосеменные — однолетние травянистые покрытосеменные».

Прогрессивные направления можно представить себе как сверхдлительные направления специализации, устранив тем самым расхождение между прогрессом и специализацией. Прогрессивные направления — это направления специализации, при которых организмы становятся специализированными к адаптивным зонам, обычным на суше, но очень далеким от предкового питательного бульона.

Жизнь началась в водах, богатых питательными веществами. Истощение питательных веществ в морях послужило толчком к развитию фотосинтезирующих водных форм, а также форм, питающихся этими фотосинтезирующими формами, и хищников, питающихся последними. После того как моря наполнились живыми организмами, несколько филетических групп вышли на сушу. Наземные организмы постепенно переходили из теплых влажных областей суши в сухие и холодные области. Некоторые наземные группы колонизировали также воздушную среду. Человек венчает собой одно из прогрессивных направлений; но грызуны, птицы, крылатые насекомые, пустынные кустарники и однолетние растения пустыни венчают другие такие направления.

Постепенное завоевание сред, широко распространенных на земле, но в основном малопригодных для жизни, как, например, бедных питательными веществами водоемов, засушливых областей и воздуха, — аспект, общий для истории тех длительных адаптивных направлений, которые мы называем прогрессивными.

Сукцессия град

Характерной чертой прогрессивной эволюции является сукцессия град. Града — это определённый структурно-функциональный уровень организации (Huxley, 1958*). Града может представлять собой естественную таксономическую группу (костные рыбы), но это не обязательно (черви, папоротники). Царство протистов в том виде, в каком оно представлено в табл. 1.2, — это града, таксон, созданный откровенно для удобства, а не в соответствии с филогенией. Отдельная града нередко является доминантным типом в своем классе жизненных форм в течение данной эры. В процессе эволюции происходит последовательная смена подобных доминантных типов. Путем такой сукцессии град осуществляется прогрессивная эволюция.

На протяжении всей истории жизни наблюдается последовательная смена организационных град. Мы рассмотрим этот процесс с момента заселения наземных местообитаний водными организмами. Завоевание суши протекало путем сукцессии град позвоночных и сосудистых растений.

Ниже кратко описаны главные грады наземных позвоночных (подробности см. Romer, 1966; 1967; Colbert, 1980*). Перечисленные признаки необязательно имеются у всех представителей данной грады.

1. Амфибии. Две пары ползающих конечностей; дышат воздухом с помощью легких; откладка и оплодотворение яиц происходит в воде. Влажные местообитания. Произошли в девоне от кистенерых — группы костных рыб с лопастевидными плавниками, частично дышащих легкими. Распространились в карбоне и заняли доминирующее положение в перми.

2. Рептилии. Тело покрыто чешуей, предохраняющей от высыхания; внутреннее оплодотворение; типичное для амниот яйцо с питательным желтком, внутренними оболочками и защитной скорлупой. Самые первые рептилии вели водно-наземный образ жизни, но откладывали яйца на суше, так что яйца рептилий раньше перешли к наземному образу жизни, чем взрослые животные (Romer, 1967*). Появились в позднем карбоне, распространились в перми и доминировали на протяжении всего мезозоя.

3. Птицы. Гомойотермность; перьевой покров; двуногость; управляемый полет с помощью крыльев; высокая активность; забота родительских особей о яйцах и птенцах. Появились в юре и распространились в мелу. Крупные наземные нелетающие птицы были широко распространены в раннем кайнозое, но позднее их численность и область распространения сократились, возможно, в результате конкуренции с млекопитающими (Colbert, 1980*). Доминировали среди летающих позвоночных на протяжении всего кайнозоя.

4. Млекопитающие. Гомойотермность; защитный шерстный покров; четвероногие, способные к быстрому передвижению; высокое развитие функций головного мозга; живорождение; выкармливание детенышей материнским молоком. Ведут главным образом наземный образ жизни, но проникают и в другие зоны. Появились в позднем триасе, развивались в юре и широко распространились в мелу. Третичный период называют веком млекопитающих.

Заселение наземных местообитаний сосудистыми растениями, создавшими возможность для выхода на сушу животных, также происходило путем последовательной смены град (подробности см. Bold et al., 1980; Stewart, 1983*). У некоторых представителей данной грады те или иные из перечисленных ниже признаков могут отсутствовать.

1. Ринофиты. Просто устроенное тело этих растений состояло из прямого дихотомически разветвленного фотосинтезирующего побега, который отходил от горизонтального корневища, покрытого корневыми волосками; наземные побеги содержали сосудистую ткань; на кончиках некоторых побегов сидели спорангии. В жизненном цикле, возможно, была стадия свободноживущего гаметофита и подвижных сперматозоидов, как у сходных с ринофитами ныне живущих папоротников. Произошли, возможно, от зеленых водорослей. Жили в силуре — девоне.

2. Папоротники. Тело растения состоит из облиственного побега, корневища (обычно) и придаточных корней; листья очень крупные; спорангии обычно одного типа; в жизненном цикле, как правило, имеется стадия мезофитного свободноживущего гаметофита; подвижным сперматозоидам необходима тонкая пленка воды, для того чтобы подплывать к яйцеклеткам, находящимся в гаметофите; зародыш и молодое растеньице развиваются в гаметофите. По большей части приурочены к местообитаниям умеренной влажности. Произошли в позднем девоне от Trimerophytopsida. Распространились в карбоне и достигли обилия в мезозое и кайнозое.

3. Голосеменные. Тело растения состоит из побега и хорошо развитого корня; спорангии превращены в семязачатки и пыльцевые мешки; семязачатки и тычинки собраны в стробилы или шишки, в которых находятся редуцированные гаметофиты; семязачатки опыляются пыльцевыми зернами; по большей части ветроопыление; внутреннее оплодотворение; семязачаток содержит запасные вещества и зародыш, из которого развивается голое семя. От умеренно влажных до холодных и засушливых областей. Разные группы возникли в позднем девоне или карбоне и распространились в карбоне. Доминировали в мезозое.

4. Цветковые растения. У большинства представителей имеется проводящая ткань, содержащая сосуды; семязачатки заключены в завязи; завязь и тычинки находятся в цветках, обычно ярко окрашенных; опыление с помощью животных или ветра; гаметофиты сильно редуцированы; семена содержат питательную ткань нового типа — эндосперм покрытосеменных; семена созревают в плодах и часто распространяются, оставаясь в них. Широкий диапазон местообитаний, включающий тундры и пустыни. Появились в нижнем мелу и широко представлены в верхнем мелу. Доминируют на всем протяжении кайнозоя.


Глава 35: Физические и биотические факторы — Макроэволюция. Специальные процессы.

Глава 35

Физические и биотические факторы

Типы факторов

Факторы, из которых слагается среда любого организма, можно разбить на несколько групп: физические факторы среды; биотические факторы, создаваемые другими видами данного сообщества; воздействия, исходящие от других особей своего вида (см. Шмальгаузен, 1949*).

Биотический аспект среды в свою очередь слагается из разных элементов. В биотическую среду данного вида может входить: 1) вид-хозяин или вид-жертва; 2) другие члены мутуалистической ассоциации, к которой принадлежит этот вид; 3) виды-комменсалы с нейтральными воздействиями; 4) виды-конкуренты; 5) патогены, паразиты, хищники и травоядные.

Биотические элементы двух первых классов приносят рассматриваемому виду пользу; два других класса, напротив, оказывают на него пагубные воздействия и могут вызвать контрадаптации. Поэтому влияние на эволюцию элементов двух первых и двух последних классов следует обсуждать по отдельности.

Совершенно ясно, что любой организм должен быть приспособлен и обычно бывает приспособлен к разнообразным аспектам своей среды. Так, у кактуса, приуроченного к сухим местообитаниям, имеется набор адаптации для запасания воды и уменьшения транспирации — реакция на неблагоприятный физический фактор; от травоядных животных — неблагоприятного биотического фактора — его защищают колючки; цветки кактуса вступают в мутуалистические ассоциации с животными-опылителями — реакция на полезный биотический фактор.

Помимо этих очевидных моментов имеются и другие вопросы, представляющие более глубокий интерес. Каковы характерные эволюционные воздействия физических факторов, разнообразных биотических факторов, сочетаний физических и биотических факторов, сочетаний различных биотических факторов? Превосходный ранний обзор этих вопросов принадлежит Шмальгаузену (1949*).

Различия между физическими и биотическими факторами

Обусловленная физическими факторами смертность и их второстепенные селективные воздействия обычно не зависят от плотности, тогда как действие биотических факторов часто зависит от нее. Плотность популяции данного вида не имеет значения в случае наступления сильных холодов или засухи. В отличие от этого инвазия патогенного организма при низкой плотности популяции может вызвать лишь незначительную смертность и слабый селективный эффект, но при высокой плотности будет иметь очень серьезные последствия. В первом случае — при не зависящих от плотности физических факторах — преобладает жесткий отбор; во втором — при зависящих от плотности биотических факторах — мягкий или гибкий отбор (см. гл. 13).

Важное различие между физическими и биотическими факторами состоит в том, что биотическая среда эволюционирует. Каждый отдельный вид оказывает положительное или отрицательное воздействие на другие виды, которые его окружают, что вызывает у этих других видов адаптивные реакции, определяемые имеющимися у них запасами изменчивости и структурой популяций. Вид и некоторые элементы его биотической среды могут следовать по пути коэволюции.

Физические факторы ведут себя иначе. Безусловно, любой вид вызывает изменения в физической окружающей среде и наоборот, но эти изменения не носят характера взаимного приспособления друг к другу или коэволюции. В данном случае адаптация идет в одном направлении, обеспечивая приспособление вида к физической среде.

Согласно критериям, изложенным в гл. 34, адаптации к физическим средам, отклоняющимся от местообитаний предков, лежат на пути прогрессивной эволюции, тогда как адаптации к биотическим факторам нередко могут относиться к категории специализаций.

Сочетания биотических факторов

Сочетание видов-конкурентов способствует сужению ниш и экологической специализации каждого из них, как это было отмечено в гл. 22.

Сочетания других биотических факторов ведут к длительным процессам коэволюции. Удобно различать два типа коэволюции в зависимости от взаимоотношений между участвующими в них видами. Первый — мутуалистическая коэволюция. При коэволюции второго типа один из биотических факторов обладает пагубным действием, так что она ориентирована на развитие адаптации к эксплуатации и защитных адаптации. В литературе рассматриваются многочисленные случаи коэволюции этих двух типов (обзоры см. Henry, 1966, 1967; Gilbert, Raven, 1975; Futuyma, Slatkin, 1983*).

Примерами мутуалистической коэволюции служат развитие специализированных цветков и их опылителей-животных, распространение семян животными, лишайниками, микориза и клубеньки. Хорошо известный тип коэволюции в направлениях эксплуатация — защита наблюдается у видов, связанных взаимоотношениями хищник — жертва, хозяин — паразит, хозяин — патоген, а также у травоядных животных и растений, обладающих защитными механизмами.

Хорошие примеры коэволюции в направлениях эксплуатация — защита дают изменяющиеся взаимоотношения между растениями, образующими травяной покров, и растительноядными насекомыми, главным образом сетчатокрылыми. На основании сравнительных данных вырисовывается следующая последовательность стадий: 1) распространение насекомых-фитофагов как реакция на ценный пищевой ресурс — траву — и их разрушительное действие на растения; 2) возникновение у некоторых видов растений ядовитых веществ отпугивающих травоядных насекомых; защитившись таким образом от насекомых, эти растения процветают и проникают в новые местообитания; 3) развитие у некоторых видов насекомых устойчивости к растительным ядам открывает им доступ к пищевым ресурсам, недоступным другим растительноядным насекомым, — настает их черед распространяться и процветать; 4) некоторые из этих устойчивых насекомых используют поглощаемые ими токсичные химические вещества для отпугивания нападающих на них хищных птиц (Ehrlich, Raven, 1964; Brower, Brower, 1964; Rothschild et al, 1970; Berenbaum, 1983; Mitter et al., 1988*).

Вредные биотические факторы, вероятно, оказывают существенное всестороннее влияние на зрелые (климаксные и субклимаксные) сообщества. Среда отдельных видов в таком сообществе постоянно ухудшается в результате появления новых форм (патогенов, паразитов, хищников и агрессивных конкурентов (Fischer, 1958*). Вследствие этого вид постоянно находится под давлением и должен непрерывно изменяться, чтобы хотя бы оставаться на прежнем месте (Van Valen, 1973*).

Значительная часть эволюционного изменения должна происходить в зрелых сообществах, так сказать, подспудно, в результате непрерывного взаимодействия между вредными биотическими факторами и их жертвами. Такое изменение происходит, даже если физическая среда остается постоянной.

Редкие случаи инвазии изолированных сообществ

В зрелом биотическом сообществе имеющиеся ниши более или менее заполнены, межвидовая конкуренция сильно выражена, а ряд патогенных организмов и хищников удерживают численность видов-хозяев в определённых границах. Под давлением стабилизирующего отбора каждый из входящих в сообщество видов придерживается своей ниши. Та же сила элиминирует появляющиеся новые варианты: потенциальные новые боковые линии подавляются в зародыше.

Севайл (Savile, 1959*) рассматривает события, которые могут произойти в случае развития двух таких биотических сообществ в условиях длительной географической изоляции. В каждом сообществе действуют собственные регулирующие и уравновешивающие механизмы. Допустим теперь, что изоляция частично нарушена. Один или несколько мигрантов преодолевают географическую преграду и вступают в чужое сообщество. Обычно они будут элиминированы под действием местного набора регуляторов — конкуренции, заболеваний и других вредных факторов.

Иногда, однако, иммигрант может оказаться устойчивым к этим негативным биотическим факторам и ему удастся закрепиться в чужом сообществе. На него более или менее не влияют ограничения, удерживающие местный вид в определённых рамках, а от своих прежних биотических ограничений он освободился. Таким образом создаются условия, благоприятные для его расцвета и распространения в этом новом сообществе (Savile, 1959*).

На более поздней стадии, после того как произошла (радиация, процесс проникновения в сообщество может повториться, но в противоположном направлении. Потомок вида, иммигрировавшего в новое общество, успешно заселяет первоначальную предковую территорию данной группы и образует там новые производные типы (Savile, 1959*).

Примером, который можно интерпретировать в свете изложенных выше принципов, служат камнеломки (Saxifragaceae) Восточной Азии и северо-западной части Северной Америки. Филогения этих растений воссоздана частично в результате изучания самих растений, а частично — их паразитов из числа ржавчинных грибов. Первоначальный центр распространения камнеломок находится в Восточной Азии. Некая предковая форма, близкая к Mitella, преодолев Берингов пролив, проникла в северную часть Кордильер в Северной Америке. Здесь произошла радиация этой группы и возникли роды Tiarella, Saxifraga и различные мелкие роды, эндемичные для этой области. Затем Mitella, Tiarella и Saxifraga мигрировали обратно, на Дальний Восток (Savile, 1959; 1975*).

Другой пример — заселение в начале третичного периода длинного изолированного островного континента, Южной Америки, грызунами и обезьянами из других областей суши. Эти иммиграции привели к широкой радиации грызунов семейства свинковых и обезьян Нового Света (Simpson, 1980*).

В редких случаях географические преграды, разделяющие две биоты, могут быть преодолены патогенными организмами. Контакт между каким-либо экзотическим патогеном и организмами-хозяевами, лишенными резистентности, может привести к десятикратному сокращению численности или полному вымиранию вида-хозяина. Известным примером служит сильное сокращение ареала зубчатого каштана (Castanea dentata) в Восточной Америке, вызванное случайной интродукцией возбудителя грибкового заболевания каштанов из Китая (Savile, 1959*).

Различные соотношения физических и биотических факторов

Относительная роль физических и биотических факторов варьирует в разных климатических областях и на разных стадиях экологической сукцессии. Это можно проиллюстрировать на примере резко различающихся наземных сообществ растений.

Рассмотрим сначала тропический дождевой лес в тропической области с постоянно высокой влажностью. Здесь такие физические факторы, как температура и влажность, чрезвычайно благоприятны для роста растений и обеспечивают буйное развитие сложного лесного сообщества, в которое входят многочисленные древесные виды. В этом лесу биотический фактор — конкуренция — играет очень важную роль. Однако физическая среда благоприятна здесь не только для растений, но и для самых разных патогенов, паразитов, растительноядных насекомых и т. п. Гибельные биотические факторы непрерывно оказывают сильное давление на сообщество.

Разнообразие видов деревьев в низменном тропическом дождевом лесу велико. Нередко на площади в 1 га можно встретить 80, 90 или более видов (Dobzhansky, 1950; Richards, 1952*).

Джентри (Gentry, 1988*) на шести обследованных делянках в верховьях Амазонки обнаружил по 100—300 видов деревьев на 1 га. Между некоторыми из этих видов существует, возможно, экологическая дифференциация; для многих других, однако, такой дифференциации обнаружить не удалось.

Это разнообразие видов деревьев представляет собой, возможно, побочный результат давления, оказываемого патогенами и фитофагами. Данный патоген, паразит или фитофаг нередко специализируется к нападению на некоторые чувствительные виды растений, а не на другие; резистентные к нему виды. Высокая плотность одного или нескольких видов деревьев в относительно чистых древостоях будет благоприятствовать возникновению эпидемий. Предпринятые несколько десятков лет назад попытки выращивать гевею (Hevea brasiliensis) на плантациях на её родине в Бразилии окончились неудачей вследствие заболеваний растений.

Если представители каждого вида деревьев рассеяны по лесу, вероятность эпидемии уменьшается. Плотные ряды любого вида деревьев, которому удалось занять доминирующее положение в сообществе, рано или поздно будут изрежены болезнью, и освободившиеся места займут другие резистентные виды. Этот процесс, продолжаясь длительное время, должен привести к образованию смеси видов деревьев, перемежающихся одни с другими, что и наблюдается на самом деле (Ridley, 1930; Grant, 1963; Janzen, 1970*).

Древесные виды участвуют в многочисленных биотических взаимоотношениях с паразитическими лианами и крупными эпифитами, мелкими эпифитами — комменсалами, полезными животными — опылителями и распространителями семян и т. п. Здесь преобладающую роль играют биотические факторы.

Противоположное положение характерно для жаркой пустыни, где рост растений ограничивает физический фактор — засуха. Сообщество растений здесь простое. Доминируют в нем один или несколько видов кустарников, сумевших приспособиться к особым климатическим условиям данной пустыни. Нельзя не учитывать и действия вредных биотических факторов. Для кустарников пустыни типичны те или иные адаптации, защищающие их от растительноядных животных. Однако в борьбе за существование у этих кустарников главную роль играет селективное действие неблагоприятных физических факторов.

Аналогичное положение наблюдается в холодных лесах умеренной зоны. Здесь также рост растений ограничивается физическим фактором — зимними холодами, и доминируют один или несколько видов деревьев, которым удалось одолеть климатические условия. Конечно, время от времени или в некоторых местах могут играть серьезную роль вредные биотические факторы. Следует, однако, учитывать относительную важность факторов и последовательность их действия. Деревья должны прежде всего адаптироваться к холодному климату умеренного пояса, а затем уже — к болезням и вредителям, имеющимся в данной области.

Аналогичные изменения относительной роли физических и биотических факторов происходят в процессе экологической сукцессии в наземных растительных сообществах умеренной зоны. На первой стадии сукцессии главную роль играют физические факторы. На субклимаксной и климаксной стадиях более важными становятся биотические факторы.

Различия в относительном значении физических и биотических условий на разных стадиях экологической сукцессии связаны с заметными различиями в репродуктивной системе соответствующих видов растений. На ранней стадии для растений обычно характерны небольшие размеры, короткое время генерации, высокая плодовитость и замкнутые или ограниченные системы рекомбинации. Субклимаксные или климаксные растения, напротив, имеют крупные размеры, длительное время генерации, пониженную плодовитость и открытые системы рекомбинации (Salisbury, 1942; Шмальгаузен, 1949; Grant, 1958, 1975; Odum, 1969; Gadgil, Solbrig, 1972*).

Среды, в которых отбор связан главным образом с физическими факторами, теоретически должны быть более благоприятны для быстрой эволюции, чем среды, в которых доминирующая роль принадлежит вредным биотическим селективным силам. Для быстрой эволюции необходим репродуктивный потенциал, способный выдержать высокую плату за отбор. Вид, живущий в зрелом сообществе с сильной межвидовой конкуренцией, вряд ли сможет выдержать высокую селективную смертность, с которой сопряжена быстрая эволюция. И наоборот, при высокой селективной смертности существует вероятность, что данный вид утратит свое место в сообществе.

Вид, живущий в открытом или только что заселяемом местообитании и не теснимый сильной межвидовой конкуренцией, может, вместе с тем, иногда оказаться способным выдержать высокую селективную смертность и претерпеть таким образом быстрое эволюционное изменение (см. гл. 17).

Роль физических и биотических факторов в прогрессивной эволюции

Прогрессивная эволюция была определена как эволюционное направление, расположенное на оси, ведущей от благоприятных сред, в которых обитали предки, к суровым средам со стрессовыми условиями (см. гл. 34). При таком определении прогрессивной эволюции главную роль в ней должен играть отбор, связанный с физическими факторами. Однако физические факторы редко существуют в одиночку. Как показало предшествующее обсуждение, в современных сообществах обычно имеют место взаимодействия между физическими и биотическими факторами, и такие взаимодействия, вероятно, подстегивали прогрессивную эволюцию в прошлом.

Заполнение морей живыми организмами и вызванная этим сильная конкуренция между морскими формами, возможно, послужили стимулами к заселению полуназемных и наземных местообитаний несколькими филетическими группами растений и животных в силуре и девоне. Перенаселенность наземных сообществ в теплых влажных местообитаниях могла стимулировать последующие волны колонизации засушливых и холодных областей суши, а также проникновение в воздушную среду.

Биотические факторы могут стимулировать обследование новых и неблагоприятных физических сред. Отбор под действием физических факторов даёт организмам возможность действительно завоевать новую среду. После того как физическая среда окончательно завоевана различными группами организмов, эволюционирующих параллельно, вновь приобретают значение биотические факторы и начинается новый цикл колонизации другой новой среды (Grant, 1963*).


Глава 36: Вымирание — Макроэволюция. Специальные процессы.

Глава 36

Вымирание

Вымиранию подвержены группы разных размеров и разных рангов. Нам представляется полезным выделить пять модальных уровней вымирания: 1) вымирание вида на большей часта его ареала; 2) вымирание вида в целом; 3) вымирание филетических групп относительно низкого таксономического ранга, например родов или семейств; 4) вымирание групп высокого ранга, таких как отряды и классы: 5) массовое вымирание, охватывающее много разных групп в данную эпоху. В этой главе будут приведены примеры, относящиеся к разным уровням вымирания.

В общем, группы высокого таксономического ранга сохраняются в течение более длительного времени, чем филетические группы низких рантов, а последние в свою очередь существуют в среднем дольше, чем виды. Вымирание уготовано огромному большинству видов, но царства и типы, как правило, бессмертны.

Рассматривая вымирание надвидовых групп, удобно провести дальнейшее разделение. Некоторые такие группы вымирают, не оставляя филогенетических потомков, как, например, птерозавры. Другие группы вымирают, но дают начало потомкам, образующим отдельную группу; так, группа рептилий Therapsida вымерла в середине мезозоя, но дала начало млекопитающим.

Мы можем установить причину вымирания, если она представляет собой прямое или косвенное следствие деятельности человека в историческое время. Известно, например, что странствующий голубь, бескрылая гагара и многие другие виды птиц (см. Dorst, 1974*), а также бизон на большей части своего некогда обширного ареала (см. Hornday, 1889*) вымерли по вине человека.

В тех случаях, когда вымирание происходило в геологическом прошлом, причины его установить трудно. Неясны причины, как мы увидим, исчезновения в четвертичном периоде видов, особенно хорошо представленных в палеонтологической летописи, и неудивительно, что по мере продвижения вглубь геологического времени и перехода от видового уровня к крупным группам и массовым вымираниям, проблема всё усложняется*.

Некоторые плейстоценовые и постплейстоценовые копытные

События, приведшие к почти полному истреблению крупного травоядного животного новым хищником — белым человеком — иллюстрриуются хорошо документированной и печальной историей бизона (Bison bison), изложенной Хорндеем (Hornaday, 1889*).

Первоначальный ареал бизона простирался от Невады и Орегона до Джорджии и Пенсильвании и от северной части Мексики до северо-западных территорий Канады (рис. 36.1, А). По имеющимся оценкам в начале появления европейских переселенцев по этой огромной области бродило 50 млн. бизонов. Дикие бизоны существовали в восточной части США до 1760— 1800 гг., на Среднем Западе — до 1810—1825 гг., в Техасе — до 1837 г., а в Орегоне — до 1838 г.

Охота и разрушение местообитаний, производимые белым человеком, привели к постепенному исчезновению бизона из центральных и восточных частей США и из южных и крайне западных частей его первоначального ареала, а к 1870 г. этот ареал был сведен до небольшой области на Великих равнинах (рис. 36.1, Б). Примерно в это же время (1870 г.) человек перешел от сравнительно ограниченной охоты на бизонов к их систематическому истреблению. Спустя 10 лет, в 1889 г., ареал бизона состоял из одного большого и пяти маленьких разобщённых участков (рис. 36.1, В). К концу 1888 г. в этих шести местностях обитало примерно всего 830 диких бизонов (рис. 36.1, Г), а в 1889 г. их число сократилось до 541 особи (Walker, 1975*). Тогда специалисты по охране природы занялись спасением бизонов от полного вымирания, и в настоящее время в нескольких Национальных парках и в парках некоторых штатов существуют охраняемые стада этого вида животных.

Ареал Megaloceros giganteus — гигантского оленя, жившего в плейстоцене и в начале голоцена, — простирался от Ирландии через всю Европу до Сибири и Китая, а на юге — до Северной Африки. Он процветал в Ирландии в течение периода, непосредственно следовавшего за отступлением льдов в конце последнего оледенения, и вымер там примерно 11 000 лет назад. Возможно, что в некоторых частях материковой Евразии он дожил до начала голоцена (Gould, 1974*).

Рис. 36.1. Сокращение ареала бизона с начала XVIII до конца XIX в. А. Первоначальный ареал. Б. Ареал в 1870 г. В. Ареал в 1880 г. Г. Ареал и число особей к концу 1888 г. (Из Hornaday, 1889.*)

Большая часть ископаемых остатков Megaloceros giganteus найдена в озерных отложениях и торфяных болотах Ирландии. Это был гигантский олень высотой около двух метров на уровне плеч. Самцы обладали огромными рогами весом до 25 кг и размахом примерно до 3 м. Это максимальные размеры; подробные результаты измерений приводит Гулд (Gould, 1974*). Ни у одного другого представителя семейства оленей не было таких крупных рогов.

Многие авторы отмечали, что большие и тяжелые рога Megaloceros giganteus, которые олень ежегодно сбрасывал и которые отрастали вновь, вероятно, создавали тяжелую физическую нагрузку и физиологически истощали животных. Среди выдвигавшихся ранее причин вымирания М. giganteus особенно большое внимание уделялось тем неудобствам, которые, возможно, терпели животные из-за таких больших рогов; эти рога просто считали неадаптивными. Вполне возможно, что рога были фактором, способствовавшим вымиранию животного, но, как указывал Симпсон (Simpson, 1949, 1967*), нет причин считать, что эти рога не имели адаптивного значения в тот период, когда они развились и когда вид процветал.

Симпсон (Simpson, 1949, 1967*) указывал далее, что величину рогов М. giganteus следует рассматривать не в качестве изолированного признака, а как результат соотношения скоростей роста разных частей тела в процессе филогенеза. Среди представителей семейства оленей филогенетическая скорость роста рогов значительно превышает скорость роста тела, так что самые крупные виды оленей должны иметь пропорционально самые большие рога. У М. giganteus с его большим телом рога были примерно такими, каких и следовало бы ожидать у очень крупного оленя.

Следовательно, возможно, что отбор благоприятствовал увеличению размеров тела М. giganteus, а большие рога развились в качестве побочного эффекта (Simpson, 1949, 1967*). Увеличение размеров тела — обычная тенденция в эволюции млекопитающих, дающая им ряд преимуществ (см. гл. 28). Возможно также, что половой отбор благоприятствовал увеличению рогов у М. giganteus, потому что это давало преимущество самцам при спаривании, а побочным эффектом были большие размеры тела (Gould, 1974*).

Причины вымирания М. giganteus, по крайней мере в Ирландии и, вероятно, в других местах, можно искать также и в других аспектах его жизни. Он, по-видимому, обитал на открытых поросших травой местах, перемежавшихся с участками леса. Такого рода растительность достигла расцвета в один из периодов потепления к концу последнего оледенения, а именно в это время и процветал М. giganteus. Несколько позднее в тот же период степи сменились лесами, и М. giganteus, который не был лесным оленем, вероятно, не смог выжить в густом лесу. Неблагоприятные для этого оленя изменения климата и растительности в период последнего оледенения, по-видимому, и были причиной его вымирания (Gould, 1973, 1974*).

Лошадь (Equus) вымерла в Северной Америке в начале голоцена, примерно 8000—10 000 лет назад. Как уже говорилось в гл. 28, эволюция Equus происходила главным образом в Северной Америке, откуда животное мигрировало на три других материка. В плейстоцене в Северной Америке существовали огромные табуны лошадей, принадлежавших, вероятно, к нескольким видам Equus. Затем род Equus полностью вымер в Северной Америке (Simpson, 1951* и личное сообщение).

Спустя много тысячелетий, в 1519 г., испанцы ввезли в Северную Америку европейскую домашнюю лошадь (Equus caballas). Интродукция оказалась очень успешной, и домашняя лошадь образовала дикие табуны на древней родине своих предков.

Причины вымирания Equus в Северной Америке неизвестны. И тайна эта усугубляется тем, что Equus удалось вновь успешно закрепиться в диком состоянии на этом материке спустя несколько тысяч лет после того, как она там вымерла.

Высказывались различные предположения о причинах этого вымирания, но все они малоубедительны. Не оказалось ли аборигенная североамериканская лошадь жертвой оледенения? Но ведь Equus пережила плейстоцен, а кроме того, она была распространена и за пределами границы льдов. Была ли лошадь истреблена первыми американскими индейцами, с которыми она жила в одно время? Такую возможность исключить нельзя. Но ведь индейцы охотились на бизона и тем не менее не истребили его. Возможно также, что лошадь погибла от какого-то эпидемического заболевания. Однако в палеонтологической летописи не сохранилось ничего, что свидетельствовало бы о такой эпидемии (Simpson, 1951*).

Те же самые события происходили параллельно в Южной Америке. Здесь род Equus также процветал в плейстоцене и вымер в начале голоцена; затем в историческую эпоху лошадь была интродуцирована из Европы, после чего она одичала. Причины её вымирания в Южной Америке также неизвестны (Simpson, 1951*).

Саблезубые кошки

Саблезубые кошки (подсемейство Machairodontinae) — одна из двух главных ветвей сем. Felidae; другую ветвь образуют настоящие кошки (подсемейство Felinae). Саблезубые отличались от настоящих кошачьих крупными размерами верхних клыков и другими, связанными с этим, признаками челюстей и зубов (рис, 36.2).

Саблезубые кошки жили в Северной Америке и Евразии в течение почти всего третичного периода, начиная с олигоцена, а в плейстоцене проникли в Южную Америку. Увеличение размеров резцов и общих размеров тела происходило на протяжении всего третичного периода. Черепа Hoplophoneus — характерного олигоценового представителя группы в Северной Америке, — и Smilodon — более крупного плейстоценового представителя, жившего в Северной и Южной Америке, показаны на рис. 36.2, А и Б. В плейстоцене вся группа саблезубых кошек вымерла (Romer, 1966*).

Рис. 36.2. Черепа двух саблезубых кошек (А и Б) и одной настоящей кошки (В). A. Hoplophoneus; олигоцен, длина черепа 15.9 см. Б. Smilodon; плейстоцен, длина черепа 30.5 см. В. Pseudaelurus; плиоцен, длина черепа 14.6 см.. Показаны клыки для сравнения. (Из Romer, 1966*, с изменениями.)

В одно время было принято считать причиной вымирания саблезубых кошек большие размеры их клыков, которые, подобно рогам Megaloceros giganteus, рассматривали как неадаптивный признак; высказывалось даже мнение, что они мешали кусанию. На самом деле крупные клыки не мешали кусанию. Челюсти саблезубых кошек могли широко раскрываться и плотно сжиматься.

Возможно, что саблезубые кошки были специализированы к охоте на таких крупных, медленно передвигавшихся толстокожих растительноядных животных, как мастодонты и ленивцы. Их длинные клыки при разомкнутых челюстях могли служить эффективными органами для закалывания и разрывания добычи; в этом им помогали мощные шея и плечевой пояс.

В течение плейстоцена рады толстокожих растительноядных значительно поредели. Снижение численности, а затем и вымирание добычи этого типа сократило или закрыло адаптивную зону саблезубых кошек. Тем временем у представителей подсемейства Felinae в семействе кошачьих совершенствовался альтернативный способ охоты на животных, которые быстро передвигаются, — нападение из засады и преследование. Поскольку в плейстоцене адаптивная зона самих саблезубых кошек стала закрываться, а альтернативные адаптивные зоны были уже заняты, этим кошкам пришел конец. Они представляют собой яркий пример группы, которая была успешно специализирована на одной стадии эволюции, но на более поздней стадии, когда условия изменились, оказалась «чересчур специализированной» (Simpson, 1953*).

Таблица 36.1. Хронология позднего кайнозоя в Северной Америке (Kurten, Andercon, 1980*)
Эпоха | Век | Датировка (приблизительная)
Голоцен |  | 10 000 до н. э. — настоящее время
Плейстоцен | Ранчолабрейский | 0.5 млн. лет до н. э. — голоцен
Плейстоцен | Ирвингтонский | 1.8—0.5 млн. лет до н. э.
Поздний плиоцен | Бланкский | 3.5—1.8 млн. лет до н. э.

Массовое вымирание североамериканских млекопитающих в позднем кайнозое

Конец плиоцена и плейстоцен характеризуются тектонической активностью, ухудшением климата, изменениями в географическом распространении организмов и обновлением биоты. Среди млекопитающих которые были доминирующими наземными животными в течение всего третичного периода, происходило массовое вымирание. При этом фауна северных континентов пострадала сильнее, чем фауна тропических и южных областей суши. Здесь мы сосредоточим внимание на событиях в Северной Америке*. Хронология соответствующего периода времени на этом континенте представлена в табл. 36.1.

Известно, что в позднем кайнозое в Северной Америке вымерло 338 видов млекопитающих, представленных в палеонтологической летописи. Некоторые группы вымерли в Северной Америке, но сохранились на других континентах; например: лошади, верблюды, ламы, сайга, як, водосвинка и очковый медведь. Другие группы вымерли полностью; например: мегатерии, гигантский броненосец, глиптодонты, гигантский бобр, мастодонты, мамонты, шерстистый носорог и саблезубые кошки (Axelrod, 1967; Kurten, Anderson, 1980*).

Таблица 36.2. Число видов североамериканских млекопитающих, вымерших в разное время в позднем кайнозое (Kurten, Anderson, 1980*)
Век и его подразделения | Число видов
Бланкский |
Очень ранний | 12
Ранний | 49
Средний | 27
Поздний | 49
Точный возраст неизвестен | 1
Итого | 138
Ирвингстонский |
Ранний | 39
Средний | 14
Поздний | 33
Точный возраст неизвестен | 3
Итого | 89
Ранчолабрейский |
Поздний Иллинойский | 7
Сангамосский | 21
Висконсинский | 77
Точный возраст неизвестен | 3
Итого | 108
Исторической время | 3
Итого | 338
Виды, найденные в плейстоцено-голоценовых отложениях и живущие до сих пор. | 229

Вымирание затронуло 38 семейств, принадлежащих к 9 отрядам из 45 семейств и 12 отрядов, представленных тогда на континенте (Kurten, Anderson, 1980*).

Вымиранию млекопитающих в позднем плейстоцене уделялось много внимания как в научной, так и в популярной литературе. Необходимо представлять себе, что вымирание происходило на всем протяжении 3.5 млн. лет (Anderson, Kurten, 1980*). Распределение вымирания видов во времени показано в табл. 36.2.

Вымирание затронуло млекопитающих всех размеров. Интересно указать, что вымирание видов мелких млекопитающих достигло наивысшей скорости в бланкском веке, а вымирание крупных — в висконсинской фазе ранчолабрейского века (Kurten, Anderson, 1980*).

Учитывая большое разнообразие событий вымирания в отношении сроков, таксономического родства, общих размеров животных, жизненных циклов и экогеотрафичеоких областей, было бы, вероятно, бесперспективным искать какие-то единые особые причины (Kurten, Anderson, 1980*). Здесь необходимо рассмотреть ряд таких факторов, как изменения климата, изменения растительности, конкуренция, хищничество, заболевания и т. п. Эти факторы, вероятно, влияли на разные виды по-разному. Некоторые сочетания факторов могли оказывать на некоторые виды очень неблагоприятное или даже фатальное воздействие. Если и существовала некая единая причина, то это была, вероятно, не какая-то конкретная причина, а общее орографическое и климатическое изменение, происходившее в данный период, которое привело к сложным последствиям в различных экосистемах.

Любое существенное изменение климата или другое физическое изменение неизбежно изменяет равновесие между видами, благоприятствуя одним за счет других, и это приводит к замещению видов.

Ниже будут рассмотрены три гипотезы о причинах вымирания.

Согласно гипотезе перепромысла, которую выдвинул Мартин (Martin, 1973*), причиной вымирания крупных млекопитающих в позднем плейстоцене было их массовое уничтожение первобытным человеком. Когда примерно 11 500 лет назад первые индейцы, жившие за счет охоты, пришли в Северную Америку из Сибири, они нашли здесь обильные новые пищевые ресурсы — населявших этот континент в те времена крупных млекопитающих. Эти млекопитающие, среди которых были мастодонт, мамонт, лошадь, верблюд и бизон, прежде никогда не подвергались истреблению со стороны человека. Популяция человека быстро разрасталась и расселялась по Северной и Южной Америке благодаря обилию пищи, обеспечиваемому крупной дичью. В результате интенсивной охоты большая часть этих животных вымерла. Некоторые из них вымерли, по-видимому, примерно в то же время, когда, согласно предположениям, произошел взрыв численности первобытного человека, т. е. 10—11 тысяч лет назад (Martin, Wright, 1967; Martin, 1973*).

Первые индейцы, несомненно, оказали воздействие на местную фауну млекопитающих и вполне возможно, что они полностью истребили некоторые виды; однако сомнительно, чтобы при своем примитивном охотничьем снаряжении они могли вызвать те грандиозные события, которые постулирует гипотеза перепромысла. Указывают, что плейстоценовая фауна Австралии, которая содержала ряд крупных животных, таких, как настоящий красный кенгуру, сосуществовала с человеком не менее 7000 лет (Gillespie et al., 1978*). В Северной Америке скорость вымирания орнитофауны в позднем плейстоцене была близка к скорости вымирания млекопитающих (Grayson, 1977*).

Аксельрод (Axelrod, 1967*) выдвинул в качестве причины вымирания млекопитающих в плейстоцене новые климатические условия, в особенности холод. Для третичного периода был характерен в общем ровный климат, и млекопитающие были адаптированы к такому климату. Климат плейстоцена отличался резкими колебаниями с периодами жестоких холодов. При очень сильных холодах отдельные особи млекопитающих погибли либо просто от физиологического воздействия низких температур, либо от голода, и эта гибель отдельных животных могла в конечном счете привести к вымиранию вида в целом. Новый холодный климат оказывал, возможно, также неблагоприятные косвенные воздействия на многих млекопитающих, изменяя растительность в их местообитаниях.

С климатической гипотезой Аксельрода согласуется существование определённой зависимости между общими размерами животных и их вымиранием в плейстоцене. В эту эпоху среди мелких млекопитающих гибель была относительно невелика. Большинство мелких млекопитающих во время холодов могут укрыться в норах или гнездах. Кроме того, у мелких млекопитающих репродуктивные циклы обычно короткие и им легче адаптироваться к климату с резкими сезонными колебаниями. У многих мелких млекопитающих детеныши успевают достигнуть зрелости за короткое благоприятное время года (Axelrod, 1967*). Вымирание крупных млекопитающих, по большей части неспособных приспосабливаться таким образом к очень холодному времени года, достигло в позднем плейстоцене самого высокого уровня.

Ряду фактов климатическая гипотеза не может дать объяснения. Почему многие виды североамериканских млекопитающих вымерли только в позднем плейстоцене, а не в позднем плиоцене или раннем плейстоцене, когда, собственно, произошел переход к ледниковому климату? Климатическая гипотеза не позволяет объяснить более высокую степень вымирания мелких млекопитающих по сравнению с крупными в Бланкском веке. Другая проблема, не укладывающаяся в климатическую гипотезу, — вымирание многих крупных млекопитающих не только на северных континентах, но и в Африке, которая не испытала в полной мере воздействий ледникового периода (Simpson, личное сообщение).

Брайсон и др. (Bryson et al., 1970*) провели реконструкцию изменений климата и растительности на Великих равнинах в позднем плейстоцене. На протяжении большей части позднего плейстоцена ледяной щит ограждал Великие равнины от арктического воздуха. В этих условиях могли существовать высокие злаки и крупные травоядные. Но отступление ледяного щита в результате потепления в конце плейстоцена сняло эту преграду и открыло доступ арктическому воздуху к Великим равнинам. Холодные иссушающие ветры привели к смене высоких злаков низкими ксерофитами. Сочетание жестоких холодов и недостатка пищи могло бы объяснить исчезновение многих крупных травоядных на Великих равнинах к концу плейстоцена (Bryson et al., 1970*; М. Bolick, личное сообщение).

Динозавры

Динозавры, делящиеся на два отряда, Saurischia и Ornithischia, занимали доминирующее положение среди наземных животных на всём протяжении мезозоя. За эту эру возникло большое разнообразие форм, о чем свидетельствует разделение динозавров на 25 семейств и 218 родов (Colbert, 1961*). По своим размерам эти формы варьировали от мелких до таких гигантов, как бронтозавр и тираннозавр, а по типу питания — от травоядных до хищников. Динозавры были распространены по всему земному шару и доминировали на суше в течение более чем 100 млн. лет.

Затем в позднем мелу вся группа динозавров исчезла из палеонтологической летописи. Вымирание произошло за относительно короткий, по геологическим масштабам времени, период, но всё же исчезновение различных форм было разделено промежутками в сотни тысяч и миллионы лет (Colbert, 1961; Simpson, 1968; Simpson, Beck, 1965; Van Valen, Sloan, 1977; Sloan et al., 1986*). Возможно, что некоторые динозавры дожили до раннего палеоцена (Sloan et al., 1986*).

По вопросу о причинах вымирания динозавров существуют различные мнения. Согласно одной школе, этой причиной было изменение климата; её мы обсудим ниже. Другая школа выдвигает на первый план биотические факторы, такие, как истребление млекопитающими яиц динозавров, конкуренция со стороны млекопитающих, чрезмерное уничтожение растительности динозаврами и заболевания. Третья школа постулирует физическую катастрофу в масштабах всего земного шара; этот вопрос мы обсудим позднее.

Ван Вален и Слоан (Van Valen, Sloan, 1977*) изучали последовательную смену ископаемых организмов в Хелл-Крик-Филд (Монтана) в интервале от позднего мела до палеоцена. Это непрерывная последовательность наземных растений и животных, в которой нет разрывов. Более древняя меловая флора была субтропической; флора палеоцена соответствовала растительности умеренного пояса и содержала листопадные двудольные и папоротники. Такая растительность, характерная для умеренного пояса, пришла с более далекого севера, включилась в местную флору и вытеснила прежнюю субтропическую растительность. Этот сдвиг указывает на изменение климата от субтропического до умеренного с холодными зимами.

С субтропической флорой было связано сообщество наземных животных позднего мела, в которое входили многочисленные динозавры, другие рептилии и примитивные млекопитающие, в том числе сумчатые. Эту фауну в раннем палеоцене заменило другое сообщество животных, содержавшее примитивных плацентарных млекопитающих и некоторых рептилий, но не динозавров. Семь видов динозавров, принадлежавших к прежнему сообществу, сохранились в течение переходного периода, но постепенно встречались всё реже и реже и наконец исчезли. Исчезновение динозавров в Хелл-Криж-Филд происходило медленно и постепенно, на протяжении нескольких миллионов лет, но в последние 300 000 лет процесс этот ускорился (Van Valen, Sloan, 1977; Sloan et al., 1986*).

Изложенные здесь данные указывают на то, что главной причиной вымирания динозавров в Монтане было наступление нового климата с холодными зимами и связанная с этим растительность, характерная для умеренного пояса. Кроме того, возможно, что вновь появившиеся плацентарные млекопитающие оказались в условиях нового климата и растительности более конкурентоспособными, чем динозавры (Van Valen, Sloan et al., 1977; Sloan et al., 1986*).

Разные авторы подчёркивали роль климата, и в особенности смены ровного климата относительно неустойчивым, как главную причину вымирания динозавров в масштабе всего земного шара (Axelrod, Bailey, 1968; Spotilla et al., 1973; Benton, 1979; Hallam, 1987*). Ровный теплый климат преобладал на протяжении большей части мезозоя, и эволюция динозавров протекала в таких климатических условиях примерно 130 млн. лет. Во второй половине мелового периода произошло изменение в сторону ещё менее ровного континентального климата с ещё более резкими колебаниями температуры.

Динозавры были, вероятно, эктотермными (Benton, 1979*), а не гомойотермньми животными, как полагал Бэккер (Bakker, 1975*) без достаточных к тому оснований. В теплом климате эктотермность была бы успешной стратегией. Однако в условиях континентального климата с очень резкими различиями в крайних температурах, эктотермная рептилия должна была испытывать температурные стрессы (Spotilla et al., 1973; Benton, 1979*).

Некоторые группы рептилий мелового периода могли избегать воздействия крайне низких или крайне высоких температур, забираясь в норы или впадая в спячку (ящерицы, змеи), другие — погружаясь в воду (черепахи), а третьи — обитая в тропических или субтропических реках (крокодилы); таким образом они дожили до современной эпохи. Но наземные динозавры не могли прибегнуть к таким способам (Axelrod, Bailey, 1968*).

Массовое вымирание в позднем мелу

В позднем мелу произошло одно из крупнейших массовых вымираний всех времен. Век рептилий пришел к концу. Вымерли морские ихтиозавры и плезиозавры, летающие птерозавры и динозавры, жившие на суше.

Вдобавок к этому в морях вымерла процветавшая прежде группа моллюсков — аммонитов, а также многие фораминиферы.

Споры о причинах вымирания динозавров принимают ещё более широкие масштабы при обсуждении массовых вымираний, охвативших почти все группы животных в позднем мелу.

Астероидная теория

В настоящее время ведутся оживленные дискуссии вокруг астероидной гипотезы, которую выдвинули Альварес и др. (Alvarez, 1983; Alvarez et al., 1980, 1984*). Как свидетельствуют косвенные данные примерно 65 млн. лет назад на землю упал астероид диаметром 10 км. При его входе в верхние слои атмосферы образовалось облако пыли, сохранявшееся в течение 2 или 3 лет. В морских осадках на границе между мелом и третичным периодом образовался прослой, обогащенный иридием — металлом, относящимся к семейству платины, который редок в земной коре, но содержится в больших количествах в астероидах.

Предполагается далее, что столкновение с астероидом и его последствия были причиной массового вымирания в конце мелового периода. Это предположение основано на изменениях, обнаруженных в ископаемой биоте иридиевого прослоя. В данной вертикальной последовательности та или иная группа иногда исчезает на границе этого прослоя. Так обстоит дело с аммонитами и другими морскими беспозвоночными в Дании, фораминиферами в Италии и у берегов. Африки, радиоляриями в Карибском море и пыльцой покрытосеменных в Нью-Мексико (Alvarez, 1983; Alvarez et al., 1984; Hsu et al., 1982*).

Первый вопрос состоит в том, действительно ли имело место столкновение с астероидом. Среди геологов в настоящее время существуют большие разногласия по этому поводу. Некоторые геологи считают, что иридий не внеземного, а вулканического происхождения и что обогащенный им прослой формировался на протяжении длительного времени (Officer, Drake, 1983, 1985*). Другая проблема касается кристаллической структуры кварцевых зерен, вкрапленных в иридий. Бохор и др. (Bohor et al., 1984, 1987*) считают, что характер этой кристаллической структуры указывает на столкновение, а не на извержение вулкана, т. е. высказываются в пользу астероидной гипотезы, но некоторые другие исследователи не убеждены в этом (Hallam, 1984*). Отсутствие следов столкновения с таким крупным астероидом создаёт трудную проблему. Это, однако, можно объяснить, допустив, что астероид упал в океан. Но в таком случае так называемый «ударный» кварц с его особой кристаллической структурой оказывается слишком далеко от места падения, а это заставляет усомниться в том, что он возник в результате столкновения (Hallam, 1987*). Этот геологический вопрос до сих пор остается неразрешенным (см. Kerr, 1988*).

Следующий вопрос состоит в том, могло ли вообще столкновение с крупным астероидом вызвать массовое вымирание на всём земном шаре. Этот аспект проблемы биологи-эволюционисты в состоянии рассмотреть вполне компетентно.

Альварес (Alvarez, 1983; Alvarez et al., 1980*) предлагает следующее объяснение массового вымирания. Слой пыли, образовавшийся в результате столкновения с астероидов, преградил доступ солнечному свету и подавил фотосинтез как у наземных растений, так и у морских водорослей на год или на несколько лет. За этим последовала голодная смерть морских и наземных животных, сначала растительноядных, а затем хищников. В этой гипотезе есть несколько слабых мест.

1. Исчезновение какого-либо вида в одном или нескольких местонахождениях ископаемых не означает, что данный вид вымер. В других местах популяции этого вида могли выжить.

2. Остается неясным, мог ли постулируемый слой пыли подавить фотосинтез в такой степени, чтобы вызвать голод в широких масштабах. Облака пыли, возникавшие при очень сильных извержениях вулканов в исторические времена, ограничивали доступ солнечного света и вызывали понижение температуры в областях, удаленных от вулкана, но не приводили к полному прекращению фотосинтеза или вымиранию растительноядных видов в столь отдаленных областях (см. Stommel, Stommel, 1979; Stothers, 1984*).

3. Астероидная гипотеза не позволяет объяснить, почему некоторые группы вымерли, а другие выжили. В этом суть проблемы, как указывали также Симпсон (Simpson, 1968*), Майр (Mayr, 1982*) и Колберт (Colbert, личное сообщение).

4. Астероидная гипотеза требует допустить, что все вымирания произошли за короткое время, измеряемое годами или десятилетиями, непосредственно следовавшими за катастрофой. Одновременность вымираний не была доказана. Как свидетельствуют имеющиеся данные некоторые группы, в том числе динозавры и фораминиферы, исчезали постепенно на протяжении длительного геологического времени (Simpson, Beck, 1965; Van Valen, Sloan, 1977; Sloan et al., 1986; Hallam, 1987*).

Столкновение с крупным астероидом, если оно в самом деле произошло, несомненно должно было иметь гибельные биологические последствия. Можно предполагать, что оно вызвало локальное или региональное вымирание некоторого числа видов. Но я скептически отношусь к мысли, что оно могло быть главной причиной вымирания в масштабах всего земного шара.

Астероидная теория — позднейшая из ряда теорий, объясняющих массовое вымирание в меловом периоде теми или иными катастрофами. В выдвигавшихся ранее гипотезах фигурировали вспышки радиации от взорвавшейся новой звезды и летальные дозы космических лучей, достигших поверхности Земли при обращении её магнитного поля. Все эти теории выдвигались физиками. Они представляются упрощенческими и неадекватными попытками истолкования очень сложных биологических явлений.

Большинство эволюционистов-биологов предпочитают ту или иную разновидность климатической или комбинированной климатико-биологической теории массового вымирания в меловом периоде. Поздний мел был временем поднятия материков, горообразовательных процессов, вулканической активности и изменений климата. По меркам мелового (но не четвертичного) периода климат стал неровным. Изменение физической среды влечет за собой множественные биотические события. Изменяется конкурентное равновесие между видами, в результате чего одни виды получают преимущество, а другие оказываются в невыгодном положении, что ведет к замещению видов. Вымирание видов при этом должно быть избирательным, постепенным и растянутым во времени, что и наблюдается на самом деле.

Периоды массового вымирания

Давно установлено, что в геологической истории жизни были периоды массового вымирания, разделенные длительными периодами постепенного эволюционного изменения. Палеонтологическая летопись позволяет предполагать состояние эпизодической эволюции — нечто среднее между теорией катастроф Кювье и строгим униформизмом Лайеля: эпизодическое возникновение периодов массового вымирания, во время которых многие прежние группы гибнут, после чего происходит развитие и адаптивная радиация новых групп.

В самом деле, основой для проведения границ между геологическими эрами и периодами частично служат промежутки между этими эпизодическими массовыми вымираниями, в особенности вымираниями животных. Определяющие признаки эпизодической эволюции животных отражены в названиях эр (палеозойская и т. п.).

Существенная черта эпизодического вымирания — высокая скорость этого процесса, наблюдаемая в совершенно не связанных между собой группах примерно в одно и то же время. Так, у аммоноидов и у рептилий отмечено быстрое вымирание в поздней перми, позднем триасе и позднем мелу (Newell, 1967*).

Рис. 36.3. Вымирание и замещение у животных. А. Частота вымирания семейств. Б. Частота первых появлений новых семейств по данным палеонтологической летописи. Объяснения см. в тексте. (Из Newell, 1967.*)

Ньюэлл (Newell, 1967*) сопоставил и проанализировал сведения о первом и последнем появлениях в палеонтологической летописи 2250 семейств животных из всех крупных групп. Полученные им результаты представлены на рис. 36.3. На рис. 36.3, А показана частота вымирания семейств животных на всем протяжении геологической истории по данным об их последнем появлении в палеонтологической летописи. Как можно видеть, эта кривая очень изломана. Высокие пики, значительно возвышающиеся над фоновым уровнем вымирания, наблюдаются в позднем кембрии, позднем девоне, поздней перми, позднем триасе и позднем мелу; более слабо выраженные пики приходятся на концы некоторых из промежуточных периодов.

Недавно Рауп и Сепкоски (Raup, Sepkoski, 1982*) провели анализ палеонтологических данных примерно по 3300 семействам морских животных как беспозвоночных, так и позвоночных. Этот анализ выявил пять периодов массового вымирания семейств начиная с кембрия. Четыре больших пика приходятся на поздний ордовик, позднюю пермь, поздний триас и поздний мел. Пятый небольшой пик относится к девону. Эти результаты очень сходны с данными Ньюэлла.

Большая часть перечисленных выше периодов массового вымирания совпадает по времени с поднятиями материков и установлением континентального климата. Такая корреляция позволила ряду ученых (см. Newell, 1967; Axelrod, 1974*) прийти к заключению, что в конечном счете причиной вымирания (особенно наземных животных) были изменения физической среды.

Позднее Рауп и Сепкоски (Raup, Sepkoski, 1984*) собрали данные о времени существования примерно 2900 ныне вымерших семейств морских позвоночных, беспозвоночных и простейших за промежуток от поздней перми и до конца плиоцена. Они построили график зависимости доли семейств, вымерших в каждом веке, от геологического времени. На протяжении этого времени кривая вымирания семейств образует 12 максимумов. Еще одно очень интересное открытие состоит в том, что эти максимумы вымирания расположены с определённой периодичностью, со средним интервалом 26 млн. лет. Семь из двенадцати максимумов располагаются именно с такими, а пять — примерно с такими интервалами. Несколько проверок с помощью статистических методов подтверждают реальность этой периодичности. Недавно Рауп и Сепкоски (Raup, Sepkoski, 1986, 1988*) вновь провели такое исследование на более обширной выборке из 9773 родов ископаемых морских животных, относящихся примерно к тому же периоду времени. Мерой скорости вымирания служила при этом доля родов, вымиравших за 1 млн. лет. Кривая скорости вымирания родов от перми до современной эпохи показана на рис. 36.4. Эти новые данные подтверждают прежнее заключение. Максимумы вымирания ясно выражены, и интервалы между ними составляют примерно 26 млн. лет.

Такая регулярная периодичность свидетельствует о том, что массовые вымирания были вызваны каким-то астрономическим, а не земным фактором (Raup, Sepkoski, 1984; Raup, 1986*). Этот фактор мог быть связан с Солнцем, Солнечной системой или Галактикой. В настоящее время ведутся поиски астрономического фактора с периодичностью 26 млн. лет (см. Kerr, 1984*).

Ранее в этой главе я отверг гипотезу о внеземной причине массовых вымираний в позднем мелу, а здесь излагаю аналогичную гипотезу и притом с одобрением. Такая непоследовательность объясняется тем, что астероидная гипотеза, во всяком случае в её нынешней формулировке, согласуется не со всеми биологическими данными, тогда как убедительные доказательства существования циклов вымирания с периодичностью 26 млн. лет действительно указывают на какой-то внеземной фактор.

Рис. 36.4. Вымирание родов морских животных в течение геологического времени. По оси ординат отложены скорости вымирания родов за период 1 млн. лет. Вертикальными линиями в верхней части графика обозначены промежутки времени продолжительностью 26 млн. лет. (Raup, Sepkoski, 1984.*)

Этот фактор может только отодвинуть испричину массового вымирания на одну ступень назад. Допустим, например, что некое астрономическое событие периодически уменьшало количество тепла, получаемого земной поверхностью, и за этим последует хорошо знакомая цепь реакций: изменение в физической среде нарушает равновесие как в пределах биотических сообществ и между ними, что в конечном счете приводит к многочисленным замещениям видов. Вернемся к картине отливов и приливов в палеонтологической летописи, которую представил Ньюэлл (Newell, 1967*). На рис. 36.3, Б можно видеть, что первые появления новых семейств животных в этой летописи распределены во времени неравномерно. На кривой появления новых групп имеются максимумы, так же как на кривой вымирания. Кроме того, максимумы на кривой появления групп отстают от максимумов на кривой вымирания. За периодами вымирания следует образование и развитие новых групп. Вымирание старых групп создаёт экологические возможности для формирования новых групп (см. гл. 30).


Глава 37: Биологические аспекты — От органической эволюции к эволюции человека

Глава 37

Биологические аспекты

Система классификации приматов

Отряд приматов отличается своим разнообразием, а главное — диапазоном этого разнообразия. Расстояние, разделяющее такие крайние типы, как лемур и человекообразная обезьяна или человек, огромно. Разнообразие в других крупных отрядах млекопитающих, как, например, копытные, в общем не выходит за пределы одной грады, но у приматов оно соответствует ряду град.

О степени разнообразия в отряде приматов ясно свидетельствует табл. 37.1. Отряд этот делится на 4 подотряда, 12 семейств, 47 родов и 177 видов. Типы животных, приведённые в табл. 37.1, отражают диапазон разнообразия, в котором можно выделить четыре грады: полуобезьяны (лемуры, лори, долгопяты), низшие обезьяны, человекообразные обезьяны, человек.

Приматы, занимающие низший конец этого диапазона град, приближаются к несколько более примитивному отряду насекомоядных. Промежуточными формами между двумя отрядами служат тупайи, которых иногда относят к приматам. Приматы, возможно, произошли от насекомоядных. Остатки насекомоядных обнаруживаются в палеонтологической летописи вплоть до мелового периода, а остатки приматов — вплоть до палеоцена.

Ископаемые остатки свидетельствуют о том, что первыми приматами были полуобезьяны, что они были широко распространены и что в палеоцене и эоцене у них происходила адаптивная радиация. В эоцене и олигоцене некоторые боковые линии вымерли, а другие сохранились до настоящего времени. Выжившие главные ветви соответствуют различным подотрядам и надсемействам, перечисленным в табл. 37.1 (Simpson, 1967*).

Гоминоиды

Hominoidea — главная ветвь приматов, обособившаяся в олигоцене. Среди её вымерших ископаемых представителей можно назвать олигоценовых Propliopithecus и Aegyptopithecus, миоценовых Proconsul, Ramapithecus, Sivapithecus и Dryopithecus и плиоценового Gigantopithecus (Pilbeam, 1985; Campbell, 1985, Fleagle et al, 1986*).

Таблица 37.1. Система классификации современных приматов (по данным Walker, 1975; Colbert, 1980; Eisenberg, 1981*)
Крупные группы | Роды и виды | Географическое распространение
Подотряд Lemuroidae |  |
Сем. Lemuridae Лемуры | 5 родов (Lemur и др), 16 видов | Мадагаскар
Сем. Indridae Индри | 3 рода (Indri и др), 4 вида | Мадагаскар
Сем. Daubentoniidae Айе-Айе | 1 род (Daubentonia), 1 вид | Мадагаскар
Сем. Lorisidae Лори | 4 рода (Loris и др), 5 видов | Тропическая Африка и острова Юго-Восточной Азии
Сем. Galagidae | 2 рода (Galago и др), 6 видов | Тропическая Африка
Подотряд Tarsioidea |  |
Сем. Tarsiidae Долгопяты | 1 род (Tarsius), 3 вида | Острова Юго-Восточной Азии
Подотряд Platyrrhini |  |
Сем. Sebidae Обезьяны Нового Света | 10 родов (Cebus, Alouatatta и др), ~30 видов | Тропические области Америки
Сем. Callitrichidae Игрунки | 5 родов (Callithrix и др) ~35 видов | Тропические области Южной Америки до Панамы
Подотряд Catarrhini |  |
Надсемейство Cercopithecoidea |  |
Сем. Cercopithecoidae Мартышки, павианы | 10 родов (Macaca, Papio и др), 66 видов | Африка, острова Юго-Восточной Азии и Япония
Надсемейство Hominoidea |  |
Сем. Hominoidae Гиббон, Сиаманг | 2 рода (Hylobates, Symphalangus), ~7 видов | Юго-Восточная Азия и острова этого региона
Сем. Pongidae Человекообразные обезьяны | 3 рода (Pongo, Pan, Gorilla), 3 (или 4) вида | Сумматра и Калимантан (Pongo); тропическая Африка (Pan и Gorilla)
Сем. Gominidae Человек | 1 род, 1 вид | Весь земной шар

Современных представителей гоминоидов делят на три группы: гиббоны, человекообразные обезьяны и человек. Гиббонов теперь выделили в самостоятельное семейство — Hilobatidae. В систематике человекообразных обезьян и человека в настоящее время существуют два альтернативных направления. Традиционная система относит человека и человекообразных обезьян к двум разным семействам — Hominidae и Pongidae. Близкое родство между человеком и африканскими человекообразными обезьянами, обнаруженное на молекулярном уровне (см. гл. 32), привело к объединению этих родов в одно подсемейство (Hominidae) расширенного семейства Hominidae (Miyamoto et al., 1988*). Такой подход оправдан молекулярными данными, но его сторонники пренебрегают морфологическими, экологическими и поведенческими признаками. Я считаю, что для таксономических целей различия между человеком и человекообразными обезьянами в морфологии, экологии и поведении важнее их сходства по некоторым отдельным макромолекулам. Поэтому в данной книге сохранена традиционная система (табл. 37.1).

Таблица 37.2. Возраст родов и видов антропоидов (Campbell, 1985*)
Род и вид | Эпоха | Возраст (приблизительный) млн. лет до н.э.
Australopithecus | От плиоцена до плейстоцена |
A. afarensis |  | 3.75—2.5
A. africanus |  | 3.0 —2.5
A. boisei |  | 2.5 —1.2
A. robustus |  | 2.1 —1.5
Homo | От плейстоцена до современной эпохи |
H. habilis |  | 2.1 —1.5
H. erectus |  | 1.5 —0.3
H. sapiens |  | 0.3 —современная эпоха

От человекообразных обезьян, по крайней мере в начале плиоцена, а возможно, и в позднем миоцене, отделилась антропоидная линия, состоящая из двух родов — Australopithecus и Homo (Wolpoff, 1980; Pilbeam, 1984; Campbell, 1985*). Возраст этих двух родов и относящихся к ним видов указан в табл. 37.2. Эти данные непрерывно пополняются по мере обнаружения новых ископаемых остатков и применения новых методов датировки.

Плио-плейстоценовые Australopithecinae известны главным образом из Южной, и Восточной Африки. По строению черепа, лица и объему головного мозга они были сходны с человекообразными обезьянами (рис. 37.1), но по признакам зубов, вертикальному положению тела и передвижению на двух ногах близки к человеку. Различают 4 вида: изящные Australopithecus afarensis и A. africanus и массивные A. boisei и A. robustus; два последних представляют собой, возможно, географические расы одного вида. A. afarensis — более старая предковая форма; A. africanus появился позднее. Эти два более крупных вида, по-видимому, дивергировали от ветви двух изящных видов. Все Australopithecinae вымерли до конца плейстоцена.

Род Homo относится к другой линии, представители которой обладают большим головным мозгом. Различают три вида: Н. habilis, H. erectus и Н. sapiens (рис. 37.1). Все три жили в Африке в плейстоцене. H. habilis — древнейший представитель рода Homo и является переходной формой между Australopithecus и Homo. H. habilis, H. erectus и H. sapiens, очевидно, образуют ряд последовательных видов, переходивших один в другой с течением времени. Принимаемые в настоящее время оценки их возраста приведены в табл. 37.2.

Рис. 37.1. Черепа ископаемых антропоидов. Все рисунки выполнены в одинаковом масштабе. A. Australopithecus africanus, нижний плейстоцен, Южная Африка. Б. Homo erectus, средний плейстоцен, Пекин. В. Homo sapiens, верхний плейстоцен, Пекин. (Из Brace, Nelson, Korn, 1971.*)

Homo перекрывался во времени с Australopithecus, H. habilis сосуществовал с A. boisei и A. robustus (Klein, 1977*). Однако на каждом отдельном временном уровне всегда существовал лишь один вид Homo. Несмотря на то что род Homo близок к Australopithecus и что Н. habilis, по всей вероятности, образует связующее звено между ними, вопрос о точном строении филогенетического древа антропоидов вызывает большие разногласия и породил множество самых разных гипотез.

Наследие древесного образа жизни

Приматы обитают преимущественно в областях с теплым климатом (см. табл. 37.1); они живут главным образом на деревьях, а такие наземные формы, как павианы и человек, составляют исключение; приматы в основном всеядные. Древесный образ жизни привел к развитию ряда приспособлений, которые впоследствии использовал человек.

Млекопитающие, живущие на деревьях, должны уметь точно оценивать расстояния, фокусировать взгляд на определённых объектах, удерживаться на ветках и схватывать предметы, годные в пищу. В соответствии с этими требованиями у приматов имеются такие приспособительные особенности, как хорошо развитое зрение, хватательные передние конечности с противопоставляющимся большим пальцем и хвост, служащий балансиром.

Острота зрения приматов обеспечивается сочетанием ряда признаков. Глаза хорошо развиты. Они направлены вперед, что создаёт возможность одновременной фокусировки обоих глаз на одном и том же объекте и оценки расстояния по параллаксу. Наличие желтого пятна на сетчатке улучшает фокусировку. Наконец, приматы обладают цветовым зрением, которого лишены многие группы млекопитающих и которое, вероятно, способствует улучшению объемного зрения.

Зрение служит в свою очередь одним из существенных компонентов высшей нервной деятельности приматов, которая также представляет собой сложную черту. Важное значение для высшей нервной деятельности имеет прежде всего головной мозг, хорошо развитый у всех высших приматов. Однако то, что этот мозг может узнать о внешнем мире, в значительной степени зависит от сочетания глаз и передних конечностей приматов. Другие органы чувств (в особенности слух) играют дополнительную роль.

Высшая нервная деятельность приматов основана главным образом на использовании глаз, способных к одновременной фокусировке, и хватательных или осязательных кистей. У других животных эта деятельность имеет иную основу. У собак, например, она зависит прежде всего от сочетания способных к фокусировке глаз, обоняния и очень чувствительных ушей; у пчел —от сочетания сложных глаз, цветового зрения и гибких антенн, воспринимающих запахи.

Сочетание глаз — рука было и остается той основой, которая давала возможность приматам, предшествовавшим антропоидам, концентрировать внимание на отдельных объектах. У антропоидов это же самое сочетание легло в основу изготовления орудий и их использования, экспериментирования и решения задач.

Наследие наземного образа жизни

Человекообразные обезьяны обитают в лесах и ведут, во всяком случае частично, древесный образ жизни. Гиббоны проводят большую часть своей жизни на деревьях и передвигаются при помощи брахиации и прыжков. Шимпанзе и гориллы — полуназемные животные и передвигаются по земле, опираясь на подошвы ступней и тыльную сторону пальцев передних конечностей.

В отличие от этого Australopithecus и Homo были и остаются обитателями светлых лесов, саванн и равнин. Способом передвижения у них служит ходьба или бег на двух ногах. Хождение на двух ногах и её следствие — вертикальное положение тела — наиболее яркие отличительные признаки антропоидов. Это разделение между гоминидами и понгидами прослеживается менее чётко в случае Australopithecus afarensis и Homo habilis, которые, хотя и ходили на двух ногах, но, вероятно, вели в значительной степени древесный образ жизни (Susman, Stern, 1982; Lewin, 1983*).

В середине и в конце третичного периода протяженность лесных местообитаний постепенно сокращалась, уступая место степям. В результате изменения климата и растительности возникали новые местообитания. Заселение нового равнинного местообитания, возможно, определило дивергенцию примитивных антропоидов от их предков — человекообразных обезьян, обитавших в лесах. Передвижение на двух ногах и вертикальное положение тела были частью того сочетания адаптивных признаков, которое сделало антропоидов приспособленными к жизни в саваннах и на равнинах. Большая часть данных о дальнейшей эволюции антропоидов в плейстоцене, которыми мы располагаем, указывает на всё большее выпрямление тела при откинутой назад шее и голове и на сопровождавшее его улучшение походки.

Передвижение на двух ногах имело важное следствие: оно освободило руки, которые могли теперь заняться изготовлением и использованием орудий и оружия. Самые первые каменные орудия найдены в плиоцене, а несколько более сложные — в раннем плейстоцене (Pilbeam, 1984; Susman, 1988*). Умение обращаться с предметами — важная составная часть высшей нервной деятельности древесных приматов, как это уже отмечалось. А теперь с переходом от древесного образа жизни к наземному и с освобождением рук от участия в передвижении манипуляция предметами могла развиваться в полной мере. Первым результатом этого было развитие простейших ремесел.

Таблица 37.3. Ёмкость черепа шимпанзе и нескольких антропоидов (Campbell, 1985*)
Вид | Средняя ёмкость, см³ | Диапазон, см³
Pan troglodytes | 383 | 282—500
Australopithecus afarensis | 418 | 385—450
A. africanus | 452 | 428—500
Homo habilis | 638 | 509—752
H. erectus | 930 | 727—1225
H. sapiens | 1350 | ~1000—2000

Развитие высшей нервной деятельности у приматов имеет большую адаптивную ценность, и ему, несомненно, благоприятствует естественный отбор. У приматов, не относящихся к антропоидам, выявляется эволюционное направление в сторону развития высшей нервной деятельности, достигающей очень высокого уровня у шимпанзе и орангутана и ещё более высокого — у антропоидов.

Среди антропоидов, если судить по объему черепа, Homo erectus обладал более развитым интеллектом, чем австралопитек (см. рис. 37.1). Диапазоны колебаний емкости черепной коробки у этих двух форм приведены в табл. 37.3.

Весьма вероятно, что более высокое развитие интеллекта и более совершенные орудия и оружие у Homo erectus или у его предков дали ему преимущество перед австралопитеками в прямой и косвенной конкуренции между этими двумя группами в плейстоцене. Во всяком случае, австралопитеки вымерли, а H. erectus выжил и позднее эволюционировал в H. sapiens.

Расовая изменчивость

Для современной исторической эпохи характерно распространение Homo sapiens по всему Земному шару и его дифференцировка на ряд географических и бесчисленное множество локальных рас. Гарн (Garn, 1961*) различает следующие географические расы человека:

Азиатско-монголоидная

Американские индейцы

Индийская (Индия, Пакистан и т. д.)

Европеоидная белая

Африканская негроидная

Австралийская негроидная

Меланезийская

Микронезийская

Полинезийская

Недавно Кавалли-Сфорца и др. (Cavalli-Sforza et al., 1988*) на основании совокупности данных по генетическому полиморфизму, лингвистических и археологических данных установили порядок ветвления в филогении человека; составленный ими перечень рас несколько отличается от приведенного выше. I. Дивергенция на африканскую негроидную и другую расу-1. II. Дивергенция другой расы-1 на северо-евразийскую и другую расу-2. III. Дивергенция северо-евразийской расы на кавказскую и другую расу-3. IV. Дивергенция другой расы-3 на северо-восточную, азиатскую и арктическую американскую. V. Тем временем другая раса-2 дивергировала на юго-восточную азиатскую и расы островов Тихого океана, с одной стороны, и новогвинейскую и аборигенную австралийскую — с другой.

Это типичные географические расы, подобные расам у других видов млекопитающих. Некоторые расовые признаки размеров тела и его пропорций, пигментации и т. п. коррелируют с климатом (см. Coon, 1955; Garn, 1961*). Хорошо известно, например, что расовая изменчивость цвета кожи коррелирует с количеством солнечного света в данной области.

Цвет кожи у человека регулирует синтез витамина D. Определенное количество этого витамина необходимо для нормального роста; недостаток его вызывает рахит, а избыток — обызвествление костей. Витамин D синтезируется в коже, и его синтез регулируется солнечным светом: чем больше солнца, тем больше витамина D.

Темнокожие расы живут в тех областях, где много солнца. Темные пигменты, содержащиеся в коже, плохо пропускают солнечные лучи и предотвращают синтез избыточных количеств витамина D. Напротив, белая раса, изначально обитавшая в северных частях Европы, не могла бы синтезировать достаточное количество витамина, не имея светлой кожи, которая пропускает максимум солнечных лучей. Но в жарких странах белая кожа поглощает слишком много солнечного света, и поэтому представители белой расы, оказавшись в таком климате, покрываются загаром, что представляет собой фенотипическую модификацию, препятствующую избыточному поглощению света. Что касается представителей черных рас, то, если бы им пришлось жить на севере Европы в естественных условиях, они, вероятно, погибли бы от рахита. Таким образом, различия в цвете кожи представляют собой адаптивный признак, зависящий от интенсивности солнечного излучения в данной местности (Loomis, 1967*).

Подобные факты свидетельствуют о роли естественного отбора в развитии по крайней мере некоторых расовых признаков Homo sapiens. Локальная расовая изменчивость иногда носит случайный характер, позволяя предполагать, что в её возникновении участвуют также дрейф генов или отбор и дрейф (см. гл. 16). В других случаях характер расовой изменчивости у человека указывает на регулирующее влияние миграции и потока генов (см. гл. 20).

Заключение

Некоторые стороны эволюции антропоидов, обсуждавшиеся в этой главе, представляют собой продолжение эволюции приматов, не относящихся к антропоидам. Так, мы обнаружили эволюционные направления, приведшие к использованию руки, развитию высшей нервной деятельности, изменению положения тела т. д. Мы видим указания на квантовый сдвиг к новому способу передвижения в местообитании нового типа, на межвидовой отбор между отдельными линиями антропоидов; образование географических рас у выжившего и широко распространившегося вида Homo sapiens.

Все эти аспекты эволюции человека представляют собой часть более обширной картины эволюции органического мира. Их можно объяснить как результат действия эволюционных факторов и сил, описанных в более ранних главах этой книги.

В связи с этим следует указать, что за 10 000 лет человек может пройти через 600 поколений. За этот недолгий период отбор или отбор в сочетании с дрейфом генов могли вызвать существенные эволюционные изменения. А за более длительные периоды, на протяжении которых, согласно ископаемым данным, протекала эволюция антропоидов, могли, конечно, произойти гораздо более глубокие эволюционные изменения.


Глава 38: Социальные факторы — От органической эволюции к эволюции человека

Глава 38

Социальные факторы

Сообщества у приматов, не принадлежащих к антропоидам

Приматы — животные общественные. Отдельные их особи обычно входят в состав семейных групп и более обширных стад.

Групповой или стадный образ жизни у высших приматов (т. е. над уровнем полуобезьян) определяется двумя условиями. У низших и у человекообразных обезьян по сравнению с большинством других млекопитающих начальные и ювенильные стадии развития продолжаются сравнительно долго, что приводит к длительной связи между матерью и детенышем. Отсутствие у высших приматов и многих полуобезьян чётко выраженного сезона размножения в свою очередь ведет к непрерывной или, во всяком случае, длительной связи между особями разного пола. Связи самка — детеныш и самка — самец в сочетании приводят к образованию семейных групп и развитию стадности.

В структуре семейных и более обширных групп приматов наблюдается значительная межвидовая изменчивость. Подробное описание организации общественной жизни у приматов выходит за пределы этой главы (см. De Vore, 1965; Eisenberg et al., 1972; Wilson, 1975; Lancaster, 1975; Campbell, 1985*). Эйзенберг и др. (Eisenberg et al., 1972*) создали полезную систему классификации разных типов групповой структуры у приматов, которую мы здесь приводим.

1. Одиночные животные. У половозрелых самок и самцов центры активности раздельные. Материнская семья, состоящая из самки и детеныша. Наблюдается у некоторых лемуров и лори и у руконожки айе-айе (систему классификации приматов см. в табл. 37.1).

2. Семья с двумя родителями. Такая семейная группа состоит из самки, самца и детенышей. Наблюдается у одного вида мохнатых индри, у некоторых мармозеток, обезьян Нового Света и гиббонов.

3. Стадо с одним самцом. Стадо состоит из нескольких материнских семей и одного половозрелого самца, поддерживающего контакт со всеми семьями. Самец относится очень враждебно к другим половозрелым или созревающим самцам. Такие стада наблюдаются у некоторых обезьян Нового Света (в том числе у ревунов) и у обезьян Старого Света (в том числе у гамадрилов и гелад).

4. Стадо со многими самцами разного возраста. Сплочённая группа, состоящая из нескольких самок, нескольких самцов и детенышей. Самцы проявляют друг к другу некоторую терпимость. Это делает возможным сосуществование нескольких самцов разного возраста (обычно молодых) между которыми устанавливается иерархия в соответствии с их возрастом. Наблюдается у некоторых обезьян Нового Света (в том числе опять-таки у ревунов), у низших узконосых обезьян (в том числе у макак) и у гориллы.

5. Истинное многосамцовое стадо. Группа, подобная группе 4, но самцы относятся друг к другу гораздо терпимее, что делает возможным сосуществование нескольких половозрелых самцов. Отношения между самцами носят характер кодоминантности и кооперации, благодаря которым в стаде создаётся система гибкой олигархии. Наблюдается у одного вида лемуров, одного вида мохнатых индри, у некоторых узконосых обезьян (в том числе у павианов и макак) и у шимпанзе.

Приведенные выше типы групповой структуры у приматов можно представить себе как некоторый эволюционный ряд. Можно рассматривать тип 1 как наиболее примитивную структуру, тип 3 — как промежуточную, а типы 4 и 5 — как их производные. Параллельно этим изменениям в структуре группы наблюдается тенденция к увеличению её размеров (Eisenberg et al., 1972*).

Типы организации стада примерно коррелируют также с местообитанием. Группы, возглавляемые одним самцом (тип 3), встречаются главным образом, хотя и не исключительно, у видов, живущих и питающихся на деревьях. В отличие от этого истинно многосамцовые стада (тип 5) встречаются в преобладающем большинстве случаев среди видов, ведущих полуназемный образ жизни (Eisenberg et al., 1972*).

У высших приматов, не относящихся к антропоидам, стад ность выполняет несколько важных функций. Члены стада объединяются для удержания территории и защиты её от хищников. Кроме того, что очень важно, стадо создаёт ту среду, в которой происходит передача опыта друг другу и обучение детенышей разного рода жизненно важным навыкам: распознаванию съедобных плодов и листьев, распознаванию ядовитых растений, умению обнаруживать местонахождение врагов и т. п.

Язык приматов

Потребность в передаче информации и координации деятельности отдельных особей в стадах обезьян удовлетворяется при помощи мимики и вокализации. Оба способа передачи информации достигли у обезьян высокого развития (см. De Vore, 1965; Altmann, 1967*). Капуцины и мартышки особенно знамениты своей непрерывной и шумной болтовней.

Таблица 38.1. Часть словаря зелёной мартышки (Cercopithecus aethiops) (Strauhsaker, 1967*)
Звуки | Группа, издающая звук | смысл
Уфф, уфф | Все | Согласие подчиниться
Уаа | Самцы | То же
Рроуф | Детёныши, самки | Отсутствие агрессивных намерений
Стучит зубами | Самцы | То же
Шт-шт-шт (тихо) | Детёныши, самки | Просит помощи при внутригрупповых конфликтах
Визг | Детёныши, самки | То же
Визг-вопль | Самки | Отвергает копуляцию
Аарр-рроуф | Детёныши | Приближение чужой группы
Аарр | Все | То же
Змеиное шипение | Детёныши, самки | Предупреждение о змее
Ух | Все | Приближение мелкого хищного млекопитающего
Ньоу | Все | То же
Щебетание | Детёныши, самки | Приближение крупного хищного млекопитающего
Рроуп | Детёныши, самки | Близость или приближение крупной хищной птицы
Угрожающий тревожный лай | Самцы | Близость крупного хищника – млекопитающего или птицы

Наличие словаря обнаружено у видов, принадлежащих к следующим родам низших обезьян: Cercopithecus, Erythrocebus, Масаса, Papio, Presbytis, Alouatta и Aotus, а также у человекообразных обезьян—Hilobates lar, Pan troglodytes и Gorilla gorilla (Struhsaker, 1967*).

Страсакер (Struhsaker, 1967*) изучал обмен информацией при помощи звуков у зеленой мартышки (Cercopithecus aethiops). Было зарегистрировано 36 звуковых сигналов, которые с учетом некоторого числа синонимов чётко передают 23 различных сообщения. Часть этих звуковых сигналов перечислена в табл. 38.1. Уокер (Walker, 1975*) записал звуковой репертуар мирикины (Aotus trivirgatus), состоящий из примерно 50 звуковых сигналов. У этой обезьяны имеются различные сигналы для сообщения о подозреваемой опасности («буук») и предупреждения об опасности («оуок») или любопытства без опасения («ююхх») и любопытства с опаской («хьюх», «вью»).

Уошберн и Гамбург (Washburn, Hamburg, 1965*) рассказывают следующее о павианах, живущих в Африке, в Национальном парке Найроби. Эти павианы находятся под охраной и привыкли к людям, разъезжающим в автомобилях. Однажды один паразитолог застрелил двух павианов прямо из машины. Очевидно, несколько павианов были свидетелями этого события, хотя нет никаких сомнений в том, что другие его не наблюдали. Новость быстро распространилась по всей колонии павианов, в результате чего павианы перестали подпускать к себе людей, находившихся в машинах, и это продолжалось по крайней мере восемь месяцев.

Интеллект и способность к научению у обезьян

Для сохранения и развития языка, способного служить для передачи сколько-нибудь существенного объема информации, необходимо, чтобы размеры группы, использующей этот язык, превышали некоторую критическую величину. Необходимо также, чтобы члены такой группы обладали определённым уровнем интеллекта и способностями к научению. Между общественной группой и различными аспектами интеллектуальной деятельности существуют сложные взаимодействия и обратные связи.

Приматы, в особенности узконосые обезьяны, выделяются среди других животных своими интеллектуальными способностями. Об этом свидетельствует большой размер головного мозга относительно размера тела.

Коэффициент энцефализации (КЭ) служит количественной мерой веса головного мозга по отношению к весу тела. Средняя величина КЭ для млекопитающих равна 1.0. КЭ белохвостого оленя (Odocoileus virginianus) равен 1.06, т. е. близок к среднему для млекопитающих. КЭ ниже 1.0 указывает на малые размеры головного мозга относительно общих размеров, как у северного опоссума (Didelphis marsupialis; КЭ = 0.35—0.57). КЭ выше 1.0 указывает на то, что размеры головного мозга выше средних для данных общих размеров. В табл. 38.2 приведены КЭ разных приматов. У высших обезьян КЭ всегда выше 1.4, а в большинстве случаев выше 2.0 (Eisenberg, 1981*).

Известны многочисленные примеры способности высших обезьян решать задачи. Большая часть таких данных относится к шимпанзе. Шимпанзе не только используют орудия для добывания пищи, как это делают некоторые другие млекопитающие и птицы, но и в самом деле изготовляют из палочек примитивные орудия для достижения какой-либо определённой цели (Goodall, 1965*).

Таблица 38.2. Коэффициенты энцефализации различных приматов (Eisenberg, 1981*)
Группа и вид | КЭ
Полуобезьяны |
6 видов | 1.5—1.8
Nycticebus coucang | 2.3
Обезьяны Нового Света |
Saguinus midac | 2.4
S. oedipus | 2.0
S. tamarin | 1.9
Saimiri Sciureus | 3.8
Cebus capucinus | 3.4
Ateles paniscus | 2.6
A. belzebuth | 2.6
Alouatta villosa | 1.6
Обезьяны Старого Света |
Macaca mullata | 2.3
Presbutis obscurus | 1.7
Человекообразные обезьяны |
Hilobates lar | 3.2
Symphalangus syndactylus | 2.2
Pongo pygmaelus | 1.6—1.9
Gorilla gogilla | 1.4—1.7
Pan troglodites | 2.2—2.5
Человек |
Homo sapiens | 7.3—7.7

Научение языку и сложным навыкам требует не только наличия природных интеллектуальных способностей, но и времени. Другая хорошо известная тенденция в эволюции приматов — увеличение продолжительности стадий развития, предшествующих наступлению половой зрелости (табл. 38.3).

Антропоиды

Все перечисленные выше адаптивные признаки, связанные со стадностью и имеющиеся у высших обезьян, в ещё большей степени выражены у антропоидов. Кроме того, у антропоидов проявляются и притом с ещё большей силой некоторые другие адаптивные преимущества, которые даёт общественный образ жизни.

Антропоиды дивергировали от предковой линии обитающих в лесах приматов, переселившись в светлые леса и саванны, где они перешли к наземному образу жизни (см. гл. 34). Первые наземные антропоиды, поселившиеся на открытых местах, подвергались большой опасности со стороны крупных хищников. Групповой образ жизни создавал возможность успешно защищаться от таких хищников, тогда как одной или нескольким особям это было не под силу. Таким образом, организованное стадо, очевидно, обладало высокой селективной ценностью в смысле защиты от крупных хищников во вновь заселенном открытом местообитании. Кроме того, ранним антропоидам, вероятно, было легче охотиться и вообще добывать пищу группами, а не поодиночке.

Таблица 38.3. Продолжительность стадий индивидуального развития у разных приматов (Wilson, 1975*)
Вид Продолжительность беременности, дни Младенческая стадия, годы Ювенильная стадия, годы Общая продолжительность постнатальных стадий до достижения половой зрелости, годы Общая продолжительность жизни, годы
Лемур 126
0.75
 1.75
 2.5
14
Макак-резус 168
1.5
 6.0
 7.5
27–28
Гиббон 210
2.0(?)
 6.5
 8.5
30+
Шимпанзе 225
3.0
 7.0
10.0
40
Горилла 265
3.0+
 7.0+
10.0+
 35(?)
Орангутан 275
3.5
 7.0
10.5
30+
Человек 266
6.0
14.0
20.0
70–75

Поэтому есть все основания считать, что австралопитеки вели общественный образ жизни, и подобное предположение подтверждается некоторыми косвенными данными (Bartholomew, Birdsel, 1953; Wolpoff, 1980*).

Самая примитивная форма общественного объединения, известная у Homo sapiens, — это группа, занятая охотой и собирательством. Объединенные в группы люди, живущие за счет собирательства, существовали в разных областях земного шара до недавнего прошлого, а в некоторых местах существуют и до сих пор. В качестве примеров можно привести индейские племена шошонов и алгонкинов в Северной Америке, бушменов и негритосов в Африке, коренных жителей Австралии и Тасмании, а также индийские племена, обитающие в джунглях и на Андаманских островах (Birdsell, 1958; Farb, 1968*).

В состав такой группы обычно входит от 20 до 100 человек, образующих ряд семей, в которых имеются оба родителя. Группа занимает определённую территорию и защищает её. Её члены собирают в пределах этой территории ту пищу, которую им удается найти и которая варьирует в зависимости от времени года. В сборах участвуют как мужчины, так и женщины. Ни запасов пищи, ни каких-либо других накоплений не существует. В обществе царит равноправие; в нем нет правящего класса и нет половой дискриминации (Birdsell, 1958*).

Примером ныне существующего общества собирателей служит племя Кунг, живущее в пустыне Калахари в Южной Африке. Это кочевое племя живет здесь не менее 11 000 лет, занимаясь охотой и собирательством. В последнее время, однако, их жизнь начинает изменяться под действием окружающей цивилизации (Kolata, 1974; Lee, Devore, 1976*).

В группах первобытных людей, занимавшихся охотой и собирательством» по-видимому, существовала определённая организация, очень сходная с организацией, наблюдаемой в многосамцовых стадах высших приматов.

Человеческие общества на доисторической стадии культуры обычно имеют более сложную экономическую основу и социальную структуру и более многочисленны, чем группа собирателей. Достаточно вспомнить племена, занимающиеся охотой на крупного зверя, пастушьи племена и примитивные земледельческие общины. По мере развития цивилизации величина и сложность человеческих сообществ возрастает. Диапазон общественно-политических объединений людей крайне велик — от древних сельских поселений до современных промышленных национальных государств и индустриальных сверхдержав.

Итак, мы видим, что возникшее у приматов направление эволюции общественного образа жизни продолжается у Homo sapiens*. На всех ступенях — от полуобезьян до современного человека — отмечается общая тенденция к увеличению размеров общественной группы и сложности её организации, повышению технического уровня, усложнению языка, развитию интеллекта и увеличению продолжительности периода, предшествующего достижению половой зрелости. Все это не обособленные, а взаимосвязанные и взаимодействующие направления.

Культурная эволюция

Культурное наследие, или унаследование традиций, — это вся совокупность знаний, представлений, искусств, обычаев и технологических навыков, которыми располагает данное человеческое общество в любой данный момент своей истории. Вся эта сумма знаний и традиций — результат открытий и изобретений, сделанных предшествующими поколениями. Она передается и будет передаваться из поколения в поколение путем обучения в широком смысле этого слова. Каждое поколение может вносить в культурное наследие что-то новое, и все эти вклады также будут передаваться последующим поколениям при помощи всё того же процесса обучения.

Постепенное развитие и накопление культурного наследия представляет собой культурную эволюцию. В культурной эволюции наследование приобретённых признаков — реальный процесс.

Различия между человеком двадцатого века и человеком каменного века по морфологическим признакам, в том числе и по емкости черепа, относительно невелики. Однако различия в их культуре огромны. Изменения, происшедшие с Homo sapiens со времен палеолита до нынешней стадии его развития, вызваны главным образом культурной эволюцией.

Рис. 38.1. Примерные сроки различных органических и культурных изменений в роде Homo. (Bodmer, Cavalli-Sforza, 1976.*)

Органическая эволюция могла обусловить возникновение и первые шаги эволюции рода Homo. Однако одна лишь органическая эволюция не могла привести к превращению первобытного человека в современного. Здесь вступает в силу культурная эволюция, и она даёт объяснение тем изменениям, которые нельзя объяснить факторами органической эволюции.

Культурная эволюция обладает собственной движущей силой, отличной от движущих сил органической эволюции. И культурную эволюцию можно считать совершенно самостоятельным процессом, хотя на практике она взаимодействует с эволюцией органической. При специальном изучении культурной эволюции её следует изучать отдельно, однако при любом изучении человечества правильнее рассматривать современного человека как продукт совместного действия органической и культурной эволюции.

Сроки основных эволюционных изменений как органических, так и культурных, происходивших у рода Homo, представлены на рис. 38.1.

Накопление и передача элементов культуры встречается в ограниченных масштабах у различных птиц и млекопитающих. Так, у некоторых птиц птенцы научаются определённому «языку» от родительских особей и от соседей, а затем передают его своим потомкам. Постоянство миграционных путей у некоторых перелетных птиц также поддерживается благодаря некоторой сумме сведений, передаваемых из поколения в поколение (Bonner, 1980*). Мы уже упоминали о распространении информации о приближении врагов у обезьян. Однако только человек, во всяком случае среди земных существ, способен к накоплению культуры в широких масштабах и к подлинной культурной эволюции.

Социализация

Если рассматривать человека как одного из представителей млекопитающих и высших приматов, то его следует считать продуктом органической эволюции; однако человек как представитель человечества является, как отмечалось выше, продуктом одновременно и органической, и культурной эволюции. Кроме того, те подлинно опознавательные признаки человека, которыми он отличается от животного, выработались в процессе культурной эволюции.

Каждый индивидуум Homo sapiens при рождении наделен конституцией животного, принадлежащего к приматам, но лишён какой-либо культуры. Культура приобретается в процессе индивидуального развития в результате обучения в широком смысле. В первые годы постнатального развития каждый индивидуум из состояния человекообразного животного (при рождении) через стадию варвара (ребенок) переходит в человеческое состояние в истинном или диагностическом значении слова «человеческое». И это умственное развитие индивидуума происходит в результате формирующего влияния социальных факторов и образования.

Индивидуум воспринимает ту культуру, в условиях которой он (или она) родился и был воспитан, не считая тех редких случаев, когда индивидуум оказывается способным мыслить независимо и самостоятельно и переступает границы своей родной культуры; однако даже и в этих случаях он в известной степени сохраняет эту культуру.

В таком случае наиболее существенное различие между человеком и животным лежит в сфере человеческого разума, а не тела, а специфические человеческие аспекты человеческого разума — продукт социализации (Briffault, 1927*).

Символический язык и концептуальное мышление

Одна из отличительных особенностей умственной деятельности человека — его способность к концептуальному мышлению, т. е. способность мыслить отвлеченными категориями и формулировать идеи. Но для концептуального мышления необходим язык, и притом язык, имеющий гораздо более сложную структуру, чем язык животных. Мы подошли, таким образом, к вопросу о различиях между языком человека и языком животных.

Язык животных, в том числе язык высших приматов (за исключением человека), обсуждавшийся выше, слагается из телодвижений, мимики и звуков, выражающих желания, ощущения, предупреждения, а также обозначающих определённые предметы. Этот язык конкретен. Люди также используют всё это; они общаются при помощи улыбок, гримас, других телодвижений, а также с помощью простых звуковых сигналов.

Язык человека выходит далеко за эти пределы. Его словарный запас огромен. Слова могут соединяться, образуя множество фраз и предложений и делая возможной точную передачу сложных мыслей. («Листья растений этого вида помогают при зубной боли, но листья того, другого вида растений, который выглядит похожим на первый, не помогают»). Кроме того, в его словарь входят не только слова, обозначающие конкретные предметы, но также слова или фразы, обозначающие обобщенные и абстрактные понятия и взаимоотношения между понятиями («биологический вид», «межвидовая конкуренция»). Язык, обладающий такими свойствами, создаёт основу для концептуального мышления.

Психологи животных пытались научить шимпанзе элементам человеческого языка. Результаты были различными. Некоторые исследователи сообщали об успехе, что означало бы сужение разрыва между языками человека и животного в случае шимпанзе, однако эти заявления оспариваются другими учеными.

Объективное заключение по этому противоречивому вопросу, по-видимому, сводится к тому, что шимпанзе может овладеть словарем из примерно 125 символов в форме фотографий и жестов и научиться объединять их в небольшие сочетания из 2—5 слов («детеныш мой», «гребень черный»). Языковые способности шимпанзе соответствуют уровню очень маленького ребенка. При этом шимпанзе не могут овладеть простым символическим языком самостоятельно. Они научаются такому языку только в случае интенсивного обучения их человеком (Terrace et al., 1979; Passingham, 1982*).

Для сохранения символического языка того типа, каким пользуются люди, и его передачи другим необходимо наличие социальной группы, численность которой превышает некоторый критический уровень, а каждому новому поколению требуется длительный период обучения для того, чтобы овладеть им. Для развития и поддержания концептуального мышления важно, чтобы группа, численность которой превышает критический уровень, состояла из индивидуумов, способных обучаться. А концептуальное мышление в свою очередь представляет собой важную составную часть высших форм человеческой культуры.

Эволюционная природа человека

На извечный вопрос «Что есть человек?» предлагались разнообразные ответы. Человек — это политическое животное, религиозное животное; этическое животное; это животное, изготовляющее орудия, и тому подобное. Эволюционная биология даёт возможность подойти к этому вопросу исторически, а не отделываться афоризмами. В свете эволюционной биологии человек — это млекопитающее, точнее примат, ещё точнее — человекообразное, ещё точнее — представитель антропоидов весьма высокоразвитого типа. Эти последовательные ступени, или грады, органической эволюции заложены в человеческом организме.

Но человек — это нечто большее, чем животное; это продукт не только органической, но также и культурной эволюции. Культурная эволюция добавляет ещё один слой, или, если угодно, ряд слоев, к природе человека. Двойственная конституция — частью биологическая, а частью культурная — закладывается в человечество процессом его эволюционного развития. Самый верхний слой стратифицированной конституции человека, слой, наложенный культурной эволюцией, и есть тот решающий слой, которым человек отличается от животного. Мы можем добавить к нашему перечню афоризмов ещё один. Человек — это животное, наделенное культурой.

Следующий вопрос касается того, где в процессе эволюционного развития следует проводить границу между животным и человеком? В какой именно момент в процессе филогенеза человек стал человеком? Когда Homo или один из более ранних представителей антропоидов стал человеком в том строгом смысле слова, определение которого было дано выше?

Следует напомнить, что элементы, делающие человека человеком, имеются также и у других высших приматов: общественный образ жизни, удлинение периода развития, предшествую щего наступлению половой зрелости, интеллект, язык и способность к изготовлению орудий. Эти элементы развивались на протяжении животной стадии эволюции приматов; они уже имелись у ранних антропоидов; и они развивались дальше, ведя человека к новым высотам эволюции.

Переход от животного к истинно человеческому состоянию происходил постепенно на протяжении не особенно длительной филогенетической истории. Подобный же постепенный переход происходит в онтогенезе каждого отдельного человека. Пограничную линию в процессе онтогенеза можно проводить лишь очень произвольно, как это делается при юридических определениях зрелости, и весьма сомнительно, чтобы в филогении можно было найти какую-то границу, которая не была бы произвольной. Эволюционное изменение состояния было постепенным и историческим процессом.


Глава 39: Факторы, определяющие эволюцию человека — От органической эволюции к эволюции человека

Глава 39

Факторы, определяющие эволюцию человека

Современный человек венчает собой ряд эволюционных направлений, истоки которых можно обнаружить ещё у приматов. В предыдущих главах был рассмотрен ряд важных направлений эволюции человека. Здесь мы займемся движущими силами этих направлений.

Общепризнано, что эволюция человека слагается из двух процессов — органической эволюции и культурной эволюции. Мы знаем, что ключевую роль в направлениях органической эволюции играет отбор (см. гл. 28 и 31). Культурная эволюция имеет собственные движущие силы, позволяющие объяснить постепенное накопление культурного наследия. Этот вопрос не вызывает разногласий.

Проблемы возникают в тот момент, когда мы пытаемся пойти дальше этих очень общих выводов. Первая из них — определить способы отбора, участвующие в эволюции. Вторая — исследовать механизм культурной эволюции. Третья — определить зависимость между естественным отбором и направлениями органической эволюции, с одной стороны, и культурной эволюцией —с другой.

Зависимость между органической и культурной эволюцией

Что касается третьей из перечисленных выше проблем, то простейшим и исторически самым старым ответом на этот вопрос служит положение о том, что органическая эволюция довела филетический ряд человека до известного порога — до того уровня, на котором стала возможной культурная эволюция. С этого момента филогения человека пошла по пути культурной эволюции, которая и обеспечила всё последующее развитие. Органическая и культурная эволюция считаются разделенными во времени и независимыми в своем действии. Подобная точка зрения характерна для работ старых антропологов (например, Briffault, 1927*) и всё ещё высказывается в некоторых современных исследованиях (например, Karaus, 1973*).

Значительное развитие как эволюционной биологии, так и антропологии, произошедшее за последние десятилетия, а также возросшие связи между этими двумя прежде обособленными областями науки привели к появлению более современной точки зрения. Согласно этой точке зрения, в эпоху культурной эволюции естественный отбор продолжал действовать и органическая эволюция не прекращалась (см., например, Darlington, 1969; Bajema, 1971*). Просто результаты культурной эволюции более заметны, чем результаты продолжающейся органической эволюции.

Дальнейшее усовершенствование представляет собой концепция непрерывного взаимодействия между органической и культурной эволюцией. Важным эффектом такого взаимодействия может быть отбор на способность к научению и восприятию культуры. При этом органическая и культурная эволюция как бы идут рука об руку. Большое внимание этой концепции уделял Добржанский (Dobzhansky, 1962*).

Ламсден и Уилсон (Lumsden, Wilson, 1981*) провели частично математическое исследование «генно-культурной коэволюции», а Кавалли-Сфорца и Фельдман (Cavalli-Sforza, Feldman, 1981*) изучали её главным образом математическими методами. Подход этих ученых в корне отличается от принятого в данной книге и в моей прежней публикации (Grant, 1977a*).

Типы отбора

Все, кто пишет на эту тему, по-видимому, согласны с тем, что органическая эволюция человека направляется отбором. Сложность здесь состоит в том, что отбор — не единый процесс, а целый набор процессов (см. часть III), и поэтому такое заключение носит слишком общий характер.

Антропологов, изучающих эволюцию человека, вообще говоря, интересует главным образом филогения антропоидов, затем такие факторы эволюции, как местообитание, использование руки и т. п. и лишь иногда движущие силы эволюции. Что же касается этих сил, то ученые обычно ограничиваются ссылками на «естественный отбор» в общем смысле и на этом останавливаются.

Популяционных генетиков, занимающихся эволюцией человека, как и следовало ожидать, больше интересуют участвующие в ней силы, и они тщательно разрабатывают различные способы действия индивидуального отбора и дрейфа генов применительно к популяциям человека. Однако в этих исследованиях некоторые типы отбора обычно остаются без внимания.

Полезно указать поэтому, что имеются данные о воздействии на популяции человека многочисленных типов отбора, а именно направленного; стабилизирующего; уравновешивающего; сочетания отбора — дрейфа; отбора, направленного на создание заботы о потомстве; полового отбора; отбора по дивергирующим линиям в различных областях, направленного на создание географических рас; социально-группового отбора; межвидового отбора. Выборки данных по большинству из этих типов отбора были приведены в предыдущих главах.

Важно иметь в виду, что различные типы отбора часто действуют совместно. Так, поведение человека представляет собой смесь индивидуализма, родительского альтруизма и солидарности индивидуума с его или её группой. Эти тенденции в поведении свидетельствуют о действии обычного индивидуального отбора, отбора, направленного на развитие заботы о потомстве, и социально-группового отбора соответственно.

В некоторых популяциях человека, очевидно, иногда происходит дрейф генов (см. гл. 16). Некоторые авторы идут дальше, полагая, что закрепление селективно нейтральных мутантных генов в результате дрейфа происходит в широком масштабе (см. гл. 32). Возможно, что это так. В любом случае, каким бы ни было окончательное решение этого вопроса, можно, вероятно, заранее сказать, что один лишь дрейф генов не создаёт никаких существенных признаков у человека.

Социально-групповой отбор

Стадо или группа у приматов, в том числе у человека, — это более или менее связная единица организации. Это единица, обеспечивающая сохранение группы и размножение.

У приматов, ведущих общественный образ жизни, в том числе у человека, существуют все условия для эффективного действия группового отбора. В гл. 15 уже было дано представление о междемовом и групповом отборе. Напомним, что термин «социально-групповой отбор» используется для обозначения особой формы междемового отбора, при котором в качестве конкурирующих популяций выступают социальные группы.

Разные стада или группы, как у примитивных антропоидов, так и у остальных приматов, вероятно, нередко вступают в конкуренцию за кормовую территорию или какой-нибудь другой необходимый ресурс. Успех или неудача данного стада или группы при конкурентных стычках или борьбе за территорию с соперниками определяется, наряду с другими факторами, уровнем умственных способностей членов и (или) вожаков группы, развитием технологических навыков и способов общения, а также численностью. В тех случаях, когда между конкурирующими стадами или группами существуют генетические различия по этим признакам, может вступать в действие групповой отбор.

С биологической точки зрения разумно предполагать, что как у человека, так и у других высших приматов различия между группами в отношении интеллекта и его производных — технологических навыков и способов общения — частично определяются генетическими различиями.

Генетическая часть этого предположения в его применении к человеку (но не к другим приматам) иногда вызывает возражения по идеологическим мотивам. Здесь необходимо сделать некоторое отступление. Мы знаем, что в межгрупповой и межрасовой изменчивости физических признаков у человека имеется генетическая компонента. Известно, что индивидуальная изменчивость поведенческих признаков человека также содержит генетическую компоненту. Обнаружены некоторые межрасовые различия поведенческого фенотипа. С биологической точки зрения разумно допустить, что в основе этих различий также лежат генетические факторы и факторы среды. Данных, которые бы противоречили такому допущению, нет (см. Loehlin et al., 1975; Ehrman, Parsons, 1976*). Зато имеются некоторые сведения, подтверждающие его правильность (Wilson, 1978*). И наконец, биологическую ситуацию можно и должно отделять от социальной политики в современных обществах. Поэтому, для того чтобы иметь возможность продолжать наши рассуждения, мы здесь примем биологически реалистичное допущение о существовании генетических различий по умственным и поведенческим признакам между некоторыми группами как человека, так и других приматов.

Следует ожидать, что при непрерывном групповом отборе у приматов, в том числе у антропоидов, социальные группы с наиболее высокоразвитыми умственными способностями, координацией и технологией в среднем будут обладать преимуществом, и их генетически детерминированные способности будут распространяться в пределах данного вида. Длительный групповой отбор вызовет постепенное повышение уровня развития интеллекта, языка и технологических навыков у каждой выжившей линии. Групповой отбор даёт возможность объяснить происхождение ряда черт общественной жизни приматов.

Одна из таких черт — это язык. Следует подчеркнуть, что мы используем здесь термин «язык» в широком смысле, включающем и язык животных. Обмен информацией представляет собой ценный в адаптивном отношении признак стада или группы, причём это групповой признак. Весьма вероятно, что языковые способности приматов, включая человека, развились под действием группового отбора.

Интеллект — адаптивно полезный признак как для отдельного животного, так и для сообщества. По-видимому, индивидуальный отбор играет важную роль в его развитии, однако это не исключает дополнительного действия социально-группового отбора. Стадо, состоящее главным образом из смышленых обезьян или антропоидов, вероятно, будет лучше справляться с проблемами, возникающими в его жизни, чем соседнее конкурирующее с ним стадо «глупых» особей.

Даже численность группы, представляющая собой один из факторов, от которых зависит её благополучие, может до некоторой степени регулироваться групповым отбором. Образование более многочисленных стад у полуназемных и наземных приматов коррелирует с уменьшением нетерпимости самцов друг к другу (см. гл. 37). Большие размеры группы адаптивно выгодны полуназемным и наземным приматам, облегчая защиту, конкуренцию и коллективную охоту. Если нетерпимость самцов; друг к другу препятствовала расширению предсуществовавших мелких стад и если в некоторых стадах самцы обладали более высокой генетически детерминированной терпимостью к себе подобным, чем в других, то такие стада и гены, обусловливающие терпимость самцов, получали бы преимущество.

В нескольких опубликованных недавно книгах по эволюции человека групповой или социально-групповой отбор вообще не обсуждается. Некоторые авторы вкратце упоминают об отборе этого типа в связи с эволюцией человека, но, очевидно, не придают ему значения. Некоторые другие в той или иной мере привлекают концепцию кин-отбора. Это уже ближе к цели. Термин «кин-отбор» иногда применяют как синоним термина «социально-групповой отбор», но он используется и в других смыслах, что делает его постоянным источником путаницы (см. гл. 15). Для обсуждаемого здесь процесса больше подходит термин «социально-групповой отбор».

В историческом плане интересно напомнить, что Дарвин в «Происхождении видов» придавал большое значение тому, что мы теперь называем социально-групповым отбором.

В своем исследовании, начатом в последарвиновскую эпоху, но написанном и опубликованном гораздо позднее, Кейт (Keith, 1948*) развивал концепцию о том, что сообщество, в частности небольшая группа у примитивного человека, представляет собой основную эволюционную единицу в эволюции человека. По его мнению, эволюция человека — результат конкурентных взаимодействий между маленькими скрещивающимися внутри, себя социальными группами. Кейт создал вокруг этой идеи эволюционную теорию, которая казалась устаревшей даже в 1948 г.*, не говоря уже о сегодняшнем дне. Это, несомненно, отчасти послужило причиной того, что книга Кейта не цитируется в большинстве современных работ на эту тему. Несмотря на недостатки этой книги, следует отметить заслугу её автора, первым указавшего на роль социально-группового отбора в эволюции человека.

Интеллект

Интеллект слагается из нескольких различных умственных способностей: способности к решению задач, способности к механическому запоминанию, к обучению, общению и т. п. Можно ли объяснить развитие человеческого интеллекта отбором какого-то одного типа? Нам следует рассмотреть возможность развития одних аспектов этого сложного признака в результате индивидуального отбора, а некоторых других его аспектов —в результате социально-группового отбора.

Некоторые компоненты интеллекта приматов дают преимущество главным образам отдельной особи и её потомкам. Это относится к способности усваивать опыт, к памяти, к способности предсказывать результаты тех или иных действий и к умению пользоваться орудиями. Развитие таких слагаемых интеллекта в процессе эволюции можно в значительной мере отнести за счет индивидуального отбора.

Преимущества, доставляемые другими компонентами интеллекта, проявляются на уровне сообщества. К таким компонентам относятся умение пользоваться языком для координации деятельности группы и обучения молодых особей. Вполне возможно, что умственные способности такого рода вырабатываются главным образом за счет социально-группового отбора. Следовательно, логически оправданно предположить, что интеллект приматов, создавался в результате сочетания индивидуального и социально-группового отбора.

Способность приматов к обучению зависит от продолжительности тех стадий индивидуального развития, которые предшествуют достижению зрелости. Сравнительные данные о продолжительности этих стадий показывают, что период, в течение которого может происходить обучение, возрастает от низших приматов к высшим (см. табл. 38.3). Скорость индивидуального развития представляет собой генетически детерминированный признак. Таким образом, естественный отбор можно считать движущей силой этого эволюционного направления. Кроме того, поскольку обучение у приматов — процесс общественный, социально-групповой отбор, вероятно, играл большую роль в создании таких скоростей развития, которые благоприятствовали бы большим возможностям для обучения.

Социально-групповой отбор, по всей вероятности, повышал уровень развития интеллекта во всех линиях приматов, ведущих общественный образ жизни. Однако у человека это направление, очевидно, продвинулось дальше, чем у других приматов. Быть может, особые биологические и социальные факторы, описанные в предыдущих главах, — передвижение на двух ногах, использование рук и т. п. — создали основу для взаимодействия и механизмов обратной связи между биологическими, социальными и культурными факторами, что привело к развитию интеллекта человека до гораздо более высокого уровня.

Межвидовой отбор

В эволюции антропоидов участвовал очевидно, ещё один способ надиндивидуального отбора — межвидовой отбор, ведущий к замещению видов (см. гл. 22). Ранние виды Homo (Н. habilis erectus) и Australopithecus robustus сосуществовали в Южной Африке в плейстоцене (Klein, 1977*). Возможно, что эти два вида прямо или по крайней мере косвенно конкурировали за пищу или за кормовые участки. Australopithecus вымер, a Homo выжил и занял доминирующее положение в адаптивной зоне антропоидов. У Homo мозг был крупнее и изготовлявшиеся им каменные орудия были лучше, чем у Australopithecus. Эти два фактора, вероятно, определяли (в числе прочих) процесс межвидового отбора.

Межвидовой отбор у антропоидов отличается от межвидового отбора у большинства животных тем, что он сцеплен с групповым отбором. Соревнование происходило между сообществами ранних Homo и конкурирующими группами австралопитеков (A. robustus). Поскольку эффективными единицами размножения у конкурирующих видов были сообщества, межвидовой отбор принял особую форму — форму межвидового группового отбора.

Механизмы культурной эволюции

Принято считать, что культурная эволюция совершается путем постепенного накопления культурного наследия. Сначала происходит приобретение полезных знаний, затем эти знания включаются в общую массу знаний данного сообщества, после чего передаются последующим поколениям путем обучения. Каждое следующее поколение добавляет к этому запасу знаний то, что ему удается открыть самому, и такие новые знания передаются дальше тем же путем. А следовательно, культурное наследие носит кумулятивный характер.

Несомненно, в известной степени культурная эволюция протекает именно таким образом. Но происходит ли она только так, всегда ли она следует столь прямыми путями? Ознакомление с историей показывает, что нет. Наши нынешние взгляды на культурную эволюцию носят столь же общий характер и столь же туманны, как современные представления о роли естественного отбора в эволюции человека, и, подобно последним, нуждаются в критической переоценке.

Вернемся вновь к величине группы. Групповой отбор, действуя на генетически обусловленные различия между группами в отношении терпимости самцов друг к другу, мог привести к увеличению группы до уровня многосамцового стада или группы. Такого уровня достигают сообщества у некоторых примитивных антропоидов и других приматов (см. гл. 38). Однако тенденция к увеличению размеров сообщества и его сложности, очевидно, продолжалась в доисторическую и историческую эпоху. Группы сливались в племена, а племена — в кланы и государства. Государства увеличивались в размерах, превращаясь из государств-городов в малые, а затем и большие национальные государства.

Степень терпимости самцов друг к другу не имеет никакого отношения к этим поздним стадиям эволюции в направлении увеличения размеров группы. Терпимость мужчин друг к другу у жителей США и Нидерландов не различается заметным образом. Но зато войны между племенами и между народами должны были сильно зависеть от тенденции к увеличению группы. Вплоть до известного уровня более многочисленные племена или народы в среднем, при прочих равных условиях, побеждают в войнах с более малочисленными племенами или народами. В результате ряда последовательных войн мелкие общественно-политические единицы обычно перестают существовать в качестве независимых групп, сохраняясь в какой-либо зависимой форме — в качестве колонии, одной из составных частей федерации или сателлита, тогда как более крупные группы становятся независимыми политическими державами. Тенденция к увеличению размеров группы до некоторой степени определяется выживанием самых крупных групп.

Я сказал «до некоторой степени», потому что чересчур большие политические единицы, примером которых служат империи, не бывают долговечными и в конце концов неизменно распадаются на более мелкие части. Тенденция к увеличению размеров групп подвержена реверсиям, особенно на своем верхнем уровне. Увеличение размеров проявляется более определённо ниже этого уровня.

Здесь мы имеем дело с социальной тенденцией, определяемой негенетическими различиями между конкурирующими группами. Негенетические различия в этой модели касаются размеров групп. Однако можно представить себе различия между группами по другим признакам культуры — такие различия, которые в результате ряда последовательных конкурентных межгрупповых столкновений могли бы создать определённое направление культурной эволюции. Например, некоторые направления в развитии техники возникли, возможно, в результате длительной конкуренции между группами с разными техническими способностями. Аналогичным образом могли бы возникнуть и идеологические тенденции. Нетрудно предсказать результаты, к которым привели бы в среднем многочисленные столкновения между группами, верящими в ложные предвзятые мнения, и группами с реалистичным и прагматическим подходом к проблемам.

Ортодоксальный взгляд на общий процесс культурной эволюции, происходящей широким фронтом, считается слишком упрощенным. Согласно альтернативной точке зрения, заслуживающей рассмотрения, культурная эволюция часто или обычно представляет собой продукт конкуренции между противостоящими одна другой социальными группами с различными культурами.

Взаимодействия

Взаимодействия между отбором по морфологическим и морфогенетическим признакам, с одной стороны, и отбором по социальным признакам — с другой, представляют собой существенный аспект эволюции человека.

В гл. 38 были рассмотрены различия между шимпанзе и человеком в отношении способности к языку. Частично эти различия обусловлены голосовым аппаратом человека, который способен производить гораздо более многочисленные и разнообразные звуки, чем аналогичный аппарат шимпанзе или любых других приматов. Точность при обмене информацией между членами данного сообщества имела большое адаптивное значение для первых антропоидов. Этого преимущества они достигли, в частности, путем отбора на антропоидную конфигурацию рта и гортани, обеспечивающую способность к речи.

Эволюция способности к обучению повлекла за собой ряд интересных осложнений. Увеличению размеров мозга сверх некоторых пределов препятствовала ширина родовых путей, через которые должна пройти головка ребенка при родах. Отбор на высокий интеллект вступил в противоречие с отбором на выживание женщины при родах. Для того чтобы выйти из этого тупика, понадобились два компромисса.

Первым компромиссом было расширение таза у женщины. Это повлекло за собой потерю скорости при беге. Женщина бегает медленнее, чем мужчина. У обезьян такого полового диморфизма не наблюдается. Способность к бегу была принесена в жертву, с тем чтобы женщина могла рожать детей с более объемистым мозгом.

Второй компромисс состоял в снижении скорости развития мозга. У человека к моменту рождения мозг ещё не вполне сформирован, н новорожденный младенец совершенно беспомощен; развитие мозга происходит главным образом в период младенцества и детства. Люди в этом возрасте заметно отличаются от других приматов, которые в момент рождения более самостоятельны. Вторичным результатом этого второго компромисса было увеличение продолжительности стадий индивидуального развития, предшествующих наступлению зрелости (Briffault, 1927; Washburn, 1960*).

Оба компромиссных разрешения возникшей проблемы уменьшили независимость женщины. Она оказалась обремененной заботами о ребенке в течение более длительного времени. А частичная утрата способности к бегу сократила её возможности полностью обеспечивать себе пропитание за счет охоты и увеличила её зависимость от мужчины.

Эти эффекты третьего порядка вызвали в сообществах первобытного человека эффекты четвертого порядка. Группе пришлось брать на себя известную заботу о женщинах и детях. Это в свою очередь усилило сотрудничество и общение между членами сообщества. Тем самым причинно-следственная цепь замкнулась. Отбор на повышение способности к обучению — черта, полезная для сообщества при общественном образе жизни, — вызвал различные морфологические и морфогенетические изменения, следствием которых было ещё более тесно спаянное сообщество.


Оглавление — Грант, Эволюционный процесс

Оглавление

  • Предисловие сканера.
  • Предисловие редактора перевода.
  • Предисловие к русскому изданию.
  • Предисловие.
  • Часть I. Введение
    • Глава 1: Постановка проблемы
      • Разнообразие органического мира
      • Приспособление (адаптация)
      • Адаптивный ландшафт
    • Глава 2: Решение проблемы
      • Сотворение или эволюция
      • Доказательства эволюции
      • Полемика с креационизмом
      • Объяснения эволюции
      • Синтетическая теория
      • Другие теории
  • Часть II. Микроэволюция
    • Глава 3: Воспроизводящаяся популяция
      • Структура популяции
      • Популяции Мамонтова дерева
      • Полиморфизм
      • Полиморфизм по группам крови у человека
      • Полиморфизм по ферментам
      • Гетерозиготность и норма
      • Концепция популяции
    • Глава 4: Статика популяций
      • Закон Харди — Вайнберга
      • Частоты аллелей
      • Формула Харди — Вайнберга
      • Эффекты инбридинга
      • Заключение
    • Глава 5: Динамика популяций
      • Определение микроэволюции
      • Микроэволюционные изменения у Drosophila pseudoobscura
      • Главные факторы эволюции
      • Взаимодействие между факторами эволюции
      • Заключение
    • Глава 6: Мутационный процесс
      • Генные мутации
      • Типы точковых мутаций
      • Генотипический контроль
      • Адаптивная ценность
      • Относительное значение в эволюции малых мутаций и макромутаций
      • Вероятность сохранения новой мутации
      • Давление мутаций
    • Глава 7: Расселение и поток генов
      • Определения
      • Расселение
      • Типы расселения
      • Области расселения
      • Интенсивность иммиграции
      • Поток генов
      • Расселение во времени
      • Поток генов во времени
      • Быть может, мы занижаем оценки расселения?
      • Заключение
    • Глава 8: Рекомбинация
      • Процесс рекомбинации
      • Количество генотипической изменчивости
      • Рекомбинация и мутагенез
      • Адаптивная ценность
      • Рекомбинация и сложность
      • Роль рекомбинации в эволюции
    • Глава 9: Соседства
      • Панмиктическая единица
      • Концепция соседства
      • Область, занимаемая соседством, и его величина
      • Эволюционные свойства больших популяций с соседствами различной величины
      • Оценка величины соседств
  • Часть III. Естественный отбор.
    • Глава 10: Основная теория отбора
      • Однолокусная модель
      • Коэффициент отбора
      • Скорость изменения и его степень
      • Приспособленность
      • Дарвиновская концепция отбора
      • Различия между дарвиновской и популяционно-генетической концепциями отбора
      • Компоненты приспособленности
    • Глава 11: Экспрессия генов в связи с отбором
      • Относительность селективной ценности
      • Пластичность фенотипа
      • Плейотропия
      • Модификаторы экспрессивности
      • Модификаторы доминантности
      • Генотип как единица отбора
    • Глава 12: Примеры отбора
      • Иллинойсский эксперимент по селекции кукурузы
      • Жизнеспособность у дрозофилы
      • Меланизм у березовой пяденицы
      • Окраска раковины у наземных улиток
      • Устойчивость к токсинам
      • Одомашнивание
      • Эволюция кукурузы
      • Заключение
    • Глава 13: Эффекты плотности и частоты
      • Конкуренция
      • Смеси генотипов в условиях конкуренции
      • Факторы, зависящие от плотности
      • Отбор, зависящий от частоты
      • Жесткий и мягкий отбор
    • Глава 14: Типы индивидуального отбора
      • Направленный отбор
      • Стабилизирующий отбор
      • Дизруптивный отбор
      • Дизруптивный отбор в природе
      • Уравновешивающий отбор
      • Превосходство гетерозигот у Drosophila pseudoobscura
      • Факторы, благоприятствующие полиморфизму
    • Глава 15: Уровни отбора
      • Отбор на субиндивидуальных уровнях
      • Половой отбор
      • Признаки самцов, связанные с драками между ними
      • Репродуктивное поведение у снежного барана и у благородного оленя
      • Признаки, определяющие привлекательность самцов
      • Междемовый отбор
      • Социально-групповой отбор
      • Альтруизм
      • Кин-отбор
      • Отбор на видовом уровне
    • Глава 16: Дрейф генов
      • Общие соображения
      • Эффект величины популяции
      • Эффект отбора
      • Эффект потока генов
      • Закрепление сочетаний генов
      • Экспериментальные данные
      • Дрейф в природных популяциях
      • Аллели, определяющие группы крови в популяциях человека
      • Заключение
    • Глава 17: Плата за отбор
      • Генетический груз
      • Полиморфизм по белкам и сегрегационный груз
      • Плата за отбор по Холдейну
      • Плата за отбор и скорость эволюции
      • Сцепление генов и взаимодействие генов и их влияние на ограничение, налагаемое платой за отбор
      • Влияние структуры популяции на ограничение, налагаемое платой за отбор
      • Другие способы сокращения платы за отбор
  • Часть IV. Приобретённые признаки
    • Глава 18: Фенотипические модификации
      • Что такое приобретённый признак?
      • Фенотипическая пластичность
      • Приспособительные свойства фенотипических модификаций
      • Роль фенотипических модификаций в эволюции
    • Глава 19: Генетическая трансформация
      • Трансформация и трансдукция у бактерий
      • Экспериментальная трансформация у животных
      • Гибридная стерильность у Drosophila paulistorum
      • Экспериментальная трансформация у растений
      • Трансформация в природе
      • Обесцвечивание у Euglena
  • Часть V. Видообразование
    • Глава 20: Расы и виды
      • Популяционные системы
      • Аллопатрия и симпатрия
      • Непрерывная географическая изменчивость
      • Разобщенные географические расы
      • Экологические расы
      • Биологические виды
      • Полувиды
      • Типы видов
      • Виды у унипарентальных организмов
      • Вид в таксономии
    • Глава 21: Изолирующие механизмы
      • Классификация
      • Экологическая и временная изоляция
      • Механическая изоляция, этологическая изоляция и изоляция гамет
      • Преграды, создаваемые несовместимостью, и нежизнеспособность гибридов
      • Стерильность гибридов
      • Разрушение гибридов
      • Сочетания изолирующих механизмов
    • Глава 22: Экологические взаимоотношения
      • Межвидовая конкуренции
      • Конкурентное исключение
      • Замещение видов
      • Сосуществование видов
      • Отбор, направленный на экологическую дифференциацию
      • Смещение признаков
      • Экологическая ниша
      • Влияние экологических требований
    • Глава 23: Образование рас и постепенное видообразование
      • Эволюционная дивергенция
      • Факторы, участвующие в образовании рас
      • Роль отбора в образовании рас
      • Роль дрейфа генов
      • Роль интрогрессии
      • Роль потока генов
      • Зарождающаяся репродуктивная изоляция
      • Географическая теория видообразования
      • Перекрывающиеся кольца рас
      • Реверсии дивергенции
    • Глава 24: Способы видообразования
      • Квантовое видообразование
      • Сопоставление географического и квантового видообразования
      • Примеры квантового видообразования
      • Квантовое видообразование с участием хромосомных перестроек
      • Видообразование путем аллополиплоидии
      • Гибридное видообразование у растений
      • Проблема симпатрического видообразования
      • Смежно-симпатрическое видообразование
      • Биотически-симпатрическое видообразование
      • Стасипатрическое видообразование
    • Глава 25: Общая теория видообразования
      • Цель
      • Этапы
      • Пути
      • Модели
    • Глава 26: Отбор, направленный на создание репродуктивной изоляции
      • Процесс отбора
      • Фактические данные
      • Гибридная несовместимость у Gilia
      • Этологическая изоляция
      • История вопроса
  • Часть VI. Макроэволюция. Основные процессы.
    • Глава 27: Геологическое время
      • Основные этапы в истории Земли
      • Возникновение жизни
      • Начальные этапы эволюции
      • Стадия сложных многоклеточных организмов
      • Обсуждение
    • Глава 28: Направленная эволюция
      • Примеры
      • Эволюционные ряды у Equidae
      • Направления эволюции зубов у лошадей
      • Микроэволюционные аспекты направлений эволюции зубов у лошадей
      • Адаптивная природа направлений эволюции в семействе лошадей
      • Адаптивные аспекты правила Копа
    • Глава 29: Скорости эволюции
      • Измерение скоростей
      • Различия в скоростях
      • Классификация скоростей эволюции
      • Факторы, оказывающие влияние на скорости эволюции
      • Факторы среды
      • Эволюционный потенциал популяционных структур разных типов
      • Иерархии питания и размножения
      • Изменчивость
      • Продолжительность генерации
    • Глава 30: Эволюция крупных групп
      • Происхождение и развитие
      • Скачкообразное развитие или постепенная дивергенция?
      • Роль квантовой эволюции
      • Адаптивная радиация
      • Адаптивная радиация у гавайских цветочниц
      • Класс птиц
    • Глава 31: Концепция макроэволюции и её типы
      • Подходы и путеводные нити
      • Адаптивный ландшафт
      • Необратимость
      • Анагенез и кладогенез
      • Адаптивная радиация
      • Конвергенция и параллельное развитие
      • Ортогенез или ортоселекция?
      • Сетчатая эволюция
      • Квантовая эволюция
      • Квантовое видообразование
      • Генетические революции
      • Филетические направления и видообразовательные направления
      • Квантовые видообразовательные направления
      • Прерывистые равновесия
  • Часть VII. Макроэволюция. Специальные процессы.
    • Глава 32: Молекулярная эволюция
      • Методы
      • Различия в последовательностях аминокислот
      • Гибридизация ДНК
      • Молекулярные взаимосвязи у гоминоидов
      • Теория нейтральности
      • Скорости молекулярной эволюции
    • Глава 33: Онтогенез и филогенез
      • Педоморфоз
      • Рекапитуляция
      • Относительные скорости роста
      • Генетика развития
      • Регуляция
      • Канализация
    • Глава 34: Специализация и прогресс
      • Специализация
      • Направления специализации
      • Ограничения и преадаптация
      • Преадаптация к опылению колибри
      • Концепция прогресса в эволюции
      • Прогрессивная эволюция как форма специализации
      • Сукцессия град
    • Глава 35: Физические и биотические факторы
      • Типы факторов
      • Различия между физическими и биотическими факторами
      • Сочетания биотических факторов
      • Редкие случаи инвазии изолированных сообществ
      • Различные соотношения физических и биотических факторов
      • Роль физических и биотических факторов в прогрессивной эволюции
    • Глава 36: Вымирание
      • Некоторые плейстоценовые и постплейстоценовые копытные
      • Саблезубые кошки
      • Массовое вымирание североамериканских млекопитающих в позднем кайнозое
      • Ниже будут рассмотрены три гипотезы о причинах вымирания.
      • Динозавры
      • Массовое вымирание в позднем мелу
      • Астероидная теория
      • Периоды массового вымирания
  • Часть VIII. От органической эволюции к эволюции человека.
    • Глава 37: Биологические аспекты
      • Система классификации приматов
      • Гоминоиды
      • Наследие древесного образа жизни
      • Наследие наземного образа жизни
      • Расовая изменчивость
      • Заключение
    • Глава 38: Социальные факторы
      • Сообщества у приматов, не принадлежащих к антропоидам
      • Язык приматов
      • Интеллект и способность к научению у обезьян
      • Антропоиды
      • Культурная эволюция
      • Социализация
      • Символический язык и концептуальное мышление
      • Эволюционная природа человека
    • Глава 39: Факторы, определяющие эволюцию человека
      • Зависимость между органической и культурной эволюцией
      • Типы отбора
      • Социально-групповой отбор
      • Интеллект
      • Межвидовой отбор
      • Механизмы культурной эволюции
      • Взаимодействия
  • Литература.


Bведение — Грант, Эволюционный процесс

Предисловие редактора перевода

Труды известного ботаника и эволюциониста, члена Национальной академии США В, Гранта хорошо известны советскому читателю; в первую очередь к ним относится «Эволюция организмов», вышедшая в русском переводе в 1977 г. Предлагаемая вниманию читателей книга представляет дальнейшее развитие этого труда. Учитывая быстрые темпы развития эволюционной теории и медленные — работы издательств и типографий, В. Грант существенно переработал для русского перевода оригинал, вышедший в 1985 г., дополнив его новыми данными.

Как и «Эволюцию организмов», эту книгу можно использовать в качестве учебника повышенной трудности, рассчитанного на активное восприятие информации. Поэтому её можно рекомендовать студентам и аспирантам биологических факультетов университетов и педагогических институтов, преподавателям биологии и исследователям процесса эволюции. Однако в отличие от предыдущей книги она, как гласит подзаголовок, — критический обзор эволюционной теории.

Нужда в таком обзоре в последние годы существенно возросла. 15 лет назад умами исследователей-эволюционистов, за редкими исключениями, владела так называемая синтетическая теория эволюции (СТЭ) — синтез классической менделевской генетики и дарвинизма, осуществленный в предвоенные и военные годы. В. Грант справедливо пишет, что один из основоположников СТЭ — Э. Майр — в своем историческом обзоре чрезмерно ограничил время её создания с 1936 по 1947 г. Без основополагающих работ С. С. Четверикова и С. Райта, выполненных в 20-х и 30-х годах, СТЭ не могла бы состояться.

В последние годы, однако, монопольное владычество СТЭ несколько поколебалось. Все громче звучали голоса критиков, которые пытались истолковать новые данные против нее. Так, например, появились указания, что эволюцию нельзя свести к изменениям частоты аллелей в популяциях. И если СТЭ — правда, то не вся правда. В разное время оспаривались примат географического видообразования и адаптивное значение большинства признаков, по которым систематики различают виды, отсутствие принципиальных различий между микро- и макроэволюционными процессами, относительное постоянство скорости эволюции и многое другое. В конечном счете попытки ревизии СТЭ сводились порою к реанимации многих суждений, которые были опровергнуты ещё Ч. Дарвином — (вплоть до теории катастроф и скачкообразного порождения одного вида другим.

Естественно, перед исследователем, особенно начинающим, возникает вопрос: есть ли рациональное зерно, например, в теории нейтралистской («недарвиновской») эволюции, в теории «прерывистого равновесия», практически возрождающей старое учение Г. де Фриза, не переоценивает ли СТЭ значение географической изоляции, имеет ли какое-нибудь значение в эволюция высших организмов латеральный перенос генов — и т. д., и т. п. Полагаю, что книга В. Гранта позволит отличить в модных теориях зерна от плевел и тем самым принесет немалую пользу.

Автор книги — убеждённый сторонник СТЭ, немало сделавший для её развития. Он защищает синтетическую теорию эволюции, не боясь прослыть консерватором, и в основном с ним можно согласиться. Однако хотелось бы сделать несколько замечаний, если не в защиту, то в разъяснение ряда модных концепций.

Так, роль географической изоляции в процессе видообразования, на мой взгляд, до сих пор остается спорной. Еще при жизни Ч. Дарвина М. Вагнер считал географическую изоляцию непременным условием дивергенции видов, но автор «Происхождения видов» не мог с ним согласиться. Однако идеи Вагнера возродились в СТЭ; действительно, в классической менделевской популяции с высокой степенью панмиксии разделение одного вида на два произойти не может и видообразование должно быть аллопатричным — через географические расы и подвиды.

После работ Э, Майра, широко известных советскому читателю в переводах, это положение казалось непреложной истиной, однако сам Майр в последние годы фактически отказался от него. Грант значительно снижает роль географической изоляции, выдвигая концепцию парапатрического видообразования. Конечно, микроэволюция может идти, и чаще всего идет именно так. Однако не следует забывать, что новый вид и вид предковый характеризуются разными комплексами аллелей. Особи возникающего вида неизбежно должны скрещиваться с другими членами популяции, сохранившими предковые черты, и новый комплекс генов будет разрушаться в процессе становления. Всякое видообразование по своей природе симпатрично независимо от того, сколько видов возникает в одном ареале — один, два или несколько.

Как ни странно, этот, парадокс никто не подметил, кроме самого убежденного адепта аллопатрии — Э. Майра. Стрёмясь разрешить его, он предложил концепцию генетической революции — происхождения нового вида от немногих, лучше всего единичных особей старого. Фактически это отказ от популяционного характера видообразования. «Генетическую революцию» мало кто в настоящее время поддерживает хотя бы потому, что она не согласуется с широким распространением в природных популяциях генетического полиморфизма.

Этот последний феномен вызвал к жизни концепцию нейтрализма — эволюции, происходящей в основном за счет селективно незначимых признаков. Её восторженно приняли в основном теоретики, изучающие эволюцию на идеальных моделях. Отношение практиков-естествоиспытателей к «недарвиновской эволюции» можно считать более чем скептическим. В. Грант справедливо замечает, что история обычно оказывается на стороне селекционистов, а не нейтралистов (так, адаптивными оказались после тщательного изучения покровительственные окраски, мимикрия, тончайшие детали строения цветков и многое другое).

Грант высказывает мнение, что к агамным формам понятие вида неприменимо. Следует отметить, что это верно, если мы строго придерживаемся так называемой биологической концепции вида.

Модная в последние годы, особенно среди палеонтологов, теория «прерывистого равновесия», развиваемая Н. Элдреджем и С. Гулдом и постулирующая в ходе видообразования фазы продолжительного застоя, чередующиеся с быстрыми, скачкообразными периодами формообразования, встречает у Гранта холодный прием. Характеристику её у автора нельзя назвать академичной («соломенное чучело»). Разделяя точку зрения автора на неумеренные притязания современных сторонников «скачков», я хотел бы отметить, что сама по себе идея неравномерности темпов эволюции отнюдь не нова. Первые соображения об относительной кратковременности стадии перехода от одного вида к другому (по сравнению со сроками существования «устоявшихся» видов) мы находим ещё у Дарвина. Гулд и Элдредж лишь гиперболизировали это в принципе верное положение и тем самым дискредитировали его. Вообще, критики СТЭ обычно не бывают до конца неправыми: они довольно точно подмечают и гиперболизируют её недостатки и слабо разработанные проблемы.

Это, однако, не относится к попыткам приписать феномену латерального переноса генов (то, что Грант называет генетической трансформацией) большую роль в эволюции высших организмов, чем это явление заслуживает. Сейчас можно с полной ответственностью утверждать, что все факты, которые приводились в пользу трансформации, недостоверны или же объяснимы вполне традиционно. Например, сходство супероксиддисмутазы глубоководной рыбы и бактерий оказалось ложным. Весьма вероятный факт симбиоза предков хлоропластов (древних синезеленых) с эукариотическими клетками трактовать как трансформацию можно только фигурально (так же, как можно фигурально считать всадника человеком, обретшим лошадиные ноги). Переход в темноте окрашенных эвглен в бесцветные эвгленоиды, индукция высокорослости у льна и т. д. — всё это хорошо объясняется с точки зрения классической эволюционной теории. Поэтому, как писал ещё У. Оккам, «не следует умножать сущности без необходимости».

Хотелось бы отметить и другие достоинства книги, подчеркнуть удачные находки и тонкие соображения автора. Однако любознательный читатель, как я полагаю, сам сумеет оценить предлагаемую книгу. Мне же остается сделать лишь ряд критических замечаний.

Клинальную изменчивость групп крови человека в Евразии, па мой взгляд, лучше объяснять не миграциями монголоидов (а не монголов, как у автора), а градиентом отбора по устойчивости к возбудителям чумы и оспы. В каждой эпидемии носители аллелей IА и I0 — первые жертвы, поэтому частота их должна снижаться по мере приближения к очагам этих болезней в Юго-Восточной Азии.

Проблема эволюционного прогресса до сих пор остается одной из самых неразработанных, главным образом потому что не сформулировано само понятие прогресса. Согласно Гранту, прогрессивная эволюция слагается из приспособлений к ряду последовательных сред, всё более отдаляющихся от первоначальной среды, в которой обитали предки. Но под эту категорию подпадает и эволюция паразитизма — например, от свободноживущих планарий до цестод, которая всегда считалась хорошим примером морфофизиологического регресса.

Сохраняя устоявшуюся среди антропологов классификацию, Грант относит шимпанзе и гориллу к одному роду (семейству), а человека — к другому. Однако и этот вопрос нельзя считать до конца решенным. Вскрытое методами молекулярной биологии поразительное родство шимпанзе и человека (кровь карликового шимпанзе можно переливать человеку и т. п.) поставило приматологов перед серьезным затруднением. Если так, то и вымерших австралопитеков следует отнести к роду людей — ведь они ближе к нам, чем шимпанзе и горилла, не говоря уже об орангутане. И может быть, не так уж неправ был Линней, ещё в 1758 г. объединивший человека и шимпанзе в один род Homo (правда, со спасительной оговоркой: «Помни о своем создателе») .

Однако единственный существенный недостаток книги В. Гранта (общий, впрочем, для всей литературы по эволюции последних лет, как нашей, гак и зарубежной) —полное игнорирование закона гомологических рядов Н. И. Вавилова, А ведь ещё Дарвин в «Происхождении видов» подметил, что в процессе эволюции чаще возникают не новые признаки, а «не свои», т. е. характеризующие близкие виды, роды, а то и семейства. Возникновение гомологических рядов, неразрешимое на уровне классической формальной генетики, успешно разрешается сейчас на уровне генетики молекулярной и феногенетики. Слишком много эволюционных проблем (таких, как быстрый темп эволюции, загадка модификаций и морфозов, кажущаяся канализированность наследственных изменений) связано с законом Н. И. Вавилова, и эволюционисты не вправе его обходить, отдавая на откуп неоламаркистам и номогенетикам. Эта проблема рассматривается в ряде моих работ, к которым я отсылаю читателя.

1) Медников Б. М. Гомологическая изменчивость и её эволюционное значение. В сб.: «Развитие эволюционной теории в СССР (1917— 1970)». Ред. С. Р. Никулинский, Ю. М. Полянский. Л, Наука, 1983 г., с. 129—137.

2) Медников Б. М. Еще раз о законе гомологических рядов в наследственной изменчивости. «Природа», 1989, № 7, с. 27—35.

В целом же я с удовольствием представляю советским читателям новую книгу В. Гранта и убежден, что эта превосходна написанная и содержательная сводка будет принята ими с интересом и прочитана с большой пользой.

В. М. Медников

Предисловие к русскому изданию

Эволюционная биология находится сейчас в состоянии брожения и быстрых изменений. Непрерывно появляются новые данные, подвергаются критике прежние представления, выдвигаются новые концепции, возникает множество разногласий. Помимо всего этого, старые концепции, принадлежащие прошлому или даже позапрошлому поколению, нередко открываются вновь, получают новые названия и преподносятся как некие новшества. Словом, в этой области много как истинных, гак и мнимых успехов.

Рукопись английского издания «Эволюционный процесс» была завершена в 1984 г., и в 1985 г. книга вышла в свет. Когда издательство «Мир» решило издать книгу на русском языке, оно обратилось ко мне с просьбой внести в нее данные последнего времени, на что я дал согласие. Книга пересмотрена и дополнена специально для русского издания. Переделкам подверглись почти все главы, а некоторые главы или разделы написаны заново.

В книгу внесены всё новые существенные фактические данные. Что же касается изменений, затрагивающих интерпретации, то тут дело обстоит иначе, Я не отдаю автоматически предпочтение новым идеям перед прежними. Каждую идею я оцениваю в зависимости от её достоинств. Во многих случаях я не согласен с современными концепциями. Во всех случаях, однако, любая идея формулируется, излагаются все «за» и «против» и приводится соответствующая литература, с тем чтобы дать возможность читателю или читательнице самим принять решение.

Я хочу выразить мою искреннюю признательность проф. Алексею Яблокову (Москва) за его поддержку этому начинанию и проф., А. Брито да Кунья (Сан Пауло) за многочисленные полезные критические замечания и предложения, а также редакторам и переводчику издательства «Мир» за их прогрессивную издательскую политику и эффективный выпуск книг.

Верн Грант
Остин, Техас
Февраль 1989

Предисловие

Первая и главная цель этой книги — описать и обсудить процессы, вызывающие эволюционные изменения, и факторы, оказывающие влияние на эти процессы. Эволюционные процессы рассматриваются на разных уровнях — от локальных популяций до крупных групп и в разных масштабах времени — от продолжительности жизни одного поколения до геологического времени. В центре внимания во всех случаях находится эволюция целостных организмов, главным образом животных и растений, а не изменения на молекулярном уровне или математические модели.

В настоящее время в эволюционной биологии кипят и бурлят разногласия по множеству вопросов. Вторая цель книги — осветить эти разногласия и проанализировать проблемы, к которым они относятся.

Третьей моей целью было достигнуть сжатости изложения при широким охвате материала. Эти возможно лишь в том случае, если уделять основное внимание общим принципам, ограничивая число примеров; в результате многие хорошие примеры и второстепенные подробности пришлось опустить.

Ссылки на литературу даны в обычной форме. Кроме того, в подстрочных примечаниях читатель найдет рекомендации для дальнейшего чтения по разным вопросам.

Эта книга адресована не какой-то одной определённой группе читателей, Она отличается всесторонним охватом предмета и должна быть доступна широкому кругу читателей — от студентов-биологов старших курсов до специалистов по эволюционной биологии и близким к ней областям науки.

Это мой третий труд по общим проблемам эволюции органического мира; ранее были изданы «Происхождение адаптации» (The Origin of Adaptations, 1963*) и «Эволюция организмов» (Organismic Evolution, 1977*). Едва ли нужно говорить, что за прошедшие с тех пор годы произошло много перемен как в самой проблеме, так и в моем восприятии и отношений к ней. Вместе с тем изложение ряда вопросов почти. не потребовало изменений, «Эволюционный процесс» — преемник «Эволюции организмов» и во многом идентичен ей, однако отличается от нее по уровню, позиции автора и кругу рассматриваемых вопросов; кроме того, он вобрал в себя новейшую литературу.

Мой секретарь и помощница Kathleen Feeley внимательно и тщательно перепечатывала рукопись и разыскивала для меня в библиотеке необходимые источники. Karen A. Grant прочитала гл. 31—39 на стадии рукописи. Joan McQuary квалифицированно и благожелательно провела весь производственный цикл. Ряд издателей дали разрешение на воспроизведение в книге иллюстраций, опубликованных ранее, что оговорено в подписях к соответствующим рисункам. Всем этим лицам я выражаю искреннюю благодарность.

В. Г.
Университет шт. Техас
Остин, Техас Мюль 1984


Предисловие сканера*

С развитием сети очень упростилось издание любых идей. Любой человек может написать свои идеи и выложить их на свой (или дружественный) сайт. Это, конечно, замечательно, но далеко не все интернет-статьи написаны на высоком уровне. Интернет приютит любого графомана (во всяком случае достаточно упорного). С другой стороны, происхождение мира, жизни и человека всегда вызывали большой общественный интерес. К сожалению, кроме научной существуют религиозные картины происхождения мира и человека. Важно отметить, что именно картины. Я видел антиэволюционные статьи не только христианских, но и языческих и мусульманских авторов. Подавляющее большинство таких статей не выдерживает критики даже на основании школьных знаний. Опровергать каждую из них — только привлекать излишнее внимание и создавать видимость научной дискуссии. Гораздо лучше выложить хорошую научную книгу, которая ответит, если и не на все, но на многие вопросы. Книга Гранта посвящена теории эволюции. В ней собрано много фактов, известных в научном мире. Простое изложение этих фактов способно убить на корню вопросы о видообразовании в природе, которое отрицается многими противниками теории эволюции.

Ранее я написал, что научная картина возникновения мира и человека противоречит религиозной. Это так, но есть много людей старающихся примирить обе картины. Разбор религиозных аргументов за и против эволюции выходит далеко за рамки предисловия. Я только упомяну, что папа римский признаёт происхождение человека от обезьяны (тела, но не души). Официального мнения православной церкви по данному вопросу не существует, но многие известные христиане (как А. Мень) высказывались в пользу научной картины.

Технические замечания

Я буду очень рад, если кто-нибудь захочет разместить «Эволюционный процесс» на своём сайте. Но хочу высказать несколько пожеланий – предупреждений. Всё оформление книги основана на стилях. Стили задают не только выравнивание, но и над- подстрочные индексы. Простое отключение стилей приведёт к тому, что 108 превратится в 108, а IAIB → IAIB (группы крови). Согласитесь, некрасиво. Кроме того, я активно использую JavaScript, для примечаний* и ссылок на литературу*. В последнем случае используется и cgi программа. Прошу учесть всё вышеизложенное, если вы захотите создать копию интернет страницы.

Келаврик
(вне сети М. Лобанов)
Январь 2003