Определитель сосудистых растений центра европейской России

Определитель сосудистых растений Центра Европейской России. Губанов И.А., Киселева К.В., Новиков В.С., Тихомиров В.Н. М.: МГУ, 1992. 400 с. ISBN 5-211-01657-2

От издателя:Пособие по определению соосудистых растений, содержащее сведения о более 2 тысяч видов, обитающих на обширной территории центральной части России. кроме определительных таблиц для каждого вида указаны его жизенная форма, время цветения, условия обитания, првиедены сведения о распространении в пределах Центра Европейской России. Книга иллюстрируется оригинальными рисункамию Для широкого круга читателей - специалистов-биологов, географов, лесоводов, почвовоедов, учителей, аспирантов, студентов, школьников старших классов, многочисленных любителей живой природы.

ОГЛАВЛЕНИЕ

ВВЕДЕНИЕ | 3
ТАБЛИЦА ДЛЯ ОПРЕДЕЛЕНИЯ СЕМЕЙСТВ | 6
ТАБЛИЦЫ ДЛЯ ОПРЕДЕЛЕНИЯ РОДОВ И ВИДОВ | 50
УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИЙ СЕМЕЙСТВ И РОДОВ РАСТЕНИЙ | 392


Определитель сосудистых растений центра европейской России

ВВЕДЕНИЕ

Принято считать, что систематический состав флоры Центра европейской части России выявлен достаточно полно, хотя распространение видов по отдельным областям и районам изучено еще недостаточно. Однако в современных условиях даже сам состав флоры оказывается очень динамичным. С одной стороны, на территориях, подвергшихся интенсивному воздействию разнообразных форм хозяйствования, многие виды растений исчезают или становятся все более редкими, требуют специальной охраны. С другой стороны ежегодно повсюду выявляется множество заносных растений; одни из них исчезают на следующий же год, другие закрепляются на длительный срок, а некоторые вполне натурализуются и даже внедряются в естественные сообщества. Все эти изменения очень трудно оперативно зафиксировать, и создаваемые ботаниками флористические сводки неизбежно отстают от времени, не успевают за быстрыми изменениями, происходящими во флоре. Между тем и профессиональные ботаники, и любители природы, и студенты остро нуждаются в надежных пособиях для определения растений. "Голод" на них стал хроническим. И хотя центральная полоса европейской части России не была обойдена вниманием флористов и для нее на протяжении последних 130 лет было создано немало первоклассных "флор" и определителей, каждое издание расходится мгновенно и не удовлетворяет растущего спроса.

Авторы поставили перед собой задачу создать достаточно простое, доступное широкому кругу читателей пособие для определения растений. Настоящая книга и должна рассматриваться именно как определитель, позволяющий установить названия семейств, родов и в большинстве случаев также видов, к которым принадлежит то или иное растение.

Определитель полностью охватывает территорию следующих областей и республик центральной полосы европейской части России: Брянской (в тексте сокращено Брян.), Владимирской (Влад.), Нижегородской (Нижег.), Ивановской (Ив.), Тверской (Тв.), Калужской (Калуж.), Костромской (Кост.), Липецкой (Лип.), Мордовии (Морд.), Московской (Моск.), Орловской (Орл.), Рязанской (Ряз.), Смоленской (Смол.), Тульской (Тул.), Чувашии (Чув.), Ярославской (Яр.)- Частично охвачена флора Воронежской (Ворон.), Курской (Курск.), Пензенской (Пенз.), Тамбовской (Тамб.) областей, но ряд специфических видов, зарегестрированных

3

в этих черноземных областях преимущественно на засоленных местообитаниях и меловых обнажениях, не упомянут. Определителем можно пользоваться также в Вологодской, Новгородской, Ленинградской, Псковской областях и Марийской АССР, на правобережье Волги в Ульяновской области и Татарии, но также имея в виду, что флора их отражена в книге не полностью: основная масса родов и видов может быть определена, но некоторые характерные для этих областей и республик северные, западные, южные или восточные виды в определительные таблицы не включены.

Очевидно, что книга отнюдь не претендует на роль исчерпывающей флористической сводки. Нет в ней растений, которые встречаются только в условиях культуры, а также особо редких спорадически встречающихся заносных, хотя большинство адвентивных видов так или иначе упомянуто.

Основу определителя составляют дихотомические таблицы (ключи) для последовательного определения семейств, родов и видов дикорастущих сосудистых растений. Значительная часть этих таблиц в несколько иной редакции ранее была использована авторами в книге "Определитель высших растений средней полосы европейской части СССР" (М.: Просвещение, 1981). Многочисленные отзывы, полученные авторами, свидетельствуют о достаточно надежном определении по этим ключам большинства таксонов. Однако многие таблицы пришлось переработать радикально. При этом для составления таблиц, по которым определяются таксоны ряда полиморфных родов, изобилующих трудноразличимыми видами, были широко использованы ключи, опубликованные во "Флоре европейской части СССР" (Л.: Наука, 1974-1989) и в 25-м томе "Новостей систематики высших растений" (Л.: Наука, 1988), например ключи для различения повилик, тимьянов, заразих, полыней и др.

Поскольку главное внимание в книге уделено определительным ключам, снабженным оригинальными рисунками растений и их частей, для каждого таксона приведены лишь минимальные сведения, характеризующие его биологические, экологические особенности и пр. Так, для каждого семейства сообщается число родов и примерное число видов на земном шаре. О каждом виде можно почерпнуть следующие сведения: жизненная форма растения (однолетник - одн., двулетник - дв., многолетник - мн., дерево - д., кустарник - к., кустарничек - кч., полукустарник - пк.); высота его в период цветения или длина ползучих и стелющихся побегов (в см); время цветения (римскими цифрами обозначены месяцы); наиболее типичные местообитания; данные о распространении в разных частях территории, охваченной определителем (во многих случаях просто перечисляются условными сокращениями области и республики, в которых достоверно зафиксировано произрастание данного вида); для многих видов указана частота встречаемости (обыкновенно или, наоборот, редко). Приведены лишь самые необходимые синонимы, преимущественно

4

имеющие хождение в более новой литературе. Учитывая, что книгой будут пользоваться студенты, школьники, педагоги, проставлено ударение во всех латинских названиях таксонов, а также в русских названиях семейств и родов. Как исключение ударение обозначено и в русских видовых эпитетах, если они произведены от собственных имен или если их произношение не очевидно.

Чтобы не загромождать ключи редкими растениями, вероятность встречи которых невелика, сведения о них даны в примечаниях к близкому или сходному по облику виду, имеющему более широкое распространение.

Авторы сознают, что создание удобного для пользования определителя - задача архисложная, поэтому с благодарностью примут любую критику и замечания как по части определительных ключей, так и относительно распространения видов в отдельных областях и республиках.

5


Определитель сосудистых растений центра европейской России

6 :: 7 :: 8 :: 9 :: 10 :: 11 :: 12 :: 13 :: 14 :: 15 :: 16 :: 17 :: 18 :: 19 :: 20 :: 21 :: 22 :: 23 :: 24 :: 25 :: 26 :: 27 :: 28 :: 29 :: 30 :: 31 :: 32 :: 33 :: 34 :: 35 :: 36 :: 37 :: 38 :: 39 :: 40 :: 41 :: 42 :: 43 :: 44 :: 45 :: 46 :: 47 :: 48 :: 49 :: Содержание

ТАБЛИЦА ДЛЯ ОПРЕДЕЛЕНИЯ СЕМЕЙСТВ

1. Деревянистые растения: деревья, кустарники, кустарнички или древовидные лианы − надземный стебель древеснеющий (по крайней мере в нижней части), одетый коркой, живет несколько или много лет ... 2

− Травянистые растения ...

2. Листья не зеленые, мелкие, перепончатые, супротивные, попарно сросшиеся во влагалище. Двудомное голосеменное растение, низкорослый кустарничек с членистыми зелеными ветвями. Покровы семян ягодообразные, кирпично−красные. − Семейство Ephedraceae − Эфедровые (с. 61).

− Листья зеленые, хотя иногда очень мелкие. Стебель и ветви не членистые... 3

3. Листья игловидные (хвоя), чешуевидные или со свернутыми внутрь краями и тогда более или менее вальковатые . 4

− Листья плоские, не чешуевидные и не в виде хвои ...7

4. Низкорослый вечнозеленый кустарничек торфяных болот. Листья почти игловидные, с завернутыми вниз, вплотную сходящимися и почти срастающимися краями. Цветки мелкие, одиночные,' редко по 2−3 в пазухах листьев, однополые (растения однодомные или двудомные). Чашелистиков, лепестков и тычинок по 3. Плод − водянистая ягода, черная с сизым налетом, с несколькими косточками. − Семейство Empetraceae − Водяниковые (с. 249).

− Листья чешуевидные или в виде хвоинок. Цветков нет (растения голосеменные) или они иного строения − обоеполые, 4−5−членные...5

5. Растения голосеменные, без цветков и плодов. Семяпочки не заключены в завязь, развиваются на плодущих (семенных) чешуях, образующих шишки или располагающихся группами на концах укороченных веточек; микроспорофиллы собраны в мужские шишки, несут на нижней поверхности 2 или 3−4 микроспорангия, продуцирующих пыльцу .... 6

− Растения покрытосеменные, с цветками. Семяпочки развиваются в завязи, а семена заключены в плодах. Цветки в рыхлых односторонних кистевидных соцветиях, продолжающихся в олиственный побег. Чашелистиков и лепестков по 4. Тычинок 8, с придатками при основании пыльников. Плод − 4−гнездная коробочка. Низкорослый лесной кустарничек с

6

почти трехгранными листьями. − Семейство Ericaceae − Вересковые (род Calluna − Вереск] (с. 280).

6. Деревья. Листья игловидные (хвоя), расположены спирально или собраны на укороченных побегах в пучки по 2−5 или больше. Зрелые женские шишки сухие, кожистые или деревянистые, состоят из оси, на которой расположены многочисленные кроющие чешуи, а в их пазухах − семенные чешуи, на верхней поверхности которых развивается обычно по 2 семяпочки. − Семейство Pinaceae − Сосновые (с. 59).

− Кустарники или небольшие деревца. Листья игольчатые, по 2−3 в мутовках, либо чешуевидные, прижатые к ветвям. Женские шишки мясистые, ягодообразные ("шишкоягоды"). Семяпочки по 1−3 на семенной чешуе. − Семейство Cupressaceae − Кипарисовые (с. 60). 7(3). Листья и почки супротивные... 8

− Листья и почки очередные ... 22

8. Растение, паразитирующее на деревьях, с вильчато ветвящимися побегами и кожистыми продолговатыми листьями. Цветки зеленоватые, в развилинах побега, однополые (растение двудомное). Плод − белая ягода. − Семейство Lo−ranthaceae − Ремнецветные (с. 152).

− Растения иного облика, не паразитирующие на деревьях ...9

9. Низкорослые кустарнички, обычно с тонкими ползучими укореняющимися в узлах стеблями и более или менее приподнимающимися ветвями ...10

− Настоящие деревья, кустарники или лианы ... 13

10. Цветки в очень рыхлых однобоких кистях. Чашечка из 5 свободных чашелистиков, 2 из них значительно мельче трех внутренних. Венчик желтый, лепестки свободные. Тычинки в цветках многочисленные. Плод − 3−створчатая коробочка. − Семейство Cistaceae − Ладанниковые (с. 256).

− Цветки одиночные в пазухах листьев или в соцветиях иного строения. Чашечка спайнолистная, с равными зубцами или двугубая. Венчик спайнолепестный, иной окраски. Тычинок не более 5. Плод невскрывающийся, а если вскрывающийся, то не 3−створчатый ...11

11. Цветки крупные (венчик 10−30 мм дл.), одиночные в пазухах листьев, на цветоносах, примерно равных по длине сравнительно крупным листьям. Венчик голубой или синий, актиноморфный, воронковидный, с длинной трубкой и плоским 5−раздельным отгибом. Тычинок 5, пыльники прилегают к расширению столбика под рыльцем. Плод из двух листовок. − Семейство Аросупасеае − Кутровые (с. 289).

− Цветки более мелкие, либо в компактных верхушечных соцветиях, либо расположенные по 2 на длинных прямостоячих цветоносах. Венчик зигоморфный (двугубый) или почти актиноморфный (колокольчатый), иной окраски. Тычинок 4, пыльники не прилегают к столбику. Плод иного строения ...12

7

12. Пахучие растения с цельнокрайними листьями. Цветки многочисленные, в сближенных или расставленных ложных мутовках, образующих верхушечное соцветие. Чашечка и венчик двугубые. Завязь верхняя. Плод заключен в остающейся чашечке, дробный, распадающийся на 4 односемянные части. − Семейство Labiatae − Губоцветные (род Thymus − Чабрец, с. 312).

− Растения непахучие. Листья зубчатые. Цветки расположены по 2 на длинных прямостоячих цветоносах, поникающие. Чашечка 5−зубчатая. Венчик почти актиноморфный, колокольчатый. Завязь нижняя. Плод нераспадающийся, односемянный. − Семейство Caprifoliaceae − Жимолостные (род Linпаеа − Линнея, с. 340).

13(9). Растения с вьющимся или лазающим стеблем (лианы). Листья дважды тройчатые, с зубчатыми листочками. Цветки актиноморфные, широко раскрытые; околоцветник из 4 свободных желтовато−белых листочков. Плод − многоорешек. − Семейство Ranunculaceae − Лютиковые (род Atragene − Княжик, с. 181).

− Деревья или кустарники. Стебель не вьющийся ...14

14. Листья непарноперистосложные ...15

− Листья простые, цельные или до глубоко лопастных ...17

15. Околоцветника нет или он простой, чашечковидный ...16

− Околоцветник двойной. Венчик спайнолепестный. Плод сочный, красный или черный, с несколькими косточками. − Семейство Caprifoliaceae − Жимолостные (род Sambusus−Бузина, с.339).

16. Боковых листочков обычно более 2 пар. Тычинок 2. Плод − крылатка, с 1 крылом (рис. 1). − Семейство Oleaceae − Маслинные (род Fraxinus − Ясень, с. 286).

Рис. 1. 1 − Fraxinus excelsior, 2 − Acer negundo:а листья, б − мужские цветки, в − женские цветки, г − плоды#
Рис. 1. 1 − Fraxinus excelsior, 2 − Acer negundo:а листья, б − мужские цветки, в − женские цветки, г − плоды#

8

− Листочков не более 2 пар. Тычинок 4−6. Плод − двукрылатка (см. рис. 1). − Семейство Асегасеае − Кленовые (род. Acer − Клен, A. negundo, с. 250).

17(14). Венчик свободнолепестный. Тычинки свободные... 18

− Венчик спайнолепестный. Тычинки прикреплены к трубке венчика ....21

18. Тычинок 4. Плоды сочные или коробочки ...19

− Тычинок 8. Плод − двукрылатка. − Семейство Асегасеае − Кленовые (с. 250).

19. Ветви 4−гранные или цилиндрические, но тогда с многочисленными черными бородавками−чечевичками. Плод − 4−створ−чатая коробочка с 4 семенами; семена с крупным ярким оранжевым или красным присемянником (рис. 2). − Семейство Celastraceae − Бересклетовые (с. 250).

− Ветви цилиндрические, без бородавок. Плод сочный, с 1−4 косточками; семена без присемянников ... 20

20. Цветки с гипантием. Лепестки мельче чашелистиков. Тычинки противолежат лепесткам. Завязь верхняя или полунижняя (рис. 3). Ветви колючие. − Семейство Rhamnaceae − Крушиновые (род Rhatnnus − Жестер, с. 252).

− Цветки без гипантия. Лепестки крупнее зубцов чашечки. Тычинки чередуются с лепестками. Завязь нижняя (см. рис. 3). Ветви не колючие. − Семейство Согпасеае − Кизиловые (с. 276).

21(17). Тычинок 2. Завязь верхняя. − Семейство Oleaceae − Маслинные (с. 285).

− Тычинок 4−5. Завязь нижняя. − Семейство Caprifoliaceae − Жимолостные (с. 339).

22(7). Соцветия − многочисленные корзинки диаметром до 3 мм, из мелких актиноморфных трубчатых цветков, одетые при основании оберткой из мелких листочков (рис. 4). Кустарник или полукустарник с многократно перисторассечен−ными листьями и метельчатыми общими соцветиями. − Семейство Compositae − Сложноцветные (род Artemisia − Полынь, с. 364).

− Цветки не собраны в корзинки ...23

23. Цветки однополые, мелкие, без околоцветника или с простым околоцветником, часто пленчатым или чешуевидным; тычиночные цветки обычно в длинных поникающих сережках или колосовидных соцветиях ...24

− Цветки обоеполые, редко однополые, но тогда не собранные в сережки или кисти. Околоцветник двойной или простой ...27

24. Двудомные растения. Околоцветника нет. Плод − коробочка, вскрывающаяся 2 створками. Семена многочисленные, мелкие, с летучкой в виде пучка тонких белых волосков. − Семейство Salicaceae − Ивовые (с. 144).

− Растения однодомные. Околоцветник обычно развит, по крайней

9

Рис 2 Euonymus verrucosa: 1 − побег, 2 − цветок, 3 − плод
Рис 2 Euonymus verrucosa: 1 − побег, 2 − цветок, 3 − плод
Рис 3 Цветки: 1 − Rhamnus cathartica (а − мужской, б − женский); 2 − Swida sangumea
Рис 3 Цветки: 1 − Rhamnus cathartica (а − мужской, б − женский); 2 − Swida sangumea
Рис 47 − Artemisia abrotanutn (a − цветок, б − корзинка), 2 − Сеrаioides papposa (а − женский, б − мужской цветки), 3 − Quercus robur (а − мужской, б − женский цветни, в − плоды)
Рис 47 − Artemisia abrotanutn (a − цветок, б − корзинка), 2 − Сеrаioides papposa (а − женский, б − мужской цветки), 3 − Quercus robur (а − мужской, б − женский цветни, в − плоды)

мере в тычиночных цветках, редко околоцветник отсутствует. Плод иного строения, односемянный ... 25

25. Кустарничек, опушенный звездчатыми волосками. Цветки в коротких колосьях, образованных в верхней части тычиночными цветками, а внизу − пестичными. Пестичные цветки без околоцветника, с 2 сросшимися при основании длинно−волосистыми прицветниками, охватывающими опушенный плод (см. рис. 4). − Семейство Chenopodiaceae − Маревые (род Ceratoides − Терескен, с. 163).

− Деревья, кустарники или кустарнички без опушения из звездчатых волосков. Цветки в одних соцветиях тычиночные, в других − пестичные. Плоды голые ...26

10

26. Листья перистолопастные. Тычиночные цветки в рыхлых прерванных сережках. Плод − жёлудь (см. рис. 4). − Семейство Fagaceae − Буковые (с. 150).

− Листья цельные. Тычиночные цветки в густых цилиндрических сережках. Плод − крылатый или бескрылый орех. −Семейство Betulaceae − Березовые (с. 148). 27(23). Цветки с простым околоцветником ... 28

− Цветки с двойным околоцветником; чашелистики иногда окрашенные, лепестковидные ...29

28. Цветки с трубчатым гипантием и простым 4−членным венчиковидным околоцветником, розовые, красные или белые. Тычинок 8, с короткими нитями, прикрепляющихся внутри к гипантию и не выдающихся из околоцветника. Плод − ярко−красная или желтая костянка. − Семейство Thymelaeaceae − Волчниковые (с. 260).

− Цветки без гипантия. Околоцветник 5 (реже 4−6)−раздельный; доли его одинаковые. Тычинок по числу долей околоцветника. Плод − крылатка. Дерево с широкими, неравно−бокими при основании листьями. − Семейство Ulmaceae − Вязовые (с. 150).

29(27). Цветки зигоморфные; венчик обычно мотыльковый (с более крупным верхним лепестком, называемым парусом, или флагом, двумя боковыми лепестками − веслами, или крыльями, и двумя более или менее срастающимися нижними, образующими лодочку). Тычинок 10; они либо свободные, либо все или только 9 сросшиеся в трубку. Плод − боб. Листья простые либо тройчатые, перисто− или дважды перисто−сложные. − Семейство Leguminosae − Бобовые (с. 227).

− Цветки актиноморфные; венчик не мотыльковый. Тычиночной трубки не бывает. Плод иного строения ... 30

30. Тычинки многочисленные, обычно их более 12 ... 31

− Тычинок до 10 ...32

31. Ножка соцветия с прирастающим к ней продолговатым бледным кроющим листом. Чашелистики свободные, опадающие. Тычинок 20−40, прикрепленных к цветоложу у основания завязи; пестик с верхней 5−гнездной завязью и 1 столбиком. Плод односемянный, ореховидный. − Семейство Tiliасеае − Липовые (с. 252).

− Соцветие без сросшегося с его ножкой кроющего листа или цветки одиночные. Чашелистики либо спаянные в основании, либо прикрепляющиеся по краю гипантия, либо свободные, но в последнем случае завязь нижняя. Пестик 1 или пестиков несколько. Тычинки прикреплены к гипантию при основании чашелистиков (если завязь верхняя) или у верхушки нижней завязи (рис. 5). Плод − многолистовка, многоорешек, многокостянка, костянка или яблоко. − Семейство Rosaсеае − Розанные (с. 213).

32(30). Цветки 3−членные, ярко−желтые, в кистях. Чашелистиков, лепестков и тычинок по 6 (рис. 6). Плод односемянный,

11

Рис. 5. Цветки резанных: 1 − Spiraea, 2 − Prunus, 3 −Rubus, 4 − Malus
Рис. 5. Цветки резанных: 1 − Spiraea, 2 − Prunus, 3 −Rubus, 4 − Malus
Рис. 6. Цветок Berberis vulgaris
Рис. 6. Цветок Berberis vulgaris
Рис 7. Тычинки вересковых: 1 − Ledum palustre, 2 − Andromeda polifolia, 3 − Vaccinium uliginosum, 4 −V. vitis−idaea
Рис 7. Тычинки вересковых: 1 − Ledum palustre, 2 − Andromeda polifolia, 3 − Vaccinium uliginosum, 4 −V. vitis−idaea

костянковидный. Кустарник с 3−раздельными колючками на побегах. − Семейство Berberidaceae − Барбарисовые (с. 190).

− Цветки не 3−членные. Растения без колючек или с простыми, не 3−раздельными колючками ... 33

33. Тычинок вдвое больше, чем лепестков, т. е. 8 или 10; пыльники вскрываются дырочками на верхушке, часто с 2 рожками (рис. 7). Плод многосемянный, коробочка (если завязь верхняя) или ягода (если завязь нижняя). Кустарники или кустарнички без колючек. − Семейство Ericaceae − Вересковые (с. 279).

− Тычинок в цветках по числу лепестков, обычно 5 ...34

34, Растения с вьющимися стеблями (лианы) ... 35

− Деревья или кустарники; стебель не вьющийся . . 36

12

Рис. 8. Цветки: 1 − Parthenocissus quinquefolia, 2 '− Solanum dulcamara, 3 − Grossu−laria reclinata, 4 − Frangula alnus
Рис. 8. Цветки: 1 − Parthenocissus quinquefolia, 2 '− Solanum dulcamara, 3 − Grossu−laria reclinata, 4 − Frangula alnus

35. Растение с цепляющимися усиками. Листья пальчато−сложные. Цветки мелкие, зеленовато−желтые (рис. 8). Плод − шаровидная 2−3−семянная черная ягода. − Семейство Vitaсеае − Виноградовые (с. 252).

− Растение без усиков. Листья цельные или с 2 небольшими долями (сегментами) при основании. Лепестки сине−фиолетовые. Плод − яйцевидная или овальная ярко−красная многосемянная ягода (см. рис. 8). − Семейство Solanaceae −Пасленовые (род Solanum − Паслен, S. Dulcamara, с. 315).

36(34). Листья пальчатолопастные. Завязь нижняя (см. рис. 8). − Семейство Grossulariaceae − Крыжовниковые (с. 212).

− Листья цельные, цельнокрайние. Завязь верхняя ... 37

37. Листья удлиненные, ланцетные. Цветки крупные. Венчик спайнолепестный, значительно длиннее чашечки, бледно−фиолетовый, с плоскими продолговатыми долями. Плод − многосемянная ярко−красная ягода. Кустарник с дуговидно отогнутыми вниз ветвями. − Семейство Solanaceae − Пасленовые (род Lycium − Дереза, с. 315).

− Листья широкие, почти округлые, овальные или обратнояйце−видные. Цветки мелкие, с колокольчатым гипантием, по краю которого прикрепляются чашелистики. Лепестки мельче чашелистиков, белые. Тычинки противолежат лепесткам (см. рис. 8). Плод вначале красный, зрелый − черный, сочный, с несколькими косточками. − Семейство Rhamnaceae − Крушиновые (род Frangula − Крушина, с. 252).

38(1). Растения, совершенно лишенные хлорофилла (почти белые, желтоватые, розовые и т. п.), без листьев или с чешуевидными либо мясисто утолщенными листьями, паразитирующие на корнях или надземных органах других растений (паразиты) или питающиеся за счет органических остатков (сапротрофы) ...39

− Растения, содержащие хлорофилл, с окрашенными в зеленый цвет листьями и обычно также стеблем ... 43

39. Стебель тонкий, нитевидный или шнуровидный, вьющийся, с присосками, внедряющийся в ткани растения−хозяина. Листья

13

недоразвитые. Цветки мелкие, актиноморфные, в плотных клубочках. − Семейство Cuscutaceae − Повиликовые (с. 291).

− Стебель не вьющийся. Сапротрофы или же паразиты, при* крепляющиеся присосками к корням растения−хозяина. Цветки не бывают собраны в клубочки ...40

40. Цветки актиноморфные. Лепестков 4−5, каждый лепесток при основании с небольшим мешковидным вздутием; тычинок 8−10. Растения почти белые или бледно−желтые, лишенные красного оттенка. Плод − коробочка с очень мелкими пылевидными семенами, вскрывающаяся 4−5 створками. − Семейство Monotropaceae − Вертляницевые (с. 279).

− Цветки зигоморфные. Тычинок не более 4. Лепестки без вздутий при основании ...41

41. Корневище, уходящее глубоко в почву, сильно ветвистое, густо покрытое хрящевато−мясистыми белыми чешуевидными листьями. Поднимающийся над поверхностью почвы цветоносный стебель несет однобокое соцветие из розовато−лиловых цветков; цветет рано весной. − Семейство Scrophulari−асеае − Норичниковые (род Lathraea − Петров крест, с. 329).

− Чешуевидные листья тонкие, не хрящевато−мясистые, нередко почти пленчатые. Растения цветут летом ... 42

42. Тычинок 4. Завязь верхняя. Околоцветник двойной. Венчик спайнолепестный, с заметной трубкой, двугубый. Корни не утолщенные, хотя стебель при основании нередко вздутый. − Семейство Orobanchaceae − Заразиховые (с. 329).

− Тычинка 1, сросшаяся с пестиком. Завязь нижняя. Околоцветник простой, венчиковидный, из 6 свободных листочков, один из которых образует губу. Корни коралловидно утолщены. − Семейство Orchidaceae − Орхидные (с. 137).

43(38). Настоящие водные растения − свободно плавающие на поверхности или в толще воды или прикрепляющиеся к грунту, в последнем случае с погруженными в воду или плавающими листьями. Стебель либо слабый, легко перемещаемый водой, либо укороченный. Цветки (если они есть) погружены в воду, плавают на поверхности или приподняты над водой (тогда над поверхностью воды выдаются либо отдельные цветки, либо соцветия, лишенные нормально развитых листьев) ...44

− Растения наземные, земноводные или водные, но в последнем случае с выдающимися из воды стеблями, несущими развитые листья ...85

44. Плотоядные растения, лишенные корней и свободно плавающие в толще воды. Листья частично видоизменены в ловчие пузырьки или складываются (захлопываются) двумя створками ... 45

− Растения не плотоядные. Листья лишены ловчих приспособлений ...46

14

45. Листья очередные, многораздельные или рассеченные, с тонкими конечными долями (сегментами); на всех или только на некоторых веточках на листьях имеются ловчие пузырьки. Цветки резко зигоморфные, в рыхлой малоцветковой кисти, торчащей из воды. Венчик двугубый, с коротким шпорцем. Тычинок 2. − Семейство Lentibulariaceae − Пузырчатковые (с. 332).

− Листья мутовчатые, с широким плоским клиновидным черешком, оканчивающимся 4−6 щетинками. Листовая пластинка из двух полукруглых половинок, захлопывающихся по средней жилке. Цветки актиноморфные, одиночные в пазухах листьев. Тычинок 5. − Семейство Droseraceae − Росянковые (род Aldrovanda − Альдрованда, с. 210).

46(44). Мелкие растения, свободно плавающие на поверхности или в толще воды и состоящие из одиночных или соединенных между собой плоских или выпуклых снизу листовидных стебельков 1−8 мм дл. и 1−6 мм шир. Корней нет или они отходят по одному либо пучком от нижней поверхности стебелька. Листьев нет или они едва заметные, пленчатые, парные у основания стебелька. Растения цветут крайне редко. Цветки очень мелкие, без околоцветника, сидящие у края стебелька. − Семейство Lemnaceae − Рясковые (с. 122).

− Растения с развитыми стеблями и листьями ... 47

47. Все листья линейные, цельные, цельнокрайние, иногда только чешуевидные при основании стебля ... 48

− Листья иной формы, более широкие, а если линейные, то б. м. зубчатые по краю ...62

48. Небольшое подводное споровое растение с укороченным клубневидно утолщенным стеблем и пучком жестких линейно−шиловидных листьев. − Семейство Isoetaceae − Полушниковые (с. 58).

− Цветковые растения, размножающиеся семенами ...49

49. Прикорневые листья в розетках (иногда растение с горизонтальным корневищем, тогда розетки развиваются в его узлах). Цветоносные стебли безлистные либо с немногочисленными, нередко чешуевидными листьями ... 50

− Растения без розеток прикорневых листьев. Стебли равномерно олиственные ...55

50. Мелкие цветки собраны в компактные колоски или головки. Листочки околоцветника пленчатые или в виде щетинок ...51

− Цветки одиночные или в рыхлых соцветиях. Околоцветник хорошо развитый, двойной или простой, но не пленчатый ...52

51. Растения с тонким горизонтальным корневищем, образующие густые дерновинки. Стебли прямостоячие, неветвистые. Листья без перегородок. Цветки в плотных верхушечных колосках, каждый в пазухе кроющей чешуйки, с околоцветником в виде нескольких тонких зазубренных щетинок. Основание столбика утолщенное. Плод односемянный, орешковидный. −

15

Рис. 9. 1 − Vallisneria spiralis (a − общий вид, б − женский, в − мужские цветки), 2 − Subularia aquatica (a − общий вид, б − цветок); 3 − Alisma plantago−aquatica (a − цветок, б − плод); 4 − Lobelia dortmanna (цветок)
Рис. 9. 1 − Vallisneria spiralis (a − общий вид, б − женский, в − мужские цветки), 2 − Subularia aquatica (a − общий вид, б − цветок); 3 − Alisma plantago−aquatica (a − цветок, б − плод); 4 − Lobelia dortmanna (цветок)

Семейство Сурегасеае − Осоковые (род Eleocharis − Ситняг, с. 109).

− Растения без горизонтального корневища. Стебли прямостоячие или приподнимающиеся и в узлах укореняющиеся, в верхней части ветвистые. Листовые пластинки с неясными поперечными перегородками. Цветки в немногоцветковых пучках. Околоцветник из 6 пленчатых листочков. Столбик в основании не утолщенный. Плод − коробочка с мелкими семенами. − Семейство Juncaceae − Ситниковые (род Juncus − Ситник, J.bulbosus, с. 125).

52(50). Растения с ползучим корневищем и розетками мягких лентовидных прикорневых листьев. Стебли безлистные. Пестичные цветки одиночные, на спирально закрученных цветоносах, с трубчатым чехлом (покрывалом) из сросшихся прицветников, с нижней завязью. Тычиночные цветки собраны по нескольку в однолистном пленчатом покрывале, позже отрывающиеся от растения и всплывающие на поверхность воды, с 2 тычинками (рис.9). − Семейство Hydrocharita−сеае − Водокрасовые (род Vallisneria − Валлиснерия, с. 70).

− Растения без ползучих корневищ. Цветки обоеполые, в кистях или метельчатых соцветиях, не отрываются от материнского растения. Покрывала нет. Тычинок более 2 ... 53

16

53. Соцветие метельчатое. Чашелистиков и лепестков по 3. Пестики многочисленные. Плод − многоорешек (см. рис. 9). − Семейство Alismataceae − Частуховые (род Alisma – Частуха, с. 68).

− Соцветие − кисть. Чашелистиков и лепестков по 4 или 5 (иногда лепестки недоразвиты). Пестик 1. Плоды вскрывающиеся: коробочка или стручочек ... 54

54. Листья узкие, шиловидные, прямые. Цветки латерально−сим−метричные. Чашелистиков и лепестков по 4 (лепестки иногда недоразвиты). Тычинок 6. Плод − стручочек (см. рис. 9). − Семейство Cruciferae − Крестоцветные (род Subularia −Шильница, с. 209).

− Листья довольно широкие, с отогнутыми книзу верхушками. Цветки зигоморфные. Чашечка спайнолистная, 5−зубчатая. Венчик спайнолепестный, из 5 лепестков. Тычинок 5. Плод − коробочка (см. рис. 9). − Семейство Lobeliaceae − Лобелиевые (с. 347).

55(49). Листья очередные ...56

− Листья супротивные или мутовчатые ...58

56. Цветки в многоцветковых колосках, собранных в свою очередь в метельчатые соцветия. Каждый цветок с 3 тычинками и пестиком с 2 перистыми рыльцами (рис. 10). Листья влагалищные с пленчатым язычком в месте перехода влагалища в листовую пластинку. − Семейство Gramineae − Злаки (с. 70).

− Цветки в головках или колосьях, без цветковых чешуи. Листья без язычков ...57

57. Цветки однополые, в шаровидных головках, ниже на стебле и ветвях пестичные, выше − тычиночные. Околоцветник из 5−6 мелких чешуевидных листочков. Тычинок 3. Пестик 1. Плоды в совокупности образуют жесткие, колючие шаровидные головки (рис. 11). − Семейство Sparganiaceae − Ежеголовниковые (с. 62).

− Цветки обоеполые, в удлиненных колосьях. Околоцветника нет. Тычинок 4, каждая с расширенным связником, имеющим вид листочка околоцветника (эти придатки связников нередко рассматривают как настоящий околоцветник). Пестиков 4. Плод из 4 орешков (см. рис. И). − Семейство Potamogetonaceae − Рдестовые (с. 63).

58(55). Листья супротивные. Цветки в пазухах листьев, без околоцветника, но с пленчатыми прицветниками, однополые, тычиночные с 1 тычинкой, а пестичные с 1 пестиком и 2 нитевидными рыльцами; завязь 4−лопастная. Плод дробный, распадающийся при созревании на 4 односемянные части (см. рис. 11). − Семейство Callitrichaceae − Болотниковые (с. 249).

− Листья в мутовках по 3 и более. Пестиков 1 или несколько. Плоды не дробные ...59

59. Цветки с двойным околоцветником ...60

17

Рис. 10. Схема строения цветка (1, 2) и колоска (3) злаков
Рис. 10. Схема строения цветка (1, 2) и колоска (3) злаков
Рис 11. 1 − Sparganium emersum (a − плоды, б − мужской, в − женский цветки); 2 − Potamogeton perfoliatus (цветок); 3 −− Callitriche cophocarpa (a − мужской, б − женский цветки, в − плод)
Рис 11. 1 − Sparganium emersum (a − плоды, б − мужской, в − женский цветки); 2 − Potamogeton perfoliatus (цветок); 3 −− Callitriche cophocarpa (a − мужской, б − женский цветки, в − плод)

− Цветки без околоцветника или с простым пленчатым околоцветником ...61

60. Листья в мутовках по 3−10, линейно−ланцетные. Цветки сидячие в пазухах листьев, с белым венчиком. Чашелистиков и лепестков по 4. Тычинок 8. Пестик 1. Плод − многосемян−ная коробочка. − Семейство Elatinaceae − Повойничковые (с. 255).

− Подводные листья в мутовках многочисленные, очень тонкие, нитевидные. Цветки в соцветии на цветоносах, желтые. Чашелистиков и лепестков по 3. Тычинок и пестиков много. Плод − многоорешек. − Семейство Rantmculaceae − Лютиковые (род Ranunculus− Лютик, с. 186).

61(59). Стебель нитевидный, укореняющийся в узлах. Листья в мутовках по 3, узколинейные. Цветки однополые, но тычиночные и пестичные обычно сближены между собой таким образом, что образуют как бы один обоеполый цветок. Тычиночный цветок без околоцветника, с 1 тычинкой, на длинной ножке. Пестичный цветок с перепончатым околоцветником,

18

Рис. 12 1 − Salvmia natans, 2 − Hydrochans morsusranaceae (a − общий вид, б − мужской, в − женский цветки)
Рис. 12 1 − Salvmia natans, 2 − Hydrochans morsusranaceae (a − общий вид, б − мужской, в − женский цветки)

окружающим 4 (2−6) свободных пестика. − Семейство Zannichelliaceae − 3аникеллиевые (с. 66).

− Стебель прямостоячий, цилиндрический, полый. Листья в мутовках по 4−12. Цветки обоеполые, без околоцветника, состоящие из 1 пестика и 1 тычинки, прикрепляющейся у вершины завязи. Плод односемянный. − Семейство Hippuridaсеае − Хвостниковые (с. 265).

62(47). Растения, свободно плавающие на поверхности воды. Листья с широкой округло−сердцевидной или овальной пластинкой ...63

− Растения, прикрепленные к субстрату или взвешенные в толще воды (листья в последнем случае иной формы) ... 64

63. Разноспоровый водный папоротник. Стебель горизонтальный, с мутовками листьев. В каждой мутовке 2 верхних листа плавающие, овальные, а третий − погруженный в воду − расчлененный на многочисленные нитевидные сегменты; при основании корневидных листьев располагаются шаровидные сорусы (рис. 12). − Семейство Salviniaceae − Сальвиниевые (с. 55).

− Цветковое растение. Листья длинночерешковые, с глянцевой округло−сердцевидной пластинкой. Цветки с двойным околоцветником, 3 чашелистиками и 3 белоснежными лепестками, однополые, до цветения покрытые прозрачным 2−листным чехлом. Завязь нижняя (см. рис. 12). − Семейство Hydro−charitaceae − Водокрасовые (с. 69).

64(62). Растения с листьями, плавающими на поверхности воды; иногда лишь верхние листья плавающие, тогда нижние листья, погруженные в воду, резко отличаются от них по форме и размерам ...65

− Растения, целиком погруженные в воду или поднимающиеся над уровнем воды, но не имеющие плавающих на поверхности воды листьев ...73

19

65. Цветки мелкие, в плотных колосьях или колосовидных соцветиях ...66

− Цветки одиночные в пазухах листьев или в рыхлых, не колосовидных соцветиях ...67

66. Листья с перистым жилкованием. Цветки на коротких цветоножках. Околоцветник розовый, 5−раздельный. Тычинок 5. Пестик 1. − Семейство Polygonaceae − Гречишные (род Polygonum − Горец, с. 156).

− Листья с дуговидным или параллельным жилкованием. Цветки сидячие, околоцветника нет. Связники 4 тычинок расширены в зеленовато−бурые придатки, которые можно принять за листочки околоцветника. Пестиков 4. − Семейство Potamogetonaceae − Рдестовые (с. 63).

67(65). Листья при основании сердцевидные или стреловидные ...68

− Листья при основании клиновидно суженные ...70

68. Плавающие листья стреловидные. Цветки в торчащих из воды соцветиях, расположенные мутовками обычно по 3, однополые, в верхней части соцветия тычиночные, внизу пестичные. Чашелистиков и лепестков по 3. Лепестки белые, с малиновым пятном при основании. Тычинки и пестики многочисленные. Плод − многоорешек на разрастающемся цветоложе. − Семейство Alismataceae − Частуховые (род Sagittaria − Стрелолист, с 69).

− Плавающие листья округлые или широкоовальные. Цветки крупные, одиночные или в малоцветковых зонтиковидных соцветиях, обоеполые. Чашелистиков 4 или 5. Венчик 5−раздельный или лепестки многочисленные, без красных или малиновых тонов. Пестик 1. Плод иного строения ... 69

69. Цветки одиночные на безлистных цветоносах, плавающие или приподнимающиеся над поверхностью воды. Чашечка из 4 или 5 чашелистиков. Лепестки многочисленные, белые или зеленовато−желтые. Тычинки многочисленные. Завязь много−гнездная, с дисковидным лучистым рыльцем. Плод кожисто−мясистый. − Семейство Nymphaeaceae − Кувшинковые (с. 180).

− Цветки в рыхлых малоцветковых зонтиковидных соцветиях, плавающие. Чашечка 5−раздельная. Венчик спайнолепестный, с 5−раздельным колесовидным отгибом,золотисто−желтый, с бородкой волосков в зеве. Тычинок 5. Завязь одногнездная. Плод − коробочка с постенными семяносцами. − Семейство Menyanthaceae − Вахтовые (род Nymphoides − Нимфейник, (с. 288).

70(67). Листья, плавающие на поверхности воды, 3−5−надре−занные, лопастные или раздельные; погруженные в воду листья многократно пальчато рассеченные на нитевидные мягкие или иногда жестковатые сегменты. Цветки белые, реже желтые, с 5−членными чашечкой и венчиком. Тычинки и пестики многочисленные. Плод − многоорешек. − Семейство

20

Ranunculaceae − Лютиковые (род Ranunculus − Лютик, с. 186).

− Листья, плавающие на поверхности воды, цельные; подводные листья цельные или перисторассеченные. Тычинок по числу лепестков или меньше. Плод иного строения ... 71

71. Плавающие листья кожистые, с широкоромбической нерав−нозубчатой пластинкой и обычно вздутыми черешками. Цветки одиночные в пазухах плавающих листьев. Чашелистиков, лепестков и тычинок по 4. Лепестки белые. Завязь полунижняя. Плод − крупная 4− или реже 2−рогая костянка с кожистыми наружными слоями околоплодника и деревянистым эндокарпием. − Семейство Тгарасеае − Рогульниковые (с. 264).

− Мелкие растения. Листья не кожистые, цельнокрайние. Черешки не вздутые. Цветки мелкие, без околоцветника или с двойным околоцветником и спайнолепестным венчиком. Завязь верхняя. Плод − коробочка или дробный плод ... 72

72. Листья в прикорневых розетках. Цветки одиночные на длинных цветоносах, с чашечкой и почти правильным спайнолепестным венчиком. Тычинок 4. Плод − коробочка. − Семейство Scrophulariaceae − Норичниковые (род Limosella − Лужница, с. 321).

− Стебель олиственный. Листья супротивные, верхние б. м. ло−патчатые, собраны на верхушках побегов в звездчатую розетку, плавающую на поверхности воды. Цветки в пазухах листьев, без околоцветника, однополые, тычиночные с 1 тычинкой, пестичные с 1 пестиком; завязь 4−лопастная. При основании цветков развиты 2 пленчатых прицветника. Плод дробный, распадающийся на 4 односемянные части (см. рис. 11). − Семейство Callitrichaceae − Болотниковые(с. 249).

73(64). Листья расчлененные ...74

− Листья цельные, цельнокрайние или зубчатые ... 79

74. Листья, по крайней мере нижние, гребневидно−перистораздель−ные или рассеченные, очередные или мутовчатые ... 75

− Листья не гребневидные ...77

75. Листья очередные, нижние гребневидно−периетораздельные или рассеченные, верхние цельные. Цветки золотисто−желтые, в кистях. Чашелистиков и лепестков по 4. Тычинок 6, из них 2 короче прочих. Плод − почти шаровидный стручочек. − Семейство Cruciferae − Крестоцветные (род Roripра − Жерушник, с. 200).

− Все листья мутовчатые, гребневидно−рассеченные. Цветки иной окраски и строения. Плод − коробочка или дробный ...76

76. Цветки довольно крупные, около 1 см в диам., обоеполые, на цветоножках, собранные на цветоносе мутовками по 3−6. Чашечка глубоко 5−раздельная. Венчик спайнолепестный, с почти плоским белым или розоватым 5−раздельным отгибом.

21

Рис 13 1 − Hottonia palustris (a − побег, б − цветок, в − плод), 2 − Mynophyllum spicatum (a − побег, б − женский, в − мужской цветки
Рис 13 1 − Hottonia palustris (a − побег, б − цветок, в − плод), 2 − Mynophyllum spicatum (a − побег, б − женский, в − мужской цветки

Тычинок 5. Плод − шаровидная коробочка (рис. 13). − Семейство Primulaceae − Первоцветные (род Hottonia − Турча, с. 283).

− Цветки мелкие, однополые, сидячие. Чашелистиков и лепестков по 4. Тычинок 8 (редко 6). Плод дробный, распадающийся на 4 односемянные части (см. рис. 13). − Семейство Haloragaceae − Сланоягодниковые (с. 264).

77(74). Цветки погруженные в воду, одиночные в пазухах листьев, однополые. Околоцветник простой, невзрачный, из нескольких мелких зеленоватых или бурых листочков. Листья мутовчатые, с хрящевато−зубчатыми конечными дольками. −Семейство Ceratophyllaceae − Роголистниковые (с 181).

− Цветки возвышающиеся над поверхностью воды, обычно обоеполые. Околоцветник двойной, венчик из 5 белых лепестков. Листья очередные, конечные дольки их не бывают хрящевато−зубчатыми ...78

78. Листья многократно пальчато рассеченные, с линейными или нитевидными конечными дольками. Цветки одиночные на пазушных цветоносах или в очень рыхлых соцветиях. Тычинки и пестики многочисленные. − Семейство Ranunculaceae − Лютиковые (род Ranunculus – Лютик, с. 186).

− Подводные листья многократно перисторассеченные. Цветки в сложных зонтиках, мелкие. Тычинок 5. Пестик 1, завязь нижняя, стилодиев 2. − Семейство Umbelliferae − Зонтичные (с. 265).

79(73). Стебель укороченный. Листья собраны в густую розетку, линейные, жесткие, по краям колючезубчатые. Растение,

22

плавающее в толще воды так, что верхушки листьев торчат над поверхностью. Вегетативно размножается с помощью коротких шнуровидных побегов, образующих дочерние розетки. Цветки крупные, с 3 белоснежными лепестками, однополые, тычиночные по нескольку, пестичные по одному в покрывале−чехле. − Семейство Hydrocharitaceae − Водокрасовые (род Stratiotes − Телорез, с. 70).

− Стебель удлиненный, с развитыми междоузлиями. Листья не собраны в розетку, очередные или супротивные. Цветки мелкие. Покрывала (чехла) нет ...80

80. Листья очередные. Цветки в плотных или прерванных колосьях. Тычинок и пестиков по 4; связники тычинок расширены в зеленовато−бурые придатки, которые можно принять за листочки околоцветника. − Семейство Potamogetonaceae − Рдестовые (см. ступень 57).

− Листья супротивные или мутовчатые. Соцветия не колосовидные или цветки одиночные. Пестик 1. Связники тычинок не расширены ...81

81. Листья с немногочисленными шиловидными зубчиками. Цветки подводные, очень мелкие, однополые; тычиночный цветок с маленьким пленчатым покровом и 1 тычинкой, а пестичные − без околоцветника, с 1 свободным пестиком. Плод односемянный. − Семейство Najadaceae − Наядовые (с. 66).

− Листья цельнокрайние. Цветки с развитым околоцветником. Тычинок 2 или больше. Плод многосемянный ... 82

82. Листья в мутовках по 3, реже по 4. Цветки на длинных пазушных цветоносах (у наших растений только пестичные). Чашелистиков и лепестков по 3. Завязь нижняя. − Семейство Hydrocharitaceae − Водокрасовые (род Elodea − Элодея, с. 70).

− Листья супротивные. Цветки обоеполые, одиночные в пазухах листьев или собранные в соцветие. Чашелистиков 2−4. Завязь верхняя ...83

83. Цветки сидячие, пазушные. Венчик из 2−4 свободных лепестков. Тычинок 2−8. Семена прямые или согнутые, червеобразные, поперечно−морщинистые. − Семейство Elatinaceae − Повойничковые (с. 255).

− Цветки в кистях или немногочисленные на длинных пазушных цветоносах. Лепестки спайные. Тычинок 2−3, их меньше, чем лепестков или долей венчика. Семена не червеобразные ...84

84. Цветки в многоцветковых кистях. Тычинок 2. Плод − много−семянная 2−створчатая коробочка. − Семейство Scrophulariасеае − Норичниковые (род Veronica − Вероника, с. 321).

− Цветки по 3−5 на длинных цветоножках в пазухах листьев. Тычинок 3. Плод − одногнездная 3−створчатая коробочка с 2−3 семенами. − Семейство Portulacaceae − Портулаковые (род Montia − Монция, с. 167).

85(43). Цветковые растения; размножаются семенами ... 86

23

Рис. 14. 1 − Euphorbia esula (соцветие); 2 − Cannabis sativa (a − женский, б − мужской цветки); 3 − Malva sylvestris (a − цветок в разрезе, б − тычинки, в − плод)
Рис. 14. 1 − Euphorbia esula (соцветие); 2 − Cannabis sativa (a − женский, б − мужской цветки); 3 − Malva sylvestris (a − цветок в разрезе, б − тычинки, в − плод)

− Растения споровые; цветков не имеют, размножаются спорами ...213

86. Растения, не имеющие развитых листьев: ни стеблевых, ни прикорневых; функцию фотосинтеза выполняет зеленый стебель, одетый в основании недоразвитыми листьями в виде чешуи или влагалищ. Соцветие верхушечное или кажется боковым, поскольку в последнем случае кроющий лист, по виду совершенно одинаковый со стеблем, составляет прямое продолжение стебля, а соцветие как бы сдвинуто в боковое положение. Околоцветник мелкий, в виде пленчатых листочков, щетинок или волосков....87

− Растения с развитыми стеблевыми или прикорневыми листьями (иногда листья развиваются после цветения непосредственно на корневище; у таких растений цветоносный стебель олиственный и околоцветник венчиковидный) ... 88

87. Околоцветник из 6 кожисто−пленчатых листочков. Плод − многосемянная 3−створчатая коробочка. − Семейство Juncaсеае − Ситниковые (род Juncus − Ситник,, с. 123).

− Околоцветник из волосков или щетинок. Плод односемянный, невскрывающийся, орешковидный. − Семейство Сурегасеае − Осоковые (с. 105).

88(86). Цветки без околоцветника или с видоизмененным околоцветником в виде пленок, чешуи, волосков, щетинок ...89

− Цветки с двойным околоцветником, или околоцветник простой, венчиковидный либо чашечковидный ... 98

89. Цветки однополые, без околоцветника, собранные вместе (один пестичный и вокруг до 15 тычиночных) и окруженные общей сростнолистной колокольчатой оберткой, так что соцветие выглядит словно один обоеполый цветок; обертка по верхнему краю с 4−5 овальными или серповидными (двурогими) желтовато−зелеными желёзками − нектарниками. Тычиночный цветок из 1 тычинки; пестичный − из 1 пестика с тремя двураздельными рыльцами, сидящий на длинной ножке

24

(рис. 14). Все части растения содержат белый млечный сок. − Семейство Euphorbiaceae − Молочайные (с. 246).

− Цветки и соцветия иного строения. Ни листочки околоцветника, ни листочки обертки соцветия не несут нектарных желёзок. Растения без млечного сока ...90

90. Листья, по крайней мере прикорневые, с удлиненными или расширенными влагалищами, охватывающими стебель. Мелкие однополые или обоеполые цветки собраны в плотные соцветия − колоски, початки или головки ... 91

− Листья без влагалищ. Цветки одиночные в пазухах листьев или в более рыхлых соцветиях иного строения 95

91. Цветки собраны в колоски, часто образующие в совокупности более сложные соцветия. ...92

− Цветки в простых початках или шаровидных головках ...93

92. Стебель цилиндрический, реже немного сплюснутый, с плотными вздутыми узлами и обычно полыми междоузлиями (соломина). Листья двурядные, с пленчатым язычком в месте перехода влагалища в пластинку, реже без язычка или с рядом волосков на его месте. Цветки обоеполые, в колосках, собранных в более сложные соцветия − кисть из колосков, метелку, султан (колосовидную метелку), сложный колос. Колоски при основании с 2 колосковыми чешуями (реже с 1, или их нет) и 1, 2 или большим числом цветков. Каждый цветок с 2 цветковыми чешуями (редко с 1, 3, 4) и 2 трудно различимыми околоцветными пленками (лодикулами), скрытыми под цветковыми чешуями (редко их 3 или нет вовсе). Тычинок 3 (редко 1, 2 или 6), с очень тонкими нитями и качающимися пыльниками (см. рис. 10). Плод − зерновка; зародыш в семени прилегает к эндосперму сбоку и несколько снизу. − Семейство Gramineae − Злаки (с. 70).

− Стебель 3−гранный, реже цилиндрический или немного сплюснутый, без вздутых узлов. Листья, как правило, 3−рядные, обычно без язычка. Цветки обоеполые или однополые, каждый в пазухе кроющей чешуйки, собранные в дву−, многоцветковые колоски, одиночные на верхушке стебля или в свою очередь собранные в головчатые, метельчатые, колосовидные или зонтиковидные соцветия. Околоцветника нет или он из щетинок либо волосков, нередко разрастающихся при плодах. У некоторых растений (род Саrех − Осока) как бы на месте околоцветника развит вздутый пузырчатый мешочек, заключающий внутри пестик. Тычинок 3 (редко 2), с пыльниками, прикрепленными к нитям своим основанием. Плод ореховидный, иногда с летучкой из волосков или остающийся заключенным в мешочек; зародыш погружен в эндосперм. − Семейство Сурегасеае − Осоковые (с. 105).

93(91). Цветки обоеполые или однополые, тесно сближенные на разросшейся мясистой оси в соцветие − початок. Соцветие окружено крупным широким кроющим листом (покрывалом), во время цветения белым изнутри, или же покрывало

25

в виде зеленого мечевидного листа, составляющего непосредственное продолжение стебля, а соцветие сдвинуто в−сторону и кажется боковым. − Семейство Агасеае − Ароидные (с. 121).

− Соцветие − головка или початок, но без покрывала при основании ...94

94. Цветки однополые, очень мелкие, с околоцветником из тонких волосков, собранные в головчатые цилиндрические початки (на вершине стебля тычиночный, а под ним пестичный). − Семейство Typhaceae − Рогозовые (с. 61).

− Однополые цветки в шаровидных головках; верхние на стебле и его ветвях состоят из тычиночных цветков, а нижние головки − из пестичных. Околоцветник из 3−6 чешуек. − Семейство Sparganiaceae − Ежеголовниковые (с. 62).

95(90). Листья мутовчатые, обычно не менее 4 в узле. Цветки одиночные в пазухах листьев, без околоцветника, обоеполые, с цельной нижней завязью и 1 тычинкой, которая кажется прикрепленной на вершине завязи. − Семейство Hippuridaсеае − Хвостниковые (с. 265).

− Листья очередные или супротивные. Цветки иного строения. Завязь верхняя....96

96. Цветки очень мелкие, пазушные, без околоцветника, обычно−с 2 перепончатыми прицветниками, с 1 тычинкой. Пестик с 4−крылой завязью. Плод распадается на 4 односемянные части. Листья супротивные. − Семейство Callitrichaceae − Болотниковые (с. 249).

− Цветки без околоцветника или с околоцветником. Тычинок 1−6. Пестик иного строения. Плод не распадающийся. Листья очередные, редко супротивные ...97

97. Листья простые, цельные. Цветки обоеполые или однополые^ мелкие, с околоцветником из 1−5 листочков или без него, часто скученные в клубочки, которые в свою очередь собраны в колосовидные или метельчатые соцветия, изредка цветки одиночные в пазухах листьев или в укороченных пазушных соцветиях. − Семейство Chenopodiaceae − Маревые (с. 158).

− Листья пальчато−лопастные или пальчато−сложные. Цветки, однополые (растения обычно двудомные). Тычиночные цветки с 5 листочками околоцветника и 5 тычинками, в метельчатых соцветиях, пестичные цветки с малозаметным околоцветником в виде оторочки при основании завязи (см. рис. 14). − Семейство Cannabaceae − Коноплевые (с. 151).

98(88). Тычинок не менее 12, часто они многочисленные, в неопределенном числе ...99

− Тычинок менее 12 ...111

99. Тычинки многочисленные, сросшиеся нитями в общую трубку, охватывающую пестик. Чашечка обычно с подчашием (см. рис. 14). Листья пальчато−лопастные или пальчато рассеченные. − Семейство Malvaceae − Мальвовые (с. 253).

26

Рис. 15. / − Aconitum lasiostomum, 2 − Consolida regalis, 3 − Reseda lutea: a − цветок, 6 − плод
Рис. 15. / − Aconitum lasiostomum, 2 − Consolida regalis, 3 − Reseda lutea: a − цветок, 6 − плод

− Тычинки свободные или с нитями, сросшимися в основании, но не образующими трубки; редко тычиночные нити разветвленные ...100

100. Цветки резко зигоморфные, с одной плоскостью симметрии ...101

− Цветки актиноморфные или почти актиноморфные ... 102

101. Цветки крупные, без подпестичного диска. Чашелистики (обычно в числе 5) крупнее лепестков, окрашенные, лепестковидные, один из них в виде шлема или с длинным шпорцем. Лепестки скрыты в чашечке, обычно сильно видоизмененные и превращенные в нектарники (рис. 15). Плод − листовка или многолистовка. − Семейство Ranunculaceae − Лютиковые (с. 181).

− Цветки мелкие, с односторонним выростом − подпестичным диском. Чашелистиков и лепестков по 2−8; чашелистики меньше лепестков; верхние лепестки крупнее нижних, глубоко раздельные, с 3−11 долями (рис. 15). Плод − открытая на верхушке коробочка. − Семейство Resedaceae − Резедовые (с. 209).

102(100). Пестиков в цветке несколько или много ...103

− Пестик 1...106

103. Листья с прилистниками. Тычинки (и лепестки, если они есть) обычно прикрепляются у основания чашелистиков к верхнему краю плоского, блюдцевидного или чашеобразного гипантия на некотором расстоянии от места прикрепления пестика. Чашечка часто с подчашием. − Семейство Rosaсеае − Розанные (с. 213).

− Листья без прилистников. Гипантия и подчашия нет 104

104. Листья толстые, мясистые, на вегетативных побегах собранные в плотные шаровидные розетки. Цветоносный стебель с очередными листьями и щитковидным соцветием. Чашелистиков и лепестков по 6−20. Число тычинок вдвое больше числа лепестков; пестики в одинаковом числе с лепестками, при основании с крохотными чешуйками−нектарниками. Плод − многолистовка. − Семейство Crassulaceae − Толстянковые (с. 210).

27

− Листья не бывают мясистыми. Растения не образуют шаровидных розеток. Пестик без нектарных чешуек при основании ...105

105. Цветки однополые, в мутовках, пестичные в нижней, а тычиночные в верхней части соцветия. Чашелистиков и лепестков по 3; лепестки белые, при основании часто с малиновым пятном. Пестики и плодики−орешки на выпуклом шаровидном цветоложе. Земноводное растение с трехгранным стеблем и розеткой прикорневых листьев; подводные листья очень тонкие, лентовидные, плавающие − с копьевидным основанием, воздушные − стреловидные, с очень крупными острыми лопастями при основании. − Семейство Alismataceae − Частуховые (род Sagittaria − Стрелолист, с. 69).

− Цветки обоеполые. Чашелистиков и лепестков или листочков простого околоцветника обычно более 3, а если лепестков 3, то они мелкие, желтые. Плоды − многоорешки из сухих односемянных невскрывающихся плодиков, многолистовка из сухих (не кожистых) листовок, иногда частично срастающихся между собой, ягодовидная черная или красная листовка. − Семейство Rantmculaceae − Лютиковые (с. 181).

106(102). Цветки однополые. Околоцветник простой. − Семейство Euphorbiaceae − Молочайные (с. 246).

− Цветки обоеполые. Околоцветник двойной ... 107

107. Цветки с гипантием, внешне напоминающим спайнолепестную* чашечку. Зубцы чашечки с дополнительными зубчиками между ними. Лепестков 6. Тычинок 12 в 2 кругах: 6 более длинных и 6 более коротких. − Семейство Lythraceae − Дербенниковые (с. 260).

− Гипантия нет. Чашечка без зубчиков между чашелистиками. Лепестков 4−5. Тычинки в ином числе, одинаковой дл. ...108

108. Листья с просвечивающими точечными желёзками, по краю нередко с черными желёзками. Тычинки сросшиеся основаниями в 3−5 пучков; пестик с 3 длинными свободными сти−лодиями. − Семейство Hypericaceae − Зверобойные (с. 254).

− Листья без просвечивающих желёзок. Тычинки свободные; столбик цельный или рыльца сидячие ... 109е

109. Чашелистиков 5, но 2 наружных намного мельче трех внутренних. Плод − коробочка, вскрывающаяся обычно 3 створками, с 3 постенными семяносцами. − Семейство Cistaceae − Ладанниковые (с. 256).

− Чашечка из 2 свободных или сросшихся чашелистиков. Плод иного строения....110

110. Чашечка из 2 свободных чашелистиков, опадающих до цветения или в начале его; лепестков 4. Плод − коробочка, либо стручковидная, вскрывающаяся 2 створками, либо вздутая, вскрывающаяся дырочками у верхушки. Листья не мясистые. − Семейство Papaveraceae − Маковые (с. 190).

− Чашечка из 2 сросшихся чашелистиков; лепестков 5; (реже 4 или 6). Плод − коробочка, вскрывающаяся поперечной трещиной

28

Листья мясистые. − Семейство Portulacaceae − Портулаковые (с. 166).

111(98). Плотоядное болотное растение с розеткой распластанных или торчащих из мохового ковра длинночерешковых листьев. Листовые пластинки усажены клейкими стебельчатыми железистыми волосками, с помощью которых листья захватывают мелких насекомых. Цветоносный стебель безлистный. Цветки в верхушечном кистевидном соцветии. Чашелистиков, лепестков и тычинок по 5 (рис. 16). Плод − коробочка. − Семейство Droseraceae − Росянковые (с. 210).

− Растение не плотоядное. Листья иного строения, без клейких стебельчатых желёзок....112

112. Цветки собраны на вершине стебля или также и его ветвей в плотные компактные соцветия − головки или корзинки, одетые при основании оберткой из кроющих листьев; каждое из таких соцветий имитирует сложно устроенный цветок, а его обертка − словно чашечку такого цветка (в головках клевера общей обертки нет)...113

− Цветки одиночные или в разнообразно устроенных менее компактных соцветиях, не имитирующих цветок ... 119

113. Завязь верхняя, совершенно свободная. Цветки актиноморфные. Чашечка воронковидная, по краю сухоперепончатая. Тычинок 5, противолежащих долям венчика; стилодии почти−свободные, в числе 5 (см. рис. 16). Лепестки от светло−лиловых до почти белых. − Семейство Limoniaceae − Кермековые (род Armeria − Армерия, с. 285).

− Завязь нижняя или полунижняя....114

114. Листья по 4−6 в мутовке. Головка из лиловых цветков одета оберткой из 8 листочков. Венчик спайнолепестный, наверху 4−раздельный. Тычинок 4 (см. рис. 16). Плод дробный,, распадающийся на 2 односемянных полушаровидных мери−карпия. − Семейство Rubiaceae − Мареновые (род Sherardia − Жерардия, с. 336).

− Листья не мутовчатые − очередные, супротивные или все прикорневые. Соцветия иного строения ... 115

115. Венчик из 5 свободных лепестков, лепестки с глубоко загнутой внутрь верхушкой (рис. 17). Плод дробный, распадающийся на 2 односемянных мерикарпия, покрытых прозрачными чешуйками или крючковидными шипиками. − Семейство Umbelliferae − Зонтичные (с. 265).

− Венчик спайнолепестный, верхушки лепестков не загнуты внутрь. Плод не дробный − либо семянка, либо коробочка ...116

116 Цветки мелкие, однополые, тычиночные и пестичные на одном растении, но в различно устроенных соцветиях. Тычиночные цветки с трубчатым 5−зубчатым околоцветником, в плотных шаровидных корзинках, имеющих при основании обертку из нескольких узких листочков; пестичные цветки заключены по 2 в расположенные ниже на стебле и ветвях спайнолистные

29

Рис. 16. 1 − Drosera rotundifolia; 2 − Armeria vulgaris (a − чашечка, б − цветок); 3 − Sherardia arvensis (a − соцветие, б − цветок)
Рис. 16. 1 − Drosera rotundifolia; 2 − Armeria vulgaris (a − чашечка, б − цветок); 3 − Sherardia arvensis (a − соцветие, б − цветок)
Рис. 17. Eryngium planum; 1 соцветие, 2 − цветок
Рис. 17. Eryngium planum; 1 соцветие, 2 − цветок
Рис. 18. Цветки сложноцветных: 1 − трубчатый, 2 − язычковый, 3 − ложноязычковый, 4 − воронковидный
Рис. 18. Цветки сложноцветных: 1 − трубчатый, 2 − язычковый, 3 − ложноязычковый, 4 − воронковидный

капсуловидные обертки, покрытые прямыми или крюч−ковидньши шипами и оканчивающиеся 2 рожками; при созревании плода обертка разрастается и твердеет, заключая внутри 2 семянки, и пестичное соцветие превращается как бы в двусемянный орех. − Семейство Compositae − Сложноцветные (род Xanthium − Дурнишник, с. 359).

− Цветки обоеполые или однополые, но тогда обычно в одном и том же соцветии или в одинаково устроенных соцветиях. Обертка не разрастается в виде шиповатой капсулы, скрывающей плод...117

117. Цветки зигоморфные с двугубым или 4−5−лопастным венчиком. Тычинок 4, они совершенно свободные. При основании каждого цветка из сросшихся прицветников образуется как бы наружная чашечка, выдающаяся над завязью в виде зубцов или пленчатой коронки (настоящая − внутренняя − чашечка обычно приподнятая на ножке, блюдцевидная, с зубцами или щетинками по краю). Плод − семянка, заключенная в наружную чашечку. − Семейство Dipsacaceae − Ворсянковые (с. 342).

− Цветки в корзинке все актиноморфные или все зигоморфные (язычковые), либо актиноморфные в центре и зигоморфные по краю. Тычинок 5; они, по крайней мере в бутоне, спаяны

30

пыльниками, хотя бы при основании, в трубку, через которую проходит столбик. Наружной чашечки нет ... 118

118. Чашечка на верхушке завязи ясно развитая, глубоко 5−раз−дельная. Плод − почти шаровидная 2−гнездная коробочка с мелкими семенами, вскрывающаяся наверху 2 створками. − Семейство Campanulaceae − Колокольчиковые (род Jasioпе − Букашник, с. 347).

− Чашечка незаметна или на месте ее на верхушке завязи небольшая закраина, пленки, щетинки или волоски, образующие летучку (хохолок), сохраняющуюся при плодах (рис. 18). Плод − семянка. − Семейство Compositae − Сложноцветные (с. 347).

119(112). Венчик или простой околоцветник актиноморфный или почти актиноморфный (имеющий не менее 2 плоскостей симметрии), иногда только у краевых цветков в соцветии зигоморфный ...120

− Венчик или простой околоцветник зигоморфный или асимметричный ...191

120. Завязь верхняя (свободная, не сросшаяся с другими частями цветка и обычно заметная при рассматривании цветка сверху) ...121

− Завязь нижняя или полунижняя...179

121. Цветки с чашечкой и свободнолепестным венчиком (иногда лишь некоторые лепестки спаяны попарно или на верхушке) или цветки с простым венчиковидным, чашечковидным или пленчатым околоцветником из свободных или спаянных листочков ...122

− Цветки с чашечкой и спайнолепестным венчиком (или спай−нолистным простым околоцветником), все лепестки соединены друг с другом хотя бы при основании, по отцветании венчик (или простой околоцветник) опадает как единое целое ...163

122. Пестиков несколько − от 2 до многих, часто они в неопределенном числе...123

− Пестик 1...129

123. Листья с прилистниками. Чашечка обычно с подчашием, число листочков которого равно числу чашелистиков. Плод − многоорешек из многочисленных невскрывающихся односемянных плодиков, реже многокостянка. − Семейство Rosa−сеае − Розанные (с. 213).

− Листья без прилистников. Подчашия нет ...124

124. Листья толстые, очередные или супротивные. Вегетативные побеги нередко в виде плотных почти шаровидных розеток. Лепестков 5−20. Тычинок вдвое больше, чем лепестков. − Семейство Crassulaceae − Толстянковые (с. 210).

− Листья не мясистые...125

125. Плоды − односемянные невскрывающиеся орешки . 126

− Плоды многосемянные, вскрывающиеся . 127

126. Пестики (и орешки) расположены по спирали. Цветоложе

31

выпуклое, иногда сильно удлиненное. Тычинки в неопределенном числе. − Семейство Ranunculaceae − Лютиковые (с. 181).

− Пестики (и орешки) расположены правильным кольцом. Цветоложе плоское. Тычинок 6. − Семейство Alismataceae − Частуховые (с. 68).

127(125). Маленькие (вые. до 5−6 см) однолетние растения, обитающие на сырых отмелях и илистых местах. Листья супротивные. Чашелистиков, лепестков, тычинок и пестиков по 3−4. Цветки очень мелкие, верхушечные или пазушные. − Семейство Crassulaceae − Толстянковые (род Тillаеа − Тиллея, с. 211).

− Более крупные, обычно многолетние растения с линейными очередными листьями...128

128. Все листья прикорневые, линейно−мечевидные, внизу часто 3−гранные. Соцветие зонтиковидное. Цветки крупные, до 1,5−2 см в диам., бело−розовые. Тычинок 9; пестиков 6, срастающихся в самом основании. Плод из 6 листовок. − Семейство Butomaceae – Сусаковые с. 69).

− Стебель олиственный. Цветки в редкой кисти, немногочисленные, более мелкие. Тычинок 6; пестиков 3, заметно срастающихся в нижней части. − Семейство Scheuchzeriaceae − Шейщериевые (с. 67)

129(122). В пазухе листа при его основании имеется раструб, образованный межчерешковыми прилистниками, в виде цельной, надрезанной или разорванной, пленчатой, часто реснитчатой по верхнему краю трубки, охватывающей нижнюю часть каждого междоузлия. Околоцветник простой, чашечко−видный или венчиковидный, из 4−6 листочков в 1 или 2 кругах, свободных или спаянных в нижней части. Тычинок 4−9; пестик с 1 семяпочкой. Плод трехгранный или сплюснутый, орешковидный. − Семейство Polygonaceae − Гречишные (с. 153).

− Раструба нет...130

130. Цветки с выраженным гипантием в виде чаши или бокала, по краю которого прикрепляются чашелистики и лепестки или листочки простого околоцветника и тычинки 131

− Цветки без гипантия; чашелистики, лепестки (или листочки простого околоцветника) и тычинки прикрепляются к цветоложу ...135

131. Между чашелистиками имеются дополнительные зубчики (придатки) или развито подчашие из листочков в равном с чашелистиками числе; иногда простой (вследствие исчезновения лепестков) околоцветник кажется двухкруговым, так как развито подчашие...132

− Чашечка без подчашия или дополнительных зубчиков между чашелистиками...133

132. Околоцветник представлен чашечкой с подчашием; чашелистиков и листочков подчашия по 4. Листья пальчато−лопастные

32

или пальчато−раздельные. Стилодий прикрепляется у основания завязи. Плод − односемянный орешек. − Семейство Rosaceae − Розанные (род Alchemilla − Манжетка, с. 224).

− Околоцветник двойной или вследствие исчезновения лепестков представлен чашечкой с мелкими зубчиками между чашелистиками. Листья цельные. Столбик верхушечный. Плод − коробочка. − Семейство Lythraceae − Дербенниковые (см. ступень 107).

133(131). Листья перистосложные. − Семейство Rosaceae − Розанные (с. 213).

− Листья простые, цельные...134

134. Околоцветник двойной. Плод − 2−3−гнездная коробочка. − Семейство Saxifragaceae − Камнеломковые (с. 212).

− Околоцветник простой. Плод односемянный. Низкорослые, сильно ветвистые растения с супротивными листьями. − Семейство Caryophyllaceae − Гвоздичные (род Scleranthus − Давала, с. 173).

135(130). Околоцветник простой, венчиковидный или чашечко−видный, если же двойной, то чашелистики по размерам, форме и окраске почти не отличаются от лепестков . 136

− Околоцветник двойной, с отчетливо различающимися чашечкой и венчиком...151

136. Околоцветник из 6 листочков, по 3 в двух кругах . 137

− Листочков околоцветника меньше 6, чаще всего 5, редко 8 ...140

137. Околоцветник венчиковидный, окрашенный, из свободных или сросшихся листочков. Плод − коробочка или ягода. Растения часто с луковицами или толстыми корневищами. − Семейство Liliaceae − Лилейные (с. 126).

− Околоцветник не венчиковидный, зеленый или пленчатый ...138

138. Околоцветник пленчатый, из 6 одинаковых листочков. Тычинок 6 или 3. Столбик с 3 нитевидными волосистыми рыльцами. − Семейство Jtmcaceae − Ситниковые (с. 123).

−Листочки околоцветника не пленчатые, 3 наружных обычно несколько отличаются от внутренних. Тычинок 6. Рыльца сидячие...139

139. Стебель высокоолиственный. Цветки немногочисленные, в очень рыхлых соцветиях. Плод − вздутая, обычно 3−гнездная коробочка. − Семейство Scheuchzeriaceae − Шейхцериевые (с. 67).

− Стебель безлистный, все листья прикорневые. Цветки многочисленные, в длинных кистях, на коротких цветоножках. Плод распадающийся на 3 или 6 односемянных частей. − Семейство Juncaginaceae − Ситниковидные (с. 67).

140(136). Листья супротивные (редко только некоторые листья очередные) или собранные в мутовку . 141

33

Рис. 19. 1 – Urtica dioica (a − мужской, б − женский цветки); 2 Humulus lupulus (a − мужской, б − женский цветки, в − соцветие "шишка"); 3 − Glaux maritima (a − цветок, б, в − побег)
Рис. 19. 1 – Urtica dioica (a − мужской, б − женский цветки); 2 Humulus lupulus (a − мужской, б − женский цветки, в − соцветие "шишка"); 3 − Glaux maritima (a − цветок, б, в − побег)
Рис. 20. Цветки: 1 − Paris quadnfolia, 2 − Maianthemum bifolium, 3 − Mollugo cerviana, 4 – Chrysosplenium alternifolium
Рис. 20. Цветки: 1 − Paris quadnfolia, 2 − Maianthemum bifolium, 3 − Mollugo cerviana, 4 – Chrysosplenium alternifolium

− Листья очередные, лишь нижние иногда бывают супротивными ...147

141. Цветки однополые...142

− Цветки обоеполые...144

142. Растения со жгучими волосками. Листочков околоцветника в тычиночных и пестичных цветках по 4 (рис. 19). − Семейство Urticaceae − Крапивные (с. 151).

− Растения без жгучих волосков. Листочков околоцветника (no−крайней мере в тычиночных цветках) по 5; пестичные цветки нередко без околоцветника...143

143. Листья пальчато−лопастные или пальчато−сложные. Растения двудомные. Пестичный цветок заключен в свернутый кроющий лист или плотно одет им при основании, без околоцветника или с рудиментарным околоцветником в виде оторочки, охватывающей основание пестика (см. рис. 19). − Семейство Cannabaceae − Коноплевые (см. ступень 97).

34

− Листья простые, цельные. Растения однодомные. Пестичный цветок без околоцветника, с 2 сохраняющимися и разрастающимися при плодах прицветниками. − Семейство Chenopodi−асеае − Маревые (род Atriplex − Лебеда, с. 162).

144(141). Околоцветник спайнолистный. Низкорослое (до 10 см вые.) несколько мясистое, сизо−зеленое растение засоленных почв с густо олиственными стеблями и многочисленными мелкими продолговато−ланцетными или эллиптическими листьями, покрытыми точечными ямочками. Цветки мелкие, сидячие, в пазухах листьев, с колокольчатым 5−лопастным светло−розовым околоцветником (см. рис. 19). − Семейство Pri−mulaceae − Первоцветные (род Glaux − Глаукс, с. 285).

− Околоцветник из свободных листочков ... 145

145. Цветоносный стебель с 1 верхушечным цветком и мутовкой из 4 (редко 3 или 5) крупных широкоэллиптических листьев. Околоцветник из 8 зеленых листочков, по 4 в двух кругах. Тычинок 8 (рис. 20). Плод − синевато−черная ягода. − Семейство Liliaceae − Лилейные (род Paris − Вороний глаз, с. 135).

− Листья супротивные, а если мутовчатые, то очень узкие, почти игольчатые. Цветки мелкие, многочисленные на стебле и его ветвях. Плод сухой...146

146. Маленькое голое сизо−зеленое растение с мутовчатыми узколинейными листьями (только самые нижние листья обратно−яйцевидные или лопатчатые). Стебель многократно дихази−ально разветвленный. Цветки с белым 5−раздельным околоцветником и 5 тычинками, чередующимися с его листочками (см. рис. 20). Плод − 3−створчатая коробочка. − Семейство Molluginaceae − Моллюгиновые (с. 167).

− Листья супротивные. Тычинок 4 или 5. Плод односемянный, невскрывающийся, или коробочка, вскрывающаяся 4 створками. − Семейство Caryophyllaceae − Гвоздичные (с. 167).

147(140). Околоцветник венчиковидный, белый, из 4 листочков (см. рис. 20). Тычинок 4. Стеблевые листья в числе 1−2(3), с сердцевидным основанием, заостренные, с дуговидными жилками. Плод − малиново−красная ягода. − Семейство Liliaceae − Лилейные (род Maianthemutn − Майник, с. 134).

− Околоцветник простой, чашечковидный, или имеется только чашечка (вследствие недоразвития лепестков). Листья иной формы. Плод сухой...148

148. Листья широкие, округло−почковидные, тупогородчатые, прикорневые с длинными черешками, верхние желтоватые или желтые, сближены под соцветием в виде розетки, окружающей цветки. Цветки 4−членные (с 4 листочками околоцветника и 8 тычинками), верхний в соцветии 5−членный (с 5 листочками околоцветника и 10 тычинками) (см. рис. 20). Плод − одногнездная двустворчатая многосемянная коробочка. − Семейство Saxifragaceae − Камнеломковые (род Chrysospienium − Селезеночник, с. 212).

35

− Листья иной формы, не бывают сближены под соцветием. Тычинки в числе листочков околоцветника или их меньше − до 2. Плод − стручок, стручочек, коробочка, вскрывающаяся поперечной трещиной или крышечкой, или односемянный и тогда вскрывающийся или невскрывающийся. .149

149. Соцветие − кисть. Плод − многосемянный стручок или стручочек. Тычинок 2 или 6. − Семейство Cruciferae − Крестоцветные (с. 192).

− Соцветие иного строения. Плод обычно односемянный 150

150. Околоцветник из 3−5 пленчатых листочков, зеленых или б. м. окрашенных. Тычинки в числе 3−5, при основании сросшиеся. Плод вскрывающийся поперек крышечкой или невскрывающийся, с тонким перепончатым перикарпием. Каждый цветок в пазухе кроющего листа, с 2 пленчатыми прицветниками. − Семейство Amaranthaceae − Амарантовые (с. 165).

− Околоцветник из 3−5 свободных или спаянных при основании листочков, во время цветения обычно травянистый (редко перепончатый, но тогда цветки без пленчатых прицветников), нередко сохраняющийся и разрастающийся при плодах, иногда околоцветника нет совсем. Тычинки свободные, в числе листочков околоцветника или их меньше − до одной. Плод невскрывающийся, с перепончатым или твердым перикарпием, реже вскрывающийся крышечкой или сочный, яго−дообразный. − Семейство Chenopodiaceae − Маревые (с. 158).

151(135). Цветки белоснежные, в числе 2, на тонких цветоножках в пазухах верхних стеблевых листьев, собранных в виде мутовки. Чашелистиков, лепестков и тычинок в типе по 7. Венчик колесовидный, кажется свободнолепестным, хотя лепестки при самом основании спаяны. Тычинки противолежат долям венчика. Плод − шаровидная лизикарпная коробочка. − Семейство Primulaceae − Первоцветные (род Trientalis − Седмичник, с. 284).

− Цветки иначе расположенные, не бывают 7−членными. Тычинки − если они в одном круге − не противолежат лепесткам ...152

152. 5 тычинок чередуются с 5 крупными стаминодиями, несущими по краю прозрачные стебельчатые желёзки. Цветки верхушечные, одиночные, 12−30 мм в диам. Стеблевой лист обычно всего 1, стеблеобъемлющий, остальные листья прикорневые. − Семейство Parnassiaceae − Белозоровые (с. 212).

− Стаминодиев между тычинками нет или они иной формы ...153

153. Чашечка из 4 опадающих чашелистиков. Венчик 4−лепест−ный; лепестки с длинными ноготками, расположенные крест−накрест (изредка лепестки недоразвиты). Тычинок 6, 2 из них короче остальных (очень редко тычинок всего 2). Пестик цельный, с головчатым или двураздельным рыльцем. Плод − стручок или стручочек, раскрывающийся 2 опадающими

36

створками, с пленчатой ложной перегородкой внутри, как бы натянутой на рамку, по которой прикрепляются семена, реже плод членистый (распадающийся поперек на членики) или невскрывающийся, орешковидный. − Семейство Cruciferae − Крестоцветные (с. 192).

− Цветки и плоды иного строения...154

154. Чашелистиков 2, сросшихся, опадающих после цветения. Лепестков 5 (редко 4 или 6), плоских, без мешковидных вздутий. Тычинок 8−15. Плод − коробочка, вскрывающаяся поперечной трещиной. Листья цельные, мясистые. − Семейство Portulacaceae − Портулаковые (с. 166).

− Чашелистиков более 2...155

155. Листья простые, цельные, цельнокрайние ... 156

− Листья сложные или простые, но в последнем случае расчлененные или надрезанные...162

156. Чашелистиков и лепестков по 3...157

− Чашелистиков и лепестков по 4−5...158

157. Стебель безлистный, прямостоящий, простой, несущий многоцветковое верхушечное зонтиковидное соцветие. Листья прикорневые, линейные. Лепестки белые или бледно−розовые. Тычинок 9; стаминодиев нет. Плод из 6 листовок. − Семейство Butomaceae − Сусаковые (с. 69).

− Стебель олиственный, ветвистый. Листья яйцевидно−ланцетные, с широким перепончатым влагалищем. 2 лепестка ярко−синие, третий более бледный. Тычинок 3, между ними 3 стаминодия. Плод − коробочка. − Семейство Commelinaceae − Коммелиновые (с. 122).

158(156). Листья очередные (иногда только в местах разветвления стебля мутовчатые)...159

− Листья супротивные или мутовчатые...160

159. Завязь 2−3−гнездная. Семена многочисленные. Тычинок 10. Плод − 2−3−гнездная коробочка. Околоцветник двойной. − Семейство Saxifragaceae − Камнеломковые (с. 212).

− Завязь 5(4)−гнездная, но разделена ложными перегородками на 10(8) гнезд, в каждом из которых развивается по одному семени. Тычинок 5 (редко 4). − Семейство Linaceae − Льновые (с. 244).

160(158). Листья мутовчатые, подводные (если есть) линейные или линейно−шиловидные, по 8−12 в мутовке, надводные продолговато−яйцевидные или ланцетные, по 3−8 в мутовке. Цветки сидячие, в пазухах листьев. − Семейство Elatina−сеае − Повойничковые (с. 255).

− Листья супротивные. Цветки на цветоножках . 161

161. Завязь 5(4)−гнездная, но разделена дополнительными (ложными) перегородками на 10(8) гнезд, в каждом из которых развивается по одному семени. Тычинок 5 (редко 4), спаянных при основании. − Семейство Linaceae − Льновые (см. ступень 159).

37

− Завязь одногнездная или 2−5−гнездная, дополнительных перегородок нет. Семена многочисленные. Тычинки свободные, их вдвое больше, чем лепестков. − Семейство Caryophylla−сеае − Гвоздичные (с. 167).

162(155). Листья тройчатосложные; листочки обратнояйцевид−ные, наверху слегка выемчатые. Плод − 5−гнездная коробочка. Семена со светлыми присемянниками. − Семейство Оха−lidaceae − Кисличные (с. 244).

− Листья простые, супротивные (иногда только самые верхние очередные), пальчато расчлененные либо непарноперистые. Столбик с 5 нитевидными рыльцами. Плод с 5 односемянными гнездами, отделяющимися при созревании снизу вверх от центральной колонки (стеригма). − Семейство Geraniaсеае − Гераниевые (с. 242).

163(121). Тычинок вдвое больше, чем лепестков. − Семейство Pyrolaceae − Грушанковые (с. 277).

− Тычинок столько же, сколько лепестков, или меньше . 164

164. Венчик пленчатый, с 4 долями отгиба. Цветки обычно в густых колосовидных соцветиях. Тычинок 4, с длинными нитями, обычно далеко выдающимися из венчика. Растения с розеткой прикорневых листьев, реже листья супротивные. − Семейство Plantaginaceae − Подорожниковые (с. 334).

− Венчик не пленчатый. Тычинки обычно не выдаются или лишь немного выступают из венчика...165

165. Тычинки противолежат долям венчика ... 166

− Тычинки чередуются с долями венчика или в меньшем числе по сравнению с ними ... 167

166. Столбик 1, цельный. Плод − многосемянная коробочка. − Семейство Primulaceae − Первоцветные (с. 281).

− Столбик наверху 5−раздельный или стилодии совершенно свободные, в числе 5. Плод односемянный, орешковидный. − Семейство Limoniaceae − Кермековые (с. 285).

167(165). Тычинок меньше, чем долей венчика, обычно 4 (на месте пятой в этом случае иногда может быть заметен стаминодий), реже 2...168

− Тычинок столько же, сколько долей венчика . 170

168. Плод − коробочка, не распадающаяся на части, вскрывающаяся 2 створками. − Семейство Scrophulariaceae − Норичниковые (с. 316).

− Плод дробный, распадающийся на 4 или 2 орешковидные части (эремы) ,......169

169. Завязь цельная, столбик выходит из ее верхушки (рис. 21).− Семейство Verbenaceae − Вербеновые (с. 301).

− Завязь 4−лопастная, столбик выходит из промежутка между ее лопастями. Тычинок 4 или 2 (см. рис. 21). − Семейство Labiatae − Губоцветные (с. 301).

170(167). Листья супротивные, или все листья прикорневые и в этом случае тройчатые...171

38

Рис. 21. 1 − Verbena officinalis; 2 − Lamium album, 3 − Vincetoxicum hirundinaria (a − цветок, б − плод); 4 − Phacelia tanacetifolia (a − цветок, б − соцветие)
Рис. 21. 1 − Verbena officinalis; 2 − Lamium album, 3 − Vincetoxicum hirundinaria (a − цветок, б − плод); 4 − Phacelia tanacetifolia (a − цветок, б − соцветие)

− Листья очередные, редко лишь некоторые листья сближенные и как бы супротивные...174

171. Болотные или водные растения с ползучим корневищем. Все листья прикорневые, тройчатые, с длинными черешками. Цветки в продолговатой кисти на безлистном цветоносном стебле. Венчик бледно−розовый, воронковидный, лопасти его внутри волосистые. − Семейство Menyanthaceae − Вахтовые (с. 288).

− Сухопутные (наземные) растения с прямостоячими простыми или ветвистыми стеблями. Листья не бывают тройчатыми. Лопасти венчика внутри голые...172

172. Пестик цельный, завязь одногнездная, реже почти 2−гнезд−ная от сильно вдающихся внутрь плацент. Плод − коробочка, вскрывающаяся 2 створками. − Семейство Gentianaceae −Горечавковые (с. 286).

− Пестик с 2 завязями, срастающимися при основании и соединенными в верхней части, в области столбика и рыльца. Плод в виде двух листовок, вскрывающихся вдоль брюшного шва...173

173. Тычинки обычно сросшиеся нитями в трубку, прирастающую к пестику; у основания пыльников развиты крупные придатки, которые вместе образуют 5− или 10−лопастную корону, закрывающую зев венчика; рыльце 5−лопастное (см. рис. 21); пыльца в каждом пыльцевом гнезде собрана в поллинарий с липкой ножкой. − Семейство Asclepiadaceae − Ластовневые (с. 290).

− Тычинки со свободными нитями, прирастающими к венчику; короны из придатков тычинок нет; рыльце цельное или 2−ло−пастное; пыльцевые зерна свободные, не образуют поллинариев. − Семейство Аросупасеае − Кутровые (с. 289).

174(170). Столбик прикрепляется в углублении между лопастями завязи, реже столбик верхушечный. Плод дробный, распадающийся на 4 (редко на 2) части. Цветки в завитках на

39

верхушках стебля и его ветвей. − Семейство Boraginaceae − Бурачниковые (с. 294).

− Столбик верхушечный, завязь цельная. Плод − коробочка или ягода...175

175. Цветки в длинных густых безлистных завитках. Венчик колокольчатый, 5−лопастной. Столбик двунадрезанный, с 2 головчатыми рыльцами (см. рис. 21). Коробочка с 4 семенами. − Семейство Hydrophyllaceae − Водолистниковые (с. 293).

− Соцветие иного строения или цветки одиночные. Столбик цельный, с 1−3 рыльцами...176

176. Завязь 3−гнездная, с хрящеватым диском, окружающим ее основание; рылец 3 или 2. − Семейство Polemoniaceae − Синюховые (с. 293).

− Завязь 1−, 2− или 4−гнездная; рыльце 1 или их 2 . 177

177. Плод − ягода или же коробочка, вскрывающаяся либо крышечкой, либо 4 створками, покрытыми жесткими шипами (рис. 22). − Семейство Solanaceae − Пасленовые (с. 314).

− Плод − коробочка, вскрывающаяся 2 или 3−6 нешиповатыми створками...178

178. Венчик с очень короткой трубкой и плоским 5−раздельным отгибом. Тычиночные нити (по крайней мере некоторые) волосистые (см. рис. 22). Растение с прямостоячим стеблем. − Семейство Scrophulariaceae − Норичниковые (род Verbascum L. − Коровяк, с. 318).

− Венчик воронковидный или воронковидно−колокольчатый. Тычиночные нити голые. Растения обычно вьющиеся или с распластанным стеблем. − Семейство Convolvulaceae − Вьюнковые (с. 290).

179(120). Листья мутовчатые, по 3−6 и более в мутовке, цельные, цельнокрайние. Цветки мелкие, 4−членные, редко 3−член−ные. Чашечка обычно незаметная; венчик с трубкой или почти без трубки и тогда широко раскрытый, колесовидный. Плод дробный, распадающийся на 2 односемянные части. − Семейство Rubiaceae − Мареновые (с. 335).

− Листья очередные или супротивные...180

180. Листочков околоцветника и тычинок по 3 или их число кратно 3 ...181

− Листочки околоцветника (или чашелистики и лепестки) и тычинки в ином числе; цветки обыкновенно 5− или 4−членные ...182

181. Листья почковидные, с пальчатым жилкованием. Тычинок 12 (см. рис. 22). Растения с ползучим стеблем; на каждом годичном побеге обычно развиваются всего 2 длинночерешко−вых листа. − Семейство Aristolochiaceae − Кирказоновые (род Asarum L. − Копытень, с. 153).

− Листья чаще всего линейные, с параллельным жилкованием. Стебель не ползучий. Тычинок 3, прикрепляющихся к основанию наружных долей околоцветника. Растения с корневищем

40

Рис 22 Плоды Hyoscyamus niger (1) и Datura stramonium (2), цветки Verbascum nigrum (3) и Asarum europaeum (4)
Рис 22 Плоды Hyoscyamus niger (1) и Datura stramonium (2), цветки Verbascum nigrum (3) и Asarum europaeum (4)
Рис 23 1 − Adoxa moschatellma (соцветие), 2 − Epilobtum hirsutum (a − цветок, б − пестик и тычинки), 3 − Circaea alpma (a − цветок, б − плод)
Рис 23 1 − Adoxa moschatellma (соцветие), 2 − Epilobtum hirsutum (a − цветок, б − пестик и тычинки), 3 − Circaea alpma (a − цветок, б − плод)

или клубнелуковицей. − Семейство Iridaceae − Касатиковые (с 135)

182(180). Тычинок 8 или 10 − вдвое больше, чем лепестков или листочков простого околоцветника...183

− Тычинки в числе лепестков или листочков простого околоцветника, или их меньше...185

183. Нежное низкорослое растение с дважды тройчатыми листьями. Цветки в маленькой верхушечной головке, желтовато−зеленые, верхний с 2 чашелистиками, 4 лепестками и 8 попарно сближенными тычинками, остальные с 3 чашелистиками, 5 лепестками и 10 тычинками (рис. 23). Плод костянковидный, с 1 или несколькими косточками. − Семейство Adoxaсеае − Адоксовые (с. 341).

− Листья цельные. Цветки одиночные или в соцветии иного строения. Плод − коробочка...184

184. Пестик с 2 свободными стилодиями, завязь полунижняя. Коробочка вскрывающаяся 2 створками. − Семейство Saxifra−gaceae − Камнеломковые (см. ступень 159).

− Пестик с цельным столбиком, завязь нижняя (см. рис. 23). Коробочка вскрывается 4 створками. − Семейство Onagra−сеае − Кипрейные (с 261).

41

185(182). Чашелистиков, лепестков и тычинок по 2 (см. рис. 23). Плод грушевидный, 1−2−семянный, невскрывающийся, покрытый щетинистыми крючковидными волосками − Семейство Onagraceae − Кипрейные (род Circaea L. − Двулепестник, с. 263).

− Лепестков и тычинок по 4−5, редко тычинок 3. Плод иного строения...186

186. Цветки мелкие, собранные в сложные зонтики, обоеполые (реже однополые), актиноморфные или краевые в зонтичках зигоморфные. Чашечка незаметная или в виде 5 мелких зубчиков. Лепестки свободные, с загнутой внутрь верхушкой. Стилодии свободные, при основании расширенные в утолщенные подстолбия − нектарники. Плод дробный, распадающийся на 2 мерикарпия, обычно висящих при созревании на тонкой двураздельной или цельной колонке (рис. 24). − Семейство Umbelliferae − Зонтичные (с. 265).

− Соцветие иного строения. Лепестки (или листочки простого околоцветника) спаянные, верхушки их не загнуты внутрь; столбик цельный...187

187. Листья супротивные...188

− Листья очередные...189

188. Тычинок 3. Венчик с довольно длинной трубкой. Плод сухой, односемянный. − Семейство Valerianaceae − Валериановые (с. 341).

− Тычинок 5. Венчик колесовидный, 5−раздельный. Плод − мясистая черная костянка с 3 косточками. − Семейство Caprifoliaceae − Жимолостные (род Sambucus L. − Бузина, с. 339).

189(187). Околоцветник простой, воронковидно−колокольчатый, 5 (4)−раздельный. Плод односемянный, орешковидный (рис. 25). − Семейство Santalaceae − Санталовые (с. 152).

− Околоцветник двойной. Плод многосемянный, сухой, кожисто−мясистый или сочный (ягода)...190

190. Растения с цепляющимися простыми или разветвленными усиками. Цветки однополые, растения однодомные. Тычинки либо все сросшиеся, либо 4 из 5 сросшиеся попарно, либо (очень редко) свободные. Плод − ягода, тыквина (многосемянный плод с сочным или мясистым мезокарпием и кожистым или деревянеющим экзокарпием) или в виде шиповатой неправильно разрывающейся коробочки. − Семейство Cucurbitaceae − Тыквенные (с. 343).

− Растения без усиков. Цветки свободные, но могут (преимущественно в бутонах) слипаться пыльниками. Плод − много−семянная коробочка. − Семейство Campanulaceae − Колокольчиковые (с. 344).

191(119). Завязь верхняя...192

− Завязь нижняя или полунижняя...208

192. Цветки со шпорцем, который образуется из чашелистиков или лепестков, или один из лепестков мешковидно вздут при основании...193

42

Рис. 24. Carum carvi: a − цветок, б − плод, в – соцветие
Рис. 24. Carum carvi: a − цветок, б − плод, в – соцветие
Рис. 25. Thesium ebracteatum: а − цветок, б − плод
Рис. 25. Thesium ebracteatum: а − цветок, б − плод

Рис. 26. / − Corydalis solida; 2 − Impatiens noli−tangere\ 3 − Viola tricolor: a − цветки, б− плоды

− Цветки без шпорца, лепестки не имеют мешковидных вздутий ..197

293. Лепестки в числе 4, в 2 кругах; один из лепестков имеет шпорец или сильно мешковидно вздут при основании (рис. 26). Тычинки, сросшиеся таким образом, что кажется, будто их 2, причем каждая несет по 3 пыльника, средний из которых 4−гнездный, а боковые 2−гнездные. Плод − стручковидная коробочка, вскрывающаяся 2 створками. − Семейство Fumariaceae − Дымянковые (с. 191).

− Лепестков 5 или 3. Тычинок 5, 4, 10 и 8, очень редко всего 2, но тогда каждая с одним 4− гнездным пыльником. Плод не стручковидный...194

43

194. Тычинок 2. Завязь одногнездная, с центральной колончатой плацентой. − Семейство Lentibulariaceae − Пузырчатковые (с. 332).

− Тычинок более 2. Завязь с 2 или несколькими гнездами, если одногнездная, то плацентация постенная .... 195

195. Чашелистики лепестковидные; шпорец образован верхним чашелистиком; боковых чашелистиков 2, они мелкие. Из 5 лепестков 4 срастаются попарно, так что кажется, будто венчик из 3 лепестков. Плод − коробочка, вскрывающаяся 5 створками, которые с силой отскакивают от центральной колонки, спирально закручиваются и при этом резко разбрасывают семена (см. рис. 26). − Семейство Balsaminaceae − Бальзаминовые (с. 251).

− Чашелистики не лепестковидные; шпорец образован лепестками или сросшимися чашелистиками; венчик иного строения. Плод − одногнездная или 2−3−гнездная коробочка; створки плода не закручивающиеся...196

196. Венчик спайнолепестный, двугубый. Тычинок 4. Плод − 2−гнездная коробочка. − Семейство Scrophulariaceae − Норичниковые (с. 316).

− Венчик из свободных лепестков. Тычинок 5 (см. рис. 26). Плод − одногнездная коробочка с постенным расположением семян, вскрывающаяся 3 створками. − Семейство Violaceae − Фиалковые (с. 256).

197(192). Венчик мотыльковый, из 5 лепестков, верхний из которых называется парусом (флагом), 2 боковых − веслами, или крыльями, а 2 нижних, срастающихся между собой, образуют лодочку, в которой заключены тычинки. Тычинок обычно 10, они либо свободны, либо срастаются все 10 или только 9 в тычиночную трубку (в последнем случае остается свободной задняя, или верхняя, тычинка); очень редко тычинок всего 9 или 5. Плод − боб, обычно многосемянный, вскрывающийся, реже разламывающийся поперек на членики, иногда односемянный, орешковидный. − Семейство Legurninosae − Бобовые (с. 227).

− Венчик не мотыльковый. Тычинки свободные или срастаются в тычиночную трубку, но тогда их не более 8. Плод иного строения...198

198. Цветки 3−членные (чашелистиков и лепестков по 3), мелкие, на пазушных цветоносах. Тычинок 3, между ними 3 стаминодия (рис. 27). Завязь 3−гнездная. Однолетник с ветвистым олиственным стеблем. Листья яйцевидно−ланцетные. − Семейство Commelinaceae − Коммелиновые (с. 122).

− Цветки не бывают 3−членными (в типе 5−членные)199

199. Чашечка из 5 чашелистиков, из них 2 боковых крупные, крыловидные, лепестковидные, яркоокрашенные. Лепестков обычно 3 (редко 5), сросшихся между собой и с тычиночной трубкой; нижний лепесток лодочковидный, с бахромчато−надре−занной верхушкой (рис. 27). Тычинок 8, сросшихся в трубку.

44

Рис. 27. / − Commelina communis, 2 − Calypso bulbosa, 3 − Neottianthe cucullata, 4 − Polygala comosa
Рис. 27. / − Commelina communis, 2 − Calypso bulbosa, 3 − Neottianthe cucullata, 4 − Polygala comosa

Плод − сплюснутая 2−гнездная коробочка. − Семейство Роlygalaceae − Истодовые (с. 245).

− Цветки иного строения − во всяком случае боковые чашелистики не увеличены в виде крыльев, лодочки нет, тычинки в ином числе, тычиночной трубки нет, а если тычинки и срастаются при основании, то их не 8...200

200. Чашечка спайнолистная, глубоко 2−раздельная. Тычинок 3, расположенных супротивно трем меньшим из 5 долей ворон−ковидного венчика. Цветки мелкие (до 2−3 мм в диам.), белые. − Семейство Portulacaceae − Портулаковые (род Montia − Монция, с. 167).

− Тычинок либо более 3, либо всего 2...201

201. Венчик из свободных лепестков...202

− Венчик спайнолепестный...203

202. Чашелистиков и лепестков по 4; лепестки расположены крест−накрест. Тычинок 6, из них 4 длиннее двух остальных. Плод − стручок или стручочек. − Семейство Cruciferae − Крестоцветные (см. ступень 153).

− Чашелистиков и лепестков по 5. Тычинок 10 или 5; плод распадается на 5 односемянных частей (каждая с длинным тонким носиком), вначале остающихся соединенными с центральной колонкой. − Семейство Geraniaceae − Гераниевые (см. ступень 162).

203(201). Тычинок 10. Завязь 5−гнездная. Семена очень мелкие, пылевидные. − Семейство Pyrolaceae − Грушанковые (с. 277).

− Тычинок не более 5. Завязь 2−гнездная или ложно−4−гнездная. Семена не пылевидные...204

204. Завязь цельная, столбик выходит из ее верхушки 205

− Завязь ложно−4−гнездная, столбик выходит из промежутка между ее 4 лопастями...207

205. Тычинок 5. Цветки в безлистных завитках. − Семейство Hyd−rophyllaceae − Водолистниковые (см. ступень 175).

− Тычинок 4 или 2. Соцветие иного строения . .206

45

Рис. 28. / − Valeriana officinalis, 2 − Aristolochia clematitis: a − цветки, б – плоды
Рис. 28. / − Valeriana officinalis, 2 − Aristolochia clematitis: a − цветки, б – плоды

206. Плод распадается на 2 или 4 орешковидные части. − Семейство Verbenaceae − Вербеновые (см. ступень 169).

− Плод − коробочка, обычно вскрывающаяся 2 створками. − Семейство Scrophulariaceae − Норичниковые (см. ступень 196).

207(204). Тычинок 5. Листья очередные. − Семейство Boragi−пасеае − Бурачниковые (род Echiит − Синяк, с. 297).

− Тычинок 4 или 2. Листья супротивные. − Семейство Labiatae − Губоцветные (см. ступень 169).

208(191). Цветки с 1 или, реже, 2 тычинками, срастающимися со столбиком. Околоцветник простой, обычно венчиковидный, из 6 листочков (иногда листочков околоцветника 5 вследствие срастания двух из них), один из которых образует губу разнообразных форм и размеров, а нередко снабжен также шпорцем. Завязь нередко похожа на утолщенную цветоножку, у вполне расцветших цветков скрученная. Плод − коробочка, вскрывающаяся 6 щелями. Семена мелкие, пылевидные (см. рис. 27). − Семейство Orchidaceae − Орхидные (с. 137).

− Тычинок более 2, они свободные, а если срастаются с основанием столбика, то их 6. Околоцветник иного строения. Завязь не скрученная. Семена не пылевидные . 209

209. Околоцветник простой, спайнолепестный, светло−желтый, венчиковидный, в основании сильно вздутый, с длинной изогнутой трубкой и скошенным отгибом. Тычинок 6, срастающихся с основанием столбика. Плод − крупная, почти шаровидная коробочка, вскрывающаяся 6 продольными трещинами, с крупными плоскими семенами (рис. 28). − Семейство Aristolochiaceae − Кирказоновые (род Aristolochia − Кирказон, с. 153).

− Околоцветник обычно двойной, а если простой, то иного строения и окраски. Тычинки свободные, их больше или меньше 6. Плод иначе устроенный...210

210. Околоцветник простой, из 6 сросшихся в нижней части листочков, с короткой согнутой трубкой. Листья линейные, мечевидные

46

с параллельными жилками. Растения с клубнелуковицей. − Семейство Iridaceae − Касатиковые (род Gladiolus − Шпажник, с. 136).

− Околоцветник двойной. Листья не мечевидные. Клубнелуковиц нет...211

211. Чашелистиков и лепестков по 4; венчик свободнолепестный. Тычинок 8. Плод − линейная коробочка, вскрывающаяся 4 створками. Семена с летучкой из волосков. − Семейство Onagraceae − Кипрейные (род Chamerion − Иван−чай, с. 263).

− Венчик спайнолепестный, трубчато−воронковидный или колокольчатый, из 5 лепестков. Тычинок 3−5. Плод иного строения. Семена без летучки...212

212. Многолетники или однолетники с прямостоячим стеблем. Тычинок 3 (см. рис. 28). − Семейство Valerianaceae − Валериановые (с. 341).

− Ползучие полукустарнички или кустарнички. Тычинок 4. − Семейство Caprifoliaceae − Жимолостные (род Linnaea − Линнея, с. 340).

213(85). Стебель членистый, с полыми междоузлиями. Листья редуцированы до небольших чешуевидных зубцов, сросшихся в зубчатые влагалища, охватывающие основания междоузлий. Мешковидные спорангии располагаются на спорангио−форах, сидящих на ножках и собранных в колоски на концах−стебля, а иногда и его ветвей. − Семейство Equisetaceae − Хвощевые (с. 55).

− Стебли и ветви не членистые, междоузлия не полые. Листья зеленые, не редуцированные до зубцов, не срастаются во влагалища. Спорангии иначе расположенные ...214

214. Стебель обычно дихотомически ветвящийся, чаще ползучий. Листья очень мелкие, острые, густо покрывающие стебель по всей длине. Спорангии либо в верхушечных колосках, либо одиночные в пазухах верхних листьев, не отличающихся от вегетативных. − Семейство Lycopodiaceae − Плауновые (с. 57).

− Надземный стебель обычно не развит. Листья крупные, обычно с черешком и пластинкой. Спорангии располагаются на нижней стороне листовой пластинки, по краю ее или вдоль жилок...215

215. Растения с коротким корневищем, от которого отходит 1 лист, разделенный на вегетативную часть с черешком и цельной или перисторассеченыой пластинкой и спороносную − в виде колосовидного или метельчатого собрания спорангиев. − Семейство Ophioglossaceae − Ужовниковые (с. 54).

− Листья не расчленены на вегетативную и спороносную части, все одинаковые или вегетативные и спороносные резко различимы ..216

216. Спороносные листья резко отличаются от очень крупных зеленых бесплодных листьев, они более мелкие, с завернутыми

47

вниз краями, прикрывающими сорусы спорангиев, осенью и зимой буровато−коричневые. − Семейство Onocleaceae− Оноклеевые (с. 50).

− Спороносные листья не отличаются или мало отличаются от бесплодных по внешнему виду...217

217. Растения с более или менее длинным ползучим корневищем и отходящими от него одиночными листьями . 218

− Листья собраны в сравнительно многолистные розетки на вершине укороченных и косо восходящих корневищ . 223

218. Листовая пластинка в очертании треугольная, треугольно−яйцевидная или широкояйцевидная, дважды или трижды перистая ..219

− Листовая пластинка в очертании продолговатая или ланцетная, простоперистая или дважды перистая . .222

219. Спороносит редко. Спорангии расположены по краям долей спороносного листа и прикрыты завернутым на нижнюю сторону их краем. Очень крупные папоротники с прочным черным горизонтальным корневищем и широкотреугольными в очертании листовыми пластинками. − Семейство Hypolepidaceae − Орляковые (с. 54).

− Спорангии хорошо заметны, собраны в округлые, продолговатые или линейные сорусы, расположенные вдоль жилок на нижней стороне листьев. Растения спороносят регулярно...220

220. Сорусы прикрыты покрывальцем, заметным по крайней мере на ранних стадиях развития. − Семейство Athyriaceae − Кочедыжниковые (с. 50).

− Сорусы голые, без покрывальца...221

221. Листовая пластинка в очертании широкотреугольная, сегменты 1−го порядка неравносторонне−треугольные, с черешочка−ми, нижняя пара их не отогнута вниз. − Семейство Aspidiaсеае − Щитовникое ые (род Gymnocarpium − Голокучник, с. 52).

− Листовая пластинка в очертании треугольно−яйцевидная, сегменты 1−го порядка ланцетные, сидячие, нижняя пара их отогнута вниз. − Семейство Thelypteridaceae − Телиптерисовые (род Phegopteris − Фегоптерис, с. 53).

222(218). Листовая пластинка простоперистая − сегменты 1−го порядка цельные. Корневище густо покрыто бурыми чешуйками − Семейство Polypodiaceae − Многоножковые (с. 54).

− Листья почти дважды перистые: сегменты 1−го порядка глубоко раздельные. Корневище черное, без чешуек. − Семейство Thelypteridaceae − Телиптерисовые (род Thelypteris − Телиптерис, с. 53).

223(217). Сорусы округлые или яйцевидные. Покрывальце округлое, округло−почковидное или яйцевидное, прикрепленное в центре, по радиусу или при основании соруса . 224

− Сорусы линейные или продолговатые. Покрывальца прикреплены широким краем вдоль сорусов...225

48

224. Низкорослый (до 30 см вые.) папоротник с ломким черешком. Покрывальце прикреплено у основания соруса, рано отпадает. − Семейство Athyriaceae − Кочедыжниковые (род Cystopteris − Пузырник, с. 51).

− Обычно более высокие растения. Покрывальце прикреплено в центре, а чаще также и по радиусу, не опадающее. − Семейство Aspidiaceae − Щитовниковые (с. 51).

225(223). Низкорослые (до 25 см вые.) растения, обитающие в трещинах скал, на каменных стенах. Листья просто−, дважды или трижды перистые; конечные сегменты их либо цельные, яйцевидные или почти округлые, либо более или менее расчлененные. Черешки округлые в сечении, без выемки. − Семейство Aspleniaceae − Костенцовые (с. 53).

− Крупные лесные папоротники. Листья в очертании ланцетные или яйцевидно−ланцетные, трижды перистые. Черешки с выемкой. − Семейство Athyriaceae − Кочедыжниковые (род Athyrium − Кочедыжник, с. 50).

49

6 :: 7 :: 8 :: 9 :: 10 :: 11 :: 12 :: 13 :: 14 :: 15 :: 16 :: 17 :: 18 :: 19 :: 20 :: 21 :: 22 :: 23 :: 24 :: 25 :: 26 :: 27 :: 28 :: 29 :: 30 :: 31 :: 32 :: 33 :: 34 :: 35 :: 36 :: 37 :: 38 :: 39 :: 40 :: 41 :: 42 :: 43 :: 44 :: 45 :: 46 :: 47 :: 48 :: 49 :: Содержание


Определитель сосудистых растений центра европейской России

50 :: 51 :: 52 :: 53 :: 54 :: 55 :: 56 :: 57 :: 58 :: 59 :: 60 :: 61 :: 62 :: 63 :: 64 :: 65 :: 66 :: 67 :: 68 :: 69 :: 70 :: 71 :: 72 :: 73 :: 74 :: 75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: 100 :: 101 :: 102 :: 103 :: 104 :: 105 :: 106 :: 107 :: 108 :: 109 :: 110 :: 111 :: 112 :: 113 :: 114 :: 115 :: 116 :: 117 :: 118 :: 119 :: 120 :: 121 :: 122 :: 123 :: 124 :: 125 :: 126 :: 127 :: 128 :: 129 :: 130 :: 131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: 142 :: 143 :: 144 :: 145 :: 146 :: 147 :: 148 :: 149 :: 150 :: 151 :: 152 :: 153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: 181 :: 182 :: 183 :: 184 :: 185 :: 186 :: 187 :: 188 :: 189 :: 190 :: 191 :: 192 :: 193 :: 194 :: 195 :: 196 :: 197 :: 198 :: 199 :: 200 :: 201 :: 202 :: 203 :: 204 :: 205 :: 206 :: 207 :: 208 :: 209 :: 210 :: 211 :: 212 :: 213 :: 214 :: 215 :: 216 :: 217 :: 218 :: 219 :: 220 :: 221 :: 222 :: 223 :: 224 :: 225 :: 226 :: 227 :: 228 :: 229 :: 230 :: 231 :: 232 :: 233 :: 234 :: 235 :: 236 :: 237 :: 238 :: 239 :: 240 :: 241 :: 242 :: 243 :: 244 :: 245 :: 246 :: 247 :: 248 :: 249 :: 250 :: 251 :: 252 :: 253 :: 254 :: 255 :: 256 :: 257 :: 258 :: 259 :: 260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: 290 :: 291 :: 292 :: 293 :: 294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: 324 :: 325 :: 326 :: 327 :: 328 :: 329 :: 330 :: 331 :: 332 :: 333 :: 334 :: 335 :: 336 :: 337 :: 338 :: 339 :: 340 :: 341 :: 342 :: 343 :: 344 :: 345 :: 346 :: 347 :: 348 :: 349 :: 350 :: 351 :: 352 :: 353 :: 354 :: 355 :: 356 :: 357 :: 358 :: 359 :: 360 :: 361 :: 362 :: 363 :: 364 :: 365 :: 366 :: 367 :: 368 :: 369 :: 370 :: 371 :: 372 :: 373 :: 374 :: 375 :: 376 :: 377 :: 378 :: 379 :: 380 :: 381 :: 382 :: 383 :: 384 :: 385 :: 386 :: 387 :: 388 :: 389 :: 390 :: 391 :: Содержание

ТАБЛИЦЫ ДЛЯ ОПРЕДЕЛЕНИЯ РОДОВ И ВИДОВ

СЕМЕЙСТВО ONOCLEÁCEAE -ОНОКЛЁЕВЫЕ

3 рода и 10 видов, распространенных в Северном полушарии.

Род Matteúccia Todaro – Стра́усник

М. struthiopteris (L.) Todaro (Struthiopteris filicastrum All.) - С. обыкновенный.

Мн. 60-120. VII-IX. Днища оврагов, берега лесных речек и ручьев, сырые пойменные леса. В нечерноземной полосе обыкновенно, южнее реже.

СЕМЕЙСТВО ATHYRIÁCEAE-КОЧЕДЫ́ЖНИКОВЫЕ

25 родов и около 600 видов, распространенных по всему земному шару.

1. Сорусы от продолговатых до линейных; покрывальце прикреплено вдоль сорусов своим широким краем . 2

− Сорусы округлые или округло-почковидные; покрывальце в виде пленчатого колпачка при основании соруса, рано опадающее. - 3. Cystópteris - Пузырник.

2. Растение с длинным горизонтальным корневищем и одиночными расставленными листьями. Черешок длинный, приблизительно равный листовой пластинке, с черными или черно-бурыми чешуйками. Листовая пластинка в очертании треугольная, дважды перистая. - 2. Diplázium - Диплазий.

− Растение с коротким толстым корневищем, образующее во-ронковидные розетки листьев. Черешок короче листовой пластинки, с редкими светло-бурыми чешуйками. Листовая пластинка в очертании эллиптическая или ланцетная, дважды или трижды перистая. - 1. Athýrium - Кочедыжник.

Род 1. Athýrium Roth – Кочеды́жник

A. fílix-fémina (L.) Roth - К. женский, или Женский папоротник.

Мн. (30)50-100. VI-VIII. Сырые леса, поляны. Во всех обл., обыкновенно.

50

Род 2. Dipldzium Sw. – Дипла́зий

D. sibiricum (Turcz. ex G. Kunze) Kurata [Athýrium crenátum (Sommerf.) Rupr.] - Д. сибирский.

Мн. 25-50. VII-VIII. Хвойные и смешанные леса, овраги; преимущественно на известковой почве. В восточных районах нечерноземной полосы, редко.

Род. 3. Cystópteris Bernh. – Пузы́рник

1. Корневище короткое. Листья образуют розетку, листовая пластинка дважды или трижды перистораздельная. - С. frágilis (L.) Bernh. - П. ломкий.

Мн. 10-30. VI-VII. Склоны облесенных оврагов и речных долин; преимущественно на известняках. Во всех обл.

− Корневище ползучее. Листья одиночные, листовая пластинка трижды перистораздельная. - С. Sudética А. Вг. - П. судетский.

Мн. 15-35. VI-VII. Известковые обрывы, карстовые воронки. Нижег., Брян.; очень редко.

СЕМЕЙСТВО ASPIDIÁCEAE-ЩИТО́ВНИКОВЫЕ

Примерно 25 родов и 1000 видов, произрастающих в лесных и горных районах земного шара.

1. Растение до 25 см вые. с ползучим корневищем. Листья (вайи) одиночные, в очертании треугольные. Сорусы без по-крывальца. - 3. Gymnocárpium - Голокучник.

− Более крупное растение с коротким корневищем. Листья образуют розетки. Сорусы с покрывальцем.. 2

2. Покрывальце округлое, зубчатое по краю, щитковидное (прикрепляется в центре). Листья кожистые, с очень короткими черешками, густо усаженными пленчатыми чешуйками; зубцы долей второго порядка оканчиваются длинными щетинками. - 2. Polýstichum - Многорядник.

− Покрывальце почковидное, цельнокрайнее, прикрепляется по радиусу. Листья кожистые или травянистые, черешки их по крайней мере не короче 1/4-1/5 длины пластинки; зубцы долей второго порядка могут быть заостренными, но всегда без длинных щетинок. - 1. Dryópteris - Щитовник.

Род. 1. Dryópteris Adans. - Щитовник

1. Листья (вайи) дважды перистые, ланцетные или продолговатые ..2

− Листья трижды (иногда почти четырежды) перистые, в нижней части значительно более широкие .. 3

51

2. Спороносные вайи кожистые, длиннее стерильных, с черешками, почти равными по длине пластинке. Нижний сегмент листа яйцевидно- или ланцетно-треугольный, надрезанный на 5-б явственных долей. - D. Cristáta (L.) A. Gray - Щ. гребенчатый.

Мн. 20-60. VI-VIH. Сырые хвойные леса, болота. Во всех обл.

− Спороносные вайи травянистые, одинаковой длины со стерильными, черешок много короче пластинки. Нижний сегмент листа узколанцетный, надрезанный на 12-15 и более явственных долей. - D. Fílix-mas (L.) Schott - Щ. мужской, или Мужской папоротник.

Мн. 40-100. VI-VIII. Тенистые леса, лесные овраги. Во всех обл., обыкновенно.

3(1). Пластинка листа снизу голая, трижды перистая; первая нижняя доля нижнего сегмента примерно в 1,5 раза длиннее верхней; черешок покрыт светло-бурыми пленками. - D. сагtusidna (Vill.) H. P. Fuchs [D. Spinulósa (Sw.) Watt, D. lanceolatocristáta (Hoffm.) Alston p. p.] - Щ. Карту́зиуса, или игольчатый.

Мн. 30-50. VII. Сырые леса. Во всех обл., но в черноземной полосе реже.

− Пластинка листа снизу покрыта чешуйками и железистыми волосками, трижды или четырежды перистая; первая нижняя доля нижнего сегмента в 2,5 раза и более длиннее верхней; черешок покрыт пленками с продольной темной полоской. - D. Expánsa (С. Presl) Fraser-Jenkins et Jermy (D. Assímilis S. Walker, D. Dilatáta auct., D. Austríaca auct.) - Щ. распростёртый.

Мн. 30-100. VI-VII. Сырые леса, окраины болот. Во всех обл. Род. 2. Polýstichum Roth – Многоря́дник

P. bráunii (Sperm.) Fee - М. Бр́уна.

Мн. 30-60. VII-VIII. Леса, преимущественно в нижних частях склонов оврагов, чаще на сырой известковой почве. В лесной полосе, редко.

Род 3. Gymnocárpium Newm. – Голоку́чник

1. Конечная доля листа заметно крупнее боковых. Листья снизу с железистым опушением. - G. Robertíanum (Hoffm.) Newm. - Г. Робертов.

Мн. 10-20. VI-VII. Известковые склоны. Брян., Калуж., Тул., Лип., Нижег., очень редко.

− Конечная доля листа примерно равна боковым. Листья без железистого опушения. - G. Dryópteris (L.) Newm. (Dryóp-teris linnaeána C. Chr.) - Г. обыкновенный, или Г. Линнéя.

Мн. 10-25. VI-VII. Леса. Во всех обл., часто.

52

СЕМЕЙСТВО THELYPTERIDÁCEAE-ТЕЛИ́ПТЕРИСОВЫЕ

Примерно 15 родов и 1100 видов, произрастающих по всему земному шару.

1. Нижняя пара сегментов листа отклонена книзу; начиная со второй пары сегменты срослись основаниями; нижняя поверхность листа опушена. Черешок и стержень листа с буроватыми чешуйками. Сорусы без покрывальца. - 2. Phegópteris - Фегоптерис.

− Нижняя пара сегментов листа не отклонена; сегменты не сросшиеся; листья голые. Черешок и стержень листа без чешуек. Сорусы с остистым покрывальцем. - 1. Thelýpteris - Телиптерис.

Род 1. Theĺypteris Schmidel - Телиптерис

Т. Palústris Schott (Dryópteris thelýpteris (L.) A. Gray) - Т. болотный.

Мн. 30-60. VII-IX. Сплавины, заболоченные леса, ольшаники. Во всех обл., чаще в нечерноземной полосе.

Род. 2. Phegópteris Fee – Фего́птерис

P. connectilis (Michx.) Watt [Dryopteris phegopteris (L.) C. Chr., Thelypteris phegopteris (L.) Slosson] - Ф. связывающий, или буковый.

Мн. 15-30. VI-VIII. Влажные леса, обычно с участием ели, ольшаники, лесные овраги. В лесных районах Нечерноземья, южнее редко.

СЕМЕЙСТВО ASPLENIÁCEAE-КОСТЕНЦО́ВЫЕ, ИЛИ АСПЛЕ́НИЕВЫЕ

Около 10 родов и 700 видов, распространенных по всему земному шару.

Род Asplénium L. – Костене́ц

1. Листья простоперистые, черешки короче пластинки . 2

− Листья дважды или трижды перистые, черешки равны пластинке или длиннее ее...3

2. Черешок и стержень листа черный или бурый по всей длине, блестящий. - A. Trichómanes L. - /С. волосовидный.

Мн. 10-35. VI-VIII. Трещины известняковых скал. Лип., очень редко.

− Черешок и стержень листа зеленые, по крайней мере в верхней части. - A. Víride Huds. - К. зелёный.

Мн. 10-20. VII-VIII. Трещины скал. Нижег., очень редко.

53

3(1). Листья в очертании треугольно-яйцевидные, дважды или трижды перистые. Покрывальце неправильно зубчатое. - A. Rúta-murária L. - /С. постенный.

Мн. 3-15. V-IX. Трещины известняковых скал. Орл., Лип.; редко

− Листья продолговатые, однажды или дважды перистые. Покрывальце цельнокрайнее. - A. septentrionále (L.) Hoffm. - /С. северный.

Мн. 3-10. VI-VIII. Трещины скал. Курск., очень редко.

СЕМЕЙСТВО HYPOLEPIDÁCEAE-ГИПОЛЕ́ПИСОВЫЕ, ИЛИ ОРЛЯКО́ВЫЕ

6 родов и около 100 видов, распространенных преимущественно в тропических и субтропических областях Восточного полушария.

Род Pteridium Gled. ex Scop. – Орля́к

P. aquilínum (L.) Kuhn ex Decken - О. обыкновенный.

Мн. 30-150. VII-VIII. Леса, преимущественно сосновые и березовые, вырубки, гари, залежи. Во всех обл., обыкновенно.

СЕМЕЙСТВО POLYPODIÁCEAE-МНОГОНО́ЖКОВЫЕ

Около 30 родов и 1000 видов, распространенных по всему земному шару.

Род Polypódium L. – Многоно́жка

P. vulgáre L. - М. обыкновенная.

Мн. 10-25. VII-VIII. Тенистые скалы, выходы известняка. Калуж., Моск.; очень редко.

СЕМЕЙСТВО OPHIOGLOSSÁCEAE-УЖО́ВНИКОВЫЕ

3 рода и более 80 видов, распространенных в разных районах.

1. Стерильная часть вайи цельная, спорангии в виде линейного двурядного колоса. - 1. Ophioglóssutn - Ужовник.

− Стерильная часть вайи перисторассеченная, спороносная часть метельчато разветвленная. - 2. Botrýchium - Гроздовник.

Род 1. Ophioglóssum L. - Ужо́вник

О. Vulgátum L. - У. обыкновенный.

Мн. 5-35. VI-VII. Сырые луга, поляны, опушки, окраины травяных болот. Во всех обл., изредка, чаще в нечерноземной полосе.

54

Род 2. Botrýchium Sw. - Гроздовник

1. Стерильная часть вайи в очертании продолговатая, просто-перистая, с цельными сегментами, почти сидячая, отходит от середины вайи. - В. Lunária (L.) Sw. - Г. полулунный.

Мн. 5-20. VI-VII. Сыроватые луговины, поляны, опушки, склоны речных долин и оврагов. Во всех обл., изредка.

− Стерильная часть вайи в очертании треугольная или яйцевидная, дважды-четырежды перистая, отходит либо от основания, либо выше середины вайи2

2. Стерильная часть вайи с длинным черешком, отходит от основания вайи. - В. Multífidum (S. G. Gmel.) Rupr. (В. Matricáriae Spreng.) - Г. многораздельный.

Мн. 8-25. VI-VII. Леса, поляны, опушки, окраины лесных болот. Во всех обл.

− Стерильная часть вайи сидячая или с коротким черешком, отходит выше середины вайи...3

3. Стерильная часть вайи широкотреугольная, трижды перистая, сидячая. - В. Virginiánum (L.) Sw. - Г. виргинский.

Мн. 15-40. VII-VIII. Сырые леса на богатой, часто известковой почве. В нечерноземной полосе, редко.

− Стерильная часть вайи треугольно-продолговатая или яйцевидная, дважды перистая, с укороченными и обычно сливающимися верхними перьями. - В. Matricariifólium A. Braun ex Koch [В. Ramósum (Roth) Aschers.] - Г. ромашколист-ный.

Мн. 10-25. VI-VII. Луга, поляны. Тв., Калуж., Моск., Морд.; редко.

СЕМЕЙСТВО SALVINIÁCEAE-САЛЬВИ́НИЕВЫЕ

1 род и 12 видов, распространенных преимущественно в

Северном полушарии.

Род Salvinia Seguier – Сальви́ния

5. nátans (L.) All. - С. плавающая (см. рис. 12).

Одн. 3-10. VII-IX. Заводи рек, старицы, пойменные озера, заливы водохранилищ. Преимущественно по крупным рекам и их долинам.

СЕМЕЙСТВО EQUISETÁCEAE-ХВОЩЕВЫЕ

1 род и 30 видов, распространенных почти по всему земному шару.

55

Род Equisétum L. - Хвощ

1. Стебли зимующие, жесткие, серо-зеленые. Спороносные колоски острые...2

− Стебли отмирающие осенью, не жесткие, ярко- или светло-зеленые. Спороносные колоски тупые...4

2. Стебли ветвистые, с удлиненными одиночными или мутовчатыми веточками (ветвей в мутовке 2-5). - Е. ramosíssimum Desf. (E. ramósum DC.) - X. ветвистый.

Мн. 30-100. V-VII. Берега рек. Только в самых южных обл.

− Стебли простые или только у основания ветвистые, редко лишь с короткими веточками в верхней части . 3

3. Стебли 4-7 мм в диам., прямостоячие. Влагалища плотно прилегают к стеблю, рано опадают, сохраняются лишь на верхней мутовке; зубцы многочисленные, линейно-шиловидные, черные, с узкой белой каймой. - Е. hyemále L. - X. зимующий.

Мн. 30-80. V-VII. Леса, поляны, склоны лесных оврагов и речных долин. Во всех обл.

− Стебли менее 1 мм в диам., извилистые, стелющиеся. Влагалища колокольчатые, не прилегают плотно к стеблю; зубцы в числе 3, черные, с широким белым краем и тонким острием. - Е. scirpóldes Michx. - X. камышовый.

Мн. 6-25. V-VI. Сырые мшистые местообитания. Тв., Яр., Моск." Брян., Нижег., редко.

В нечерноземной полосе на сырых речных наносах может встретиться также Е. variegátum Schleich. ex Web. et Mohr - X. пёстрый, отличающийся более крупными размерами и большим (4-6) числом зубцов влагалищ.

4(1). Зубцы стеблевых влагалищ доверху спаяны по 2-3 или срослись до половины своей длины. Спороносные побеги отличаются по форме и окраске от вегетативных (по крайней мере в начале развития) и несут на верхушке лишь 1 колосок ..5

− Зубцы влагалищ свободные, не срастающиеся, черные, с белой каймой. Спороносные и вегетативные побеги практически одинаковые, всегда зеленые. Колоски иногда располагаются не только на верхушке стебля, но и на концах верхних боковых ветвей ..7

5. Спороносные побеги развиваются значительно раньше вегетативных, рано весной; они красновато-белые, сочные, с бурыми колокольчатыми влагалищами, после спороношения не зеленеют и отмирают. Первое междоузлие веточек на вегетативных побегах в 1,5-2 раза длиннее соответствующих им стеблевых влагалищ. - Е. arvénse L. - X. полевой.

Мн. 15-30. IV-V. Поля, залежи, сбитые луга, пустоши, берега водоемов. Во всех обл., обыкновенно.

56

− Спороносные побеги появляются одновременно с вегетативными и после спороношения неотличимы от них. Первое междоузлие веточек не длиннее стеблевых влагалищ6

6. Веточки дважды или трижды разветвленные, концы их дугообразно свисают. Стеблевые влагалища с 4-5 крупными бурыми спаянными зубцами. - Е. sylváticum L. - X. лесной.

Мн. 20-70. V-VI. Леса, окраины лесных болот. Во всех обл.

− Веточки неразветвленные, лишь изредка с единичными веточками второго порядка, большей частью горизонтально распростертые. Стеблевые влагалища с 10-15 мелкими зубцами, срастающимися почти до половины. - Е. praténse Ehrh.- X. луговой.

Мн. 15-40. V-VI. Леса, вырубки, опушки, поляны, луга. Во всех обл.

7(4). Стебли 3-8 мм в диам., округлые, тонкобороздчатые, неветвистые или с тонкими и относительно короткими веточками в верхней части. Зубцы влагалища в числе (9) 15-20, ланцетно-шиловидные, черные, с узкой перепончатой каймой. - Е. fluviátile L. (Е. limósum L., Е. heleócharis Ehrh.) - X. речной.

Мн. 30-150. VI-VII. Берега водоемов, топкие места, болота, часто в воде. Во всех обл., обыкновенно.

− Стебли 3-4 мм в диам., резко угловато-бороздчатые, ветвистые от основания; веточки направлены вверх и несколько дуговидно изогнуты. Зубцы влагалища в числе 5-8, широколанцетные, черно-бурые или черные, с белым краем. - Е. palústre L. - X. болотный.

Мн. 10-40. VI-VII. Сырые и заболоченные луга, низинные болота, "берега водоемов. Во всех обл.

СЕМЕЙСТВО LYCOPODIА́СЕАЕ-ПЛАУНО́ВЫЕ

2 рода и около 200 видов, распространенных по всему земному шару. (Нередко семейство разбивают на 2, а роды понимают мелко, тогда их число, естественно, возрастает.) 1. Спорангии собраны в колоски на верхушках побегов. Спорофиллы отличаются по форме и размерам от вегетативных листьев. Стебли ползучие с приподнимающимися ветвями. - 2. Lycopódium - Плаун.

− Спороносных колосков нет. Спорофиллы не отличаются от вегетативных листьев. Стебли прямостоячие или приподнимающиеся, обычно от основания ветвистые. - 1. Hupérzia - Баранец.

57

Род 1. Hupérzia Bernh. – Баране́ц

H. selágo (L.) С. F. P. Mart. (Lycoṕdium seldgo L.) - Б. обыкновенный.

Мн. 8-25. VI-VIII. Сырые и заболоченные хвойные леса, лесные овраги, окраины болот. В нечерноземной полосе, спорадически, чаще в северных обл, южнее очень редко.

Род 2. Lycopódium L. – Плау́н

1. Стебель и ветви сплюснутые. Листья чешуевидные, прижатые к стеблю. Колоски на ножках. - L. complanátum L. [Diphasiástrum complanátum (L.) Holub] - П. сплюснутый.

Мн. 10-40. VI-VII. Мшистые и лишайниковые сосняки, окраины лесных болот, пересохшие торфяники. Во всех обл., чаще в Нечерноземье.

В Орл. и Моск. найден L. tristdchyum Pursh [Diphasidstrum tristd-chyum (Pursh) Holub] - П. трёхколосковый, отличающийся более тонкими, менее плоскими сизоватыми веточками, собранными в плотные пучки.

− Стебель и ветви цилиндрические. Листья не чешуевидные, отстоящие от стебля...2

2. Колоски по 2-3(5) на длинных слегка олиственных ножках. Листья линейные или линейно-ланцетные, заканчивающиеся длинным белым волоском. - L. Clavátum L. - П. булавовидный.

Мн. 10-30. VI-IX. Хвойные и смешанные леса. Во всех обл.

− Колоски сидячие. Листья не оттянуты в длинный волосок ...3

3. Вегетативные побеги короткие, ползучие, прижатые к почве; спороносные - восходящие, неветвящиеся. Листья линейно-шиловидные, цельнокрайние; спорофиллы ланцетные, с несколькими оттянутыми зубцами у расширенного основания. Колоски нерезко отграничены от стебля. - L. Inundátum L, [Lycopodiélla inundáta (L.) Holub] - П. топяной.

Мн. 5-10. VII-IX. Сырые берега водоемов, болота, придорожные кюветы; всегда на песчаной и заиленной почве. Преимущественно в нечерноземной полосе, нечасто

− Вегетативные побеги восходящие, ветвящиеся. Листья линейно-ланцетные, острые, по краю мелкопильчатые; спорофиллы широкояйцевидные, суженные в остроконечие. Колоски резко отграничены от стебля. - L. Annótinum L. - П. годичный.

Мн 10-25. VI-VIII. Сырые и заболоченные леса, окраины болот. По-видимому, во всех обл., в Нечерноземье довольно часто, южнее редко.

СЕМЕЙСТВО ISOETACEAE ПОЛ́ШНИКОВЫЕ

2 рода и около 80 видов, распространенных в водоемах по всему земному шару.

58

Род Iśoetes L - Полу́шник

1. Листья прямые, темно-зеленые, 1,5-2,5 мм в диам. Макроспоры морщинистые. - /. lacústris L. - П. озерный.

Мн 6-20 VII-IX На песчаном грунте по дну озер с прозрачной чистой водой Тв , Яр , Моек , Влад , Ив , Нижег , Ряз , редко

− Листья дугообразно изогнутые, светло-зеленые, до 1,5 мм в диам. Макроспоры игольчато-шиповатые. - /. setácea Lam. (/. echinospóra Durieu, /. teńella Lem. ex Desv.) - П. щетинистый.

Мн 6-15 VIII-IX На песчаных мелководьях карстовых озер с прозрачной чистой водой В нечерноземной полосе, редко

СЕМЕЙСТВО PINÁCEAE-СОСНО́ВЫЕ

11 родов и около 250 видов, распространенных преимущественно в умеренном поясе Северного полушария. 1 Листья (хвоя) на зиму опадающие. Шишки мелкие, 2-3 см дл., созревают и раскрываются в первый год. - 3. Lárix - Лиственница.

− Листья сохраняются на побегах в течение нескольких лет. Зрелые шишки обычно длиннее 3 см...2

2. Листья на укороченных побегах в пучках по 2-5. Женские шишки созревают на 2-3-й год. - 4. Ṕinus - Сосна.

− Листья расположены поодиночке...3

3. Шишки прямостоячие, рассыпающиеся при созревании на отдельные чешуи. Листья линейные, плоские, снизу с 2 светлыми полосками - 1. Ábies - Пихта.

− Зрелые шишки висячие, не рассыпающиеся. Листья б. м. четырехгранные или плоские, с 2 килями на нижней и верхней сторонах. - 2. Pícea - Ель.

Род 1 Ábies Mill - Пи́хта

A. sibírica Ledeb. - П. сибирская (рис. 29).

Д До 30 м V В таежных районах Ив , Кост, Нижег, Чув , изредка культивируется в парках, садах, лесных посадках

В культуре могут быть встречены и другие виды пихты

Род 2 Pícea A Dietr -Ель

P.ábies (L.) Karst. (P. excelsa Link.) - E. европейская (см. рис. 29).

Д До 30 м V В нечерноземной полосе образует обширные леса, южнее недалеко проникает по долинам рек Используется в посадках В парках, садах, на улицах культивируются и другие виды ели

59

Рис. 29. / - Picea abies, 2 - Pinus sylvestris, 3 - Abies sibirica, 4 - La-rix sibirica, 5 - Juniperus communis
Рис. 29. / - Picea abies, 2 - Pinus sylvestris, 3 - Abies sibirica, 4 - La-rix sibirica, 5 - Juniperus communis

Род 3. Lárix Mill. - Лиственница

L. sibírica Ledeb. - Л. сибирская (рис. 29).

Д. До 40 м. V. В таежных районах Кост. и Нижег. Культивируется " парках, садах, уличных и лесных посадках.

В культуре часто встречается еще несколько видов лиственницы.

Род 4. Pinus L. -Сосна́

P. sylvéstris L. - С. обыкновенная (рис. 29).

Д. До 35 м. V-VI. Во всех обл., в нечерноземной полосе образует обширные леса, южнее встречается на песках по долинам рек. В культуре встречаются другие виды сосны.

СЕМЕЙСТВО CUPRESSÁCEAE - КИПАРИ́СОВЫЕ

20 родов и около 145 видов, широко распространенных по всему земному шару.

60

Род Juniper us L. - Можжевельник

/. commúnis L. - M. обыкновенный (рис. 29).

К. или д. До 7 м. V. Леса, преимущественно хвойные, опушки, песчаные пустоши. Во всех обл., преимущественно в нечерноземной полосе.

СЕМЕЙСТВО EPHEDRÁCEAE-ЭФЕ́ДРОВЫЕ, ИЛИ ХВОЙНИКО́ВЫЕ

1 род и более 60 видов, распространенных в Средиземноморье, Азии и горных районах Америки.

Род Ephedra L. - Эфе́дра, или Хвойни́к

Е. distáchya L. - Э. двухколосковая, или Кузьмичева трава.

Кч. 15-40. VI-VII. Известняковые, мергелистые, песчаные склоны, меловые горы. В черноземной полосе, редко.

СЕМЕЙСТВО TYPHÁCEAE-РОГО́ЗОВЫЕ

1 род и около 15 видов, распространенных преимущественно в умеренных поясах обоих полушарий.

Род Týpha L. - Рого́з

1. Пестичный початок непосредственно прилегает к тычиночному или отделен от него промежутком до 5 мм. Листья 15- 25 мм шир., серо-зеленые. - Т. latifólia L. - Р. широколистный.

Мн. 80-200. VI-VII. Водоемы, болота, канавы. Во всех обл., обыкновенно.

− Пестичный початок отделен от тычиночного промежутком цветоноса (5)10-80(100) мм дл. Листья до 10 мм шир. 2

2. Пестичный початок светло-коричневый. Пестичные цветки (3)5-6 мм дл., без прицветничка. Рыльца широкие и плоские, сохраняющиеся после цветения. Листья 2-4(6) мм шир. - Т. Iáxmannii Lepech. - Р. Ла́ксмана.

Мн. 60-120(160). VI-VII. Сырые и заболоченные места. В черноземной полосе, редко.

− Пестичный початок темно-коричневый. Пестичные цветки около 10 мм дл., с прицветничком. Рыльца линейные, после цветения

61

опадающие. Листья 5-10 мм шир. - Т. angustifólia L. - Р. узколистный.

Мн. 100-250 VI-VII. Водоемы, болота По-видимому, во всех обл., но в южных чаще.

СЕМЕЙСТВО SPARGANIÁCEAE-ЕЖЕГОЛО́ВНИКОВЫЕ

1 род и более 20 видов, распространенных преимущественно в Северном полушарии.

Род Spargánium L. - Ежеголо́вник

1. Листья в сечении трехгранные, снизу нередко острокилеватые; у водных форм - трехгранные с закругленным нижним углом...2

− Листья плоские или снизу слегка выпуклые ..4

2. Листочки околоцветника плотные, темноокрашенные. Соцветие обычно сильно ветвистое. Мужских головок не менее 8 на ветви. Листья снизу с острым, резко выступающим килем. - S. eréctutn L. (S. negléctum Beeby) - E. прямой.

Мн. 40-150. VI-VIII. Топкие берега и мелководья водоемов. Во всех обл., обыкновенно.

− Листочки околоцветника пленчатые, светлые. Соцветие неветвистое. Мужских головок обычно не более 5. Листья снизу без остро выступающего киля...3

3. Соцветие из тесно сближенных головок - 1-2 мужских и 2-4 женских; нижняя мужская головка соприкасается с верхней женской. Кроющие листья нижних женских головок в 3-5 раз длиннее соцветия. - 5. glomerátum Laest. - Е. скученный.

Мн. 15-40. VI-VIII. Болота, канавы, кюветы. В нечерноземной полосе, изредка.

−- Соцветие из более многочисленных расставленных головок; нижняя мужская головка всегда отделена от верхней женской. Кроющие листья нижних женских головок короче всего соцветия, равны ему или несколько превышают его. - S. етёг-sum Rehmann (S. símplex Huds.) - E. простой (см. рис. 11).

Мн. 20-80 (плавающая форма до 120 см. дл.). VI-VIII. Болота, водоемы и их берега. Во всех обл., обыкновенно.

4(1). Листья и стебель плавающие; только соцветия торчат над водой...5

− Листья и стебель торчащие, иногда только нижние листья погружены в воду или плавающие...8

5. Листья узкие, до 2,5(3) мм шир., очень длинные, к основанию суженные. Соцветие ветвистое. Столбики при плодах

62

крючковидно согнутые. -S. gramlneum Georgi (S. friesii Beurl.) - E. злаковый.

Мн. До 200. VII-VIII. Озера Преимущественно в нечерноземной полосе, редко.

− Листья обычно более 2,5-3 мм шир., к основанию не суженные. Соцветие неветвистое. Столбики при плодах прямые или слегка согнутые...6

6. Листья 6-10 мм шир. Пыльники 1,5-2 мм дл. Столбики вместе с рыльцами длиннее плода. - S. emérsum (см. ступень 3).

− Листья до 5(6) мм шир. Пыльники не более 1 мм дл. Столбики с рыльцами не длиннее плода...7

7. Листья очень тонкие, лентовидные, совершенно плоские. Средняя жилка у листа не выделяется. Мужских головок 1(2), без кроющего листа; все женские головки пазушные. - S mínimum Wallr. - Е. малый.

Мн. 10-50. VI-VII. Сфагновые болота, заболоченные берега водоемов, канавы. Во всех обл., чаще в нечерноземной полосе.

− Листья снизу слегка выпуклые, с хорошо выделяющейся средней жилкой. Мужских головок 2-5, нижняя обычно с развитым кроющим листом; женские головки внепазушные. - S. angustifólium Michx. - Е. узколистный.

Мн. До 120. VII-VIII. Озера, речки, болота. Преимущественно в нечерноземной полосе, редко.

8(4). Листья плоские. Мужских головок 1(2). Столбик до 1 мм дл. - S. mínimum (см. ступень 7).

− Листья трехгранные. Мужских головок 4-10. Столбик длинный. - S. emérsum (см. ступень 3).

СЕМЕЙСТВО POTAMOGETONА́СЕАЕ-РДЕ́СТОВЫЕ

2 рода и около 100 видов, распространенных по всему земному шару, кроме пустынных районов.

Род Potamogéton L. - Рдест

1. Листья линейные, узкие, до 4,5 мм шир...2

− Листья (по крайней мере плавающие) от округлых до ланцетных, более 6 мм шир...9

2. Листовая пластинка отходит от верхушки удлиненного~ влагалища с пленчатым язычком. Соцветие прерывистое. Пло-дики крупные, 3,5-4,5 мм дл. - P. pectinátus L. - Р. гребенчатый.

Мн. 20-300. VI-VIII. Водоемы Во всех обл., обыкновенно.

В северо-западных обл. встречается сходный P. filifórmis Pers. -

63

Р. нитевидный с жесткими волосовидными листьями и более мелкими (2- 2,6 мм дл.) плодиками.

− Листья без влагалищ, обычно с пазушными перепончатыми прилистниками. Соцветие обычно не прерывистое . 3

3. Листья с 3 или 5 главными жилками и субэпидермальными волокнами между ними. Стебель сплюснутый или плоский...4

− Листья с 3 или 5(7) главными жилками, без субэпидермаль-ных волокон между ними. Стебель округлый или немного сплюснутый...5

4. Стебель сплюснутый, крылатый, в верхней части равный по ширине листьям. Листья с 5 более толстыми главными жилками. Цветоносы в 2 раза и более длиннее соцветия. - P. compréssus L. - Р. сплюснутый.

Мн. 50-200. VI-VIII. Водоемы. Во всех обл.

− Стебель плоский, но не крылатый. Листья с 3 главными жилками, тонко заостренные. Цветоносы равны соцветию. - P. acutifólius Link - Р. остролистный.

Мн. 50-60. VII. Реки, пруды, озера. Во всех обл., редко.

5(3). Листья щетиновидные, почти равные по толщине стеблю, с 1 толстой срединной жилкой. Прилистники свободные, не сросшиеся краями. Стебель сильно разветвленный. Плодики на спинке бугорчатые. - P. trichóides Cham, et Schlecht. - P. волосовидный.

Мн. 30-50. VI-VII. Озера, речки. Во всех обл., спорадически.

− Листья обычно более широкие, с 3-5(7) явственными жилками. Плодики на спинке гладкие ..6

6. Листья тупые, быстро заостренные. Цветоносы до 1 см дл. равные соцветию. - P. obtusifólius Mert. et Koch - P. туполистный.

Мн. 30-90. VI-VIII. Озера, речки, пруды. Во всех обл.

− Листья острые или отчетливо заостренные. Цветоносы длиннее соцветия ..7

7. Стебель сплюснутый. Листья обычно с 5 жилками. Прилистники 2-лопастные. - P. fríesii Rupr. (P. mucronátus auct.) - P. Фриза.

Мн. 30-150. VI-VIII. Озера, реки, пруды. Во всех обл., изредка.

Преимущественно в северо-западных обл. встречается P. rútilus Wolfg. - Р. красноватый также со сплюснутым стеблем, но с 3 продольными жилками на пластинках жестковатых листьев; волокнистыми, раст-рубовидно сросшимися прилистниками до 2 см дл.

− Стебель не сплюснутый. Листья обычно с 3 жилками. Прилистники цельные...8

8. На стебле при основании листьев развиты 2 явственных бугорка. Средняя жилка на нижней стороне листьев окаймлена

64

полоской просвечивающих воздухоносных лакун. Края прилистников не сросшиеся. - P. berchtóldii Fieb. (P. pusíllus auct. non L.) - P. Берхто́льда.

Мн. 20-120. VI-VIII. Озера, мелкие прибрежные участки рек. Во всех обл., обыкновенно.

− Бугорки при основании листьев на стебле недоразвиты. Средняя жилка листьев без полоски просвечивающих воздухоносных лакун. Прилистники в нижней части сросшиеся. - P. pusíllus L. s. sir. - Р. маленький.

Мн. 15-50. VI-VIII. Озера, речные заводи, канавы. Во всех обл., гораздо реже предыдущего.

9(1). Стебель сплюснуто-4-гранный, красновато-бурый, ветвистый. Все листья погруженные в воду, мелкопильчатые по краю, обычно сильно курчавые. Плодики при основании срастающиеся. - P. críspus L. - Р. курчавый.

Мн. 30-150. VI-VIII. Реки, озера, пруды. Во всех обл.

− Стебель цилиндрический или слегка сплюснутый. Листья не курчавые. Плодики свободные ..10

10. Все листья с длинными, несколько утончающимися вверху черешками, цельнокрайние; верхние - плавающие, кожистые, подводные - рано разрушающиеся. - P. nátans L. - Р. плавающий.

Мн. 50-250. VI-VIII. Реки, озера, болота, пруды. Во всех обл., обыкновенно.

Преимущественно в черноземной полосе изредка встречается сходный вид - P. nádosus Poir. - Р. узловатый с утолщенным вверху цветоносом и расширенными под пластинкой черешками.

− Погруженные в воду листья сидячие или с короткими черешками ..11

11. Цветоносы не толще стебля, к верхушке не утолщенные 12

− Цветоносы толще стебля, кверху утолщенные...14

12. Листья к основанию суженные, цельнокрайние; верхние -плавающие, кожистые, суженные в черешок, который короче пластинки. Стебель в верхней части неветвистый. - P. alpínus Balb. - Р. альпийский.

Мн. 30-90. VI-VII. Пруды, речки, болота. Преимущественно в нечерноземной полосе.

− Листья стеблеобъемлющие, погруженные. Стебель ветвистый ..13

13. Листья округлые или продолговатые, с сердцевидным основанием, плоские, с 5-9 четкими жилками. Стебель прямой. - P. perfoliátus L. - Р. пронзеннолистный (см. рис. 11)

Мн. 20-300. VI-VIII. Озера, пруды, реки. Во всех обл., обыкновенно.

− Листья продолговато-ланцетные, с округленным основанием, широкой средней жилкой и многочисленными неясными боковыми.

65

Стебель в узлах коленчато изогнут. - P. praelóngus Wulf. - Р. длиннейший.

Мн. 100-250. VI-VII. Реки, озера. Преимущественно в Нечерноземье.

14(11). Все листья погруженные, крупные, широкие, овальные или ланцетные, до 200 мм дл. и 25-70 мм шир., нередко на верхушке оттянутые в длинное остриё. - P. lúcens L. - Р. блестящий.

Мн. 50-400. VI-VII. Реки, озера, пруды. Во всех обл . обыкновенно.

− Листья двух типов: плавающие - ланцетные или яйцевидные, длинночерешковые; погруженные - линейно-ланцетные, до 20 мм шир., по краю мелкозубчатые, сидячие. - P. gramineus L. (P. heterophýllus Schreb.) - P. злаковый.

Мн. 15-200. VI-VIII. Озера, болота, реки, канавы. Во всех обл., чаще в нечерноземной полосе.

Сходный с двумя последними редкий вид P. Sarmáticus Mäemets - Р. сарматский найден в Тамб.

СЕМЕЙСТВО ZANN1CHELLIÁCEAE-ЦАНИКЕ́ЛЛИЕВЫЕ

4 рода и 8 видов, встречающихся в водоемах.

Род Zannichellía L. – Цанике́ллия

Z. palústris L. - Ц. болотная.

Мн. 8-25. VI-VII. Реки, озера, илистые отмели. Во всех обл., редко.

СЕМЕЙСТВО NAJADÁCEAE-НАЯ1́ДОВЫЕ

1 род и около 50 видов, распространенных в водоемах.

Род Nájas L. - Ная́да

1. Растение двудомное, с однополыми цветками. Листья по краям выемчато-зубчатые, 0,6-2 мм шир. (не считая зубцов). Стебли и листья вдоль средней жилки обычно с шипиками. Плоды 3-6,5 мм дл. - N. májor All. (N. maŕina auct. non L.) - Н. большая.

Одн. 10-40. VII-IX. Мелководья рек и озер. В бассейнах Волги, Оки и Дона, местами в большой численности.

− Цветки обоеполые. Листья по краям мелкозубчатые, 0,2- 1,2 мм шир. (не считая зубцов). Стебли и листья по средней жилке без шипиков. Плоды 2,2-2,7 мм дл. ..2

66

2. Стебель и листья гибкие. Листья 0,4-1,2 мм шир., по краям с многочисленными мелкими шипикообразными зубцами. Плоды 0,6-0,8 мм шир. - N. flexilis (Willd.) Rostk. et Schmidt (Caullnia fléxilis Willd.) - H. гибкая.

Одн. 8-40. VII-VIII. Озера. В нечерноземной полосе, редко.

− Стебель и листья ломкие. Листья 0,2-0,5 мм шир., по краям с расставленными зубцами. Плоды около 0,5 мм шир. 3

3. Листья нитевидные, до 0,3 мм шир., по краям с мелкими зубцами, не расширенными к основанию. Ячейки семенной оболочки вытянуты в продольном направлении. - N. tenúissima A. Br. ex Magnus [Caulínia tenulssima (A. Br. ex Magnus) Tzvel.] - H. тончайшая.

Одн. 8-20. VI-VIII. Озера. Тв., Ряз.; редко.

− Листья более широкие, по краям с 6-10 зубцами, расширенными к основанию. Ячейки семенной оболочки вытянуты в поперечном направлении. - N. mínor All. [Caulínia mínor (All.) Coss. et Germ., C. frágilis Willd.] - H. малая.

Одн. 5-20. VI-VIII. Озера, старицы, заводи рек. Преимущественно в черноземной полосе.

СЕМЕЙСТВО SCHEUCHZERÍACEAE-ШЕЙХЦЕ́РИЕВЫЕ

1 вид, распространенный в Северном полушарии.

Род Scheuchzéria - Шейхце́рия 5. palústris L. - Ш. болотная (рис. 30).

Мн. 15-25. V-VII. Торфяные болота. Во всех обл., преимущественно в нечерноземной полосе.

СЕМЕЙСТВО JUNCAGINА́СЕАЕ - СИТНИКОВИ́ДНЫЕ

3 рода и примерно 15 видов, распространенных в холодных и умеренных областях.

Род Triglóchin L. - Трио́стренник

1. Стебли в основании уплощенные, 2-3,5 мм в диам. Язычок у листьев 4-8 мм дл., закругленный вверху. Плоды яйцевидные, 4-6 мм дл., в 1,5 раза длиннее цветоножки. - Т. marítima L. - Т. приморский (см. рис. 30).

Мн. 20-80. VI-VII. Заболоченные и солонцеватые луга, берега степных водоемов. В черноземной полосе, а также в Моск.. Ив., Яр.

67

Рис. 30. / - Scheuchzeria palustris, 2 - Triglochin maritima, 3 - T. pa-lustre: a - цветки, б - плоды
Рис. 30. / - Scheuchzeria palustris, 2 - Triglochin maritima, 3 - T. pa-lustre: a - цветки, б - плоды

Стебли в основании округлые, до 1,5 мм в диам. Язычок листьев 1,5-3 мм дл., выемчатый вверху. Плоды продолговато-линейные, 6-8 мм дл., в 2-3 раза длиннее цветоножки. - Т. palústris L. - Т. болотный (см. рис. 30).

Мн. 15-60. V-VII. Сырые луга, болота, берега водоемов. Во всех обл.

СЕМЕЙСТВО ALISMATÁCEАЕ - ЧАСТУ́ХОВЫЕ

13 родов и около 100 видов, распространенных преимущественно в Северном полушарии.

1. Цветки однополые, но растение однодомное. Цветоложе сильно выпуклое. Тычинок много. Надводные листья стреловидные. - 2. Sagittária - Стрелолист.

− Цветки обоеполые. Цветоложе слабо выпуклое. Тычинок 6. Надводные листья не стреловидные. - 1. Aĺisma - Часту́ха.

Род 1. Alisma L. - Частуха

1. Стилодий прямой, длиннее завязи...2

− Стилодий согнут крючком, короче завязи ..3

2. Листья длинночерешковые, овальные, яйцевидные или яйцевидно-ланцетные, с округлым или сердцевидным основанием. Цветки белые или бледно-розовые; лепестки округлые, с загнутыми внутрь верхними краями. - A. Planta1́go-aquática L. - Ч. подорожниковая (см. рис. 9).

Мн. 10-90. VI-VIII. Берега водоемов, канавы, сырые и заболоченные луга, окраины болот. Во всех обл., обыкновенно.

− Листья с короткими черешками, обычно узколанцетные, с клиновидно суженным основанием. Цветки большей частью

68

розовые; лепестки на верхушке заостренные. - Л. lanceoláturn With. - Ч. ланцетная.

Мн. 10-40. VI-VIII. Сырые луга, канавы, берега водоемов. Во всех обл., но гораздо реже предыдущего вида.

3(1). Листья широкие, с округленным или сердцевидным основанием. - Л. bjorkqv́istii Tzvel. - Ч. Бьёрквиста.

Мн. 8-30. VI-VII. Сырые луговины, поляны, берега пойменных водоемов. Ряз., Ворон.; редко.

− Листья линейные, с клиновидно суженным основанием 4 4. Листья 10-15 мм шир. Стебель у наземной формы прямостоячий, длиннее листьев. - A. gramíneum Lej. (A. loesélii Gorski) - Ч. злаковая.

Мн. 10-100. VII-VIII. Берега и мелководья пресных и солоноватых водоемов, сырые солонцы. Во всех обл., изредка, в южных районах чаще.

− Листья до 8 мм шир. Стебель распростертый, короче листьев. - A. wahlenbérgii Holmb. - Ч. Валенбе́рга.

Мн. 5-20. VII-VIII. Берега озер. Тв., очень редко.

Род 2. Sagittária L. - Стрелоли́ст

5. sagittifólia L. - С. обыкновенный.

Мн. 30-150. VI-IX. Водоемы, болота. Во всех обл., обыкновенно.

СЕМЕЙСТВО BUTOMÁCEAE-СУСА́КОВЫЕ

1 род и 2 вида, распространенных в Евразии.

Род Bútomus L. - Суса́к В. umbellátus L. - С. зонтичный. Мн. 60-150. VI-VIII. Берега и мелководья водоемов. Во всех обл.

СЕМЕЙСТВО HYDROCHARITÁCEAE-ВОДОКРА́СОВЫЕ

13 родов и около 100 видов, распространенных в водоемах тропического и умеренных поясов.

1. Листья плавающие, округло-почковидные, длинночерешковые. - 4. Hydrócharis - Водокрас.

− Листья подводные или торчащие из воды, иной формы, без черешков...2

2. Листья в мутовках по 3(4), продолговатые или ланцетные, сидячие. Стебель удлиненный, ветвистый. - 2. Elodéa - Элодея.

69

− Листья собраны в розетки, широколанцетные или лентовидные ..3

3. Растение, плавающее в толще воды. Стебель укороченный. Листья собраны в густой розетке, торчащие из воды, широколанцетные, жесткие, по краю остро колючепильчатые. Цветки крупные, с белыми лепестками. - 3. Stratiótes - Телорез.

- Подводное растение с длинным тонким корневищем. Листья лентовидные, мягкие, цельнокрайние или у верхушки по краю мелкопильчатые. Цветки мелкие, невзрачные; тычиночные цветки отрываются от растения и всплывают на поверхность воды. - 1. Vallisnéria - Валлиснерия.

Род 1. Vallisneria L. - Валлиснерия

V. spirális L. - В. спиральная (рис. 9).

Мн. 10-70. VII-VIII. В подогреваемых водоемах у тепловых электростанций, редко, но местами в большом количестве.

Род 2. Elodéa Michx. - Элоде́я

Е. canadénsis Michx. - Э. канадская, или Водяная чума.

Мн. 30-90. VI-VIII. Водоемы. Во всех обл., обыкновенно. Занесена в Европу из Америки.

Род 3. Stratiótes L. - Телоре́з

5. alóides L. - Т. обыкновенный, или алоэвидный. Мн. 15-45. VI-VIII. Озера, старицы, пруды, болота. Во всех обл.

Род 4. Hydrócharis L. - Водокра́с

Н. mórsus-ránae L. - В. лягушачий (рис. 12).

Мн. 10-15. VI-VIII. Реки, озера, пруды, болота. Во всех обл., обыкновенно.

СЕМЕЙСТВО GRAMÍNEAE (РОА́СЕАЕ)-ЗЛА́КИ

Около 900 родов и 11000 видов, широко распространенных по всему земному шару. Злаки широко культивируются во многих районах России.

1. Соцветие - одиночный верхушечный колос; колоски сидят непосредственно на оси колоса или по одному на коротких, до 2 мм дл., ножках...2

− Соцветие ветвистое, колоски сидят на веточках, а не на главной оси...17

2. Колоски на оси колоса расположены очередно по одному ..3

− Колоски на оси колоса расположены группами по 2-6 13

70

3. Колос однобокий, рыхлый. Колоски с 1 развитым обоеполым цветком. Колосковые чешуи отсутствуют. Низкорослое растение с плотной дерновиной и жесткими щетиновидными листьями. - 54. Nárdus - Белоус.

− Соцветие иного вида. Колоски обычно с 2 и более развитыми цветками, с 1 или 2 колосковыми чешуями ..4

4. Колоски обращены к оси соцветия узкой стороной. Колосковая чешуя только 1 и кажется как бы кроющим листом. - 49. Lólium - Плевел.

− Колоски обращены к оси соцветия широкой, плоской стороной. Колосковых чешуи 2...5

5. Многолетнее растение с ползучим корневищем или образующее плотные дерновины либо рыхлые кусты ..6

− Однолетник с легко выдергивающимися тонкими корнями ..9

6. Колосковые чешуи с сильно выступающей в виде киля средней жилкой, заметно смещенной к одной из сторон чешуи, ланцетные, лодочкообразные. - 59. Agropýron - Житняк.

− Колосковые чешуи без киля или слабо килеватые, с 3-7(9) хорошо заметными жилками...7

7. Колоски на коротких, до 2 мм дл., ножках. Нижние цветковые чешуи с 7(9) жилками, лучше заметными в верхней части чешуи. - 56. Brachypódium - Коротконожка.

− Колоски сидячие или на коротких, до 0,8 мм дл., ножках. Нижние цветковые чешуи с 5 жилками ..8

8. Ось колоска с хорошо развитыми сочленениями, при плодах распадающаяся. Колосковые чешуи с заметными, шероховатыми жилками. Растение без ползучего корневища, дерновинное. - 57. Elymus - Пырейник.

− Ось колоска со слабо развитыми сочленениями. Колосковые чешуи слабо килеватые, обычно по средней жилке с шипика-ми. Растение с ползучим корневищем. - 58. Elytígia - Пырей.

9(5). Нижние цветковые чешуи перепончатые, безостые. Соцветие - узкий цилиндрический колос. Колоски 2-цветковые. Завязь голая. - 55. Pholiúrus - Чешуехвостник.

− Нижние цветковые чешуи кожистые, остистые или безостые. Завязь на верхушке густо волосистая...10

10. Колосковые чешуи ланцетные или ланцетно-шиловидные, постепенно заостренные и часто переходящие в ость, с 1-3(5) жилками...11

− Колосковые чешуи продолговатые или яйцевидные, вверху б. м. резко переходящие в ости или зубцы ..12

11. Колосья густые, линейные или продолговатые, более 5 см дл. Колоски направлены вверх. Нижние цветковые чешуи с остями более 2 см дл. - 61. Secále - Рожь.

− Колосья очень густые, яйцевидные или продолговатые, до 4,5 см дл., с гребневидно расположенными колосками. Нижние

71

цветковые чешуи с короткими, до 7 мм дл., остями. - 60. Еrетору́rит - Мортук.

12(10). Колосковые чешуи с 7-13 выступающими жилками, но без ясного киля, на верхушке как бы обрубленные, переходящие в 1-4(5) длинные ости. - 62. Aegílops - Эгилопс. - Колосковые чешуи с 1 килем или с 2 обычно не одинаково развитыми килями, на верхушке с 1-2 зубцами, из которых один переходит иногда в ость. - 63. Тriсиm - Пшеница. 13(2). Колоски с (2)3-5(8) развитыми обоеполыми цветками...14

− Колоски с 1 (2) обоеполыми цветками...15

14. Многолетник с ползучим корневищем. Листья более 4 мм шир.

Соцветие - линейный колос, с нераспадающейся на членики осью. - 64. Léytnus - Колосняк.

− Однолетник с тонкими корнями. Листья 1-4 мм шир. Соцветие очень жесткое, одностороннее, колосовидное. Колоски на коротких, толстых ножках. Стебель лежачий или восходящий. - 41. Sclerochlóa - Жесткоколосница.

15(13). Колоски в соцветии сгруппированы по 3, сидячие, с 1-2 обоеполыми цветками. Многолетнее густодерновинное растение. - 65. Psathyrostáchys - Ломкоколосник.

− Средний колосок в группе из 3 колосков сидячий, с 1 обоеполым цветком, а боковые - на коротких ножках, либо средний колосок недоразвит или (у однолетников) с 1 обоеполым цветком...16

16. Колоски расположены группами по 2 или 3, но в последнем случае средний колосок недоразвит. Колосковые чешуи сросшиеся у основания, шиловидные. - 66. Hordelymus - Хордэлимус.

− Колоски в группах по 3, боковые обычно недоразвиты. Колосковые чешуи свободные, не сросшиеся, расширенные в нижней части. - 67. Hórdeum - Ячмень.

17(1). Соцветие из 2-10 пальчато расположенных колосовидных веточек...18

− Соцветие иного вида, без пальчато расположенных веточек ..19

18. Группы из 2-3 колосков расположены 2 рядами по одну сторону колосовидных веточек соцветия. Растение однолетнее. - 1. Digitária - Росичка.

− Одиночные колоски расположены 2 рядами по одну сторону колосовидных веточек. Растение многолетнее со стелющимися побегами. - 29. Cýnodon - Свинорой.

19(17). Соцветие - одиночная плотная метелка, внешне похожая на колос или реже головку; ветви его короткие, заметные только при отгибании колосков...20

− Соцветие рыхлое, метельчатое, реже кистевидное . 29

20. Язычок в виде ряда волосков. Однолетник ..21

− Язычок пленчатый. Многолетник или однолетник . 22

72

21. Ножки колосков и веточки соцветия голые. Листья 1-5 мм шир., плоские или свернутые. - 13. Crýpsis - Скрытница.

− Цветки окружены длинными, обычно превышающими колоски, волосками, отходящими от веточек соцветия и ножек колосков. Листья 3-15 мм шир., плоские. - 4. Setária - Щетинник.

22(20). Колосковых чешуи 4, редко 3. Тычинок 2 или 3 23

− Колосковых чешуи 2. Тычинок 3...24

23. Колоски 1-цветковые. Колосковых чешуи 4, внутренняя пара

их с остями. Соцветие - рыхловатая колосовидная метелка. Многолетнее растение со специфическим запахом. - 9. Anthoxántum - Душистый колосок.

− Колоски 3-цветковые. Колосковых чешуи 4, реже 3. Соцветие- плотная, яйцевидная или короткоцплиндрическая колосовидная метелка. Однолетник. - 7. Plialáris - Канареечник.

24(22). Соцветие одностороннее, колосовидное. Колоски расположены по 2, двух родов: плодущие, 3-5-цветковые, и бесплодные, состоящие из недоразвитых цветков, имеющие вид гребневидных листочков. - 40. Cynósurus - Гребенник.

− Соцветие иного вида. Все колоски в соцветии одинаковые ..25

25. Колоски с 1-2 обоеполыми цветками и хрящеватым булавовидным придатком внутри, не сплюснутые. - 37. Mélica - Перловник.

− Колоски без придатков внутри, сплюснутые ..26

26. Колоски с 2-3(5) обоеполыми цветками. - 36. Koeléria - Тонконог.

− Колоски 1-цветковые, редко с недоразвитым вторым цветком ..27

27. Колоски при плодах и в сухом состоянии опадающие вместе со своими ножками, имеющими в основании слабо выраженные сочленения. Метелки (0,5)1-10(15) см дл., густые, обычно колосовидные. Колосковые чешуи по всей поверхности шероховатые, вверху выемчатые. - 16. Polypógon - Многобородник.

− Колоски при плодах и в сухом состоянии не опадают целиком или опадают без ножек, у основания которых нет сочленения ..28

28. Колосковые чешуи в основании сросшиеся, острые без остей. Цветковая чешуя 1, со сросшимися внизу краями, с остью, выходящей из ее спинки. - 15. Alopecúrus - Лисохвост.

− Колосковые чешуи свободные, с остроконечиями или короткими остями. Цветковые чешуи безостые, в числе 2. - 14. Phléum - Тимофеевка.

29(19). Колосковые чешуи отсутствуют. Водные растения 30

− Колосковые чешуи имеются...31

30. Верхние ветви метелки с пестичными цветками, а нижние -

только с тычиночными, после цветения быстро осыпающимися. Нижние цветковые чешуи пестичных цветков с длинными

73

остями. Узлы стебля и листья голые. - 5. Zizánia - Цицания.

− Все цветки в соцветии обоеполые, без остей. Стебель в узлах жестковолосистый. - 6. Leérsia - Леерсия.

31(29). Колоски двоякого рода: хазмогамные, собранные в верхушечную метелку, и клейстогамные, не раскрывающиеся во время цветения, расположенные на укороченных веточках внутри влагалищ верхних стеблевых листьев. - 33. Cleistógenes - Змеёвка.

− Растение без клейстогамных цветков во влагалищах верхних стеблевых листьев...32

32. Однолетники или двулетники с пучком тонких корней 33

− Многолетники с укороченным или удлиненным корневищем ..41

33. Ветви метельчатого соцветия колосовидные, однобокие. Листья без язычка. - 2. Echinóchloa - Ежовник.

− Ветви метельчатого соцветия не колосовидные. Листья с язычком ..34

34. Колосковых чешуи 3(4). Язычок короткий, переходящий в ряд волосков. - 3. Pánicum - Просо.

− Колосковых чешуи 2...35

35. Язычок в виде ряда волосков. - 35. Eragróstis - Полевичка.

− Язычок в виде пленки...36

36. Колоски с 1 обоеполым и 1 тычиночным цветками, 2-3 мм дл. Нижние цветковые чешуи остистые. - 20. Арérа - Метлица.

− Колоски с 2 или несколькими обоеполыми цветками. . 37

37. Колосковые чешуи 20-25 мм дл., длиннее цветков. Нижние цветковые чешуи обычно с длинной, коленчатой остью. - 26. Avéna - Овес.

− Колосковые чешуи короче. Нижние цветковые чешуи без ости или с прямой либо дуговидной остью...38

38. Влагалища листьев почти до основания свободные. Нижние цветковые чешуи без ости, килеватые. - 42. Рóа - Мятлик.

− Влагалища листьев почти доверху замкнутые . 39

39. Нижние цветковые чешуи с выступающим килем и 7-13 жилками. Нижняя колосковая чешуя с 5, верхняя - с 7-9 жилками. - 53. Ceratóchloa - Роговик.

− Нижние цветковые чешуи без киля или слабо килеватые ..40

40. Нижняя колосковая чешуя с 3-5, а верхняя - с 5-7 жилками. Нижняя цветковая чешуя с 7-11 жилками. - 52. Вrómus - Костер.

− Нижняя колосковая чешуя с 3-5, а верхняя - с 3 жилками. Нижняя цветковая чешуя с 5-7(9) жилками. - 51. Anisántha - Неравноцветник.

41(32). Язычок в виде ряда волосков...42

− Язычок в виде пленки...44

74

42. Ось колоска с длинными, почти равными по длине колоску,, тонкими волосками. Крупное, жесткое растение. Листья 10- 30 мм шир. - 31. Phrágmites - Тростник.

− Ось колоска без волосков или с очень короткими, до 1/4 длины колоска, волосками...43

43. Стебель только у основания с 1-2 сближенными узлами. Листья сверху опушены торчащими волосками. Метелка крупная. - 34. Molínia - Молиния.

− Стебель обычно восходящий, с расставленными узлами. Листья по краю с редкими волосками. Метелка небольшая, из 5-20 колосков. - 32. Siegĺingia - Зиглингия.

44(41). Ветви соцветия несут скученные колоски, обращенные б. ч. в одну сторону...45

− Ветви соцветия несут одиночные колоски ..48

45. Колоски с 1 обоеполым цветком. Язычок в основании листовых пластинок до 6 мм дл. Высокое растение с длинным ползучим корневищем. - 8. Phalaróldes - Двукисточник.

− Колоски с 2-5 обоеполыми цветками...46

46. Колоски сердцевидные, сильно сжатые с боков, расположены в 2 ряда в продолговатых колосьях, собранных в однобокую колосовидную метелку. - 30. Beckmánnia - Бекмания.

− Колоски и метелки иной формы...47

47. Метелка колосовидная, при основании часто прерванная, с ветвями, обращенными во все стороны, не лопастная. Колоски блестящие. Влагалища не сплюснутые. - 36. Koeléria - Тонконог.

− Метелка лопастная, со скученными на концах ветвей колосками, с ветвями, обращенными в одну сторону. Влагалища листьев сплюснутые, килеватые, сросшиеся краями. - 39. Dáctylis - Ежа.

48(44). Цветковая чешуя с длинной (до 40 см) голой или перистоволосистой остью. - 11. Stlpa - Ковыль.

− Цветки с более короткой остью или без ости ..49

49. Ось колоска с тонкими прямыми волосками, равными по длине цветкам или превышающими их. - 19. Calamagróstis - Вейник.

− Ось колоска без длинных волосков...50

50. Цветки с 1 тычинкой. Колоски 3-4 мм дл., ланцетные, сильно сплюснутые. Метелки поникающие, с длинными волосовидными ветвями. - 17. Cínna - Цинна.

− Цветки с 3(2) тычинками. Соцветие иного вида . 51

51. Соцветие - однобокая кисть из одинаковых поникающих колосков. В колоске имеется хрящеватый булавовидный придаток из недоразвитых верхних цветков. - 37. Mélica - Перловник.

− Соцветие иного строения. Колоски без придатков . 52

52. Колосок 1-цветковый...53

− Колосок содержит 2 и более цветков...55

75

53. Колосковые чешуи тупые, усеченные или неравнозубчатые, короче цветковых чешуи. - 43. Catabrósa - Поручейница.

− Колосковые чешуи острые, длиннее цветковых чешуи 54

54. Стеблевые листья 7-14 мм шир. Колосковые чешуи одинаковые, белопленчатые, без киля. Колоски 2,5-3,5 мм дл. Соцветие - рыхлая, развесистая метелка. - 12. Мíllит - Бор.

− Стеблевые листья 1-6 мм шир. Колосковые чешуи неравные, окрашенные, килеватые. Колоски 1,2-3 мм дл. Соцветие - раскидистая или сжатая метелка. - 18. Agróstis - Полевица.

55(52). Все или некоторые цветки в колоске с остью, выходящей из спинки нижних цветковых чешуи ..56

− Цветки без остей или с остями на верхушке нижних цветковых чешуи́ 63

56. В колосках по 2 цветка: обоеполый и тычиночный . 57

− В колосках по 2 обоеполых цветка...58

57. Ветви соцветия мягко опушенные. Колоски 4-6 мм дл. Верхний цветок в колоске тычиночный, а нижний - обоеполый. - 21. Hólcus - Бухарник.

− Ветви соцветия голые. Колоски 7-10 мм дл. Верхний цветок в колоске обоеполый, а нижний - тычиночный. Нижняя цветковая чешуя тычиночного цветка с длинной коленчатой остью. - 28. Arrhenátherum - Райграс.

58(56). Ость коленчатая, посредине (на месте колена) с венчиком коротких щетинок. Растение плотнодернистое, с внут-ривлагалищным возобновлением побегов. Листья сизые, узкие. - 22. Corynéphorus - Булавоносец.

− Ость без венчика щетинок...59

59. Нижние цветковые чешуи у основания по бокам с пучком довольно жестких волосков, с извилистой или коленчато согнутой остью, выходящей немного ниже верхушки чешуи...60

− Нижние цветковые чешуи у основания без волосков . 62

60. Ось колоска волосистая...61

− Ось колоска шероховатая. Северное растение, образующее б. м. рыхлые дерновинки. - 48. Schizáchne - Схизахна.

61. Колоски (без остей) 4-8 мм дл., многочисленные, с золотисто-буроватым отливом. Нижняя цветковая чешуя на верхушке расщеплена на 2 остроконечных зубца. - 25. Trisétum - Трищетинник.

− Колоски (без остей) 9-18 мм дл., относительно немногочисленные, бледно-зеленые или с пурпурово-фиолетовым оттенком. Нижняя цветковая чешуя на верхушке белопленчатая, усеченная, зазубренная. - 27. Helictótrichon - Овсец.

62(59). Ости нижних цветковых чешуи коленчаго согнутые, превышающие чешуи на 2-3 мм и выступающие из колоска. Колоски с 2 сближенными цветками. Листовые пластинки вдоль сложенные, без заметных ребер. - 24. Lerchenféldia - Лерхенфельдия.

76

− Ости нижних цветковых чешуи прямые или слабо изогнутые, превышающие чешуи не более чем на 1,5 мм. Колоски с 2(3) расставленными цветками. Листовые пластинки плоские или вдоль свернутые, с выступающими сверху острошероховатыми ребрами. - 23. Deschátnpsia - Луговик.

63(55). Колосковые чешуи равны всему колоску или, по крайней мере, цветковым чешуям нижнего цветка . 64

− Колосковые чешуи короче колосков и цветковых чешуи нижнего цветка...65

64. Колоски 3-цветковые: средний цветок обоеполый, с пестиком и 2 тычинками, а боковые - тычиночные, с 3 тычинками, золотисто- или буровато-желтые, блестящие. Нижняя цветковая чешуя без зубцов. - 10. Hieróchloe - Зубровка.

− Колоски с 3-5 обоеполыми цветками, сизовато-зеленые, тусклые. Нижняя цветковая чешуя на верхушке с 3 острыми зубцами. Растение крупное, жесткое. - 44. Scolóchloa - Тростянка.

65(63). Нижние цветковые чешуи килеватые, острые . 66

− Нижние цветковые чешуи на спинке округлые, без киля ..67

66. Влагалища листьев почти доверху замкнутые. - 53. Сега-tóchloa - Роговик.

− Влагалища листьев почти до основания свободные. Колоски обычно яйцевидные, сплюснутые с боков, с 2-5(8) цветками, иногда видоизмененные в луковички. - 42. Рóа - Мятлик.

67(65). Колоски округлые или широкояйцевидные, сжатые с боков, поникающие на тонких веточках метелки. - 38. Bríza - Трясунка.

− Колоски иной формы: продолговатые, яйцевидные или линейные ..68

68. Колоски обычно 2-цветковые (редко с 1 или 3 цветками). - 43. Catabrósa - Поручейница.

− Колоски содержат более 3 цветков...69

69. Влагалища листьев почти доверху замкнутые . 70

− Влагалища листьев расщепленные до основания или почти до основания...71

70. Листья в почкосложении свернутые. Нижние цветковые чешуи б. ч. с остью, выходящей чуть ниже верхушки, реже безостые. Завязь наверху волосистая. - 50. Bromópsis - Кострец.

− Листья в почкосложении вдоль сложенные. Нижние цветковые чешуи без остей. Завязь голая. - 45. Glycéria - Манник.

71(69). Колосковые чешуи тупые. Нижние цветковые чешуи без остей, тупые или усеченные, широкоовальные, 1,5-3,5 мм дл., травянистые. - 46. Puccinéllia - Бескильница.

− Колосковые чешуи острые. Нижние цветковые чешуи с острием или остью либо без острия и ости, но тогда длина нижней

77

цветковой чешуи 5-8 мм, травянистые, ланцетные. - 47. Festúca - Овсяница.

Род 1. Digitária Hall. - Росичка

1. Соцветие из 2-6 колосовидных веточек. Колоски 1,7-2,4 мм дл., ланцетно-яйцевидные, расположенные группами по 3. Верхняя колосковая чешуя равна по длине колоску или немного короче его, а нижняя - в виде едва заметной перепончатой чешуйки. - D.ischaémum (Schreb.) Muehl. - Р. обыкновенная.

Одн. 15-50. VII-IX. Пески, берега водоемов, дороги, поля Во всех обл., но в нечерноземной полосе много реже как заносное.

− Соцветие из (2)3-15(20) колосовидных веточек. Колоски 2,3-4,5 мм 'дл., широколанцетные, расположенные группами по 2. Верхняя колосковая чешуя в 1,5-3 короче колоска, нижняя - 0,2-0,5 мм дл., треугольно-яйцевидная . 2

2. Верхняя колосковая чешуя голая или почти голая. Нижняя цветковая чешуя зачатка нижнего цветка голая, шероховатая по жилкам, реже с немногими волосками по краю. - D. aegyptíaca (Retz.) Willd. - Р. египетская.

Одн. 10-50. VII-IX. Берега водоемов, поля, дороги. В черноземной полосе, севернее изредка как заносное.

− Верхняя колосковая чешуя волосистая. Нижняя цветковая чешуя зачатка нижнего цветка всегда с несколькими полосками волосков между боковыми жилками, без длинных и жестких щетинок. - D. sanguinális (L.) Scop. - Р. кроваво-красная.

Одн. 10-50. VII-IX. Песчаные места на лугах, берега водоемов, поля, дороги. Преимущественно в черноземной полосе, севернее вдоль рек и как редкое заносное.

Род 2. Echinóchloa Beauv. - Ежо́вник

Е. crusgálli (L.) Beauv. - Е. обыкновенный, или Куриное просо.

Одн. 20-130. VI-IX. Поля, берега водоемов, пустыри, обочины дорог. Во всех обл., обыкновенно.

Род 3. Pánicum L. - Просо

1. Листья 10-25 мм шир. Колоски 3,5-5 мм дл. - P. miliáceum L. - П. посевное.

Одп. 20-100. VI-VII. Культивируется в южных обл., вырастает из рассыпанных семян на сорных местах и у дорог.

− Листья 5-14 мм шир. Колоски 1,8-2,7 мм дл. - P. capilláre L. - П. волосовидное.

78

Одн. 20-60. VII-VIII. Поля, дороги. Редкое заносное североамериканское растение.

Род 4. Setária Beauv. - Щети́нник, или Мышей

1. Растение зеленое. Листья сверху голые. Щетинки, окружающие колоски, зеленые или фиолетовые. Цветковые чешуи гладкие. - 5. víridis (L.) Beauv. - Щ. зеленый.

Одн. 10-50. VII-IX. Поля, дороги, берега водоемов, пески, пустыри.

Во вгех обл., обыкновенно.

− Листья в основании пластинки, над язычком, с длинными волосками. Щетинки, окружающие колоски, желтоватые или рыжеватые. Цветковые чешуи поперечно-морщинистые. - S. gláuca (L.) Beauv. - Щ. сизый.

Одн. 10-50. VII-IX. Поля, пески, дороги, берега водоемов, пустыри. Во всех обл, обыкновенно.

Как редкие заносные растения в южных обл. встречаются еще три вида.

Род 5. Zizánia L. - Цица́ния

Z. aquatica L. - Ц. водяная, или Водяной рис.

Одн 15-50. VII-VIII. Интродуцирована в водоемы, постепенно расселяется.

В некоторые обл. нечерноземной полосы интродуцирована также Z. latifólia (Griseb.) Stapf - Ц. широколистная - многолетнее растение с ползучим корневищем и широкими листьями.

Род 6. Leérsia Sw. - Лее́рсия

L. oryzóides (L.) Sw. - Л. рисовидная.

Мн. 30-100. VII-IX. Берега водоемов, болота, ольшаники. Во всех обл., нередко.

Род 7. Phaláris L. - Канареечник

P. canariénsis L. - К. Канарский, или Канареечное семя.

Одн. 15-60. VI-IX. Изредка как заносное или одичавшее по дорогам, газонам, садам, пустырям. Преимущественно в черноземной полосе.

Род 8. Phalaroídes N. М. Wolf - Двукйсточник

P. arundińcea (L.) Rausch. [Typho1́ides arundindcea (L.) Moench] - P. тростниковый.

Мн. 40-200. VI-VII. Сырые луга, болота, берега водоемов. Во всех обл., обыкновенно.

Род 9. Anthox́nthum L. - Души́стый колосо́к

A. odorátum L. - Д. к. обыкновенный. Мн. 10-50. V-VI. Луга, лоляны, опушки. Во всех обл., обыкновенно.

79

Род 10. Hieróchloe R. Br. - Зубро́вка H. odoráta (L.) Beauv. - 3. душистая.

Мн. 20-70. IV-VI. Луга, опушки, поляны, боры, вырубки, болота. Во всех обл., обыкновенно.

Преимущественно в черноземной полосе распространена Н. répens (Host) Beauv. (Я. steppórum P. Smirn.) - 3. ползучая с широкими (5- 15 мм шир.) листьями, с обеих сторон голыми,, густым метельчатым, многоколосковым (обычно более 100 колосков) соцветием.

Род 11. Stipa L. - Ковы́ль

1. Ости нижних цветковых чешуи 10-18 см дл., извилистые, по всей длине шероховатые от мелких шипиков; нижние цветковые чешуи (без ости) 10-13 мм дл., у основания ости без коронки волосков. Листовые пластинки 0,5-1 мм шир., с внутренней стороны покрыты шипиками и рассеянными волосками. Язычок листьев вегетативных побегов 0,8-2,2 мм дл. - S. capilláta L. - /С. волосовидный.

Мн. 30-80. VI-VII. Степи, обнажения мела и известняка, поляны, залежи. В черноземной полосе, севернее очень редко.

В южных обл. встречается 5. sareptána A. Beck. - К. саре́птский с нижней цветковой чешуей (без ости) 9-11 мм дл., у основания ости обычно с коронкой из волосков 0,1-0,3 мм дл., листьями до 0,6 мм шир., покрытыми с внутренней стороны только шипиками; язычок листьев вегетативных побегов 0,2-0,8 мм дл.

− Ости нижних цветковых чешуи до второго колена голые и гладкие, а выше - перистоволосистые, с длинными, 3-6 мм дл., волосками...2

2. Нижние цветковые чешуи 6-11 мм дл., волосистые, с остью 12-25 см дл., с волосками 2,5-3,5 мм дл. Листовые пластинки 0,3-0,6 мм в диам.; язычки листьев вегетативных побегов до 0,3 мм дл. - 5. lessingiána Trin. et Rupr. - С. Ле́ссинга.

Мн. 30-60. V-VI. Степи, обнажения мела и известняка. В черноземной полосе, к северу только как редкое заносное.

− Нижние цветковые чешуи 14-26 мм дл., в нижней части сплошь волосистые, а выше - лишь с полосками волосков; ость 18-50 см дл., с волосками в верхней части (4)5- 6(7) мм дл...3

3. Краевая полоска волосков на нижних цветковых чешуях на (1)2-5(6) мм не доходит до основания ости . 4

− Краевая полоска волосков на нижних цветковых чешуях обычно доходит, реже менее чем на 1 мм не доходит до основания ости...5

4. Листовые пластинки 0,3-0,6 мм шир., очень длинные, снаружи шероховатые от шипиков и жестких щетинок, с внутренней стороны густо покрытые сосочками. Язычки листьев вегетативных побегов до 0,3 мм дл. - S tírsa Stev. (S. lon-gifólia Borb.) - К. узколистный, или Тырса́ю

80

Мн. 40-100. VI-VII. Степи, остепненные луга, поляны. В черноземной полосе.

− Листовые пластинки 0,5-1,2 мм шир., снаружи гладкие или-шероховатые от рассеянных бугорков, с внутренней стороны с короткими шипиками, реже с немногими длинными волосками; молодые листья заканчиваются обычно кисточкой из волосков до 3 мм дл. Язычки листьев вегетативных побегов более 0,5 мм дл. - 5. pennáta L. (S. joánnis Celak.) - К. перистый.

Мн. 30-100. V-VI. Степи, остепненные поляны и луга, обнажения мела и известняка. В черноземной полосе характерен для северных степей; севернее редко в долинах больших рек.

В южных обл. изредка встречается 5. borysthénica Klok. ex Prokud. - К. днепровский с более жесткими листьями и шероховатыми от сосочковых бугорков влагалищами стеблевых листьев; молодые листья бе.з кисточки из волосков на кончике.

5(3). Листовые пластинки снаружи с многочисленными бугорками и мягкими короткими волосками, а с внутренней стороны волосистые, 1-2 мм шир. Влагалища нижних листьев с короткими волосками. Нижняя цветковая чешуя (16)18- 21(23) мм дл. - S dasyphýlla (Czern. ex Lindem.) Trautv. –К. опушеннолистный.

Мн. 30-80. V-VI. Степи, поляны, среди кустарников В черноземной полосе, изредка.

В южных обл. встречается 5. zalésskii Wilensky (S. gtabráta P. Smirn. ex Tzvel.) - К. Зале́сского с листовыми пластинками 0,3-0,9 мм шир., снаружи шероховатыми от многочисленных острых бугорков, обычно с примесью рассеянных жестких щетинок, а на внутренней стороне с рассеянными относительно длинными волосками.

− Листовые пластинки без мягких волосков снаружи, 0,6- 1,3(3) мм шир. Нижняя цветковая чешуя 18-23(24) мм дл.с остью 30-50 см дл., в нижней скрученной части обычно-темно-коричневой. - S. pulchérrima С. Koch - К. красивейший.

Мн. 40-100. V-VI. Степи, каменистые склоны, кустарники, остепненные поляны. В черноземной полосе.

Род 12. Milium L. - Бор М. effúsum L. - Б. развесистый.

Мн. 40-120. V-VI. Леса, заросли кустарников, поляны Во всех обл ,, обыкновенно.

Род 13. Crýpsis Ait. - Скрытница

1. Колосовидная метелка узкоцилиндрическая, 2-8 см дл., сидящая на ножке, выступающей из удлиненного, почти не вздутого влагалища верхнего стеблевого листа. Листовые пластинки близ язычка с волосками. - С. alopecuroídes (Pill.

81

et Mitt.) Schrad. [Heleochlóa alopecuroídes (Pill, et Mitt.) Host] - С. лисохвостовидная.

Одн. 5-30. VII-IX. Галечники, песчаные берега водоемов, солончаковые луга Преимущественно в черноземной полосе.

− Колосовидная метелка от широко- и короткоцилиндрической до головчатой, с (1)2-3 верхушечными листьями, тесно приближенными к соцветию, имеющими короткое и вздутое влагалище ..2

2. Колосовидная метелка широко- и короткоцилиндрическая, 0,5-4(5) см дл., в основании обычно с 1 верхушечным листом, пластинка которого четко отграничена от влагалища. Многочисленные стебли лежачие и восходящие. - С. schoe-noídes (L.) Lam. [Heleochlóa schoenoídes (L.) Host et Roem.] - С. камышевидная.

Одн. 5-30. VII-IX. Солончаки, берега солоноватых водоемов, приречные пески и галечники. Преимущественно в черноземной полосе.

−- Колосовидная метелка головчатая, с укороченной и утолщенной осью, с несколькими верхушечными листьями в основании. Растение в основании разветвленное, с лежачими и восходящими стеблями. Пластинки верхних стеблевых листьев укороченные и жесткие. - С. aculeáta (L.) Ait. - С. колючая.

Одн. 5-20. VII-IX. Солончаковые луга, солончаки. Ворон., редко.

Род. 14. Phléum L. - Тимофеевка

1. Ветви соцветия, сросшиеся с осью; свободные ножки колосьев очень короткие, до 0,5 мм дл. Колосковые чешуи (с остями) 2,5-5 мм дл., килеватые, с длинными ресничками по килю. Колосовидная метелка цилиндрическая, 5,5-8 мм шир. Пыльники 1,5-2 мм дл. - P. praténse L. (incl. P. nodosum L.) - Т. луговая.

Мн. 15-120. VI-VII. Луга, опушки, поляны, берега водоемов, дороги. Во всех обл., обыкновенно.

− Ветви соцветия короткие, 1-12 мм дл., но не сросшиеся с осью метелки. Колосковые чешуи (с остями) 1,6-2,8 мм дл., слабо килеватые, без длинных ресничек. Колосовидная метелка узкоцилиндрическая. Пыльники 0,6-1,3 мм дл. - P. phleoídes (L.) Karst. - Т. степная.

Мн. 40-80. VI-VII. Степи, сухие луга, поляны, боровые пески. Во всех обл., к северу много реже.

Род 15. Alopecúrus L. - Лисохвост

1. Многолетник. Стебель прямой, высокий. Колоски 3,5- 5,5 мм дл. Цветковая чешуя острая...2

82

− Одно- или двулетник, реже многолетник. Стебель восходящий, до 40 см выс. Колоски до 3 мм дл. Цветковая чешуя тупая...3

2. Колоски 4,5-5,5 мм дл. Верхушки колосковых чешуи параллельны или к вершине сходящиеся. Ости нижних цветковых чешуи выступают из колосков. Соцветие при плодах не темнеющее. - Л. praténsis L. - Л. луговой.

Мн. 30-150. VI-VII. Влажные луга, берега водоемов, поляны, кустарники. Во всех обл., обыкновенно.

− Колоски (3,5)3,8-4,5 мм дл. Верхушки колосковых чешуи несколько отогнутые. Ости нижних цветковых чешуи обычно не выступают из колосков. Соцветие при плодах темнеющее. - A. arundináceus Poir. - Л. тростниковидный.

Мн. 50-120. VI-VII. Засоленные луга, берега водоемов, болота. Преимущественно в черноземных обл , к северу заметно реже.

3(1). Пыльники 0,7-1,2 мм дл., ярко-оранжевые. Ости нижних цветковых чешуи короткие, не более чем на 1 мм выступают из колоска. Пластинка верхнего стеблевого листа длиннее влагалища или немного короче его. - A. aeqúlis Sobol. - Л. равный.

Одн., дв., редко мн. 20-40. VI-VIII. Сырые луга, травяные болота, берега водоемов, лесные дороги. Во всех обл., обыкновенно

− Пыльники 1,2-2 мм дл., фиолетовые. Ости нижних цветковых чешуи выступают из колоска на 2-3 мм. Пластинка верхнего стеблевого листа в 2-3 раза короче влагалища. - A. genicaldtus L. - Л. коленчатый.

Одн., дв., редко мн. 10-40. VI-VII. Болота, сырые луга, поля, сырые обочины дорог, берега водоемов. Во всех обл., обыкновенно.

Как заносное растение изредка в отдельных обл. встречается А. myosuroides Huds. - Л. мышехвостниковидный с узкоцилиндрическим соцветием, веточками с 1-2 колосками, крылато-килеватыми колосковыми че-шуями.

Род 16. Polypógon Desf. - Многоборо́дник

P. marítimus Willd. - М. морской.

Одн. 3-40. V-VII. Солонцеватые луга, солончаки, железнодорожные насыпи. Чув., редко; заносное.

Род 17. Cínna L. - Ци́нна

С. latifólia (Trev.) Griseb. - Ц. широколистная.

Мн. 40-130. VII-VIII. Сырые хвойные и смешанные леса, лесные торфяники. По-видимому, во всех обл. нечерноземной полосы, южнее очень редко.

Род 18. Agróstis L. - Полеви́ца

1. Верхняя цветковая чешуя короче остистой или безостой нижней цветковой чешуи более чем в 5 раз ..2

83

− Верхняя цветковая чешуя в 1,5-3 раза короче обычно безостой нижней цветковой чешуи́4

2. Метельчатое соцветие 8-25 см дл., с сильно шероховатыми веточками. Нижняя цветковая чешуя безостая. Пыльники 0,3-0,6 мм дл. - A. claváta Trin. - П. булавовидная.

Мн 20-70 VI-VII Влажные луга, поляны, берега водоемов Кост, Нижег , редко

− Метельчатое соцветие 2,5-10 см дл., с б. м. шероховатыми или гладкими веточками. Нижняя цветковая чешуя обычно с остью. Пыльники 0,6-2 мм дл...3

3. Растение плотнодерновинное, без ползучих подземных побегов, но нередко со стелющимися надземными побегами. Язычки у верхних стеблевых листьев 2-5 мм дл. Листья сизые. - A. canina L. - П. собачья.

Мн 20-60 VI-VIII Влажные чуга, болота, канавы, обочины дорог, берега водоемов Во всех обл , но чаще в нечерноземной полосе

− Растение рыхлодерновинное, с подземными побегами, но без стелющихся надземных побегов. Язычки у верхних стеблевых листьев до 1,5(2) мм дл. Листья зеленые. - A. vineális Schreb. (A. syreistschikówii P. Smirn.) - П. виноградниковая

Мн 20-60 VI-VII Сухие луга, степи, боровые пески Во всех обл, но чаще в черноземной полосе

4(1). Язычки у верхних стеблевых листьев 1,5-2 мм дл.; длина их у листьев вегетативных побегов меньше ширины. Веточки метелки слабо шероховатые от рассеянных шипиков или гладкие. Булавовидные утолщения на верхушках ножек колосков всегда гладкие. - A. ténuis Sibth. (A. vulgáris With.) - П. тонкая.

Мн 15-70 VI-VIII Луга, поляны, берега водоемов, пески, обочины дорог, залежи Во всех обл

− Язычки у верхних стеблевых листьев 2-5 мм дл.; у листьев вегетативных побегов они по длине равны ширине или превышают ее. Веточки метелки острошероховатые от многочисленных шипиков, заходящих на булавовидные утолщения на верхушках ножек колосков...5

5. Растение без ползучих подземных побегов, но часто со стелющимися надземными побегами. Пластинки листьев 1,5- 4 мм шир., плоские или рыхло вдоль свернутые. Метелки ^довольно узкие, слабо раскидистые. - A. stolonífera L. (A. álba auct. поп L.) - П. побегоносная.

Мн 15-ЮО VI-VIII Луга, поляны, 6epei а водоемов, болота, обочины дорог Во все\ обл, обыкновенно

− Растение с ползучими подземными побегами, но без стелющихся надземных побегов. Пластинки листьев (1,5)2-8 мм

84

шир., обычно плоские. Метелки обычно широко раскидистые. - Л. gigántea Roth - П. гигантская.

Мн 40 - 120 VI-VIII Луга, поляны, пески, обочины дорог, залежи, лоля, берега водоемов Во всех обл

Род 19 Calamagróstis Adans - Ве́йник

1. Листовые пластинки с нижней стороны при основании с бородкой из коротких волосков. Колоски 4-6,5 мм дл. Ости нижних цветковых чешуи коленчато согнутые, всегда выступающие из колоска. - С. arundinácea (L.) Roth - В. трост-никовидный.

Мн 60-140 VI-VII Леса, кустарники, поляны Во всех обл

В Кост, Нижег встречается С obtusáta Trin. - В. тупоколосковый с колосками 2,8-4,2 мм дл и слабо согнутыми остями у нижних цветковых чешуи, не выступающими из колоска

− Листовые пластинки с нижней стороны при основании без бородки из волосков ..2

2. Колосковые чешуи ланцетные или эллиптические, лишь немного длиннее нижних цветковых чешуи. Цветковые чешуи такой же консистенции, как и колосковые чешуи. Волоски в основании цветков короче или равны по длине нижним цветковым чешуям. - С. neglécta (Ehrh.) Gaertn., Mey. et Scherb. - В. незамеченный.

Мн 50-120 VII-VIII Болота, сырые и заболоченные луга, сырые леса, канавы, обычно на торфянистых почвах Преимущественно в нечерноземной полосе, южнее много реже

− Колосковые чешуи узколанцетные или шиловидные, в 1,5- 2 раза длиннее нижних цветковых чешуи. Цветковые чешуи тонкоперепончатые, прозрачные, резко отличаются по консистенции от кожистых колосковых чешуи. Волоски в основании цветков длиннее нижних цветковых чешуи. 3

3. Стебель не ветвится. Вегетативные побеги с укороченной остью. Волоски в основании цветков в 1,5-2 раза длиннее нижних цветковых чешуи. - С. epigeios (L.) Roth - В наземный.

Мн 40-150 VII-VIII Сухие (чаще сосновые) леса, сухие луга, опуш ки, поляны, вырубки, гари, насыпи, прирусловые валы рек, дороги, кана вы выработанные торфяники, нередко образует обширные зарос ш Во всех обл , обыкновенно

− Стебель обычно с листоносными ветвями Вегетативные побеги с удлиненными междоузлиями и высоко поднятыми над поверхностью почвы узлами. Волоски в основании цветков не более чем на 1/3 длиннее нижних цветовых чешуи 4

4. Язычки верхних стеблевых листьев 4-5 мм дл., а у вегетативных побегов - 1-2 мм дл , на спинке голые или почти голые. Ость отходит в верхней трети нижних цветковых чешуй,

85

часто почти полностью редуцирована. - С. canéscens (Web.) Roth (С. lanceoldta Roth) - В. седеющий.

Мн. 50-140. VI-VIII. Сырые и заболоченные леса, травяные болота, сырые луга, нередко в воде. Во всех обл.

− Язычки верхних стеблевых листьев 6-10 мм дл., а у вегетативных побегов - 2-4 мм дл., на спинке густо покрыты мелкими волосками. Ость отходит у середины нижних цветковых чешуи или немного ниже. - С. langsdórffii (Link) Trin. С. purpurea auct. non Trin.) - В. Лангсдо́рфа.

Мн. 60-160. VII-VIII. Сырые леса, ольшаники, заболоченные берега лесных ручьев и речек, берега водоемов. В нечерноземной полосе, южнее очень редко.

Род 20. Арérа Adans. - Метлица

A. spíca-vénti (L.) Beauv. - М. полевая.

Одн. или дв. 20-100. VI-VIII. Сухие луга, обочины дорог, поля. Во всех обл.

Род 21. Hólcus L. - Буха́рник

1. Растение с опушенными узлами стебля, влагалищами и пластинками листьев. - Я. lanátus L. - Б. шерстистый.

Мн. 30-60. VI-VIII. Луга, поляны, опушки. Тв., Яр., Смол., Моск., Нижег., Орл., Тамб.

− Растение с голыми узлами стебля, голыми или рассеянно-волосистыми влагалищами и пластинками листьев. - Н. móllis L. - Б. мягкий.

Мн. 30-80. VII-VIII. Луга, поляны. Тв., Моск., Брян., Орл., Морд., Нижег., Тамб.; редко.

Род 22. Corynéphorus Beauv. - Булавоно́сец

C. canéscens (L.) Beauv. - Б. седоватый.

Мн. 15-30. VI-VII. Поляны, опушки, боры, обычно на песке. В нечерноземной полосе, редко.

Род 23. Deschámpsia Beauv. - Луговик

D. cespitósa (L.) Beauv. - Л. дернистый, или Щу́чка.

Мн. 30-120. VI-VII. Влажные и заболоченные луга, болота, берега водоемов, сырые леса, поляны. Во всех обл., обыкновенно.

Род 24. Lerchenféldia Schur - Лерхенфе́льдия

L. flexuósa (L.) Schur [Deschámpsia flexuósa (L.) Trin.] - Л. извилистая.

Мн. 20-60. VI-VIII. Леса, преимущественно хвойные, опушки, поляны. В нечерноземной полосе нередко, южнее рассеянно, редко.

86

Род 25. Trisétum Pers. - Трищети́нник Т. sibíricum Rupr. - Т. сибирский.

Мн 60-130. VI-VII. Сырые луга и леса, поляны, лесные торфяники. В нечерноземной полосе, к югу заметно реже

Изредка встречается Т. flavéscens (L.) Beauv. - Т. желтоватый с длинными мягкими волосками на влагалищах нижних стеблевых листьев и листьях вегетативных побегов.

Род 26. Avéna L. - Овёс

1. Отрезок оси колоска между колосковыми чешуями и нижним цветком около 2 мм дл. Нижние цветковые чешуи на верхушке с 2 остроконечными зубцами, переходящими в ости 2-6 мм дл. - A. strigósa Schreb. - О. щетинистый.

Одн. 40-100. VI-VII. В посевах овса и как заносное вдоль дорог, редко.

− Отрезок оси колоска между колосковыми чешуями и нижним цветком не более 1 мм дл. Нижние цветковые чешуи на верхушке с 2 зубцами, не переходящими в ости ...2

2. Ось колоска без сочленений, голая или под нижним цветком с немногочисленными волосками. Нижние цветковые чешуи безостые или только у нижних в колоске цветков с остями. - A. satlva L. - О. посевной.

Одн. 40-120 VI-VIII. Широко культивируется, нередко вырастает из рассыпанных семян у дорог, на полях, в поселках и т. п. Во всех обл.

− Ось колоска с сочленениями и густым пучком волосков под нижним цветком, при плодах легко распадается по сочленениям. Нижние цветковые чешуи всех развитых цветков с остями. - A. fátua L. - О. пустой, или Овсю́г.

Одн. 40-120. VI-VIII. Поля, обочины дорог, сорные места. Во всех обл

В качестве более редких сорных и заносных могут быть встречены еще 4-5 видов этого рода.

Род 27. Helictótrichon Bess. - Овсе́ц

1. Листовые пластинки узкие, вдоль сложенные, 0,3-0,6 мм в диам. Язычок у листьев до 8-10 мм дл. Растение образует плотные дерновины, с многочисленными вегетативными побегами. - Н. desertórum (Less.) Nevski - О. пустынный.

Мн. 20-60. VI. Степи, обнажения мела и известняка. В черноземной полосе.

− Листовые пластинки плоские или вдоль сложенные, более 2 мм шир...2

2. Растение рыхлодерновинное. Листовые пластинки 3-8 мм шир., плоские, голые или волосистые; влагалища нижних листьев обычно волосистые. Верхние цветковые чешуи по килям голые и гладкие. Волоски в верхней части члеников оси

87

колоска 3-6 мм дл. - Я. pubéscens (Huds.) Pilger - О. пушистый.

Мн. 30-100. V-VI. Луга, поляны, степи. Во всех обл , но чаще в черноземной полосе.

Растение образует плотные дерновины. Листовые пластинки 2-4 мм шир., обычно вдоль сложенные, голые; влагалища листьев голые. Метелка рыхлая. Колоски 10-15 мм дл. Нижние цветковые чешуи нижнего в колоске цветка 8-11 мм дл. - Я. schelliánum (Hack.) Kitag. - О. Ше́лля.

Мн. 25-80. VI-VII. Степи, поляны. В черноземной полосе.

В Тв. на суходольных лугах встречается Н. praténse (L.) Bess. - О. луговой со сжатой метелкой, колосками 14-22 мм дл., нижними цветковыми чешуями у нижнего в колоске цветка 13-16 мм дл.

Род 28. Arrenátherum Beauv. - Райграс

A. elatius (L.) J. et С. Presl - Р. высокий, или французский.

Мн. 50-120. VI-VII. Поляны, опушки; нередко культивируется как кормовое и дичает. В большинстве обл., чаще в черноземной полосе.

Род 29. Cýnodon Rich. - Свиноро́й С. dáctylon (L.) Pers. - С. пальчатый.

Мн. 10-50. VI-IX. Обочины дорог, пески и галечники, железнодорожные насыпи. Лип., Ворон.

Род 30 Beckmánnia Host - Бекма́ния

B. erucifórmis (L.) Host - Б. обыкновенная.

Мн. 30-100. VI-VIII. Влажные луга, болота, берега водоемов. Во всех обл., чаще в черноземной полосе.

Род 31. Phrágmites Adans. - Тростник

P. austrdlis (Cav.) Trin. ex Steud. (P. commúnis Trin.) - Т. обыкновенный, или южный.

Мн. 50-300. VII-IX. Водоемы и их берега, болота, болотистые луга и леса, канавы. Во всех обл., обыкновенно.

Род 32. Sieglingia Bernh. - Зигли́нгия

S. decúmbens (L.) Bernh. - 3. лежачая.

Мн. 15-40. VI-VII. Поляны, луга, разреженные леса. В нечерноземной полосе, изредка.

Род 3.3. Cleistógenes Keng - Змеёвка

C. squarrósa (Trin.) Keng [Dipláchne squarrósa (Trin.) Maxim.] - 3. растопыренная.

Мн. 15-30. VI-VIII. Песчаные степные участки. Ворон.

88

Род 34. Molínia Schrank - Моли́ния

M. caerúlea (L.) Moench - M. голубая.

Мн. 30-160. VII-IX. Болотистые луга, окраины болот, заболоченные и сырые леса. Во всех обл., в нечерноземной полосе обыкновенно, южнее заметно реже.

Род 35. Eragróstis N. M. Wolf - Полевb́чка

1. Ножки колосков очень тонкие. Колоски 1 -1,6 мм шир., с (2)3-10(12) цветками, серовато-фиолетовые. Ось колоска голая и гладкая. Метелки с длинными волосками в пазухах нижних веточек. - Е.pilósa (L.) Beauv. - Я. волосистая.

Одн. 10-40. VII-IX. Пески, поляны, сосновые леса, дороги, поля. Во всех обл., преимуществнно в черноземной полосе.

− Ножки колосков более толстые, шероховатые. Колоски 1,4- 2,5 мм шир., с (3)15-16(20) цветками ..2

2. Нижние цветковые чешуи широкояйцевидные, на верхушке тупые. Ножки боковых колосков 0,6-4 мм дл. Метелки до 15-20 см дл. - Е. mínor Host (E. poaeoídes Beauv.) - Я. малая.

Одн. 10-50. VII-IX. Пески, сухие луга, дороги, поля. В черноземной полосе, севернее встречается как заносное.

− Нижние цветковые чешуи яйцевидные, на верхушке островатые. Ножки боковых колосков 2,5-10 мм дл. Метелки до 30 см дл. - Е. suavéolens A. Beck, ex Glaus - Я. пахучая.

Одн. 10-50. VII-IX. Песчаные участки в долинах рек. Преимущественно в долине Волги.

Род 36. Koeléria Pers. - Тоиконо́г, или Келе́рия

1. Растения с подземными ползучими побегами ..2

− Растения без ползучих подземных побегов, образующие плотные дерновины...3

2. Колосковые чешуи на верхушке притупленные. Колоски 3,5- 4,8 мм дл. Стебли под метелкой не более чем на 0,5 см опушены короткими волосками. Влагалища и пластинки листьев обычно голые. - К. delavignei Czern. ex Domin - Т. Деляви́ня.

Мн. 20-80. VI-VII. Луга, поляны. Во всех обл., но в черноземной полосе чаще.

−- Колосковые чешуи на верхушке постепенно заостренные. Колоски 4,5-7 мм дл. Стебли под метелкой более чем на 2 см опушены короткими волосками. Влагалища и пластинки всех или только нижних листьев опушены короткими волосками, редко почти голые. - К. grándis Bess, ex Gorski (К. polónica Domin) - Т. большой.

Мн. 30-120. VI-VII. Боры, разреженные леса , реже на обнажениях известняка. В нечерноземной полосе, изредка.

89

3(1). Побеги у основания кажутся луковицеобразно утолщенными из-за многочисленных влагалищ отмерших листьев. Вегетативные побеги с 4-10 развитыми листьями . 4

− Побеги в основании не утолщенные. Вегетативные побеги с 2-3(4) развитыми листьями Листовые пластинки 1-2,5 мм шир Колоски 3,6-5 мм дл. - К. cristáta (L.) Pers. (К. gracilis Pers.) - Т. гребенчатый.

Мн 20-70 V-VII Степи, сухие луга, поляны В черноземной полосе обыкновенно, к северу заметно реже

В бассейне Волги встречается также К sclerophýlla P. Smirn - Т. жестколистный с листовыми пластинками 1,5-3,5 мм шир, колосками 5- 7,5 мм дл

4. Листовые пластинки с обеих сторон с многочисленными ши-пиками или короткими волосками. Стебли под метелкой более чем на 2 см коротковолосистые. Нижние цветковые чешуи на верхушке туповатые, волосистые. - K. gláuca (Spreng.) DC. - Т. сизый.

Мн 20-60 VI-VII Пески, песчаные поляны, боры, железнодорожные насыпи Во всех обл, преимущественно в нечерноземной полосе

В черноземной полосе замещается близким К sabuletórum (Domm) Klok - Т песчаным у которого стебель коротковолосистый под метелкой менее чем на 1 см и голые нижние цветковые чешуи

− Листовые пластинки снизу голые и гладкие, редко с рассеянными шипиками или волосками, а сверху шероховатые. Нижние цветковые чешуи на верхушке длинно заостренные, в нижней половине волосистые. - K. taliévii Lavr. - Т. Tа́лиева.

Мн 15-40 V-VI Меловые обнажения В черноземной полосе, изредка

Род 37 Mélica L - Перло́вник

1. Соцветие рыхлое, с обращенными в одну сторону поникающими веточками, несущими немногочисленные одиночные колоски. Язычок листьев до 0,5 мм дл. Растение с удлиненными подземными ползучими побегами. - М. nútans L. - П. поникший.

Мн 30-60 V-VI Леса, кустарники Во всех обл, обыкновенно В борах, дубравах и на известняках по р Оке и южнее встречается М picta С Koch - П пестрый с коротким корневищем и плотными дерновинами, сизоватыми листьями и язычком 1-2 мм дл

− Соцветие более плотное и густое, в виде колосовидной метелки, с многочисленными колосками...2

2. Нижние цветковые чешуи по бокам длинноволосистые Колоски до 7 мм дл. - М. transsilvánica Schur - Я. трансильванский

Мн 3О-90 VI-VII Обнажения мела и известняка, поляны, леса и кустарники В черноземной полосе, к северу очень редко

90

− Нижние цветковые чешуи шероховатые, без длинных волосков. Колоски до 12 мм дл. - М. altíssima L - П высокий.

Мн 50-150 VI-VII Поляны, опушки, обчажения мела и известняка Преимущественно в черноземной полосе, севернее реодо

Род 38 Bríza L - Трясу́нка

B. média L. - Т. средняя.

Мн 20-60 V-VIII Луга, поляны, опушки, кустарники, разреженные леса Во всех обл, заметно реже к востоку

Иногда культивируется и встречается как заносное или одичавшее растение у дорог и в населенных пунктах В máxima L - Т большая с крупной (3-8 см дл ) кистевидной метелкой и крупными (10-25 мм дл ) колосками

Род 39 Dáctyhs L - Ежа́

D glomeráta L. - Е сборная

Мн 30-125 V-VIII Луга, поляны, леса и кустарники, обочины до рог, пустыри, залежи Во всех обл, обыкновенно

Род 40 Ci/nosúrus L - Гребенни́к

C. cnstátus L. - Г. обыкновенный.

Мн 20-60 VI-VII Луга, поляны, обочины дорог Преимущественно в западных обл нечерноземной полосы

Род 41. Scleróchloa Beauv - Жесткоколо́сница

S dúra (L.) Beauv. - Ж. твердая.

Одн 3-15 V-VI Дороги, улицы, населенные пункты, глинистые склоны Орл, Ворон , редкое заносное растение

Род 42 Рóа L - Мя́тлик

1. Основания побегов луковицеобразно утолщены. Метелки обычно с живородящими колосками. - P. bulbósa L. - М. луковичный

Мн 8-30 IV-VI Степи, сухие луга, пустыри, дороги В черноземной полосе, к северу много реже

− Основания побегов без луковицеобразного утолщения. Метелки без живородящих колосков...2

2. Листья 4-10 мм шир., плоские; влагалища сплюснутые с боков, до 7 мм шир , с обеих сторон с выступающим острым килем. Корневище удлиненное. Метелка крупная, 10-25 см дл Нижние цветковые чешуи в нижней части киля и на каллусе волосистые. Колоски 2-3 цветковые. - P. remóta Forsell. - М расставленный.

Мн 50-140 VI-VII Заболоченные леса, берега лесных ручьев, торфяники В нечерноземной полосе, южнее редко

91

В Тв., Моск., Влад. встречается P. chaixii Vill. - М. Шэ с совсем голыми нижними цветковыми чешуями вместе с каллусом, 2-5-цветковы-ми колосками, укороченным корневищем.

− Листья до 4 мм шир., с округлыми или сплюснутыми влагалищами ..3

3. Однолетнее или малолетнее растение. Верхние цветковые чешуи по килю без шипиков. Нижние цветковые чешуи с 5 жилками. Пыльники 0,6-1,1 мм дл. - P. ánnua L. - М. однолетний.

Одн., дв., мн. 7-30. V-IX. Дороги, поля, пустыри, канавы, берега водоемов, насыпи. Во всех обл., обыкновенно.

В нечерноземной полосе изредка встречается P. supina Schrad. - М. приземистый с 3 жилками на нижних цветковых чешуях и длинными (1,2-1,7 мм дл.) пыльниками.

− Многолетние растения. Верхние цветковые чешуи по килям с шипиками, по крайней мере в верхней их части . 4

4. Стебли по всей длине сплюснутые. Веточки метелки укороченные. Растение с длинным ползучим корневищем. - Р. соmpréssa L. - М. сплюснутый.

Мн. 10-40. VI-VIII. Сухие леса и луга, степи, пустыри, дороги. Во всех обл.

− Стебли цилиндрические (но влагалища могут быть сплюснутыми!) ...5

5. Нижняя колосковая чешуя с 1 жилкой. Растение с укороченным корневищем. Язычки у верхних стеблевых листьев 2,5- 6 мм дл. Влагалища стеблевых листьев шероховатые. - P. trivialis L. - М. обыкновенный.

Мн. 30-100. VI-VIII. Влажные и сырые луга, поляны, берега водоемов. Во всех обл.

− Нижняя колосковая чешуя с 3 жилками ...6

6. Растение с длинным ползучим корневищем. Стебель всегда с укороченными боковыми вегетативными побегами. Веточки метелки гладкие или почти гладкие, с рассеянными шипиками. Нижние цветковые чешуи с 5 жилками, с хорошо развитым пучком извилистых волосков на каллусе. - P. praténsis L. - М. луговой.

Мн. 15-80. VI-VIII. Луга, светлые леса, болота, опушки, поляны, обочины дорог, берега водоемов, пустыри. Во всех обл., обыкновенно.

Весьма полиморфный вид. Чаще других, помимо типичной формы, встречается P.angustifólia L. [P. praténsis subsp. angustifólia (L.) Ar-cang.] - М. узколистный с узкими (до 1,2 мм шир.) щетиновидными листьями, слабо раскидистой метелкой, шероховатыми веточками от рассеянных шипиков.

− Растение без ползучих корневищ. Листовые пластинки на верхушке длинно заостренные...7

7. Стебли под метелкой шероховатые; шипики под узлами стебля направлены обычно вверх. Влагалища листьев шероховатые.

92

Метелки густые, слабо раскидистые. - P. steppóso (Kryl.) Roshev. - М. степной.

Мн. 15-60. VI-VII. Степи, каменистые места. Поволжье и черноземная полоса.

− Стебли под метелкой гладкие. Влагалища листьев гладкие.. Метелки рыхлые, во время цветения обычно широко раскидистые ..8

8. Язычок стеблевых листьев 0,1-1 мм дл. Листья 1-2 мм~ шир. - P. nemorális L. - М. лесной.

Мн. 20-80. VI-VIII. Леса, кустарники. Во всех обл.

− Язычок стеблевых листьев 1,5-5 мм дл. Листья 1,5-4 мм шир. - P. palústris L. - М. болотный.

Мн. 30-100. VI-VII. Луга, разреженные сырые леса, болота, берега водоемов. Во всех обл., обыкновенно.

Род 43. Catabrósa Beauv. - Поруче́йница

С. aquática (L.) Beauv. - П. водная.

Мн. 20-60. VI-VIII. Берега водоемов, болота, выходы грунтовых вод. Во всех обл.

Род 44. Scolóchloa Link- Тростянка

5. festucacea (Willd.) Link - Т. овсяницевидная.

Мн. 70-200. VI-VII. Мелководья и берега водоемов, болота, обычна в воде. Во всех обл., изредка.

Род 45. Glycéria R. Br. - Ма́нник

1. Кили верхних цветковых чешуи не крылатые. Нижние цветковые чешуи 1,3-4 мм дл. Корневище длинное. Влагалища листьев округлые, слабо килеватые...2

− Кили верхних цветковых чешуи крылатые. Нижние цветковые чешуи 3-7 мм дл. Корневище короткое. Влагалища листьев сплюснутые с боков, килеватые...3

2. Метелка раскидистая, с тонкими и длинными веточками. Ось колоска густо покрыта шипиками. Тычинок 2; пыльники 0,5- 0,8 мм дл. Стебли тонкие с мягкими листьями. - G. lithuánica (Gorski) Gorski - М. литовский.

Мн. 40-120. VI-VII. Сырые и заболоченные леса, обычно у выхода грунтовых вод. В нечерноземной полосе, редко.

− Метелка сжатая, с толстыми косо вверх направленными веточками 12-35 см дл. Ось колоска гладкая или почти гладкая. Тычинок 3; пыльники 1,3-1,6 мм дл. Стебли толстые с довольно жесткими листьями 6-15 мм шир. - G. máxima (Hartm.) Holmb. - М. большой.

Мн. 80-180. VI-VIII. Мелководья и берега водоемов, болота, сырые и заболоченные луга, часто в воде. Во всех обл., обыкновенно.

93

3(1). Нижние цветковые чешуи 5,5-7 мм дл. Пыльники 1,5- 2 мм дл. Веточки метелки обычно лишь с 1-2 колосками (самые длинные веточки с 3-4 колосками). - G. flúitans (L.) R. Вг. - М. плавающий.

Мн. 20-100. VI-VIII. Берега водоемов, болота, сырые и заболоченные луга, сырые грунтовые дороги, канавы. Во всех обл., обыкновенно.

− Нижние цветковые чешуи 3-4,8 мм дл. Пыльники 0,8- 1,5 мм дл. Веточки обычно с многочисленными колосками ..4

4. Нижние цветковые чешуи 3-3,8 мм дл., с 3 выступающими жилками и 4 малозаметными. Пыльники 1,2-1,5 мм дл. Язычок листьев обычно расщепляется на узкие дольки. - G. пеmorális (Uechtr.) Uechtr. et Koern. - М. дубравный.

Мн. 20-80. VI-VII. Сырые и заболоченные леса, ольшаники, обычно

у выхода грунтовых вод. В нечерноземной полосе, редко.

− Нижние цветковые чешуи 3,5-4,8 мм дл., с 7 выступающими жилками. Пыльники 0,8-1,4 мм дл. Язычок листьев расщепляется на сравнительно широкие дольки. Влагалища листьев в верхней части по жилкам шероховатые от шипиков. - G. plicáta (Fries) Fries - М. складчатый.

Мн. 15-80. VI-VIII. Сырые и заболоченные луга, берега водоемов, мокрые канавы и кюветы. Во всех обл.

Род 46. Puccinétlia Parl. - Бескйльница

1. Нижние цветковые чешуи 1,5-2,2 мм дл. Пыльники овальные или продолговато-овальные, 0,3-0,9 мм дл. Колоски 3- 8-цветковые, обычно зеленоватые...2

− Нижние цветковые чешуи 1,8-3,5 мм дл. Пыльники линейные, 1-2 мм дл. Колоски 2-5-цветковые, обычно с розово-фиолетовым оттенком...3

2. Нижние цветковые чешуи 1,8-2,2 мм дл. Пыльники 0,5- 0,9 мм дл. - P. dístans (Jacq.) Parl. - Б. расставленная.

Мн. 15-60. VI-VIII. Засоленные луга, берега водоемов, дороги, сорные места, железнодорожные насыпи. Во всех обл.

− Нижние цветковые чешуи 1,5-1,8 мм дл. Пыльники 0,4- 0,5 мм дл. - P. hauptiána Krecz. - Б. Гаупта.

Мп. 15-50. VI-VIII. Дороги, железнодорожные насыпи. В нечерноземной полосе, редкое заносное растение.

3(1). Листовые пластинки 1,5-5 мм шир. Нижние цветковые чешуи 1,8-2,4 мм дл., на верхушке туповатые. P. gigantéa (Grossh.) Grossh. - Б. гигантская.

Мн. 30-100. VI-VII. Берега солоноватых водоемов, железнодорожные насыпи. Тв., Моск., Лип., Тамб., Ворон.

− Листовые пластинки 1-2 мм шир...4

4. Нижние цветковые чешуи 1,8-2,4 мм дл., на верхушке закругленные, у основания слабоволосистые. Метелки слабо

94

раскидистые. - P. tenúissima Litv. ex V Krecz. - Б. тончайшая.

Мн 20-50 V-VI Солончаковые луга Лип , Тамб , Пенз , Ворон

− Нижние цветковые чешуи 2,4-3,5 мм дл., на верхушке островатые, у основания густоволосистые. Метелки после цветения раскидистые. Нижние междоузлия стебля не утолщенные. - P. dolichólepis V. Krecz. - Б. длинночешуйная.

Мн 15-50 V-VI Солончаки, солонцы Лип, Тамб, Пенз, Ворон В ю-кных обл на солончаках изредка встречается Р fommu Bilyk - Б Фомина́ с утолщенными нижними междоузлиями стебля

Род 47 Festúca I - Овсяница

1. Листовые пластинки плоские, 2-15 мм шир. .2

− Пластинки всех листьев или по крайней мере листьев вегетативных побегов вдвое вдоль сложенные, до 2,5 мм в диам. ... 5

2 Ости нижних цветковых чешуи 10-18 мм дл. Листовые пластинки 5-15 мм шир , яркозеленые, мягкие, поникающие. Метелка 20-30 см дл., рыхлая, широко раскидистая. - F. gigantéa (L.) Vill. - О гигантская.

Мн 60-150 VI-VII Сыроватые леса, ольшаники, кустарники, сады и парки Во всех обл

− Нижние цветковые чешуи безостые или с остями до 3,5 мм дл. ... 3

3. Листья 7-14 мм шир , темно-зеленые, зимующие; влагалища без ушек. Побеги в основании с кожистыми чешуевидными листьями. Метелка крупная, с многочисленными 2-5-цвет-ковыми колосками Цветки без остей. - F altíssima All. [F. sylvática (Poll.) Vill.] - О. высокая.

Мн 60-150 VI-VII Тенистые еловые и елово широкоииственные леса и их дериваты Во многих обл, но преимущественно в нечерноземной полосе

− Листовые пластинки до 7-8 мм шир., не зимующие; влагалища с серповидными ланцетными ушками. Основания побегов без кожистых чешуевидных листьев ...4

4. Ушки и влагалища в месте перехода их в пластинку голые, без ресничек. Колоски 5-10-цветковые. Верхняя колосковая чешуя 4-5 мм дл. Нижние цветковые чешуи обычно без остей. - F. praténsis Huds. - О луговая

Мн 30-100 VI-VIII Л^га, залежи, разреженные леса и кустарни ки, у дорог, часто культивируется как кормовое и газонное растение Во всех обл , обыкновенно

− Ушки и влагалища в месте перехода их в пластинку реснитчатые. Колоски 4-6-цветковые. Верхняя колосковая чешуя около 6 мм дл. Нижние цветковые чешуи с остью 0,7-2,5 мм

95

дл. или с острием. - F. orientalis (Hack.) V. Krecz. et Bobr. - О. восточная.

Мн. 40-120. V-VI. Луга. В черноземной полосе, севернее встречается как заносное растение.

5(1). Растение рыхлодерновинное, со смешанным или вневла-галищным возобновлением побегов, обычно с ползучими подземными побегами. Влагалища листьев вегетативных побегов от основания почти доверху замкнутые. Пластинки листьев снаружи гладкие, на поперечном срезе многоугольные, с расположенными по краям и напротив проводящих пучков примерно одинаковыми тяжами склеренхимы. Верхние цветковые чешуи по килям покрыты шипиками. - F. rúbra L. - О. красная.

Мн. 20-80. VI-VIII. Луга, разреженные леса, дороги, пустыри. Во всех обл., обыкновенно.

На меловых обнажениях в южных обл. встречается F. cretácea T. Pop. et Proskor. - О. меловая с более жесткими и широкими листовыми пластинками.

− Растение плотнодерновинное, с внутривлагалищным возобновлением побегов, без ползучих подземных побегов. Влагалища листьев вегетативных побегов почти до основания расщеплены. Пластинки листьев снаружи обычно шероховатые, на поперечном срезе обратнояйцевидные, овальные или округлые, со склеренхимой, расположенной в виде сплошного или прерывистого чехла либо в виде 3 (5-7) тяжей. Верхние цветковые чешуи по килям покрыты шипиками только в верхней трети ... 6

6. Пластинки листьев на поперечном срезе овальные или округлые, со сплошным (редко прерванным) чехлом склеренхимы, равномерным по толщине... 7

− Пластинки листьев на поперечном срезе обратнояйцевидные, с отдельными тяжами склеренхимы, редко в виде расширенного по краям и напротив средней жилки чехла склеренхимы ... 8

7. Пластинки листьев жесткие, внутри с 5-7(9) ребрами, покрытые густо расположенными волосками до 0,15 мм дл. Корни с чехликом из склеенных выделениями корневых волосков песчинок. - F. polésica Zapal. [F. béckeri (Hack.) Trautv. subsp. polésica (Zapal.) Tzvel.; F. vagináta auct.j - О. полесская.

Мн. 20-50. VI. Пески, разреженные боры, песчаные степи. Во всех обл., чаще в долинах крупных рек.

− Пластинки листьев мягкие, внутри с 1 ребром, покрытые редкими шипиками до 0,04 мм дл. Корни без чехлика из песчинок. - F. ovina L. - О. овечья.

Мн. 20-40. VI-VII. Сухие луга, поляны, вырубки, боры, залежи. Преимущественно в нечерноземной полосе, южнее очень редко.

96

8(6). Листовые пластинки более чем с 3 тонкими склеренхимными тяжами... 9

− Листовые пластинки с 3 толстыми склеренхимными тяжами, нередко сливающимися в сплошной чехол склеренхимы 10

9. Листовые пластинки 0,3-0,6 мм в диам., почти всегда с 5 сосудистыми пучками. Листья ярко-сизые. - F. macutrénsis Zapal. - О. маку́тринская.

Мн. 20-50. VI. Сухие луга, разреженные боры, пески. В нечерноземной полосе, редко.

Листовые пластинки 0,6-1,1 мм в диам., почти всегда с 7- 9 сосудистыми пучками. Листья зеленые. - F. trachyphýlla (Hack.) Krajina (F. longifólia auct.) - О. шершаволистная.

Мн 25-80. VI-VII. Боры, поляны, приречные пески. В нечерноземной полосе.

10(8). Листовые пластинки обычно со сплошным слоем склеренхимы. Верхние цветковые чешуи по килям в верхней трети покрыты шипиками или ресничками. - F. wolgénsis P. Smirn. - О. волжская.

Мн. 20-40. VI. Степи, каменистые участки. В черноземной полосе в бассейне Волги, редко.

- Листовые пластинки с 3 склеренхимными тяжами. Дерновины густые. Пластинки листьев с сизым налетом. - F. valesíaca Gaud. [F. sulcáta (Hack.) Nym. p. p.] - О. валлисская, или Типчак.

Мн. 20-50. VI-VII. Степи, остепненные луга, разреженные сухие леса. Характерна для черноземной полосы, севернее встречается гораздо реже, но известна из всех обл.

Преимущественно в степной полосе встречаются еще 2-3 близких вида Для их определения следует воспользоваться специальными руководствами.

Род 48. Schizachne Hack. - Схиза́хна

S. callósa (Turcz. ex Griseb.) Ohwi - С. мозолистая. Мн. 30-70. VI-VII. Хвойные леса, кустарники. Ив., Нижег.; редко.

Род 49. Lólium L. - Пле́вел

1. Многолетнее растение с вегетативными и генеративными побегами. - L. perénne L. - П. многолетний, или Английский райграс.

Мн. 20-100. VI-IX. Дороги, залежи, луга, карьеры, сады и парки, газоны; часто культивируется как газонное и кормовое растение. Во всех обл.

− Однолетнее или двулетнее растение только с генеративными побегами ... 2

2. Ось колоска по острым боковым краям выемок гладкая, без шипиков или с единичными шипиками. Нижние цветковые

97

чешуи безостые; верхние цветковые чешуи по килям вверху с шипиками, а ниже с тупыми бугорками. - L. remótum Schrank - П. расставленный, или льняной.

Одн. 20-70. VI-VII. Сорное растение, встречающееся в посевах льна. Преимущественно в нечерноземной полосе, редко.

− Ось колоска по острым боковым краям выемок шереховатая от многочисленных шипиков. Нижние цветковые чешуи с остью 2-12 мм дл., редко безостые; верхние цветковые чешуи по килям не менее чем на 2/3 сверху с шипиками 3

3. Колоски довольно сильно отклонены от оси колоса. Колосковые чешуи значительно короче колосков. Нижние цветковые чешуи с остью 2-6 мм дл., редко безостые. - L. multiflórum Lam. - П. многоцветковый.

Дв. 20-80. VI-VIII. Культивируется в южных обл. и дичает; севернее изредка встречается как заносное растение.

− Колоски прижаты к оси колоса. Колосковые чешуи немного длиннее колосков. Нижние цветковые чешуи с остью 7- 12 мм дл. - L. temuléntum L. - Я. опьяняющий.

Одн. 20-100. VI-VIII. В посевах, у дорог, в огородах. Преимущественно в северо-западных обл., редко.

Род 50. Bromópsis Fourr. - Кострец

1. Нижние цветковые чешуи безостые, реже с остью до 3- 4 мм дл. Растение с длинным ползучим корневищем. - В. inermis (Leyss.) Holub (Brómus inermis Leyss.) - К. безостый.

Мн. 30-100. VI-VII. Заливные и суходольные луга, степи, железнодорожные насыпи, обочины дорог. Во всех обл., обыкновенно.

− Нижние цветковые чешуи с остью 4-9 мм дл. Корневище укороченное ...2

2. Влагалища отмерших листьев цельные или частично распадаются на отдельные волокна. Пластинки листьев 4-12 мм шир. Метелки 15-30 см дл., поникающие. Нижние цветковые чешуи по бокам обычно с короткими прижатыми волосками. - В. benekénii (Lange) Holub [Brómus benekénii (Lange) Trimen] - К. Бенеке́на.

Мн. 40-120. VI-VIII. Смешанные и лиственные леса. Во всех обл., чаще в черноземной полосе.

− Влагалища отмерших листьев сетчато-волокнистые. Пластинки листьев 2-6 мм шир. Метелки 10-20 см дл., прямые. Нижние цветковые чешуи волосистые или голые. - В. ripária (Rehm.) Holub (Bromus ripárus Rehm.) - К. береговой*

Мн. 30-120. V-VII. Степи, луга, поляны В черноземной полосе обыкновенно, севернее редко.

98

Род 51. Anisántha С. Koch - Неравноцве́тник

1. Стебель под метелкой коротковолосистый. Метелка 3- 15 см дл., односторонняя, с извилистыми веточками, несущими по 1-4 поникающих во время цветения колоска. Колоски 10-23 мм дл. Нижние цветковые чешуи 8-13 мм дл. - A. tectórum (L.) Nevski (Brómus tectórum L.) - Н. кровельный.

Одн. 10-50. V-VII. Сухие луга, степи, обочины дорог, железнодорожные насыпи. В черноземной полосе обыкновенно, севернее реже, преимущественно как заносное.

− Стебель под метелкой голый. Метелка 7-25 см дл., не односторонняя, с прямыми веточками, несущими по 1-2 не поникающих колоска. Колоски (20)23-40 мм дл. Нижние цветковые чешуи 15-23 мм дл. - A. sterílis (L.) Nevski (Вrо́mus sterílis L.) - Н. бесплодный.

Одн. 20-75. VI. Сорные места, обочины дорог. В нечерноземной полосе, очень редко.

Род 52. Brómus L. - Костёр

1. Цветки хазмогамные. Пыльники (2,5)3-4,5 мм дл., при цветении выдаются из цветков. - В. arvénsis L. - К. полевой.

Одн. 30-120. VI-VII. Сорные места, у дорог, на полях. Во всех обл.

− Цветки клейстогамные. Пыльники 0,5-2(2,3) мм дл., при цветении не выдаются из цветка... 2

2. Влагалища листьев голые. Нижние цветковые чешуи безостые или-с остью до 7 мм дл., отстоящие друг от друга, с завернутыми внутрь краями. - В. secalínus L. - К. ржаной.

Одн. 30-120. VI-VIII. Сорные места, обочины дорог, насыпи, поля. Во всех обл., чаще на северо-западе.

− Влагалища всех или по крайней мере нижних листьев волосистые. Нижние цветковые чешуи с остью более 3 мм дл., при плодах сближенные, края их не завернуты внутрь 3

3. Ости при плодах и в сухом состоянии прямые, не отклоненные в сторону, иногда отсутствуют...4

− Ости при плодах и в сухом состоянии изогнутые, отклоненные в сторону ...5

4. Нижние цветковые чешуи голые, на верхушке притупленные, без ясных зубцов, с малозаметными жилками. Колоски 18- 28 мм дл., голые. Ости у средних и верхних цветков колоска 6-10 мм дл., у нижних в 2 раза короче. Метелка крупная, 8-20 см дл., с веточками до 8 см дл. - В. Commutátus Schrad. - К. переменчивый.

Одн. 20-60. VI-VII. Луга, поляны, берега водоемов, обочины дорог, поля, сорные места. Преимущественно в западных обл., редко.

99

− Нижние цветковые чешуи коротковолосистые, на верхушке с 2 ясными зубцами 0,3-0,5 мм длм с выступающими жилками. Колоски (без остей) 9-18 мм дл. Ости у всех цветков колоска одинаковые. Метелка сжатая, обычно 5-10 см дл. - В. móllis L. - /С. мягкий.

Одн., дв. 15-100. VI-VIII. Луга, берега водоемов, поля, дороги, сорные места. Во всех обл.

5(3). Нижние цветковые чешуи широко-обратнояйцевидные, по бокам с сильно выступающими тупыми углами, на верхушке с хорошо заметными зубцами около 0,3 мм дл. Метелка обычно немногоколосковая (менее 10 колосков), поникающая в одну сторону. - В. squarrósus L. (В. wolgénsis Fisch. ex Jacq. f.) - К. растопыренный.

Одн. 10-60. VI-VII. Степи, сухие луга, обочины дорог, поля, сорные места. Во многих обл., преимущественно в черноземной полосе.

− Нижние цветковые чешуи узко-обратнояйцевидные, по бокам со слабо выступающими закругленными углами, на верхушке с мало заметными зубцами до 0,2 мм дл. Метелка обычно более чем с 15 колосками. Пыльники 0,6-1 мм дл. - В. japónicus Thunb. - /С. японский.

Одн. 15-60. V-VII. Сухие луга, степи, обнажения мела и известняка, сорные места, дороги, поля. В черноземной полосе обыкновенно, севернее как заносное.

В отдельных обл. по сорным местам, обнажениям известняка и мелаизредка встречается В. anatólicus Boiss et Heldr. - К. анатоли́йский с метелками, несущими менее чем 15 колосков, и пыльниками 0,8-2 мм дл.

Род 53. Ceratóchloa Beauv. - Рогови́к

С. cathártica (Vahl) Herter (С. haenkeána С. Presl) - Р. слабительный.

Мн. или дв. 30-80. VII-VIII. Культивируется и очень редко встречается как одичавшее растение; завезено из Ю. Америки.

Род 54. Nárdus L. - Белоу́с

N. strícta L. - Б. торчащий.

Мн. 10-30. V-VII. Луга, поляны, опушки. Во всех обл., но чаще в нечерноземной полосе.

Род 55. Pholiúrus Trin. - Чешуехво́стник

P. pannónicus (Host) Trin. - Ч. панно́нский, или венгерский.

Одн. 8-25. VI-VII. Солончаковые луга. Ворон., редко.

Род 56. Brachypódium Beauv. - Коротконо́жка

1. Влагалища листьев голые или коротко опушенные. Стебель с коротковолосистыми узлами. Корневище длинное. Нижние

100

цветковые чешуи у всех цветков до 6 мм дл. - В. pinnátum (L.) Beauv. - К. перистая.

Мн. 40-120. VI-VII. Леса, кустарники, поляны. Во всех обл.

− Влагалища листьев и узлы стебля опушены мягкими длинными волосками. Корневище короткое, растение образует дерновины. Нижние цветковые чешуи у средних и верхних цветков колоска с остью 7-13 мм дл. - В. sylváticum (Huds.) Beauv. - К. лесная.

Мн. 40-180. VI-VIII. Лиственные и смешанные леса, кустарники. Во всех обл.

Род 57. Élymus L. - Пыре́йник

1. Все или только средние колоски в колосьях расположены группами по 2-3; колосья рыхлые, поникающие. Нижние цветковые чешуи шероховатые, с отогнутой в сторону остыа 10-20 мм дл. - Е. sibíricus L. - П. сибирский.

Мн. 40-100. VII-VIII. Луга, кустарники, обочины дорог. В Поволжье, редко.

− Все колоски в колосьях расположены по 1 ... 2

2. Стебель в узлах опушенный. Нижние цветковые чешуи с остью свыше 6 мм дл., редко безостые. Пыльники 2,5- 3 мм дл. - Е. canínus (L.) L. [Agropýron canínum (L.) Beauv.] - П. собачий.

Мн. 40-130. VI-VIII. Леса, кустарники, берега рек. Во всех обл.

− Стебель в узлах голый. Нижние цветковые чешуи с остью до 3 мм дл. или безостые. Пыльники до 2 мм дл. . 3

3. Колосковые чешуи 5-8 мм дл., обычно в 1,5 раза короче прилегающих к ним нижних цветковых чешуи, с 3-5 жилками, с внутренней стороны коротковолосистые. - Е. fibro-sus (Schrenk) Tzvel. [Agropýron fibrósum (Schrenk) Cand.] - П. волокнистый.

Мн. 30-80. VI-VII. Пойменные луга, кустарники, берега рек. Преимущественно в нечерноземной полосе, южнее редко.

− Колосковые чешуи 8-12 мм дл., немного короче прилегающих к ним нижних цветковых чешуи, с 5-7 жилками, с внутренней стороны голые. - Е. trachycáulus (Link) Gould ex Shinners [Agropýron trachycáulon Steud.; Roegnéria pauciflóra (Schwein.) Hyland.] - П. шероховатостебельный, или бескорневищный.

Мн. 30-80. VII-VIII. Культивируется в южных обл. и дичает, встречаясь на полях, у дорог, на засоренных лугах, насыпях. В черноземных обл., севернее редко как заносное.

Род 58. Elytrígia Desv. - Пырей

1. Растение с укороченным корневищем, образующее плотные дерновины. Листовые пластинки обычно вдоль свернутые,

101

жесткие, сверху с толстыми ребрами, покрытыми рассеянными шипиками. Колосковые чешуи 7-11 мм дл., на верхушке тупые, как бы обрубленные. - Е. elongáta (Host) Nevsky [Agropýron elongátum (Host) Beauv.] - П. удлинённый.

Мн. 40-100. VII. Солончаковые луга, солончаки, известняки. В южных обл., севернее как редкое заносное.

− Растение с удлиненным ползучим корневищем 2

2. Колосковые чешуи продолговатые, на верхушке тупые. Нижние цветковые чешуи голые или волосистые. - Е. intermédia (Host) Nevski [Agropýron intermédium (Host) Beauv.] - .П средний.

Мн. 30-100. VI-VII. Степи, обнажения мела и известняка, сухие поляны, кустарники. В черноземной полосе часто, севернее редко.

− Колосковые чешуи ланцетные, на верхушке острые и часто переходящие в острие или ость. Нижние цветковые чешуи голые...3

3. Листовые пластинки сверху с выступающими утолщенными жилками, густо покрытыми короткими волосками. Колосковые чешуи острые, но без ости или острия, с 3-5 жилками. Нижние цветковые чешуи без ости. - Е. lolioídes (Kar. et Kir.) Nevski [Agropýron lolioídes (Kar. et Kir.) Cand.] - 77. плевеловидный.

Мн. 20-70. VI-VII. Степи, обнажения мела и известняка, пески, сухие луга. В черноземной полосе, севернее редко.

− Листовые пластинки сверху с тонкими не выступающими жилками. Колосковые чешуи на верхушке с острием или короткой остью, с 4-7 жилками. Нижние цветковые чешуи с острием или остью до 8(10) мм дл. - E repens (L.) Nevski

[Agropýron répens (L.) Beauv.] - П. ползучий.

Мн. 40-130. VI-VIII. Луга, поляны, кустарники, степи, обочины дорог, поля, сорные места. Во всех обл., обыкновенно. Весьма полиморфный вид

Род 59. Agropýron Gaertn. - Житня́к

1. Колосья гребневидные, яйцевидные или продолговатые, 1,5- 8 см дл. и 0,8-2,3 см шир.; колоски отстоят от оси колоса под углом 30-60°. Нижние цветковые чешуи голые или б. м. волосистые. Листовые пластинки сверху часто покрыты тонкими шипиками. - A. cristátum (L.) Beauv. (A. imbricátum Roem. et Schult.; A. pectinifórme Roem. et Schult.) - Ж. гребневидный.

Мн. 20-70. VI-VII. Степи, сухие луга и поляны, обнажения мела и известняка, насыпи. Преимущественно в черноземной полосе, севернее как заносное.

В южных обл. встречается A. cristátum subsp. sabulósum Lavr. (A. lavrenkoánum Prokud.) - Ж. песчаный с утолщенными нижними междоузлиями.

102

− Колосья не гребневидные, 2-7 см дл. и 0,5-1 см шир.; колоски прилегают к оси колоса. Нижние цветковые чешуи на* верхушке острые или с остью 1-3 мм дл. Верхние цветковые чешуи с 10-20 шипиками на киле. - A. desertórum (Fisch. ex Link) Schult. - Ж. пустынный.

Мн. 25-50. VI-VII. Степи, солонцы, каменистые склоны. В черноземной полосе.

В южных обл. встречаются: A. frágile (Roth) Cand. [A. sibiricum (Willd.) Beauv.l - Ж. ломкий с нижними цветковыми чешуями, имеющими острие до 1 мм дл., и верхними цветковыми чешуями с 12-40 шипиками на киле; A. tanaiticum Nevski - Ж- донской с удлиненным ползучим-корневищем, безостыми нижними цветковыми чешуями и с 1-10 шипиками на килях верхних цветковых чешуи.

Род 60. Eremopýrum (Ledeb.) Jaub. et Spach - Морту́к

1. Колосья 13-30 мм дл., волосистые, с осью, распадающейся на членики. Колосковые чешуи ланцетные, в нижней части не вздутые. - Е. orientále (L.) Jaub. et Spach - Af. восточный.

Одн. 5-30. V-VI. Степи, железнодорожные насыпи. В черноземной полосе, преимущественно в юго-восточных обл., севернее редко.

− Колосья 8-18 мм дл., голые, при плодах обламывающиеся у основания. Колосковые чешуи широколанцетные, в нижней части вздутые. - Е. triticéum (Gaertn.) Nevski - М. пшеничный.

Одн. 5-20. V-VI. Сухие луга, степи, солонцы, у дорог. Преимущественно в черноземной полосе, севернее как заносное растение.

Род 61. Secále L. - Рожь S. sylvéstre Host - Р. дикая.

Одн. 20-70. V-VI. Степи, пески, боровые поляны. Тамб., Курск., Ворон.; редко.

Повсеместно культивируется 5. cereále L. - Р. посевная.

Род 62. Aégilops L. -- Зги лапе

A. cylíndrica Host - Э. цилиндрический.

Одн., дв. 20-50. VI-VII. Обочины дорог, окраины полей. Почти во всех обл. как редкое заносное растение.

Род 63. Тríсum L. - Пшени́ца

Широко повсеместно культивируется и часто растет вдоль дорог, в населенных пунктах T.aéstivum L. - П. мягкая. В южных районах возделывается также Т, dúrum Desf. - П. твердая. В посевах этих культур могут быть встречены другие виды.

103

Род 64. Léymus Hochst. - Колосня́к

1. Все колоски в колосьях расположены по 1. Колосковые чешуи шиловидные, нижняя часто сильно редуцированная. Нижние цветковые чешуи голые. - L. ramósus (Trin,) Tzvel. - К. ветвистый.

Мн. 20-50. VI-VII. Степи, солонцы. В черноземной полосе изредка; севернее встречается как заносное растение, редко.

− Все колоски в колосьях расположены группами по 2-4(6) ...2

2. Колосковые чешуи узколанцетные, до 2,2-3,2 мм шир., с 3-4 хорошо заметными жилками, шиловидно заостренные. Колоски сидят по 2, 18-25 мм дл. - L. arenárius (L.) Hochst. - /С. песчаный.

Мн. 40-120. VI-VIII. Дороги, железнодорожные насыпи. В нечерноземной полосе, изредка.

− Колосковые чешуи шиловидные, до 2 мм шир., с 1-3 слабо заметными жилками. Колоски сидят по (2)3-4(6). Колосья 10-35 см дл. и 1,5-3(4) см шир. Верхние цветковые чешуи по килям гладкие или вверху с короткими шипиками. Стебли под колосьями обычно коротковолосистые. - L. racemósus (Lam.) Tzvel. - К. кистистый.

Мн. 40-130. VI-VIII. Пески, песчаные степи, железнодорожные насыпи. В южных обл., севернее проникает по нарушенным местам и железным дорогам.

В черноземной полосе кроме subsp. racemdsus встречаются еще два подвида с голым под колосьями стеблем: subsp. sabulósus (Bieb.) Tzvel.- К. черноморский и subsp. klókovii Tzvel. - /С. Кло́кова. В бассейне Волги, а также в других районах на сорных местах и по железнодорожным насыпям изредка встречается L. karélinii (Turcz.) Tzvel. - К. Каре́лина с шероховатыми по килям верхними цветковыми чешуями и колосками, сидящими по 2-3.

Род 65. Psathyróstachys Nevski - Ломкоколо́сник

P. juncea (Fisch.) Nevski - Л. ситниковый.

Мн. 25-70. VI-VII. Солонцы, обнажения мела и известняка, степи. Ворон, и Поволжье, редко.

Род 66. Hordélymus (Jess.) Harz - Хордэ́лимус

Н. europaéus (L.) Harz (Elymus europaéus L.) - X. европейский.

Мн. 40-200. VII-VIII. Лиственные леса. Тул., Калуж., редко.

Род 67. Hórdeum L. - Ячме́нь

1. Ось колосьев не распадается на членики, по ребрам густо покрыта короткими волосками. Боковые колоски почти сидячие. Колосья 6-рядные; в каждой группе из 3 колосков все

104

плодущие, длинноостистые. - Я. vulgáre L. - Я. обыкновенный.

Одн. 40-100. VI-VII. Широко культивируется во всех обл., встречается как сорняк в посевах, у дорог, на насыпях. В этих же условиях встречается и другой культивируемый вид - Н. distichon L. - Я. двурядный с двурядными колосьями, у которого в каждой группе из 3 колосков лишь средний плодущий, а боковые рудиментарные, без остей.

Ось колосьев при плодах и в сухом состоянии хотя бы в верхней части легко распадается на членики, по ребрам шероховатая от длинных шипиков. Боковые колоски на заметных ножках. Колосья 3-8 см дл. (не считая остей), кверху расширяющиеся. - Я. jubátum L. - Я. гривастый.

Мн. 15-50. VII-VIII. Дороги, железнодорожные насыпи, сорные места. Быстро распространяющееся заносное растение.

По железным дорогам встречаются и другие редкие заносные виды: многолетний Н. nevskiánum Bowden - Я- Не́вского и однолетник Н. gláucum Steud. - Я. сизый.

СЕМЕЙСТВО CYPERÁCEAE-ОСО́КОВЫЕ

Около 120 родов и более 5600 видов, распространенных по всему земному шару, но преимущественно в умеренном и холодном поясах Северного полушария.

1. Цветки однополые, без околоцветника, каждый в пазухе пленчатой кроющей чешуи, собранные в колоски; тычиночные цветки из 2-3 тычинок, пестичные - из пестика, заключенного в особое замкнутое образование - мешочек (рис. 31). - 12. Са́rex - Осока.

− Цветки обоеполые, обычно с околоцветником из щетинок или волосков, реже без околоцветника; мешочка нет . .2

2. Околоцветник из волосков, сильно удлиняющихся после цветения ... 3

− Околоцветник из зазубренных щетинок или отсутствует 4

3. Соцветие из 1 или нескольких колосков. Колоски многоцветковые, после цветения в виде густых пушистых головок (см. рис. 31). - 3. Erióphorum - Пушица.

− Соцветие - одиночный малоцветковый колосок. - 4. Ваеóthryon - Пухонос.

4(2). Околоцветник из зазубренных щетинок ..5

− Цветки без околоцветника ..9

5. Колоски 1-3-цветковые, при основании с 2-3 стерильными чешуями...6

− Колоски многоцветковые...7

6. Соцветие из 1 верхушечного или 2-3 расставленных пучкрв беловатых колосков. Цветки в колосках расположены по спирали, колоски округлые (см. рис. 31). - 11. Rhynchóspora - Очеретник.

105

Pиc. 31. / - Carex, 2 - Eriophorum, 3 - Rhynchospora, 4 - Eleocharis,5 - Scirpus: a - обоеполый цветок, б - плоды, в - мужские, г - женские цветки
Pиc. 31. / - Carex, 2 - Eriophorum, 3 - Rhynchospora, 4 - Eleocharis,5 - Scirpus: a - обоеполый цветок, б - плоды, в - мужские, г - женские цветки

− Соцветие головчатое. Цветки в колосках расположены в 2 ряда, колоски уплощенные. - 9. Schoénus - Схенус.

7(5). Колоски одиночные, верхушечные, в основании с 1-2 бесплодными чешуями (рис. 31). Листья чешуевидные, без пластинки. - 8. Eleócharis - Болотница.

− Колосков несколько или много...8

−8. Колоски собраны в 2-рядный плоский колос. Листья с развитой пластинкой, 3-5 мм шир. Стебель сплюснутый. - 7. Blýsmus - Блисмус.

− Колоски собраны в зонтиковидное или метельчатое соцветие (см. рис. 31). Листья обычно с развитой пластинкой, реже все чешуевидные. Стебель округлый или 3-гранный. - 6. Scírpus - Камыш.

9(4). Колоски уплощенные, кроющие чешуи и цветки в колосках расположены в 2 ряда...10

− Колоски округлые, кроющие чешуи и цветки в колосках расположены по спирали...11

10. Рылец 2. Плоды уплощенные. Колоски собраны в 1 или несколько колосьев, образующих зонтиковидное или головчатое соцветие с длинным кроющим листом в основании. - 1. Ру́creus - Ситовник.

106

− Рылец 3. Плоды 3-гранные. Колоски собраны в колосья, расположенные на концах веточек зонтиковидного соцветия е длинными кроющими листьями. - 2. Cýperus - Сыть.

11(9). Колоски 1-3-цветковые, при основании с 2-3 стерильными чешуями. Стебель высокоолиственный. Листья 5- 15 мм шир. - 10. Cládium - Меч-трава.

− Колоски многоцветковые. Все листья, кроме кроющего, чешуевидные. - 5. Scirpoídes - Сцирпоидес.

Род 1. Pýcreus Beauv. - Сито́вник

P. flavéscens (L.) Reichenb. - С. желтоватый.

Одн. 5-40. VII-X. Болотистые луга, берега водоемов. Почти во всех обл., но редко.

Род 2. Cýperus L. - Сыть

С. fúscus L. - С. бурая.

Одн. 2-20(30). VII-VIII. Илистые и песчаные берега водоемов. Во всех обл, чаще к югу.

Род 3. Erióphorum L. - Пуши́ца

1. Соцветие - одиночный верхушечный колосок. Растение образует плотные дерновины или кочки, без ползучего корневища. - Е. vaginátum L. - П. влагалищная.

Мн. 30-100. IV-V. Сфагновые и сфагново-осоковые болота, заболоченные сосняки. Во всех обл.; в нечерноземной полосе обычно, южнее редко.

− Соцветие из 3-12 колосков...2

2. Листья трехгранные, до 2 мм шир. Кроющие чешуи в колосках зеленоватые, с 3-8 жилками. - Е. grácile Koch - П. стройная.

Мн. 20-50. V-VI. Сфагновые и осоково-сфагновые болота, берегз торфяных озер, заболоченные луга. Во всех обл., преимущественно в нечерноземной полосе.

− Листья плоские или желобчатые, 3-8 мм шир. Кроющие чешуи в колосках от буровато- или темно-серых до рыжеватых, с 1 срединной жилкой ..3

3. Корневище укороченное. Листья ярко-зеленые, плоские; верхний стеблевой лист без язычка. Цветоносы шероховатые. Пыльники 1-1,5 мм дл. Плоды светло-бурые, матовые, 3- 3,5 мм дл. - Е. latifólium Hoppe - П. широколистная.

Мн. 30-70. V-VI. Ключевые болота, заболоченные луга и берега водоемов. Во всех обл.

− Корневище удлиненное. Листья зеленые или голубовато-зеленые; верхний стеблевой лист с узким язычком. Цветоносы обычно гладкие. Пыльники 3-5 мм дл. Плоды почти черные,

107

глянцевые, 2,5-3 мм дл. - Е. polystáchyon L. - П. многоколосковая.

Мн. 20-70. V-VI. Болота, заболоченные берега водоемов, сырые и заболоченные луга. Во всех обл., обыкновенно.

Род 4. Baeóthryon A. Dietr. - Пухоно́с

В. alpínum (L.) Egor. [Trichóphorum alpínum (L.) Pers.] - П. альпийский.

Мн. 10-30. V-VI. Сфагновые болота, заболоченные берега торфяных озер. Яр., Тв., Моск., Лип.; редко.

Род 5. Scirpoídes Seguier - Сцирпои́дес

5. holoschoénus (L.) Sojak (Holoschoénus vulgáris Link) - С. обыкновенный.

Мн. 30-100. VI-VII. Болотистые и засоленные луга, берега водоемов. Ворон., редко.

Род 6. Scírpus L. - Камы́ш

1. Стебель округлый, безлистный, окруженный лишь при основании чешуевидными листьями. Растение зеленое. Рылец 3. - 5. lacústris L. [Schoenopléctus lacústris (L.) Palla] - К. озерный.

Мн. 50-250. VI-VII. Водоемы и их берега, окраины болот, обычно в воде. Во всех обл., обыкновенно.

Преимущественно в черноземной полосе встречается S. tabernaemontánii С. С. Gmel. - К. Табернемонта́на с голубовато-зеленым стеблем и 2 рыльцами.

− Стебель трехгранный, высокоолиственный. Стеблевые листья с развитой пластинкой. Рылец 2-3...2

2. Корневище с клубневидными утолщениями. Соцветие зонтиковидное. Рылец 2-3. - 5. marltimus L. [Bolboschoenus marítimus (L.) Palla] - К. морской.

Мн. 50-100. VI-VII. Берега водоемов, болотистые, нередко засоленные луга. Во всех обл., чаще в южных районах.

В некоторых обл. по долинам крупных рек встречается близкий 5. compáctus Hoffm. [Bolboschoénus compáctus (Hoffm.) Drob.] - К. сжатый с компактным соцветием и 2 рыльцами.

− Корневище без клубневидных утолщений. Рылец 3 . 3 -3. Колоски скучены на концах веточек соцветия по 2-5. Вегетативные побеги прямостоячие. - 5. sylváticus L. - /С. лесной.

Мн. 30-120. VI-VII. Болота, берега водоемов, канавы, сырые луга и леса. Во всех обл., обыкновенно.

− Колоски сидят на концах веточек соцветия по одному. Вегетативные побеги во второй половине лета обычно удлиняются

108

дуговидно изгибаются и укореняются верхушкой. - S. rádicans Schkuhr - /С. укореняющийся.

Мн. 40-120. VI-VII. Окраины торфяных болот, заболоченные луга и леса, берега водоемов, канавы. Преимущественно в нечерноземной полосе.

Род 7. Blýsmus Panz. ex Schult. - Бли́смус

В. compréssus (L.) Panz. ex Link - Б. сжатый.

Мн. 15-40. VI-VII. Ключевые болота, заболоченные луга, берега водоемов. Во всех обл.

Род 8. Eleócharls R. Br. - Боло́тница, или Ситня́г

1. Однолетник. Колоски от яйцевидных до почти шаровидных. Плоды широко-обратнояйцевидные; основание столбика (сти-лоподий) треугольное, широкое. - Е. ováta (Roth) Roem. et Schult. - Б. яйцевидная.

Одн. 10-30. VI-VII. Берега водоемов, сырые луговые и лесные дороги, канавы. Во всех обл.

− Многолетник. Колоски удлиненно-конические ...2

2. Рылец 3. Плоды трехгранные или округлотрехгранные 3

− Рылец 2. Плоды двояковыпуклые...4

3. Стебли нитевидные. Плоды 1-1,2 мм дл.; стилоподий 0,2 мм дл., отграничен от верхушки плода перетяжкой, ко-роткоконический. - Е. aciculáris (L.) Roem. et Schult. - Б. игольчатая.

Мн. 5-15. VI-VIII. Мелководья, отмели рек и озер, сырые канавы, обычно в воде. Во всех обл.

− Стебли не нитевидные. Плоды 1,8-2,7 мм дл.; стилоподий более крупный, не отграничен от верхушки плода. - Е. qulnqueflóra (Hartm.) О. Schwarz (Scírpus pauciflórus Lightf.) - Б. пятицветковая.

Мн. 5-30(40). VI-VII. Ключевые болота, заболоченные луга, берега водоемов. Тв., Яр., Моск., Нижег., Тул., Ряз., Брян., Орл., Курск.; редко.

4(2). Колосок в основании с 1 стерильной чешуей, охватывающей его основание не менее чем на 2/3. Поверхность плодов мелкоячеистая, с тонкими продольными полосками. - Е. иníglumis (Link) Schult. Б. одночешуйная.

Мн. 10-40(60). V-VII. Травяные болота, болотистые луга, берега водоемов, нередко в воде. Во всех обл.

− Колосок в основании с 2 стерильными чешуями, охватывающими его основание наполовину. Поверхность плодов мелкоточечная, без продольных полосок. Стилоподий обычно конический, отделен от верхушки плода перетяжкой. - Е. раtústris (L.) R. Br. - Б. болотная.

Мн. 10-50(60). VI-VIII. Берега водоемов, сырые и заболоченные луга, канавы, нередко в воде. Во всех обл., обыкновенно.

109

Схожи с этой болотницей еще два вида> стилоподий у которых плотно прижат к верхушке плода: Е. mamilláta H. Lindb. - Б. сосочковая с сосцевидным стилоподием, встречающаяся во многих обл., но чаще в нечерноземной полосе, и Е. austriaca Hayek - Б. австрийская с узкоконическим стилоподием, найденная пока только в Ряз.

Род 9. Schoénus L. - Схе́нус

S. ferrugíneus L. - С. ржавый.

Мн. 10-30. VI-VII. Ключевые болота, болотистые луга. В южных обл., редко.

Род 10. Clddium R. Br. - Меч-трава

С. maríscus (L.) Pohl - М.-т. обыкновенная.

Мн. 100-150. VI-VII. Болотистые берега озер, мелководья, обычно на карбонатной почве. Влад., Тул.; редко.

Род 11. Rhynchóspora Vahl - Очере́тник

R. álba (L.) Vahl - О. белый.

Мн. 10-40. VI. Переходные и верховые болота. Во всех обл. нечерноземной полосы, южнее крайне редко.

Род 12. Cárex L. - Осо́ка

1. Соцветие состоит из одного верхушечного колоска . 2

− Соцветие состоит из 2 или нескольких расставленных колосков, реже соцветие головчатое...4

2. Колоски однополые. Растение двудомное. Рылец 2. - С. dióica L. - О. двудомная.

Мн. 15-30. V. Сфагновые и гипновые болота, заболоченные луга. Во всех обл., но преимущественно в нечерноземной полосе.

− Колоски двуполые. Растение однодомное. Рылец 3 . 3

3. Мешочки узколанцетные, при созревании отгибающиеся вниз. Корневище дуговидное, окруженное, как и основание стебля, бурыми чешуевидными листьями. - С. pauciflóra Lightf. - О. малоцветковая.

Мн. 10-20(30). V-VI. Сфагновые болота, сплавины на торфяных озерах. В нечерноземной полосе, южнее очень редко.

− Мешочки яйцевидные, резко суженные наверху в носик, при созревании отклоняющиеся почти горизонтально от оси колоска. Корневище горизонтально ползучее, окруженное, как и основание стебля, ярко-красными чешуевидными листьями. - С. obtusáta Liljebl. - О. притупленная.

Мн. 5-20. V. Сухие участки пойменных лугов, остепненные опушки сосняков. Моск., Тул., Орл., Лип.; редко.

4(1). Колоски одинаковые по форме и размерам, с тычиночными и пестичными цветками. Рылец 2 ...5

110

− Колоски разные по форме и размерам, часто раздельнополые: верхние (один или несколько) тычиночные, а нижние пестичные; реже верхние колоски целиком или частично пестичные, а остальные либо все пестичные, либо средние тычиночные; иногда пестичные колоски вверху с несколькими тычиночными цветками. Рылец 3 или 2 ...21

5. Соцветие головчатое, с 2-3 удлиненными кроющими листьями. - С. bohémica Schreb. (С. cyperoídes Murr.) - О. богемская.

Одн. или мн. 15-30. VI-IX. По сырым и влажным пескам, берегам рек и озер. Яр., Нижег., Влад., Ряз., Морд.; редко.

− Соцветие состоит из расставленных колосков; иногда колоски сближены на верхушке стебля, но при этом нижний кроющий лист обычно чешуевидный...6

6. Растение с полегающими олиственными удлиненными побегами, располагающимися обычно в сфагновом покрове. Соцветие из 3-5 сближенных колосков, головчатое. - С. chor-dorrhlza Ehrh. - О. струнокоренная, или плетевидная.

Мн. 10-30. V-VI. Сфагновые болота, сплавины вокруг торфяных озер. Преимущественно в нечерноземной полосе, южнее редко.

− Растение только с прямостоячими олиственными побегами ... 7

7. Верхние цветки в колосках пестичные, а нижние - тычиночные; колоски обратнояйцевидные, кверху шире . .8

− Верхние цветки в колосках тычиночные, нижние - пестичные; колоски яйцевидные, сужающиеся кверху . .15

8. Все колоски или только 2-3 нижних сидят в пазухах длинных, превышающих соцветие кроющих листьев. Соцветие рыхлое, с сильно расставленными (особенно нижними) колосками. - С. remóta L. - О. раздвинутая.

Мн. 30-60. V-VI. Сырые тенистые места в широколиственных лесах, у ключей, днища залесенных оврагов. Смол., Моск., Ив., Нижег., Калуж., Тул., Ряз., Брян., Орл., Лип., Тамб., Пенз., Морд.

− Кроющие листья в соцветии короткие, обычно чешуевидные, реже лишь нижний колосок имеет удлиненный кроющий лист...9

9. Растение с тонким горизонтально ползучим корневищем, образующее за один вегетационный сезон цепочку дочерних побегов. Мешочки по краю с узким зазубренным крылом, спереди с 6-8 жилками. Соцветие из 3-4(6) колосков. - С рrаéсох Schreb. - О. ранняя.

Мн. 10-40. IV-V. Сухие луга, степи, обочины дорог, насыпи. Во всех обл., обыкновенно.

В черноземной полосе распространена на песках более крупная С. cólchica J. Gay - О. колхидская с утолщенным горизонтальным корневищем, широким зазубренным крылом у мешочков, имеющих спереди 9- 18 жилок, а в Калуж. и Брян. встречается С. brizoides L. - О. трясунковидная-

111

c соцветием из 4-9 колосков, перепончатыми мешочками, слабы" ми полегающими стеблями.

− Растение с укороченным корневищем, образующее плотные дерновины или кочки...10

10. Мешочки уплощенные, плоско-выпуклые, по краю с перепончатой каймой. Нижние чешуевидные листья распадаются на простые коричневатые волокна. - С. leporína L. - О. заячья.

Мн. 10-60. V-VI. Луга, окраины болот, поляны, светлые леса, просеки, залежи, обочины дорог. Во всех обл., обыкновенно.

− Мешочки не уплощенные, без перепончатой каймы. Нижние чешуевидные листья цельные...11

11. Мешочки в зрелом состоянии сильно звездчато растопыренные. Стебель плотный, крепкий, торчащий, несколько изогнутый. - С. echindta Murr. - О. ежистоколючая.

Мн. 10-45. V-VII. Болотистые луга и кустарники, заболоченные берега торфяных водоемов, низинные и переходные болота. В нечерноземной полосе, южнее очень редко.

− Мешочки в зрелом состоянии прижаты друг к другу, реже косо или почти горизонтально отклонены от оси колоска. Стебель мягкий, сминающийся...12

12. Листья 3-5 мм шир. и более. Растение образует кочки, реже плотные дерновины. Мешочки 4 мм дл., в зрелом состоянии отклонены от оси колоска. - С. elongáta L. - О. удлиненная.

Мн. 40-80. V-VII. Ольшаники, низинные и переходные болота, сырые и болотистые луга, берега водоемов, кюветы. Во всех обл., чаще в нечерноземной полосе.

− Листья до 3 мм шир. Растения образуют дерновины. Мешочки до 3,5 мм дл...13

13. Мешочки без носика, с утолщенными ребристыми жилками. Соцветие из 2-4 небольших (до 5 мм дл.) малоцветковых колосков. Растение рыхлодернистое, обычно с полегающими побегами. - С. loliácea L. - О. плевельная.

Мн. 10-40(60). V-VI. Тенистые сырые и заболоченные еловые и мелколиственные леса, заболоченные просеки. В нечерноземной полосе.

В северных обл. распространена С. tenuiflóra Wahlb. - О. тонкоцветковая с головчато-лопастным соцветием, тонкими жилками на мешочках, торчащими листьями и острым язычком.

− Мешочки с удлиненным носиком...14

14. Мешочки с цельным, не расщепленным спереди носиком. - С. cinérea Poll. (С. canéscens auct.) - О. пепельно-серая* или сероватая.

Мн. 10-50. V-VI. 'Болота, болотистые и сырые луга, берега водоемов, сырые хвойные леса, ольшаники, канавы, сырые обочины дорог. Во" всех обл., обыкновенно.

112

− Мешочки с расщепленным спереди носиком. Соцветие колосовидное, 1,5-5 см дл., из 4-8 колосков. - С. brunnéscens (Pers.) Poir. - О. буроватая.

Мн. ю-60. V-VI. Сырые и заболоченные хвойные и мелколиственные леса, опушки, просеки, обочины дорог. В нечерноземной полосе, южнее редко.

В северных обл. на переходных и верховых болотах встречается близкая С. heleonástes Ehrh. - О. болотолюбивая с головчато-лопастным соцветием 1-2 см дл. из 2-4(5) колосков.

15(7). Соцветие из 2-4(5) мелких, малоцветковых, расставленных на 1-2 см колосков. Стебли тонкие, часто поникающие. Мешочки эллиптические, с тонкими жилками, коротким носиком. - С. dispérma Dew. (С. tenélla Schkuhr) - О. двусемянная.

Мн. 15-40(60). VI. Болотистые хвойные леса, черноольшаники, заболоченные просеки. В нечерноземной полосе.

− Соцветие из более крупных, многоцветковых колосков. Стебли не поникающие...16

16. Растение с удлиненным горизонтальным или дуговидным корневищем ...17

− Растение с укороченным вертикальным или косовертикаль-ным корневищем, образующее кочки или плотные дерновины ...18

17. Растение с горизонтально ползучим, толстым корневищем. Соцветие 3-10 см дл., из 15-30 обычно однополых колосков: верхние и нижние колоски пестичные, а средние - тычиночные. Мешочки уплощенные. - С. dísticha Huds. (С. intermédia Good.) - О. двурядная.

Мн. 30-120. V-VI. Сырые, торфянистые ,и иловатые, нередко засоленные луга, чаще в долинах крупных рек. Преимущественно в чернозем-ной полосе, севернее очень редко.

− Растение с длинным дуговидным, тонким корневищем. Соцветие короткое, головчатое или колосовидное, из немногих ан-дрогинных колосков. Мешочки плоско-выпуклые. Стебли укороченные, в основании с каштановыми или сероватыми чешуевидными листьями. - С. stenophýlla Wahl. (С. uralénsis Clarke) - О. узколистная, или уральская.

Мн. 10-40. V. Степи, суходольные луга, пески и галечники, опушки, разреженные леса. Лип., Тамб., Курск., Ворон.; редко.

18(16). Мешочки двояковыпуклые, толстокожистые, 2,5-3,5 мм дл., носик не 2-зубчатый. Соцветие метельчатое или колосовидное...191

− Мешочки плоско-выпуклые, тонкокожистые, 3,5-5(6) мм дл., с 2-зубчатым носиком. Соцветие колосовидное или колосовидно-метельчатое, с укороченными веточками . 20

19. Стебли при основании окружены черно-бурыми простыми волокнами, образующимися от расщепления чешуевидных листьев.

113

Срединные листья желобчатые, 1-2 мм шир. Растение образует кочки или плотные дерновины. Мешочки матовые, с выдающимися жилками. Соцветие 4-8(10) см дл., метельчатое. - С. appropinquáta Schum. (С. paradóxa Willd.) - О. сближенная.

Мн. 40-100. V-VI. Переходные и низинные болота, ольшаники, берега торфяных озер, канавы. Во всех обл., но чаще в нечерноземной полосе.

− Стебли при основании окружены цельными черно-бурыми чешуевидными листьями. Срединные листья желобчатые, 1,5- 3 мм шир. Растение образует рыхлые дерновины. Мешочки глянцевые, с неясными жилками. Соцветие 2-3,5 см дл., колосовидно-метельчатое. - С. diándra Schrank (С. teretiúscula Good.) - О. двутычинковая.

Мн. 30-80. V-VI. Низинные и переходные болота, заболоченные берега водоемов, ольшаники. Во всех обл., преимущественно в нечерноземной полосе.

В Смол., Брян., Калуж., Тв., Моск., Курск, на болотах и заболоченных лугах встречается С. paniculáta L. - О. метельчатая с цельными красноватыми чешуевидными листьями, плоскими, 4-6 мм шир. листьями, метельчатым соцветием 5-10 см дл.

:20(18). Стебель 2-4 мм в диам. Листья 5-10 мм шир. Чешуевидные листья в основании стебля черно-бурые, распадающиеся на простые волокна. Соцветие колосовидное, густое, толстое, 4-8 см дл. - С. vulpína L. - О. лисья.

Мн. 40-100. V-VI. Осоковые болота, сырые и болотистые луга, берега водоемов, обычно на богатых почвах. Во всех обл., обыкновенно.

В южных обл. встречается С. otrúbae Podp. - О. Отру́бы со светло-бурыми цельными 'или слабоволокнистыми чешуевидными листьями.

− Стебель до 1,5 мм в диам. Листья 2-4 мм шир. Соцветие колосовидное, 2-4 см дл. Мешочки в основании с развитой вздутой губчатой тканью. - С. contígua Hoppe - О. соседняя.

Мн. 20-60. V-VI. Луга, поляны, леса, окраины дорог, насыпи. Во всех обл., обыкновенно.

Еще 2 близких вида имеют мешочки без губчатой ткани в основании: С. muricáta L. - О. колючковатая с мешочками 3,5-4,5 мм дл., листьями 2-3 мм шир., распространенная по лугам и разреженным лесам во многих обл., и С. polyphýlla Kar. et Kir. - О. многолистная с мешочками 5- 6,5 f7) мм дл. и листьями 3-5 мм шир., встречающаяся в Лип. и более южных обл.

21(4). Верхние колоски целиком или частично пестичные, а остальные либо целиком пестичные, либо средние тычиночные ...22

− Верхние (один или несколько) колоски тычиночные, а нижние - пестичные; иногда нижние пестичные колоски наверху несут несколько тычиночных цветков ...23

22. Рылец 2. Побеги удлиненные. - С. dísticha Huds. - О. двурядная (см.ступень 17).

114

− Рылец 3. Побеги укороченные. Корневище дуговидное, одетое, как и основание стебля, красными чешуевидными листьями. Цветковые кроющие чешуи на спинке без сосочков. Мешочки с носиком, зубцы у которого прямые. - С. hártmanit Cajand. - О. Га́ртмана.

Мн. 30-70. VII-VIII. Лиственные, обычно пойменные леса, поляны, луга. Яр., Моск., Ряз., Нижег., Морд., Орл., Лип., Тамб., Курск., Ворон.

Преимущественно в черноземных обл. встречается близкая С. buxbáumii Wahlb.- О. Буксба́ума с мешочками 4-4,5 мм дл., носиком с расходящимися зубцами, цветковыми кроющими чешуями с сосочками на спинке вдоль средней жилки.

23(21). Рылец 2...24

− Рылец 3...27

24. Растения с длинным ползучим корневищем ...25

− Растения без ползучего корневища, образующие кочки или плотные дерновины...26

25. Растение крупное, обычно более 50 см вые. Листья 5-8 мм шир., на нижней стороне с папиллами. Стебли в основании коричневатые. Мешочки с жилками. - С. acúta L. - О. острая.

Мн. 40-150. V-VII. Берега водоемов, болота, заболоченные и сырые луга. Во всех обл., обыкновенно.

Вместе с О. острой во многих обл. встречается близкая С. aqudtilis Wahlb.- О. водная с папиллами на листьях с верхней стороны, мешочками без жилок, красновато-коричневыми чешуевидными листьями в основании стебля. В Лип. и Ворон, встречается С. buékii Wimm.- О. Буэ́ка с разветвленной сетчатой жилкой на пленчатой части влагалищ нижних листьев и коротким нижним кроющим листом.

− Растение 10-30(50) см вые. Листья обычно до 3 мм шир.,. с папиллами на верхней стороне. - С. nígra (L.) Reichard (С. vulgáris Fries) - О. черная, или обыкновенная.

Мн. 10-30(50). V-VI. Сырые и болотистые луга, леса, болота, берега водоемов. Во всех обл., обыкновенно.

26(24). Чешуевидные листья в основании стебля светло- или буровато-желтые. Листья 3-6 мм шир., жесткие, килеватые. Тычиночные колоски (1) 3-6 см дл., пестичные в числе 2-3,. 2-6 см дл. - С. omskiána Meinsh. - О. омская.

Мн. 40-100(120). V--VI. Болота, болотистые луга, берега водоемов. Во всех обл., чаще в восточных районах.

− Чешуевидные листья в основании стебля пурпурно-бурые. Листья до 2,5 мм шир. Тычиночные и пестичные колоски до 3 см дл. Волоски на корнях белые. - С. cespitósa L. - О. дернистая.

Мн. 20-50. V. Болота, заболоченные луга, ольшаники, сырые и заболоченные хвойные леса, пойменные широколиственные и мелколиственные леса. Во всех обл., обыкновенно.

Во многих нечерноземных обл. на торфяных болотах встречается С. juncélla (Fries) Th. Fries (С. wilúica Meinsh.) - О. ситничковая, или вилюйская,

115

с узкими (до 1,5 мм шир.) листьями и рыжими волосками на корнях.

27(23). Растения с опушенными мешочками и листьями, либо опушены только мешочки или только листья ...28

− Растения голые...42

28. Опушены листья и влагалища, реже только влагалища 29

− Листья и влагалища голые...34

59. Растения с длинным ползучим корневищем ... 30

− Растения с укороченным корневищем, образующие плотные дерновины...33

30. Пластинки и влагалища листьев опушены длинными волосками, по краям пластинок опушение реснитчатое. - С. pilosa Scop. - О. волосистая.

Мн. 30-40(60). V-VI. Широколиственные, елово-широколиственные и мелколиственные леса. Во всех обл., обыкновенно.

− Опушение пластинок листьев не реснитчатое . .31

31. Пестичные колоски до 1,5 см дл. Мешочки опушены беловатыми волосками, с жилками. Вегетативные побеги с укороченными междоузлиями и сближенными в основании стебля узлами. Пластинки листьев голые, а пленчатая часть влагалищ опушена. Чешуевидные листья в основании стебля ярко-красные. - С. grobuláris L. - О. шаровидная.

Мн. 20-50. V-VI. Заболоченные сфагновые сосняки, окраины вербовых болот. Во всех обл., кроме Лип., Курск., Ворон.; преимущественно ,и часто в нечерноземной полосе.

В южных обл. встречается сходная С. tomentósa L.- О. войлочная без жилок на мешочках, с опушенными листовыми пластинками.

− Пестичные колоски 1,5-4 см дл. Вегетативные побеги удлиненные, с расставленными узлами, реже укороченные 32

,32. Вегетативные побеги 30-60 см вые. Листья опушены с обеих сторон, реже голые, опушение сохраняется лишь на верхней части пленки влагалищ. Мешочки густоволосистые, с выступающими жилками. - С. hírta L. - О. мохнатая.

Мн. 10-60. V-VII. Луга, разреженные леса и кустарники, обочины дорог, сорные места. Во всех обл., обыкновенно.

В черноземной полосе на засоленных участках распространена С. те/а-nostáchya Bieb. ex Willd.- О. чёрноколосая с укороченными вегетативными побегами, голыми листьями, опушенными короткими волосками пленчатыми частями влагалищ, голыми с вдавленными жилками мешочками.

− Вегетативные побеги более 50 см вые. Листья опушены только снизу редкими волосками. Мешочки голые или с рассеянными волосками. - С. atheródes Spreng. (С. orthóstachys С. А. Меу.) - О. прямоколосая.

Мн. 50-150. V-VI. Заболоченные, преимущественно пойменные луга, сырые и болотистые берега рек и озер, ольшаники, канавы. Во всех обл., изредка.

33(29). Листовые пластинки опушены с обеих сторон. Растение рыхлодернистое. Мешочки голые. - С. palléscens L. - О. бледноватая.

116

Мн. 20-60. V-VI. Луга, светлые леса, опушки, вырубки, обочины дорог. Во всех обл., обыкновенно.

− Листовые пластинки опушены только сверху. Растение плот-нодерновинное. Мешочки опушенные. - С. montána L. - О. горная.

Мн. 10-30. IV-V. Широколиственные леса, кустарники, опушки, часто на карбонатной почве. Преимущественно в черноземной полосе, хотя по выходам известняка проникает на север до Яр.

34(28). Растение с полегающими и укореняющимися побегами, окруженными в основании многочисленными простыми коричневыми волокнами. Листья 2-3 мм шир., по краю с зубчиками, направленными вниз. - С. rhizína Blytt ex Lind-blom - О. корневищная.

Мн. 15-50. V-VI. Еловые и елово-широколиственные леса, кустарники. Во всех обл.

В Курск., Ворон, встречается близкая С. pedifórmis С. А. Меу.- О. стоповидная с коротким корневищем, образующая плотные дерновины, с узкими (2-3 мм шир.) листьями, у которых зубчики по краю направлены вверх.

− Растения с прямостоячими, не полегающими побегами 35

35. Растение с укороченным корневищем, образующее плотные дерновины...36

− Растение с удлиненным корневищем...39

36. Кроющий лист у нижнего пестичного колоска с влагалищем до 0,5 см дл. и пластинкой в 2 раза и более длиннее колоска. Пестичные колоски почти шаровидные, до 1 см дл. Мешочки обратнояйцевидные, 2,5-3 мм дл., густо опушенные, без жилок. - С. pilulífera L. - О. шариконосная.

Мн. 10-40. V. Сосновые леса, опушки, суходольные луга. Брян., Яр., Тв., Ив.; редко.

− Кроющий лист у нижнего пестичного колоска с влагалищем от 0,5 до 5 см дл., обычно с короткой пластинкой . 37

37. Стебель в 3-5(10) раз короче листьев. Листья до 1,5 мм шир. Пестичные малоцветковые колоски скрыты во влагалищах кроющих листьев. - С. húmilis Leyss. - О. низкая.

Мн. 2-15. IV. Степи, суходольные луга, в местах близкого залегания известняков. В черноземной полосе.

− Листья короче, равны или немного длиннее стебля . 38

38. Побеги в основании с цельными пурпурными или пурпурно-бурыми чешуевидными листьями и влагалищами срединных листьев. Мешочки 3,5-4,5 мм дл., с коротким носиком. Колоски в соцветии расставленные. Тычиночный колосок 1- 1,5 см дл. - С. digitáta L. - О. пальчатая.

Мн. 10-30. IV-V. Лиственные и хвойные леса. Во всех обл., преимущественно и обыкновенно в нечерноземной полосе, к югу заметно редеет.

117

В северных обл. на карбонатной почве встречается редкий близкий вид С. ornlthópoda Willd.- О. птиценожковая с пучковидно сближенными колосками, коротким (не более 0,5 см дл.) тычиночным колоском.

− Побеги в основании с многочисленными светлыми, серовато-бурыми волокнами. Мешочки 2,5-3 мм дл., с носиком 0,6- 1 мм дл. Колоски в соцветии сближенные. - С. umbrósa Host - О. теневая.

Мн. 25-40. IV-V. Широколиственные леса. Брян.; редко.

39(35). Растение сфагновых болот, более 40 см вые. Листья желобчатые, 1-3 мм шир., 20-40 см дл. Мешочки 4-5 мм дл., с густым, почти войлочным опушением. - С. lasiocárpa-Ehrh. - О. волосистоплодная.

Мн. 40-80(100). V-VI. Сфагновые болота, заболоченные берега и сплавины на торфяных озерах. Во всех обл., но преимущественно в нечерноземной полосе.

− Растение луговое или лесное, до 40 см вые., с короткими листьями...40

40. Мешочки 5-6,5 см дл., с удлиненным носиком. Растение с длинным тонким корневищем. Листья светло-зеленые, 2- 3 мм шир. - С. michélii Host - О. Мике́ля.

Мн. 15-30(40). IV-V. Лиственные леса, кустарники. В черноземной полосе.

− Мешочки 2-3 мм дл., с коротким носиком. Растение с коротким дуговидным корневищем...41

41. Листья темно-зеленые, плотные, 2-4 мм шир. Пленка влагалищ срединных листьев с обращенными вверх шипиками. Кроющие чешуи пестичных цветков реснитчатые по краю. - С. ericetórum Poll. - О. верещатниковая.

Мн. 10-30. IV-V. Сухие сосновые леса, поляны, вырубки, пески. Во всех обл., чаще в нечерноземной полосе.

− Листья светло-зеленые, мягкие, 1,5-2,5(3) мм шир. Пленка влагалищ срединных листьев без шипиков. Кроющие чешуи пестичных цветков без ресничек. - С. caryophýllea Latourr. - О. гвоздичная.

Мн. 10-35. IV-V. Суходольные луга, степи, обочины дорог. Во всех обл., преимущественно в черноземной полосе, к северу значительно реже.

42(27). Растение с длинным ползучим корневищем . 43

− Растение с укороченным корневищем, образующее кочки или плотные дерновины...50

43. Кроющий лист нижнего пестичного колоска с хорошо выраженным влагалищем, более 0,5 см дл...44

− Кроющий лист нижнего пестичного колоска без влагалища или с коротким влагалищем, до 0,5 см дл. ...45

44. Листья зеленые, быстро заостренные, 3-5 мм шир. Мешочки

118

без сосочков, с носиком (0,6)0,8-1,2 мм дл. - С. vagináta Tausch - О. влагалищная.

Мн. 30-50. V-VI. Сыроватые, преимущественно смешанные леса, сложные боры, кустарники, реже сырые и болотистые луга. Во всех обл., кроме крайнего юга.

− Листья голубовато-зеленые, постепенно заостренные, 2- 4 мм шир. Мешочки в верхней половине с сосочками, с носиком 0,3-0,5 мм дл. - С. panícea L. - О. просяная.

Мн. 10-45. IV-V. Болотистые и сырые луга, окраины болот, сырые хвойные и мелколиственные леса. По-видимому, во всех обл., но преимущественно в нечерноземных западных обл.

45(43). Корни с желтовато-оранжевыми корневыми волосками. Листья 1-2 мм шир., серовато-зеленые. Пестичные колоски на длинных ножках, поникающие. Нижний кроющий лист обычно короче соцветия. - С. limósa L. - О. топяная.

Мн. 20-50. V-VI. Сфагновые болота, болотистые берега и сплавины на торфяных водоемах. Во всех обл., но преимущественно в нечерноземной полосе.

В северных обл. на сфагновых болотах встречается близкая С. irrigua (Wahlb.) Smith ex Hoppe - О. заливная с более широкими листьями (2- 4 мм шир.), длинным, обычно заметно превышающим соцветие нижним кроющим листом.

− Корни с белыми корневыми волосками ...46

46. Растение до 30 см вые. Листья до 25 см дл. и 1,5 мм шир. Чешуевидные листья в основании стебля красные. Соцветие из 3 сближенных колосков. - С. supína Wahl. - О. приземистая.

Мн. 5-20. IV-V. Степи, суходольные луга, часто на карбонатных почвах, выходах известняка. В черноземной полосе, севернее очень редко.

В Моск. найдена С. fĺcca Schreb. (С. diversicolor auct.) - О. повислая с листьями 2-4 мм шир., бурыми чешуевидными листьями в основании стебля, 4-6 повислыми колосками.

− Растение 30-150 см вые. Листья 20-50 см дл. . 47

47. Мешочки зеленоватые или соломенно-желтые, пузыревидно вздутые, с тонкими стенками. Прицветные чешуи острые, без шипа...48

− Мешочки темно-серые, не вздутые, с толстыми стенками. Прицветные чешуи с шероховатым шипом ...49

48. Мешочки почти шаровидные, резко суженные вверху в удлиненный носик. Листья желобчатые или плоские, часто с сизоватым налетом, 2-5(7) мм шир. - С. rostráta Stokes - О. вздутая.

Мн 30-100 V-VI. Болота, водоемы, часто большими зарослями. Во всех обл , обыкновенно

В нечерноземной полосе встречается сходный вид С. rhynchophýsa С. А. Меу. - О. вздутоносая с зелеными плотными листьями 8-15 мм шир. и утолщенными (1-1,5 см в диам ) пестичными колосками.

− Мешочки яйцевидные, постепенно суженные в носик. Листья

119

плоские, зеленые, 3-8 мм шир. - С. vesicária L. - О. пузырчатая.

Мн. 50-100. V-VI. Берега водоемов, низинные болота, канавы, болотистые луга, просеки. Во всех обл., обыкновенно.

49(47). Мешочки почти плоские, зеленовато-черные. Листья 3-8 мм шир., голубовато-зеленые. - С. acutifórmis Ehrh. - О. заостренная.

Мн. 50-120. V-VI Берега водоемов, заболоченные леса, ольшаники, болотистые луга. Во всех обл.

− Мешочки выпукло-3-гранные, темно-серые. Листья 5-15 мм шир., зеленые или голубовато-зеленые. - С. ríparia Curt. - О. береговая.

Мн. 60-150. V-VI Берега водоемов, сырые и болотистые луга, кустарники, ольшаники. Во всех обл.

50(42). Кроющий лист нижнего пестичного колоска без влагалища или с очень коротким влагалищем, до 0,5 см дл. Листья 6-12 мм шир. Пестичные колоски 3-6 см дл., густые, на удлиненных ножках, повисающие. Мешочки 4,5-5,5 мм дл., яйцевидные, с удлиненным шиловидно-двузубчатым носиком, зрелые вниз отогнутые. - С. pseudocýperus L. - О. ложносытевидная.

Мн. 30-100. V-VI. Болота, берега торфяных водоемов, топкие ольшаники, торфяные канавы. Во всех обл., чаще в нечерноземной полосе.

− Кроющий лист нижнего пестичного колоска с хорошо выраженным влагалищем. Листья до 8 мм шир. ...51

51. Пестичные колоски на тонких ножках, поникающие, редко-цветковые. Тычиночный колосок обычно 1. Листья 4-8(10) мм шир., зеленые. Чешуевидные листья в основании стебля цельные, коричневатые. - С. sylvática Huds. - О. лесная.

Мн. 30-80. V-VI. Леса, преимущественно смешанные и широколиственные. В нечерноземной полосе, южнее спорадически.

В Нижег., Пенз., Ворон., Морд, изредка встречается сходная С. arnéllii Christ - О. Арне́лла, имеющая обычно 2 тычиночных колоска, основание стебля окружено многочисленными светло-бурыми простыми волокнами, листья светло-зеленые, до 4 мм шир.

В некоторых нечерноземных обл. встречается С. capilláris L. - О. волосовидная- небольшое растение (до 20 см вые.) с узкими (1-2 мм шир.) листьями, небольшими (до 2 см дл.) тычиночным и пестичными колосками.

− Пестичные колоски прямостоячие, не поникающие . 52

52. Пестичные колоски яйцевидные или шаровидные. Нижний кроющий лист в 1,5-5 раз длиннее соцветия . 53

− Пестичные колоски продолговато-цилиндрические. Нижний кроющий лист короче соцветия или почти равен ему . 54

53. Мешочки 3,5-7 мм дл., зрелые обычно вниз отогнутые, с удлиненным (1,2-2 мм дл.) изогнутым носиком. - С. flava L. (incl. C. flavella V. Krecz.) - О. жёлтая.

120

Мн. 10-50. V-VI. Болота, берега водоемов, сырые заторфованные луга. Во всех обл.

− Мешочки 2-3,5 мм дл., зрелые косо отклоненные от оси колоска, с прямым до 1 мм дл. носиком. - С. serotína Merat - О. поздняя.

Мн. 5-20(30). V-VI. Заболоченные луга, сфагновые болота, выходы известняков. Тв., Влад., Нижег.; редко.

54(52). Тычиночный колосок бледно-ржавый. Зрелые мешочки размещены на оси колоска рыхловато, не прижаты друг к другу, постепенно сужены в цельный, слабо выемчатый носик. Пестичных колосков 3-5. - С. dilúta Bieb. - О. светлая.

Мн. 20-50. VI-VII. Сырые солонцеватые луга. В черноземной полосе, редко.

− Тычиночный колосок обычно коричневатый. Зрелые мешочки довольно плотно прижаты друг к другу, резко сужены в 2-зубчатый носик, 3,5-4,5 мм дл. Пестичных колосков 2- 3(4). - С. dílstans L. - О. расставленная.

Мн. 20-50. V-VI. Влажные засоленные луга, берега водоемов. В черноземной полосе.

В черноземных обл. встречается сходный вид С. asprátilis V. Krecz -

0. шероховатая со сравнительно мелкими (2,8-3,3 мм дл ) мешочками.

СЕМЕЙСТВО ARÁCEAE-АРО́ИДНЫЕ, ИЛИ АРО́ННИКОВЫЕ

Около ПО родов и 2000 видов, распространенных преимущественно в тропическом поясе.

1. Растение с мечевидными листьями. Початок в основании с длинным зеленым мечевидным чехлом, сходным по облику с листом. Цветки обоеполые, с правильным околоцветником из 6 листочков. Плод - малосемянный, сухой, ягодовидный. -

1. Ácorus - Аир.

− Растение с черешковыми сердцевидными листьями. Початок окружен широким белым сверху чехлом. Цветки без околоцветника. Плод - сочная красная ягода. - 2. Cálla - Белокрыльник.

Род 1. Acorus L. - Аир A. calamus L. - А. обыкновенный.

Мн. 60-120. VI-VII Берега водоемов. Во всех обл.

Род 2. Cálla L. - Белокры́льник

С. palústris L. - Б. болотный.

Мн. 15-30. V-VI. Болота, топкие берега водоемов, торфяные канавы, ольшаники, часто в воде. Во всех обл., в нечерноземной полосе обыкновенно, к югу заметно реже.

121

СЕМЕЙСТВО LEMNÁCEAE-РЯ́СКОВЫЕ

6 родов и около 40 видов, распространенных по всему земному шару.

1. Корешки расположены пучком на нижней поверхности плоского стебля. Стеблевая пластинка сверху зеленая, снизу красноватая. - 1. Spirodéla - Многокоренник.

− Корешки одиночные. Стеблевые пластинки обычно с обеих сторон зеленые. - 2. Lémna - Ря́ска.

Род 1. Spirodéla Schleid. - Многокоренник 5. polyrrhíza (L.) Schleid. - M. обыкновенный.

Мн. 0,3-0,7. VI-VII. В водоемах со стоячей или медленно текущей водой. Во всех обл., обыкновенно.

Род 2. Lémna L. - Ряска

1. Стеблевые пластинки продолговато-ланцетные, тонкие, погруженные в воду. - L. trisúlca L. - Р. трехдольная.

Мн. 0,5-1. VI-VII. Водоемы. Во всех обл., обыкновенно.

− Стеблевые пластинки округлые или овальные, плавающие на поверхности ...2

2. Стеблевые пластинки плоские, с обеих сторон зеленые. - L. mínor L. - Р. маленькая.

Мн. 0,3-0,4. V-VI. В стоячих и медленно текущих водах. Во всех обл., обыкновенно.

− Стеблевые пластинки снизу выпуклые, часто красноватые по краям и снизу. - L. gíbba L. - Р. горбатая.

Мн. 0,4-0,7. VI-VIII. Водоемы, карьеры, канавы. Яр., Моск., Тул., Орл., Лип., Тамб., Ворон.; считается редким видом, но, по-видимому, просматривается.

СЕМЕЙСТВО COMMELINÁCEAE-КОММЕЛИ́НОВЫЕ

Около 40 родов н 600 видов, распространенных главным образом в тропическом и субтропических поясах.

Род Commelína L. - Коммели́на

С. commúnis L. - /С. обыкновенная (см. рис. 27).

Одн. 15-40. VII-IX. Редкое заносное сорное растение тенистых мест.

122

СЕМЕЙСТВО JUNCÁCEAE-СИ́ТНИКОВЫЕ

Около 10 родов и 400 видов, распространенных преимущественно в умеренных и холодных поясах обоих полушарий.

1. Коробочки многосемянные. Листья голые; влагалища листьев открытые, по краю пленчатые. - 1. Júncus - Си́тник.

− Коробочки 3-семянные. Листья опушены длинными волосками, особенно заметными в основании пластинок; влагалища листьев замкнутые. - 2. Lúzula - Ожика.

Род 1. Júncus L. - Си́тник

1. Однолетники с пучком тонких корней, без корневища 2

− Многолетники с укороченным или удлиненным корневищем ... 5

2. Цветки скучены по 3-8 в 1-2(3) верхушечные головки. Коробочка продолговато-овальная, вверху быстро заострена в короткий носик. Стебель тонкий, с нитевидными листьями. - J capitátus Weigel. - С. головчатый.

Одн. 3-15. VI-IX. Влажные песчаные места, посевы. Калуж., Брян.; редко.

− Цветки одиночные или сближенные по 2-3(5) на концах веточек соцветия. Коробочка без носика ...3

3. Коробочка шаровидная, 2-2,5 мм дл. Листочки околоцветника яйцевидно-ланцетные, 3-4 мм дл., острые. Пыльники 0,3 мм дл., в 3-4 раза короче тычиночных нитей. - J sphaerocárpus Nees - С. круглоплодный.

Одн. 8-25. VI-VII. Сырые берега рек, пойменные луга. Ворон., Поволжье; редко.

− Коробочка продолговато-эллиптическая, более 3,5 мм дл. ...4

4. Цветки в соцветии расставленные. Листочки околоцветника острые, длиннее коробочки. Коробочка наверху обычно округлая. Тычинки 2 мм дл., пыльники равны нитям или (реже) короче их. - J bufonius L. - С. жабий.

Одн. 10-30. V-VIII. Сырые луга, берега водоемов, канавы, поля, обочины дорог, сорные места. Во всех обл., обыкновенно.

− Цветки в соцветии сближенные по 2-3(5). Наружные листочки околоцветника длинно заостренные, внутренние - тупые или коротко заостренные. Коробочка наверху округлая. Тычинки 1,5-1,8 мм дл., пыльники в 2-3 раза короче нитей. - /. nastánthus V. Krecz. et Gontsch. - С. скученноцвет-ковый.

Одн. 10-30(40). VI-VII. Прибрежные пески, грунтовые дороги, насыпи. Тв., Яр., Моск., Влад., Ряз.

123

Во многих обл. распространен 7. ambiguus Guss. (/. ranárius Song, et Perr. ex Billot) - С. неопределенный, или лягушачий, с островатымн' внутренними листочками околоцветника, равными островатой коробочке, расставленными или сближенными по 2-3 на концах веточек соцветия цветками

5(1). Цветки расставленные, реже сближенные, в основании с 2 прицветничками...6

− Цветки скучены в пучки или головки, каждый цветок с 1 прицветником ...11

6. Стебель с чешуевидными листьями. Соцветие ложнобоковое: прямостоячий кроющий лист является как бы продолжением стебля ... 7

− Стебель с листьями, у которых развита пластинка. Соцветие обычно верхушечное или слегка смещенное10

7. Стебель тонкий, до 1,5 мм в диам. Соцветие из 3-12 цветков. Коробочка почти шаровидная. - /. filifórmis L. - С. нитевидный.

Мн. 15-30. VI. Сырые луга, болота, берега водоемов. Во всех обл., но чаще в нечерноземной полосе.

− Стебель 2-4 мм в диам. Соцветие многоцветковое . 8

8. Коробочка яйцевидная, наверху заостренная. Стебель голубовато-зеленый, с поперечными перегородками из губчатой ткани. - /. infléxus L. - С. искривленный.

Мн. 30-60(80). VI-VII. Берега рек, низинные болота, придорожные канавы, у выходов ключей. Преимущественно в степной и лесостепной полосе, севернее редко.

− Коробочка эллиптическая, вверху усеченная или вдавленная. Стебель без поперечных перегородок, полностью выполнен губчатой тканью...9

9. Соцветие обычно раскидистое, пучковидное. Коробочка наверху вдавленная, остаток столбика расположен в ее углублении. Пыльники обычно короче тычиночных нитей. Чешуевидные листья в основании стебля темно-красно-коричневые. - /. effúsus L. - С. развесистый.

Мн. 30-60(80). VI-VII. Низинные и переходные болота, берега водоемов, сырые и заболоченные луга, обочины дорог. Во всех обл., обыкновенно.

− Соцветие сжатое, головчатое. Коробочка наверху вдавленная' или усеченная, остаток столбика сидит на бугорке. Пыльники обычно длиннее тычиночных нитей. Чешуевидные листья в-основании стебля обычно светло-бурые или ржаво-коричневые. - /. conglomerátus L. - С. скученный.

Мн. 30-60. VI-VII. Берега водоемов, сырые и заболоченные луга, обочины дорог, чаще на песчаной и торфянистой почвах. Во всех обл., реже на юго-востоке.

10(6). Растение с горизонтальным корневищем и расставленными побегами. Стебли сплюснутые. Листочки околоцветника

124

тупые. Прицветнички белые. Пыльники равны нитям. - /. compréssus Jacq. - С. сплюснутый.

Мн. 10-40(50). VI-VIII. Сырые пойменные и суходольные луга, берега водоемов, обочины дорог. Во всех обл., обыкновенно.

В черноземной полосе широко распространен /. gerárdii Loisel. - С. Жера́ра с круглыми стеблями, бурыми или бледно-бурыми прицветнич-ками и пыльниками в 2-4 раза длиннее тычиночных нитей; к северу он проникает по железнодорожным насыпям и засоленным участкам до Тв.

− Растение с укороченным корневищем, образующее плотные дерновины. Листочки околоцветника острые. Листья с 2 крупными ушками. - /. ténuis Willd. (/. mdcer S. F. Gray) - С. тонкий.

Мн. 10-40. VI-VIII. Обочины дорог, берега водоемов, залежи, сорные места. По-видимому, во всех обл.; американское растение, широко расселившееся в европейской части России.

11(5). Соцветие из 1-2(3) малоцветковых пучков. Коробочка эллиптическая, островатая, соломенно-желтая, в 2 раза длиннее околоцветника. Листья без отчетливых поперечных перегородок. - J stýgius L. - С. стигийский.

Мн. 10-25. VI-VII. Сфагновые болота, заболоченные берега торфяных озер. Только в северных нечерноземных обл., редко.

− Соцветие обычно из многочисленных пучков цветков. Коробочка длиннее околоцветника или равна ему, от оливковой до почти черной. Листья с поперечными перегородками 12'

12. Все листочки околоцветника длинно заостренные, темно-каштановые. Коробочка темно-коричневая, резко переходит в удлиненный носик. Пыльники заметно длиннее тычиночных, нитей. - J atrdtus Krock. - С. чёрный.

Мн. 30-90. VI-VII. Сырые и заболоченные луга, солончаковые степные участки, берега водоемов, низинные болота. Во всех обл., но чаще к югу и в восточных обл. нечерноземной полосы.

− Внутренние листочки околоцветника тупые или быстро заостренные, зеленовато-бурые. Пыльники равны тычиночным нитям или короче их...13

13. Все листочки околоцветника тупые, наружные часто с коротким шипиком. Коробочка эллиптическая, вверху округлая, резко суженная в короткий носик. Тычинки около 1 мм дл., пыльники короче нитей. - /. alpinoarticulátus Chaix ex Vill. (/. alpínus Vill.) - С. альпийский.

Мн. 15-50. VI-VII. Берега водоемов, сырые и заболоченные луга, сырые обочины дорог, канавы. Во всех обл., но чаще в нечерноземной полосе.

В Ив., и Влад. по песчаным берегам водоемов и на мелководьях встречается /. bulbósus L. - С. луковичный с полегающим слабым стеблем^ тонкими (около 0,5 мм шир.) листьями.

− Наружные листочки околоцветника острые, внутренние быстро заостренные. Коробочка яйцевидная, постепенно заостренная

125

в носик. Тычинки 1,5 мм дл., пыльники обычно равны нитям. - J articulátus L. - С. членистый.

Мн. 10-60. VI-VIII. Сырые и болотистые луга, торфяники, окраины болот, берега водоемов, сырые обочины дорог, залежи. Во всех обл., обыкновенно.

Род 2. Lúzula DC. - Ожика

1. Цветки расположены по 1 на концах веточек соцветия. Коробочка вверху тупая, около 4 мм дл., заметно длиннее околоцветника. Семена сверху с крупным придатком. Листья 5-10 мм шир., заканчивающиеся мозолистым утолщением. - L. pilósa (L.) Willd. - О. волосистая.

Мн. 13-30. IV-V. Леса, поляны. Во всех обл., в нечерноземной полосе обыкновенно, южнее заметно реже.

В некоторых обл. в старых парках сокранилась, а местами натурализовалась L. luzuloides (Lam.) Dandy et Wilm. -О. беловатая, или дубравная, со сближенными на концах веточек соцветия 2-3 цветками, серебристым или красноватым околоцветником, тонко заостренными листьями.

− Цветки собраны в яйцевидные или короткоцилиндрические колоски ...2

2. Колоски 3-4 мм дл. Цветки около 2 мм дл. Листочки околоцветника от беловатых до бледно-буроватых. Коробочка около 2 мм дл. Семена в основании с придатком 0,3-0,4 мм дл. - L. palléscens Sw. - О. бледноватая.

Мн. 10-50. V-VI. Луга, поляны, разреженные леса, обочины дорог. Во всех обл.

− Колоски 4-8 мм дл. Цветки 2-4 мм дл. Листочки околоцветника бурые. Коробочка 2-3 мм дл. Семена в основании с придатком 0,4-0,8 мм дл. - L. multiflóra (Ehrh. ex Retz.) Lej. - О. многоцветковая.

Мн. 20-60. V-VI. Луга, вырубки, залежи, осушенные болота, разреженные леса, обочины дорог. Во всех обл., обыкновенно.

В северо-западных обл. изредка встречается L. campéstris (L.) DC. - О. равнинная с дуговидным корневищем и крупными (в 2-4 раза длиннее тычиночных нитей) пыльниками.

СЕМЕЙСТВО LILIÁCEAE-ЛИЛЕ́ЙНЫЕ

Более 200 родов и около 3500 видов, широко распространенных по всему земному шару, в особенности в субтропических и умеренных областях. Нередко Лилейные рассматривают как несколько самостоятельных семейств. Растение двудомное с однополыми цветками. Цветки зеленовато-белые, расположенные по 1-2(3) в пазухах листьев. Околоцветник глубоко-6-раздельный, при основании суженный в тонкую трубку. Плод - шаровидная красная ягода.

126

Стебель ветвистый. Листья редуцированные, чешуевидные несущие в пазухах пучки игловидных веточек - кладодиев. - 14. Aspáragus - Спаржа.

− Растение однодомное с обоеполыми цветками. Листья не чешуевидные, с развитой пластинкой...2

2. Прикорневые листья мечевидные. Цветки мелкие, белые, на коротких цветоножках, каждый с прицветничком и прицветником, собраны в густую верхушечную кисть. Плод - коробочка. - 1. Tofiéldia - Тофильдия.

− Прикорневые листья не мечевидные. Цветки всегда без при-цветничков, с прицветниками или без них ...3

3. Цветки в зонтиковидном, иногда почти головчатом соцветии до цветения заключенном в перепончатый чехол. Плод - коробочка. Листья от широкоэллиптических до линейных, цилиндрических или полуцилиндрических. Растение с характерным луковым или чесночным запахом. - 6. Állium - Лук.

− Цветки в кистевидном или метельчатом соцветии, реже одиночные; соцветие без перепончатого чехла ..4

4. Все листья прикорневые; цветоносный стебель либо безлистный, либо несет листья лишь под соцветием; редко стебель с нитевидными листьями...5

− Растение с олиственным стеблем; стеблевые листья не нитевидные ..12

5. Листья до 50-60 см дл., линейные, желобчатые, в числе 10-12. Цветки белые, колесовидные, в раскидистом метельчатом соцветии. - 4. Anthéricum - Венечник.

− Листья более короткие, в меньшем числе. Соцветие не метельчатое ..6

6. Цветки на укороченных подземных стрелках, лилово-розовые, в числе 1-3. Растение с 3 листьями. Листья развиваются вместе с цветками и значительно удлиняются после,-цветения. - 3. Bulbocódium - Брандушка.

− Цветочные стрелки надземные. Листья полностью развиваются до цветения . .7

7. Небольшое растение с 1 прикорневым листом. Стеблевые листья располагаются непосредственно под соцветием, так что между луковицей и соцветием образуется безлистный промежуток; редко стебель с 4-7 нитевидными листьями, несущими в мешковидно вздутых пазухах луковки. Плод - коробочка. - 5. Gágea - Гусиный лук.

− Прикорневых листьев 2 или несколько. Верховые листья под соцветием отсутствуют...8

8. Цветки собраны в одностороннюю кисть, белые, душистые, поникающие. Плод - оранжево-красная ягода. Листья в числе 2(3), эллиптические или яйцевидно-эллиптические. Растение с корневищем. - 17. Convaltaria - Ландыш.

− Соцветие не одностороннее. Плод - коробочка. Растение луковичное ...9

127

9. Листья плоские, в числе 2(3), широколинейные, на верхушке стянуты в колпачок. Околоцветник колесовидный, со свободными ярко-голубыми или фиолетово-синими листочками. Тычинки прикреплены у основания листочков околоцветника, пыльники качающиеся. Плод - 3-лопастная коробочка. - 10. Scílla - Пролеска.

− Листья желобчатые, обычно в большом числе, на верхушке не стянуты в колпачок. Цветки иной окраски, а если фиолетово-синие, то околоцветник спайнолистный ...10

10. Листочки околоцветника свободные, белые, снаружи с зеленой полоской. - 11. Ornithógalum - Птицемлечник.

− Околоцветник спайнолистный ...11

11. Листья в числе (3)4-6(10), дуговидно или спирально изогнутые, узколинейные. Соцветие - плотная кисть с бесплодными цветками на верхушке. Околоцветник продолговато-яйцевидный, стянутый у зева, темно-синий или темно-фиолетовый, с 6 короткими отогнутыми белыми зубчиками. - 13. Muscári - Гадючий лук.

− Листья в числе 2(3-4), не изогнутые. Соцветие - рыхлая кисть, без бесплодных цветков на верхушке. Околоцветник трубчато-воронковидный, не стянутый у зева, белый или си-ренево-голубой. - 12. Hyacinthélla - Гиацинтик.

12(4). Все листья или хотя бы часть их мутовчатые . 13

− Все листья очередные...14

13. Стебель несет единственную мутовку из 4(3-6) широкоэл-

липгических или обратнояйцевидных листьев и одиночный верхушечный цветок. Околоцветник из 8(12) узких зеленых листочков (рис. 20). Плод - черная ягода. Растение корневищное. - 18. Páris - Вороний глаз.

− Стебель с несколькими мутовками эллиптически-ланцетных листьев и с очередными листьями в верхней части. Цветки собраны в кисть. Околоцветник из 6 серповидно отогнутых сиренево-розовых пятнистых листочков с нектарной бороздкой у основания. Плод - продолговатая коробочка. Растение луковичное. - 7. Lílium - Лилия.

14(12). Растение мощное, около 1 м выс, с толстым стеблем и крупными влагалищными широкоэллиптическими листьями. Соцветие - метелка. Плод - коробочка, распадающаяся на 3 части, открывающиеся щелью с внутренней стороны. - 2. Verátrum - Чемерица.

− Растение менее мощное. Листья не влагалищные. Соцветие - кисть или цветки одиночные...15

15. Листья глубоко сердцевидно-эллиптические, по 2(3) на стебле. Цветки мелкие, белые, пахучие, в верхушечной кисти. Околоцветник из 4 листочков, свободных почти до основания (см. рис. 20). Плод - красная ягода. - 15. Maiánthemum - Майник.

128

− Листья линейные, широколанцетные или эллиптические. Цветки одиночные, в редкой кисти или собраны по 2-3 в пазухах листьев. Плод - коробочка или черная ягода . 16

16. Стебель дуговидный, со многими широколанцетными или эллиптическими листьями, иногда обращенными в одну сторону. Околоцветник трубчатый, спайнолистный, с 6 короткими зубцами. Цветки повислые, белые. Плод - черная ягода. Растение с толстым корневищем. - 16. Polygonátum - Купена.

− Стебель прямостоячий. Цветки одиночные или в малоцветковой кисти. Околоцветник раздельнолистный, колокольчатый. Плод - коробочка. Растение луковичное ..17

17. Листья линейные. Цветки одиночные или их 3-5 в редкой кисти, пониклые. Околоцветник коричневый или лилово-малиновый, с неясным шахматным рисунком. - 8. Fritillária - Рябчик.

- Листья яйцевидно-продолговатые или ланцетные. Цветков 1-2, прямостоячих. Околоцветник без шахматного рисунка. - 9. Túlipa - Тюльпан.

Род 1. Tofiéldia Huds. - Тофи́льдия

Т. calyculáta (L.) Wahlb. - Т. чашечковая.

Мн. 15-30. VI-IX. Луга, места выходов известняков. Брян., редко.

Род 2. Verátrutn L. - Чемери́ца

1. Цветки желто-зеленые. Цветоносы, цветоножки и прицветники мелкоопушенные. Нижние листья снизу коротковолоси-стые. - V. lobeliánum Bernh. - Ч. Ло́беля.

Мн. 80-150. VI-VIII. Сырые, преимущественно пойменные луга, разреженные сырые лиственные леса и поляны. Во всех обл., но чаще в черноземной полосе.

− Цветки черно-пурпурные. Цветоносы, цветоножки и прицветники пушистовойлочные. Листья голые. - V. nígrum L. - Ч. чёрная.

Мн. 50-100. VII-VIII. Сухие склоны, опушки лесов и кустарниковых зарослей. В черноземной полосе, на север доходит до р. Оки.

Род 3. Bulbocódium L. - Бранду́шка

В. versícolor (Ker-Gawl.) Spreng. (В. ruthénicum Bunge) - Б. разноцветная.

Мн. 5-15. IV. Степи, луга, выгоны. Лишь в черноземной полосе, редко.

Род 4. Anthéricum L. - Вене́чник

A. ramósum L. - В. ветвистый.

Мн. 30-75(90). V-VIII. Светлые леса, степные склоны, кустарники. В черноземной полосе.

129

Род 5. Gágea Salisb. - Гуси́ный лук

1. Стебель с 3-5 очередными нитевидными листьями, в пазухах мешковидных оснований которых сидят луковички. Соцветие из 1-3 цветков. Листочки околоцветника 7-12 мм дл. - G. bulbífera (Pall.) Salisb. - Г. л. луковиценосный.

Мн. 3-12. IV-V. Степи, сухие меловые, глинисто-каменистые и песчаные склоны, часто на засоленных участках. Лип., Ворон.; редко.

− Стебель безлистный, с 1 прикорневым листом и 1-3 листьями под соцветием...2

2. Прикорневой лист 4-13 мм шир...3

− Прикорневой лист 2-3 мм шир...4

3. Цветки без прицветников. Под соцветием 2 почти супротивных листа. Соцветие из 3-13 цветков. Прикорневой лист ланцетный, 6-13 мм шир., плоский, к верхушке внезапно стянутый в колпачок, с обратной стороны с 3 жилками. - G. lútea (L.) Ker-Gawl. - Г. л. желтый.

Мн. 10-30. IV-V. Смешанные и широколиственные леса, преимущественно на богатой и достаточно влажной почве. Во всех обл.

− Цветки с прицветниками. Под соцветием 1 лист. Соцветие из 2-5 цветков. Прикорневой лист широколинейный, 4- 9 мм шир. - G. granulósa Turcz. - Г. л. зернистый.

Мн. 10-30. IV-V. Леса. Нижег., Тул., Лип.; редко.

4(2). Под соцветием 1-3 почти супротивных листа; прицветники отсутствуют. Соцветие из 1-5 цветков. Прикорневой лист сверху с желобком. - G. pusílla (F. W. Schmidt) Schult.. et Schult. f. - Г. л. низкий.

Мн. 7-10(15). IV-V. Степи, сухие луга, опушки и поляны дубовых лесов. В черноземной полосе.

− Помимо 1-2 листьев под соцветием имеются также прицветники ...5

5. Луковиц 2: в общей оболочке помимо основной грушевидной луковицы имеется придаточная, меньшего размера. Соцветие из 2-7 цветков. Листочки околоцветника желтые. Коробочка обратнояйцевидная. - G. mínima (L.) Ker-Gawl. - Г, л. малый.

Мн. 7-15. IV-V. Лиственные леса, парки, поля и обочины дорог. Во всех обл.

− Луковица 1, яйцевидная. Соцветие из 3-15(20) цветков. Листочки околоцветника снаружи красноватые. Коробочка почти округлая, вверху вдавленная. - G. erubéscens (Bess.) Schult. et Schult. f. - Г. л. красноватый.

Мн. 7-15(25). IV-V. Опушки, поляны, залежи, обочины дорог. По-видимому, во всех обл., к югу чаще.

130

Род 6. А́lliит L. - Лук

1. Листья плоские, эллиптические или широколанцетные, острые, суженные в черешок, в числе 2. Цветки белые. - А. иг-sínum L. - Л. медвежий, или Черемша́.

Мн. 30-60. V-VI. Широколиственные леса. Смол., Моск., Калуж., Тул., Брян., Орл., Курск., Лип.

− Листья цилиндрические, полуцилиндрические или плоские линейные, до 1 см шир., не суженные в черешок . 2

2. Нити внутренних тычинок расширенные, вверху 3-раздельные, с 3 острыми зубцами...3

− Нити внутренних тычинок без зубцов или только с боков либо при основании короткозубчатые...4

3. Листья полуцилиндрические, дудчатые, сверху желобчатые. Луковичек в пазухах нижних листьев нет или они немногочисленные, желтоватые. Тычинки выдаются из околоцветника. - A. sphaerocéphalon L. - Л. шароголовый.

Мн. 30-60. VI-VII. Степи, заросли кустарников. В черноземной полосе.

− Листья плоские, килеватые. В пазухах листьев многочисленные темные, буро-фиолетовые луковички. Тычинки не выдаются из околоцветника. - A. rotúndum L. s. 1. - Л. круглый.

Мн. 25-70. VI-VIII. Луга, поля, обочины дорог, опушки, песчаные пустыри. Во всех обл., чаще в черноземной полосе.

4(2). Листочки околоцветника звездчато расходящиеся, лилово-розовые. Листья дудчатые, обычно короче стебля. - A. schoenóprasum L. - Л. скорода́.

Мн. 10-60. VI-VIII. Луга, опушки, обочины дорог. Во всех обл.

− Околоцветник колокольчатый, а если листочки его расходящиеся, то листья не дудчатые...5

5. Чехол короче соцветия...6

− Чехол в 1,5-4 раза длиннее соцветия.. 9

6. Луковица свободная, не прикрепляется к корневищу. Цветоножки неравные, 10-40 мм дл. Листочки околоцветника 4-6 мм дл., обычно розовые. Листья ко времени плодоношения увядающие. - A. inaequále Janka - Л. неравный.

Мн. 10-25. VI-VII. Степи, песчаные луга. Орл., Лип., Курск ; редко.

− Луковицы прикрепляются к корневищу ...7

7. Листочки околоцветника желтоватые, блестящие. Тычинки выступают из околоцветника на 1/4-1/3. Листья нитевидные. - A. flavéscens Bess. - Л. желтеющий.

Мн. 10-30. VI-VII. Степи, луга, обнажения мела и известняка. В черноземной полосе.

− Цветки розовые или лиловые...8

131

8. Тычиночные нити длиннее околоцветника. Листья желобчатые, почти плоские. Наружные оболочки луковиц сетчато-во-локнистые. - A. stríctum Schrad. - "77. прямой.

Мн. 20-40. VI-VII. Степи, известняки, боровые пески. Ряз., Тамб., Пенз.

− Тычиночные нити короче околоцветника или равны ему. Листья внизу в сечении треугольные, с острым килем. Наружные оболочки луковиц без сеточки волокон. - A.angulósum L. - Л. угловатый.

Мн. 10-50. VI-VII. Луга, поляны. Во всех обл.

9(5). Соцветие густое, шаровидное или полушаровидное. Цветоножки равные. Цветки не поникающие. Растение обычно с коротким корневищем и прикрепляющимися к нему луковицами. - A. globósum Bieb. - Л. шаровидный.

Мн. 15-50. VI-VII. Степи, известняки. Нижег., Тамб., Ворон.

− Соцветие рыхлое. Цветоножки неравные. Цветки поникающие. Растение без корневища...10

10. Соцветие наряду с цветками несет луковички или целиком состоит из них. - A. oleráceum L. - Л. огородный.

Мн. 20-60. VI-VIII. Луга, поляны, опушки, поля, обочины дорог. Во всех обл.

− Соцветие без луковичек...11

11. Листочки околоцветника розовые с более темной средней жилкой, туповатые. - A. paniculátum L. - Л. метельчатый.

Мн. 25-60. VI-VIII. Степи, сухие склоны, солонцы. В черноземной полосе.

− Листочки околоцветника розово-пурпурные, окрашенные равномерно или более интенсивно в верхней части, тупые, - A. praesílssum Reichenb. - Л. предвиденный.

Мн. 15-40. VI-VIII. Солонцы, солончаки. На юге черноземной полосы, редко.

Повсеместно широко культивируются А. се́ра L.-Л. репчатый, A. sat́́ivum L. - Чеснок, A. pórrum L. - Л.-поре́й

Род 7. Lílium L. - Ли́лия

L. mártagon L. [incl. L. pilosiúsculum (Freyn) Miscz.] - Л. сара́нка.

Мн. 60-100. VI-VII. Леса, поляны, опушки. Преимущественно в черноземной полосе, одичавшей известна почти во всех обл.

Род 8. Fritillária L. - Ря́бчик

1. Коробочка 6-гранная, крылатая. Верхушечные листья сближены, спирально закручены. Цветки в числе 1-5 в редкой

132

кисти на верхушке стебля. - F. ruthénica Wikstr. - Р. русский.

Мн. 15-40. V. Светлые леса, заросли степных кустарников. В черноземной полосе, на север доходит до р. Оки.

− Коробочка округло-3-гранная, не крылатая. Верхушечные листья не сближены и не скручены...2

2. Околоцветник'до 3 см дл., коричнево-фиолетовый, с неясным шахматным рисунком. Цветоножки обычно длиннее верхнего листа. Коробочка с заостренной верхушкой. - F. meleagroídes Pair, ex Schult. et Schult. f. - P. шахматовидный.

Мн. 20-50. V. Сыроватые, часто засоленные пойменные луга. Ряз., Лип., Тамб., Пенз., Ворон.

− Околоцветник до 4 см дл., красновато-коричневый, с четким шахматным рисунком. Цветоножки короче верхнего листа. Коробочка с притупленной верхушкой. - F. meleágris L. - Р. шахматный.

Мн. 15-30. V. Влажные леса, лесные овраги. Брян., Калуж., Моск., Тул., Орл., Лип., Курск.

Род 9. Túlipa L. - Тюльпа́н

1. Тычиночные нити голые. Листочки околоцветника 4-5 см дл., красные или желтые, реже белые либо розовые, тупые. Нижний лист до 6 см шир. - Т. schrénkii Regel - Т. Шре́нка.

Мн. 20-40. IV-V. Степи. Тамб., Ворон.; редко.

− Тычиночные нити над основанием волосистые. Листочки околоцветника 2-3 см дл., желтые, острые. Листья до 2 см шир. - Т. biebersteiniána Roem. et Schult. (T. quercetórum Klok. et Zoz) - Т. Биберште́йна.

Мн. 10-15. IV-V. Степи, опушки и леса. В черноземной полосе, едва выходя к северу за ее пределы.

Род 10. Scílla L. - Пролеска

1. Листья с короткими влагалищами. Цветочные стрелки сплюснутые, после цветения пригибающиеся к земле. Кисть из 2- 4 поникающих ярко-голубых цветков, редко цветки белые. - S. sibírica Haw. - П. сибирская.

Мн. 8-20. IV-V. Широколиственные леса, преимущественно на карбонатной почве. В черноземной полосе, часто разводится и иногда дичает.

− Листья с длинными влагалищами, одевающими цветочную стрелку. Цветочные стрелки не сплюснутые, прямостоячие. Кисть из 3-10 прямостоячих сиренево-голубых цветков. - S. bifólia L. - П. двулистная.

Мн. 8-20. IV-V. Светлые леса и кустарники. Курск., Ворон.

133

Род 11. Ornithógalum L. - Птицемлечник

O. kóchii Parb. (0. gússonei Ten.) - П. Ко́ха.

Мн. 10-20. V. Луговые склоны, кустарники. Брян., редко. На солонцеватых лугах и в степях Ворон, встречается О. fischeránum Krasch. - П. Фи́шера с удлиненной многоцветковой кистью.

Род 12. Hyacinthélla Schur - Гиаци́нтик

H. leucophaéa (С. Koch) Schur - Г. беловатый. Мн. 10-20. IV-V. Степи. В черноземной полосе.

Род 13. Muscári Mill. - Гадю́чий лук

М. neglectum Guss. [М. racemósum (L.) DC.] - Г. л. незамеченный.

Мн. 15-30. IV-V. На степных глинисто-щебнистых склонах. Брян., Тамб., Курск., Ворон.

Род 14. Aspáragus L. - Спа́ржа

I. Стебель почти вьющийся, угловатый. Кладодии 3-гранные. Околоцветник полушаровидный, около 4 мм дл., на короткой ножке. - A. verticillátus L. - С. мутовчатая.

Мн. 70-120. VI. На каменистых склонах, в кустарниках. Ворон.

− Стебель не извилистый. Кладодии округлые. Околоцветник продолговато-колокольчатый, более 4 мм дл., на сравнительно длинной цветоножке. - A. officinális L. - С. лекарственная.

Мн. 60-150. VI. Луга, преимущественно пойменные, среди кустарников. В черноземной полосе обыкновенно, севернее спорадически, преимущественно по долинам рек; часто разводится.

Форму с угловатым или сплюснутым стеблем, более короткими прижатыми к стеблю кладодиями нередко рассматривают как особый вид - A. polyphýllus Stev. - С. многолистная.

Род 16. Maiánthemum Wigg. - Ма́йник

М. bifólium (L.) F. W. Schmidt - M. двулистный (см. рис. 20).

Мн. 10-25. V-VI. Леса, чаще хвойные, обычно на влажной почве. Во всех обл., реже к югу и юго-востоку.

Род 16. Polygonátum Mill. - Купена

1. Стебель вверху покрыт щетинистыми волосками. Листья яйцевидно-продолговатые, снизу коротко опушенные, суженные в короткий черешок. Цветки по 1-4 на коротко опушенных цветоносах, с мелкими пленчатыми прицветниками. - Р. 1аtifólium Desf. - К. широколистная.

Мн. 30-50. V-VI. В лесах. Курск., Ворон.

134

− Стебель, листья и цветоносы голые. Цветки без прицветников ...2

2. Стебель цилиндрический. Цветки на цветоносах по 3-5. - P. multiflórum (L.) АИ. - /С. многоцветковая.

Мн. 30-120. V-VI. Леса, кустарники. Во всех обл.

− Стебель гранистый. Цветки на цветоносах по 1(2). - P. odorátum (Mill.) Druce (P. officinále All.) - К. душистая, или лекарственная.

Мн. 15-45. V-VII. Широколиственные и хвойно-широколиственные леса. Во всех обл.

Род 17. Convallária L. - Ландыш С. majális L. - Л. майский.

Мн. 15-25. V-VI. Леса разнообразного состава, опушки и поляны. Во всех обл. Спорадически встречаются растения с бледно-розовыми цветками.

Род 18. Páris L. - Воро́ний глаз

P. quadrifólia L. - В. г. четырехлистный (см. рис. 20).

Мн 15-30(40). V-VI. Хвойные и лиственные леса. Во всех обл.

СЕМЕЙСТВО IRIDÁCEAE-И́РИСОВЫЕ, ИЛИ КАСА́ТИКОВЫЕ

Более 60 родов и около 800 видов, распространенных почти по всему земному шару; наибольшее разнообразие в Африке.

1. Цветки неправильные, с согнутой трубкой, лиловые или розовые, в однобоком многоцветковом колосе. - 3. Gladíolus - Шпажник.

− Цветки правильные, с прямой трубкой, не бывают собранными в одностороннее колосовидное соцветие . 2

2. Цветки более 3 см в диам. Наружные доли околоцветника отогнутые вниз. Доли столбика с рыльцами расширенные, лепестковидные, прикрывающие пыльники. - 1. Iris - Ирис.

− Цветки до 2 см в диам. Доли околоцветника не отгибаются наружу. Доли столбика с рыльцами узкие, не прикрывающие пыльники. - 2. Sisyrínchiutn - Голубоглазка.

Род 1. Iris L. - И́рис, или Каса́тик

1. Наружные доли околоцветника сверху с продольной бородкой из волосков ..2

− Наружные доли околоцветника голые ..4

135

2. Стебель до 10 см вые. Цветки одиночные, фиолетовые или желтые. Трубка околоцветника в 3-5 раз длиннее завязи. - /. púmila L. - И. низкий.

Мн. 8-10. IV-V. Степи. В черноземной полосе, редко.

− Стебель обычно более 15 см вые., с 2 и более цветками. Трубка околоцветника длиннее завязи не более чем в 2 раза ..3

3. Цветки синие. Нити тычинок почти равны пыльникам. Стебель длиннее листьев. - /. aphýlla L. - И. безлистный.

Мн. 15-40. V-VI. Степи, кустарники, леса. В черноземной полосе.

− Цветки бледно-желтые. Нити тычинок заметно (до 1,5 раз) длиннее пыльников. Стебель примерно равен листьям. - /. pinetícola Klok. - И. боровой.

Мн. 10-20. IV-V. Сосновые леса. Лип., Тамб., Пенз., Курск., Ворон.

4(1). Цветки сине-лиловые. Листья 5-10 мм шир. - /. sibirica L. - И. сибирский.

Мн. 30-100. VI-VII. Заливные луга, светлые леса, кустарники. Во всех обл., чаще в черноземной полосе.

− Цветки желтые. Коробочка тупо-3-гранная, с носиком 3- 7 мм дл. Листья 10-25(30) мм шир. - /. pseudácorus L. - И. аировидный, или водяной.

Мн. 60-180. V-VI. Травяные болота, сырые луга и леса, ольшаники, берега водоемов. Во всех обл., обыкновенно.

В черноземных обл. по влажным местам и около солончаков встречается /. halóphila Pall. - И. солончаковый со светло-желтыми цветками, коробочкой с б выступающими ребрами и носиком 7-14 мм дл., листьями до 12 мм шир.

Род 2. Sisyŕinchiutn L. - Голубогла́зка

S montánum Greene (S. angustifólium auct., S. bermudiánum auct.) - Г. горная, или узколистная.

Мн. 10-20. VI-VII. Влажные лужайки, обычно на песчаной почве. Моск., Влад.; редко. Занесено из Сев. Америки.

Род 3 Gladíolus L. - Шпа́жник

1. Семена бескрылые. Верхняя молодая клубнелуковица в основании обычно с придаточными луковичками. Колосовидное соцветие из (2)4-10(12) сближенных розово-фиолетовых цветков. - G. ténuis Bieb. (G. ápterus Klok.) - Ш. тонкий.

Мн. 30-100. V-VI. Пойменные луга, кустарники, поляны. В черноземной полосе.

− Семена ширококрылатые. Верхняя молодая клубнелуковица без придаточных луковичек...2

2. Соцветие из 2-4(5) расставленных цветков. Коробочка вверху выпуклая. Стебель с 2 развитыми листьями и 1 верхним

136

обычно чешуевидным листом. Наружные кроющие чешуи на клубнелуковицах сетчато-волокнистые. - G. palústris Gaud. - Ш. болотный.

Мн. 30-60. VI. Болотистые луга. Брян., редко.

Соцветие из 2-12(15) сближенных цветков. Коробочка вверху вдавленная. Стебель с 2 развитыми и 2 верхними укороченными, обычно чешуевидными листьями. Наружные кроющие чешуи на клубнелуковицах тонко параллельно-волокнистые. - G. imbricátus L. - Ш. черепитчатый.

Мн. 40-70. VI-VIII. Сырые и болотистые луга, кустарники, светлые леса, поляны. Во всех обл., спорадически.

СЕМЕЙСТВО ORCHIDÁCEAE-ОРХИ́ДНЫЕ, ИЛИ ЯТРЫ́ШНИКОВЫЕ

Более 700 родов и свыше 20 тысяч видов, распространенных очень широко по земному шару, наибольшее обилие и разнообразие в тропиках.

1. Растения без зеленых листьев. Стебель одет желтоватыми, буроватыми или розоватыми чешуевидными листьями2

− Растения с зелеными листьями...4

2. Стебель в верхней части и околоцветник с красными тонами. Губа с широкой тупой шпорой, 3-лопастная. Соцветие из 2-5(7) крупных цветков до 15 мм дл. и 5 мм шир. - 11. Epipógium - Надбородник.

− Растение без красных тонов. Губа без шпоры . 3

3. Растение светло-бурое. Губа в 2 раза превышает длину остальных расходящихся листочков околоцветника, на конце раздвоенная. Цветки желтовато-буроватые. - 6. Corallorhiza - Ладьян.

− Растение в верхней части желтое. Губа короче остальных листочков околоцветника, цельная или слегка 3-лопастная. Цветки зеленовато-белые. - 8. Neóttia - Гнездовка.

4(1). Цветки одиночные или в числе 2-3, со вздутой губой в виде башмачка...5

− Цветки в колосовидном или кистевидном соцветии, губа не вздутая ..6

5. Цветки ярко окрашенные, крупные, в числе 1-2(3). Листья в числе 2-4(5), эллиптические, сидячие. Растение с ползучим корневищем, без клубней. - 1. Cypripédium - Башмачок.

− Цветок светло-розовый, довольно крупный, одиночный (см. рис. 27). Лист 1, яйцевидный, с длинным черешком. Растение с клубнями. - 5. Calýpso - Калипсо.

6(4). Губа со шпорцем или мешковидным углублением 7

− Губа без шпорца или мешковидного углубления . 14

137

7. Губа в основании с мешковидным углублением, имеющим вид короткого шпорца, или мешковидно расширенная . 8

− Губа со шпорцем...10

8. Губа короче других листочков околоцветника. Цветки снаружи зеленоватые, внутри белые, собраны в однобокое или почти однобокое колосовидное соцветие. Завязь слегка скрученная. Листья сближены у основания стебля в розетку, с развитым черешком и темно-зеленой пластинкой, с крупносетчатым жилкованием; выше по стеблю сидят чешуевидные листья. Растение с тонким ползучим корневищем. - 12. Goodyéra - Гудайера.

− Губа длиннее наружных листочков околоцветника. Завязь скрученная. Растение с клубнями...9

9. Губа линейная, на конце с 3 зубцами, с коротким и толстым мешковидным или шпорцевидным углублением. Цветки светло- или буровато-зеленые, в колосовидном соцветии. Листьев 3(2-5). Растение с 2 лапчатыми клубнями. - 15. Coeloglóssum - Пололепестник.

− Губа 3-лопастная, в основании с мешковидным углублением. Цветки светло-желтые или желто-зеленые, пахучие, в густом колосовидном соцветии. Растение с 1 цельным клубнем. - 13. Hermínium - Бровник.

10(7). Цветки белые или зеленоватые. Губа цельная, линейная, плоская (рис. 32). Листьев 2, блестящие, без пятен. - 16. Platanthéra - Любка.

− Цветки иной окраски. Губа 3-лопастная или с 3 зубцами ...11

11. Шпорец длиннее завязи в 1,5-2 раза (см. рис. 32). Цветки розово-лиловые или пурпурные. Листьев 4-7. Клубни пальчато-лопастные. - 17. Gymnadénia - Кокушник.

− Шпорец равен, несколько длиннее или короче завязи 12

12. Окраска губы однотонная. Желёзки полиниев открытые. Шпорец равен завязи (см. рис. 27). Цветки лиловые. Прикорневых листьев 2-3. - 14. Neottiánthe - Неоттианта.

− Губа с рисунком. Желёзки поллиниев в кармашках . 13

13. Прицветники пленчатые с 1 жилкой или без нее. Клубни цельные, овальные или шаровидные. - 18. Órchis - Ятрышник.

− Прицветники травянистые с 3 жилками. Клубни пальчато-лопастные. - 19. Dactylorhíza - Пальчатокоренник.

14(6). Листья очередные. Стебель олиствен до 1/3 и выше 15

− Все листья сосредоточены у основания стебля, почти супротивные, или листья супротивные...17

15. Цветки средней величины, в редком колосе. Губа бархатистая, опушенная, пурпурно-бурая, не 2-коленчатая. Растение с клубнями. - 20. Óphrys - Офрис.

− Цветки крупные, не менее 1,3 см шир. Губа 2-коленчатая, с вогнутым задним (нижним) коленом, выделяющим нектар. Растение корневищное...16

138

Рис. 32. Цветки:1 - Epipactis helleborine, 2 - Е. palustris, 3 - Gymnadenia conopsea, 4- Platanthera chlorantha. 5 - P. bifolia, 6 - Dactylorhiza fuchsii, 7 - D. in-carnata
Рис. 32. Цветки:1 - Epipactis helleborine, 2 - Е. palustris, 3 - Gymnadenia conopsea, 4- Platanthera chlorantha. 5 - P. bifolia, 6 - Dactylorhiza fuchsii, 7 - D. in-carnata

16. Цветки белые или розовые, 12-18 мм дл., вверх обращенные. Губа с перетяжкой, одинаковой ширины в основании и в передней части. Завязь скрученная. Соцветие колосовидное, малоцветковое. - 10. Cephalanthéra - Пыльцеголовник.

− Цветки зеленоватые, темно-розовые или зеленовато-пурпурные, 8-12 мм дл., висячие. Губа в основании много уже, чем в передней части. Завязь нескрученная (см. рис. 32). Соцветие обычно однобокое, многоцветковое. - 9. Epipáctis - Дремлик.

17(14). Губа на конце 2-раздельная, заметно длиннее других листочков околоцветника. Цветки желто-зеленые. Листьев 2" супротивные, сидячие, овальные или сердцевидные. - 7. Listera Тайник.

− Губа на конце цельная или слабо зубчатая, короче листочков околоцветника или равна им. Цветки мелкие, зеленоватые ..18

18. Соцветие из 3-10 цветков. Губа тупая, по краю городчатая. Растение желто-зеленое. Стебель треугольный в сечении, длиннее листьев. - 4. Líparis - Лосняк.

− Соцветие многоцветковое. Губа острая ...19

19. Растение с 3 листьями 5-10 мм шир. Губа яйцевидная, с 3 жилками. Из 5 листочков околоцветника 3 значительно длиннее двух других. - 2. Hammárbya - Гаммарбия.

− Растение с 1 листом 15-40 мм шир. Губа из широкого основания вдруг заостренная, с 5 жилками. 5 листочков околоцветника одинаковы по длине, но 3 значительно шире двух других. - 3. Maláxis - Мякотница.

139

Род 1. Cypripédium L. - Башмачо́к

1. Цветки крупные, до 7,5 см шир. Стебель с 3-5 листьями ...2

− Цветки до 2,5 см шир., одиночные, ярко-пурпурные, с белыми пятнами. Стебель с 2 сближенными листьями. - С. guttátum Sw. - Б. крапчатый.

Мн. 10-25. V-VI. Хвойные и смешанные леса, преимущественно по склонам оврагов и долинам рек. В нечерноземной полосе, редко.

2. Губа ярко-желтая, а остальные листочки околоцветника красновато-бурые. Цветки в числе 1-3. - С. calcéolus L. - Б. настоящий, или Венерин башмачок.

Мн. 15-45. V-VI. Леса, кустарники, известняки, часто по склонам оврагов. Во всех обл.

− Цветки розовые, одиночные. - С. macránthon Sw. - Б. крупноцветковый.

Мн. 15-30. VI. Леса, преимущественно хвойные. Нижег., Чув., Брян., Орл.; редко.

Род 2. Hammárbya О. Kuntze - Гамма́рбия

Н. paludósa (L.) О. Kuntze [Malaxis paludósa (L.) Sw.J - Г. болотная.

Мн. 8-20. VII-VIII. Сфагновые и осоково-сфагновые болота. Изредка в нечерноземной полосе, южнее очень редко.

Род Э. Maláxis Soland. ex Sw. - Мя́котница

M. monophýllos (L.) Sw. [Micróstylis monophýllos (L.) Lindl.] - M. однолистная.

Мн. 8-30. VI-VII. Сыроватые хвойные и мелколиственные леса, окраины моховых болот. В нечерноземной полосе изредка, южнее крайне редко.

Род 4. Líparis Rich. - Лосня́к

L. loesélii (L.) Rich. - Л. Лёзеля.

Мн. 8-25. VI-VII. Сфагновые и осоково-сфагновые болота. По всей территории, редко, но чаще в нечерноземной полосе.

Род 5. Calý/pso Salisb. - Кали́псо

С. bulbósa (L.) Oakes - /С. клубневая (см. рис. 27). Мн. 10-^15. V-VI. Еловые леса. Тв., Ив., Кост.; редко.

Род 6. Corallorhíza Chatel. - Ладья́н

С. trífida Chatel. - Л. трехнадрезный.

Мн. 8-25. V-VII. Хвойные и смешанные леса, торфяники. Почти во всех обл., чаще в нечерноземной полосе.

140

Род 7. List́era R. Br. - Та́йник

1. Растение 25-60 см вые., с широкояйцевидными сравнительно крупными листьями. - L. ováta (L.) R. Br. - Т. яйцевидный.

Мн. 25-60. V-VI. Леса, поляны, кустарники, окраины болот. Во всех обл., чаще в нечерноземной полосе.

− Растение мелкое, до 30 см вые., с треугольно-сердцевидными листьями. - L. cordáta (L.) R. Вг. - Т, сердцевидный.

Мн. 6-20(30). VI-VII. Мшистые хвойные леса, моховые болота. В нечерноземной полосе, изредка; южнее очень редко.

Род 8. Neóttia Guett. - Гнездо́вка

N. nídus-ávis (L.) Rich. - Г. настоящая.

Мн. 15-30. VI-VII. Тенистые лиственные и смешанные леса. Во всех обл., нередко.

Род 9. Epipáctis Zinn - Дре́млик

1. Листья снизу голые. Корневище удлиненное. Цветки беловато-зеленые. - Е. palústris (L.) Crantz - Д. болотный (см. рис. 32).

Мн. 30-80. VI-VIII. Болота, сырые и заболоченные луга. Во всех обл., изредка.

− Листья снизу по жилкам шероховатые от мелких бугорков или волосков. Корневище укороченное ..2

2. Цветки зеленовато-пурпурные или желтовато-зеленые, без запаха. Все листочки околоцветника голые. - Е. helleboríne (L.) Crantz (Е. latifólia All.) - Д. широколистный (см. рис. 32).

Мн. 25-80. VI-VIII. Леса, поляны. Во всех обл.

− Цветки темно-пурпурные, с запахом ванили. 3 наружных листочка околоцветника немного пушистые. - Е. atrórubens (Hoffm. ex Bernh.) Schult. - Д. темно-красный.

Мн. 30-60. VI-VII. Леса, на глинистой и карбонатной почвах. Преимущественно в южных и западных обл.

Род 10. Cephalanthéra Rich. - Пыльцеголо́вннк

1. Цветки розовые. Завязь и верхняя часть стебля опушены. '- С. rubra (L.) Rich. - П. красный.

Мн. 30-100. V-VII. Леса, поляны, кустарники, известняки Смол., Нижег., Морд., Калуж., Тул., Влад., Брян., Тамб.; редко.

− Цветки белые. Завязь и стебель голые. - С. longifólia (Huds.) Fritsch. - Я. длиннолистный.

Мн. 20-50. V-VI. Лиственные и смешанные леса. Тв., Смол., Брян., Калуж., Моск., Тул., Орл., Курск.; редко.

141

Род 11. Epipógium R. Br. - Надборо́дник

E. aphýllum (F. W. Schmidt) Sw. - H. безлистный.

Мн. 5-20. VI-VII. Влажные, тенистые хвойные, смешанные и мелколиственные леса. В нечерноземной полосе, редко.

Род 12. Goodyéra R. Br. - Гудайе́ра

G. répens (L.) R. Br. - Г. ползучая.

Мн. 10-25. VI-VIII. Мшистые хвойные леса. В нечерноземной полосе.

Род 13. Hermínium Guett. - Бро́вник

H.monórchis(L.) R. Br. - Б. одноклубневый.

Мн. 10-25. VII. Болота, сырые и заболоченные луга, поляны, Во всех обл., преимущественно в северных.

Род 14. Neottiánthe (Reichenb.) Schlechter - Неоттиа́нта

N. cuculláta (L.) Schlechter - Я. клобучковая (см. рис. 27).

Мн. 10-30. VII-VIII. Мшистые сосновые леса. В нечерноземной полосе, южнее изредка.

Род 15. Coeloglóssum С. Hartm. - Пололепе́стник

С. víride (L.) С. Hartm. - Я. зелёный.

Мн. 10-30. V-VI. Сырые леса, кустарники, луга, окраины лесных болот. Во всех обл., но преимущественно в нечерноземной полосе.

Род 16. Platanthéra Rich. - Лю́бка

1. Шпорец на конце утолщенный. Гнезда пыльников расположены под углом, расходящиеся. Цветки белые или зеленоватые, без запаха. - P. chlorántha (Gust.) Reichenb. - Л. зеленоцветковая (рис. 32).

Мн. 30-40. VI-VIII. Леса, поляны. Во всех обл., но чаще в черноземной полосе.

− Шпорец на конце заостренный. Гнезда пыльников параллельные. Цветки белые или кремовые, с сильным запахом. - P. bifólia (L.) Rich. - Л. двулистная, или Ночная фиалка (см. рис. 32).

Мн. 25-45. VI-VII. Леса, кустарники, поляны. Во всех обл., в черноземной полосе реже.

Род 17. Gymnadénia R. Br. – Коку́шник

G. conópsea (L.) R. Br. - /С. длиннорогий (см. рис. 32).

Мн. 30-75. VI-VII. Разреженные леса, поляны, луга, низинные болота. Во всех обл.

142

Очень редко встречается G. odoratíssima (L.) Rich. - К. душистый с ароматными цветками и узкими, почти линейными листьями.

Род 18. Órchis L. - Ятры́шник

1. Шпорец 10-15 мм дл. Средняя лопасть губы усеченная, зубчатая; губа белая или желтоватая с темно-пурпурными крапинками, 7-12 мм дл. - О. máscula L. - Я. мужской.

Мн. 20-50. V-VI. Сырые луга. Брян., Лип., Курск., Ворон.; редко.

В западных обл. изредка встречается О. sígnifera Vest - Я. украшенный со светло-фиолетовыми цветками и удлиненной средней лопастью губы.

− Шпорец до 6 мм дл...2

2. Шпорец 1 мм дл., в 3-4 раза короче завязи. Листочки наружного круга околоцветника 3-4 мм дл., темно-пурпурные. Губа 4-5 мм дл., светло-розовая, с пурпурными пятнышками. Цветки с медовым запахом. - О. ustuláta, L. - Я. обожженный.

Мн. 10-20. VI-VII. Кустарники, поляны. Во многих обл., преимущественно в нечерноземной полосе, но редко.

− Шпорец 4-6 мм дл., вдвое короче завязи. Листочки наружного круга околоцветника 9-13 мм дл., светло-розовые. Губа 10-14 мм дл. Прицветники до 4 мм дл. - О. militáris L. - Я. шлемов ид ный.

Мн. 25-50. V-VI. Сыроватые луга, поляны, кустарники. Во всех обл., изредка.

Преимущественно в западных обл. изредка встречается О. corióphora L. - Я. клопоносный с коричнево-пурпурными цветками, запахом лесных клопов, губой 3-5 мм дл. и прицветниками более 8 мм. дл.

Род 19. Dactylorhíza Nevski - Пальчатокаре́нник

1. Цветки обычно светло-желтые или розоватые, со слабым запахом бузины, собранные в короткие (до шаровидных) густые колосья. Стебель полый. Листья без пятен. - D. sambucína (L.) Soó (Orchis sambucína L.) - П. бузи́нный.

Мн. 10-30. V-VI. Луга, поляны. В западных обл., редко.

− Цветки иной окраски, без запаха...2

2.Губа цельная или неясно 3-лопастная. Цветки от красноватых до фиолетово-пурпурных. Стебель полый . 3

− Губа 3-лопастная. Цветки от розовых до розово-фиолетовых. Стебель плотный...4

3. Листья зеленые, без пятен, ланцетные. Губа 5-8 мм дл. - D. incarnáta (L.) Soó (Orchis incarnata L.) - П. мясо-красный (см. рис. 32).

Мн. 25-55. V-VII. Сырые и заболоченные луга, низинные и переходные болота. Во всех обл., но чаще в нечерноземной полосе.

143

− Листья с темно-пурпурными пятнами. Губа 4-5 мм дл. - D. cruénta (О. F. Muell.) Soo (Orchis cruénta O. F. Muell.) - П. кровавый.

Мн. 10-35. VI-VII. Низинные болота, сырые и заболоченные луга. Преимущественно в нечерноземной полосе.

В северо-западных обл. встречаются еще 2 вида с пятнистыми листьями: D. majális (Reichenb.) Hunt, et Summerhayes [D. latifólia (L.) Soó] - П. майский и D. báltica (Klinge) Orlova-П. балтийский.

4(2). Листья линейные, 5-15 мм шир., вдоль сложенные, с темно-бурыми пятнами. Цветки розово-фиолетовые. Средняя лопасть губы длиннее боковых или равна им. - D. traunsieineri (Saut.) Soo - П. Траунште́йнера.

Мн. 15-40. V-VI. Моховые болота, заболоченные леса. В северных обл., редко.

− Листья от широколанцетных до обратнояйцевидных, плоские ..5

5. Губа слабо 3-лопастная. Листья широколанцетные или продолговато-ланцетные, с максимальной шириной в середине или ниже середины пластинки, вверху островатые, килеватые, с пятнами. - D. maculáta (L.) Soo (Órchis maculáta L.) - П. пятнистый.

Мн. 20-40(50). VI-VII. Сырые и заболоченные луга и леса, окраины сфагновых болот. Преимущественно в нечерноземной полосе.

− Губа глубоко 3-раздельная. Листья от широколанцетных до обратнояйцевидных, максимальная ширина пластинок выше середины, вверху тупые, без киля, без пятен или с пятнами. - D. fúchsii (Druce) Soó (Orchis fúchsii Druce) - П. Фукса (см. рис. 30).

Мн. 35-60. VI-VII. Смешанные и широколиственные леса, на хорошо дренированных и богатых гумусом почвах. Во всех обл., часто.

Род 20. Óphrys L. - О́фрис

О. insectífera L. - О. муховидный, или насекомоносный.

Мн. 10-35. VI-VII. Моховые и осоковые болота. Кост., Яр., Тв., Ив., Моск., Влад.; везде редко.

СЕМЕЙСТВО SALICÁCEAE-И́ВОВЫЕ

3 рода и около 400 видов, распространенных преимущественно в умеренном поясе Северного полушария. 1. Дерево. Цветки опыляются ветром. Почечных чешуи несколько. - 2. Pópulus - Тополь.

− Дерево или кустарник. Цветки опыляются насекомыми. Почечная чешуя одна, в виде колпачка. - 1. Sálix - Ива.

144

Род 1. Sálix L. - И́ва

1. Дерево или крупный кустарник, цветущий одновременно с распусканием листьев. Черешок развитых листьев с желёзками близ основания пластинки ..2

− Кустарник или не очень крупное дерево. Черешок листьев сверху без желёзок...5

2. Кустарник. Кора старых стволов гладкая, отслаивается пластинками неправильной формы. Черешок листьев с 1 парой желёзок (или гроздевидных выростов). Тычинок 3. Зрелые коробочки 3-4 мм дл., на ножках 1-2 мм дл. - 5. triándra L. - И. трехтычинковая.

К. 1-3,5 м. V. Берега водоемов, канавы, ручьи. Во всех обл.

− Дерево (при порубках в виде кустарника). Кора старых стволов с грубыми продольными трещинами. Тычинок 2 или 4-8Г редко 3. Зрелые коробочки 4-10 мм дл., на ножках до 1 мм дл...3

3. Черешок листьев с 2-3 парами желёзок (или гроздевидных выростов). Листья голые, глянцевитые. Тычинок 4-8. Коробочки созревают к концу лета, зрелые 7-10 мм дл. - 5. репtándra L. - И. пятитычинковая.

Д. До 15 м. V-VI. Берега водоемов, лощины, сыроватые вырубки. Во всех обл., обыкновенно.

− Черешок листьев с 1 парой желёзок. Листья голые или опушенные. Тычинок 2. Коробочки созревают весной, зрелые длиной 4-6 мм...4

4. Листья голые или слегка опушенные (сверху, по средней жилке). 1-2-летние побеги серовато-желтые, отходят от старых ветвей почти под прямым углом, в основании очень ломкие. Почки конические, отстоящие от побега. - 5. frágilis L. - И. ломкая, или Раки́та.

Д. До 20 м. V. Берега водоемов, ключевые болота, в поселках и у дорог; часто в культуре. Во всех обл.

− Листья (особенно молодые) опушены прижатыми серебристыми волосками. 1-2-летние побеги оливково-зеленые или буроватые. Почки ланцетные, сплюснутые, прижатые к побе-И. остролистная, или Ве́рба.

Д. До 25 м. V. Берега водоемов, канавы, у дорог, часто разводится в населенных пунктах. Во всех обл., на севере и северо-западе только в культуре.

5(1). Ветви гладкие, с легко стирающимся сизым налетом. Сережки крупные, пушистые, сидячие. - 5. acutifólia Willd. - И. остролистная, или Ве́рба.

К. или д. 2-6 м. IV-V. На песках, преимущественно в долинах рек; часто в культуре. Во всех обл., но чаще в степной и лесостепной зонах, севернее только по долинам рек и в культуре.

145

− Ветви без сизого налета...6

6. Развитые листья голые или опушены только черешки и средняя жилка сверху...7

− Развитые листья опушены, иногда только снизу по средней жилке...9

7. Листья узкие, обратноланцетные, 7-15 мм шир. Тычинок 1 (2). Коробочка яйцевидная, почти сидячая. - 5. vinogradóvii A. Skvorts. (S. риrрúrеа auct.) - Я. Виноградова.

К. 1-3 м. V. Берега ручьев и рек, поймы рек. Преимущественно в черноземной полосе, севернее редко.

− Листья более широкие...8

8. Прилистники незаметные. Листья мелкие, овальные, 12- 30 мм дл. Почки не более 4-5 мм дл. Завязь голая, красноватая, с почти сидячим рыльцем. - 5. myrtilloídes L. - Я.черничная.

К 15-80. V. Сфагновые болота. Во всех обл., преимущественно в нечерноземной полосе.

− Прилистники выражены. Листья крупнее, эллиптические или ланцетные, нижние снизу зеленые, а верхние снизу сизые с зеленой верхушкой. Почки около 10 мм дл. Завязь опушенная, а если голая, то всегда зеленая, с хорошо развитым столбиком. - S. tnyrsinifólia Salisb. (S. nígricans Sm.) - И. мирзинолистная, или чернеющая.

К- 1-4 м V. Болота, сырые леса, вырубки, поляны, опушки, луга, канавы, обочины дорог. Во всех обл., обыкновенно.

В нечерноземной полосе нередко встречается S. phylicifólia L. - И. филиколистная с мелкими прилистниками и плоским носиком у почек, не чернеющими при сушке листьями.

9(6). Побеги (особенно в верхней части) и развитые листья снизу густо-беловойлочные, сверху волосистые. Завязь почти сидячая, густо-беловойлочная. - 5. lappónum L. - И. лопа́рская.

К. 1-2 м. IV-V. Болота, заболоченные луга и котловины в долинах рек. Во всех обл., преимущественно в нечерноземной полосе.

− Характер опушения побегов, листьев и завязей иной . 10 10. Растение с длинными гибкими хлыстовидными побегами (лозами). Листья узколанцетные, снизу опушенные шелковистыми волосками и с многочисленными параллельными выдающимися боковыми жилками. Нектарники линейные, 0,6- 1,2 мм дл., длиннее ножек коробочек. - S. vitninális L. - И. корзиночная.

К- До 6 м. V. Берега водоемов, канавы. Во всех обл., реже к юго-востоку.

Во многих обл. встречается сходная S. dasýclados Wimm. - И. шер-стистопобеговая с более широкими (10-35 мм) листьями.

− Растение с менее длинными побегами. Листья снизу серебристые, сизые или зеленые, но не шелковистые. Нектарники

146

квадратные, прямоугольные или треугольные, 0,3-0,6 мм дл., заметно короче ножек коробочек...11

11. Листья узколанцетные или линейные, 2-12 мм шир., снизу серебристые, цельнокрайние. Сережки очень короткие, почти шаровидные. - 5. rosmarinifólia L. - И. розмаринолистная.

К. 40-150. IV-V. Боровые пески, степные западины, сырые луга и кустарники, болота. Во всех обл.

− Листья более широкие, не серебристые снизу. Сережки овальные или цилиндрические...12

12. Дерево. Листья широкоэллиптические, крупные. Побеги слабо опушенные, оливково-зеленые. - S. cáprea L. - И. козья.

Д. 2-10 м. IV-V. Леса, опушки, обочины дорог, края канав. Во всех обл., обыкновенно.

− Кустарник. Листья сравнительно некрупные ..13

13. Побеги ярко-красные или оранжево-желтые. Листья сверху глянцевые, снизу сизые, голые или слабо опушенные. Цветочные почки узкотреугольные, острые. - S. starkeána Willd (S. lívida Wahl.; S. depréssa auct.) - И. Шта́рке, или приземистая.

К. 1-2,5 м. V. Вырубки, поляны, опушки, окраины болот, сырые луга, обочины дорог. Во всех обл.

− Побеги серые. Листья сверху тусклые, снизу серовато- или синевато-зеленые, коротко опушенные. Цветочные почки яйцевидные или ланцетные. - 5. cinérea L. - И. пепельная.

К. До 5 м. V. Болота, берега водоемов, сыроватые лощины, разреженные леса, канавы. Во всех обл., обыкновенно.

Во многих обл., преимущественно в нечерноземной полосе распространена сходная S. auríta L. - И. ушастая с красноватыми побегами и обратнояйцевидными листьями.

Род 2. Pópulus L. - То́поль

1. Молодые побеги, почки, черешки, молодые листья снизу густо-беловойлочные. Кроющие чешуи цветков цельнокрайние или неравнозубчатые. - P. álba L. - Т. белый, или серебристый.

Д. До 30 м. IV. Долины крупных рек. Дикорастущий преимущественно в южных обл., но повсеместно разводится и дичает

− Почки, побеги, листья, черешки голые, а если опушены, то не беловойлочные. Кроющие чешуи цветков б. ч. бахромчато-рассеченные...2

2. Почки и молодые побеги обычно смолистые. Листовые пластинки с широким основанием, длинно заостренные, ромбически-треугольные. - P. nígra L. - Т. чёрный, или Осоко́рь.

Д. До 30 м. IV-V. Берега и долины рек. К югу от Оки часто, севернее редко; в северных и западных обл. только в культуре.

Широко культивируется также ряд североамериканских видов.

147

− Почки и молодые побеги не смолистые. Листья округлые или сердцевидно-округлые, по краям с неравными закругленными зубцами. - P. trémula L. - Т. дрожащий, или Оси́на.

Д. До 30 м. IV-V. Леса, вырубки, окраины болот. Во всех обл, обыкновенно.

СЕМЕЙСТВО BETULÁCEAE-БЕРЁЗОВЫЕ

6 родов и около 150 видов, широко распространенных в холодном и умеренном поясах Северного полушария.

1. Плоды - бескрылые крупные орехи, заключенные в плюску. Тычиночные цветки без околоцветника ..3

− Плоды - крылатые маленькие орехи, плюски нет. Тычиночные цветки с околоцветником...2

2. Деревья, цветущие до распускания листьев. Пестичные соцветия в виде коротких шишечек, сидящих по нескольку на общем разветвленном цветоносе; после цветения шишечки разрастаются и деревенеют. Почки на ножках. - 2. Álnus - Ольха.

− Деревья или кустарники, цветущие одновременно с распусканием листьев. Пестичные цветки в длинных сережках. Почки сидячие. - 1. Bétula - Берёза.

3(1). Деревья, цветущие одновременно с распусканием листьев. Орех в почти плоской плюске. - 3. Carpínus - Граб.

− Крупные кустарники, цветущие до появления листьев. Орех окружен почти колокольчатой плюской, надрезанной по краю. - 4. Córylus - Лещина.

Род 1. Bétula L. - Берёза

1. Деревья с белой корой. Листья заостренные. Сережки цилиндрические, висячие, на длинных ножках ..2

− Небольшие кустарники с серо-бурой корой. Листья тупые. Сережки продолговато-овальные, торчащие, на коротких ножках...3

2. Дерево с тонкими ветвями, обычно повисающими; стебли молодых, особенно порослевых, побегов покрыты бородавочками. Листья голые, в основании клиновидные. - В. pénduta Roth (В. verrucósa Ehrh.) - Б. повисшая, или бородавчатая (рис. 33).

Д. До 25 м. IV-V. Массовый вид, образующий большие лесные массивы. Во всех обл., обыкновенно.

− Дерево без повисающих ветвей; стебли молодых и порослевых побегов бархатисто опушенные, без бородавочек. Листья часто снизу опушенные, в основании округло-усеченные

148

Рис. 33. 1 - Betula pendula, 2 - Alnus glutinosa, 3 - Carpinus betulus, 4- Corylus avellana: a - женские, б - мужские цветки
Рис. 33. 1 - Betula pendula, 2 - Alnus glutinosa, 3 - Carpinus betulus, 4- Corylus avellana: a - женские, б - мужские цветки

или сердцевидные. - В. álba L. (В. pubéscens Ehrh.) - Б. белая, или пушистая.

Д. До 20 м. IV-V. Болота, сырые леса. Во всех обл.

3(1). Молодые стебли и ветви с бородавками. Листья 1,5- 2,5 см дл., по краям неравно-двупильчатые. - В. húmilis Schrank - Б. приземистая.

К- До 1,5 м. V. Болота, ольшаники, заболоченные березняки, берега озер, известняки. Во всех обл., чаще в нечерноземной полосе.

− Стебли и ветви без бородавок. Листья мельче, 1-2 см дл., по краям крупногородчатые. - В. па́па L. - Б. карликовая.

К- 0,3-0,6 м. V. Торфяники, сфагновые болота. В северных обл., к югу до Моск. и Нижег.

Род 2. Álnus L. - Ольха́

1. Стебли молодых побегов голые. Листья тупые, обычно вверху выемчатые. Пестичные соцветия на ясных ножках. - A. glutinósa (L.) Gaertn. - О. клейкая, или чёрная (см. рис. 33).

Д. До 25 м. IV-V. Болота, заболоченные леса, долины рек, берега водоемов, овраги. Во всех обл, обыкновенно.

− Стебли молодых побегов серовойлочные. Листья заостренные. Пестичные соцветия почти сидячие. - A. incána (L.) Moench - О. серая.

Д. До 15(20) м. IV-V. Берега водоемов, болота, сыроватые леса, вырубки, опушки, долины рек. В полосе хвойных лесов обыкновенно, южнее очень редко.

Род 3. Carpinus L. - Граб

С. bétulus L. - Г. обыкновенный (см. рис. 33).

Д., реже к. До 25 м. III-IV. Широколиственные леса. Брян., редко.

149

Род 4. Córylus L. - Лещи́на

С. avellána L. - Л. обыкновенная, или Оре́шник (см, рис. 33).

К. 2-5(7) м. IV-V. Леса, преимущественно широколиственные, вырубки. Во всех обл., обыкновенно.

СЕМЕЙСТВО FAGÁCEAE-БУ́КОВЫЕ

7-9 родов и более 600 видов, распространенных в умеренных, субтропических и тропическом поясах обоих полушарий (кроме тропических и южных районов Африки). В СССР 3 рода и 22 вида.

Род Quércus L. - Дуб

Q. róbur L. - Д. черешчатый (см. рис. 4).

Д. До 40 м. V-VI. Одна из основных лесообразующих пород. Во всех обл., обыкновенно.

СЕМЕЙСТВО ULMÁCEAE-ВЯ́ЗОВЫЕ, ИЛИ И́ЛЬМОВЫЕ

Около 15 родов и 150 видов, распространенных в тропиках, субтропических и умеренных поясах обоих полушарий.

Род Últnus L. - Вяз, или Ильм

1. Однолетние побеги опушенные. Листья сверху шероховатые, снизу рассеянно опушены простыми волосками, эллиптические или продолговато-обратнояйцевидные, иногда наверху (особенно на ростовых побегах) с 3 остроконечиями. - U. glábra Huds. (U. scábra Mill.) - В. голый.

Д. До 30 м. IV-V. Встречается в виде примеси в хвойно-широколист-венных лесах, особенно на склонах оврагов и речных долин. Во всех обл.

− Однолетние побеги голые, блестящие. Листья с верхней стороны голые, гладкие...2

2. Почки острые, веретенообразные, до 10 мм дл. Листья резко неравнобокие, обратнояйцевидные или эллиптические, по краю двоякозубчатые с острыми, серповидно загнутыми к верхушке зубцами; боковые жилки на листьях практически не разветвленные. Крылатки по краю густо реснитчатые, на длинных ножках. - U. laévis Pall. - В. гладкий.

Д. До 30 м. IV-V. Встречается как примесь в лиственных лесах и образует чистые заросли на склонах к речным долинам и в поймах рек. Во всех обл., обыкновенно.

150

−Почки яйцевидные или овальные, до 6 мм дл. Листья обратнояйцевидные или почти ромбовидные, по краю двоякозубчатые с тупыми зубцами; боковые жилки вильчато ветвятся у края пластинки. Крылатки по краю голые, на коротких ножках. Кора многолетних ветвей может быть с пробковыми наростами. - U. carpinifólia Rupp. ex Suckow (U. campéstris L., U. foliácea Gilib., U. suberósa Moench) - В. граболистный.

Д. До 20 м. IV-V. В лесах, на опушках и склонах. Преимущественно в черноземной полосе.

В городах, поселках и лесополосах часто разводится U. púmila L. - В. мелколистный, или перистоветвистый, отличающийся мелкими (2-6 см) листьями и правильно 2-рядным расположением ветвей.

СЕМЕЙСТВО CANNABÁCEAE- КОНОПЛЁВЫЕ

2 рода и 4 вида, распространенных преимущественно в Азии.

1. Стебель вьющийся, 4-гранный, шероховатый от бугорочков. Листья 3-5-лопастные. Пестичные цветки в головчатых колосьях ("шишки") с черепитчато размещенными листочками, несущими в пазухах по 2 цветка. Тычиночные цветки собраны в метельчатых пазушных соцветиях (см. рис. 19). - 1. Húmulus - Хмель.

− Стебель прямостоячий. Листья пальчато-5-9-рассеченные. Пестичные цветки в колосовидных пазушных соцветиях. Тычиночные цветки в коротких пазушных кистях, составляющих верхушечную метелку (см. рис. 14). - 2. Cánnabis - Конопля.

Род 1. Húmulus L. - Хмель

Н. lúpulus L. - X. вьющийся (см. рис. 19).

Мн. До 7 м. VI-VIII. Долины рек, овраги, ручьи, ольшаники, ивняки; на богатой почве. Во всех обл., обыкновенно.

Род 2. Cánnabis L. - Конопля

С. satíva L. (С. ruderális Janisch.) - /С. посевная (см. рис. 14).

Одн. 30-150. VI-VII. Культивируется и нередко встречается по сорным местам, берегам рек, на пашнях. Во всех обл.

СЕМЕЙСТВО URTICÁCEAE-КРАПИ́ВНЫЕ

45 родов и 850 видов, широко распространенных по всему земному шару, особенно в тропиках.

151

Род Urtica L. - Крапи́ва

1. Растение однодомное. Листья эллиптические с округлым основанием. Стебель и листья покрыты только жгучими волосками. Соцветия короче черешков листьев, в пазухе которых они сидят, или равны им. - U. úrens L. - /С. жгучая.

Одн. 10-60. VI-VIII. Огороды, сады, поселки, пустыри. Во всех обл.

− Растение двудомное. Листья яйцевидные, заостренные на верхушке, в основании сердцевидные. Стебель и листья густо покрыты железистыми волосками с примесью простых. Соцветия длиннее черешков листьев, в пазухах которых они сидят; пестичные по отцветании поникающие. - U. dióica L. - К., двудомная (см. рис. 19).

Мн. 30-200. VI-VIII. Сырые леса, ольшаники, берега водоемов, овраги, у жилищ, дорог, изгородей, по сорным местам. Во всех обл., обыкновенно.

Как заносное растение в отдельных обл. встречается U. cannábina L. - К коноплёвая, с глубоко 3-5-рассеченными листьями.

СЕМЕЙСТВО LORANTHÁCEAE-РЕМНЕЦВЕ́ТНЫЕ

65 родов и 850 видов, распространенных главным образом в тропическом и субтропическом поясах обоих полушарий, особенно в Южном.

Род Viscum L. - Оме́ла

V. álbum L. - О. белая.

Мн. 15-50. III-IV. Паразитирует на тополях, ивах, дубе, клене, березе, липе, вязе, плодовых деревьях. Смол., Тул., Брян. и южные обл.

СЕМЕЙСТВО SANTALÁCEAE-САНТАЛОВЫЕ

35 родов и 400 видов, широко распространенных во многих районах земного шара, но главным образом в тропическом и субтропических поясах.

Род Thésium L. - Лене́ц

1. Растение голое, с подземными ползучими побегами, стебель неветвистый. Соцветие - простая кисть, заканчивающаяся хохолком из укороченных прицветников, лишенных цветков. Цветки на ножках с 1 прицветником. - Т. ebracteátum Hayпе - Л. бесприцветниковый (см. рис. 25).

Мн. 8-30. V--VI. Кустарники, поляны. Преимущественно в черноземной полосе, севернее много реже.

152

В западных обл. встречается Т. Linifólium Schrank - Л. льнолистный с 1 длинным и 2 короткими прицветниками при каждом цветке.

Растение шероховатое, с вертикальным деревянистым многоглавым корнем, несущим многочисленные стебли, ветвящиеся от основания. Соцветие кистевидное, без хохолка на верхушке. Цветки почти сидячие, с 3 прицветниками, из которых 2 боковых более короткие. - Т. arvénse Horvat (T. ramósum Hayne) - Л. полевой,

Мн. 10-30. VI-VIII. Пески, известняки, степи, насыпи железных дорог. Преимущественно в черноземной полосе, севернее реже.

В Тв. встречается Т. alpinum L. - Л. альпийский с 4-раздельным околоцветником, а в Ворон, на мелах и сухих склонах растет Т. рrосúтbens С. А. Меу.-Л. простёртый с простертыми стеблями.

СЕМЕЙСТВО ARISTOLOCHIÁCEAE- КИРКАЗО́НОВЫЕ

12 родов и более 600 видов, распространенных в тропиках, субтропических и умеренных поясах обоих полушарий, кроме Австралии.

1. Растение ползучее, побег с 3 чешуевидными и 2 почковидными стеблевыми листьями. Цветки одиночные, правильные, с 3-раздельным темно-пурпурным внутри околоцветником. - 1. Ásarum - Копытень.

- Растение с прямостоячим стеблем, несущим яйцевидно-сердцевидные листья. Цветки собраны пучками, неправильные, с трубчатым, в основании вздутым желтым околоцветником. - 3. Aristolóchia - Кирказон.

Род 1. Ásarum L. - Копы́тень

A. europaéum L. - /С. европейский (см. рис. 22).

Мн. 5-10. IV-V. Широколиственные и хвойно-широколиственные леса. Во всех обл., обыкновенно.

Рад 2. Aristolóchia L. - Кирказо́н Л. clematítis L. - /(. обыкновенный (см. рис. 28).

Мн. 30-70. V-VIII. Поймы и берега рек, опушки, светлые леса, известняки. Во всех обл., чаще в черноземной полосе.

СЕМЕЙСТВО POLYGONÁCEAE-ГРЕЧИ́ШНЫЕ

30-35 родов и более 1000 видов, широко распространенных по всему земному шару, но главным образом в умеренном поясе Северного полушария.

1. Околоцветник травянистый, из 6 свободных листочков; внутренние листочки околоцветника при плодах разрастаются,

153

с желвачками или без них. Тычинок 6, рылец 3. Плоды 3-гранные. - 1. Rúmex L. - Щавель.

− Околоцветник венчиковидный, 5-лопастный, почти не увеличивающийся при плодах. Тычинок 5-8, рылец 2-3. Плоды плоские, чечевицеобразные или 3-гранные ..2

2. Плод - 3-гранный или сплюснутый орех, не выдается или слегка выдается из околоцветника. - 2. Polýgonum - Горец.

− Плод - 3-гранный орех, при созревании превышает околоцветник в 2-3 раза. Листья треугольно-сердцевидные. - 3. Fagopýrum - Гречиха.

Род 1. Rúmex L. - Щаве́ль

1. Нижние листья копьевидные или стреловидные. Растение двудомное. Цветки, листья и стебли кислые на вкус . 2

− Нижние листья округлые, сердцевидные или клиновидные. Цветки обоеполые...4

2. Листья копьевидные. Корни шнуровидные. Растение с корневыми отпрысками. Околоцветник при плодах не увеличенный. - R. aceiosélla L. - Щ. малый, или Щавелёк.

Мн. 8-40. V-VII. Луга, поля, дороги, пустоши, сорные места. Во всех обл., обыкновенно.

− Листья копьевидные или стреловидные. Растение с коротким корневищем или стержневым корнем. Околоцветник при плодах увеличивающийся...3

3. Корневая система мочковатая. - R. acetósa L. - Щ. кислый.

Мн. 30-60. V-VII. Луга, поляны, опушки, низинные болота. Во всех обл.

− Корень стержневой. - R. thyrsiflórus Fingerh. - Щ. пирамидальный.

Мн. 30-100. V-VII. Луга, разреженные леса, поляны, опушки, вырубки. Во всех обл., обыкновенно.

4(1). Многолетники с утолщенными корнями. Листья крупные ..5

− Однолетники с тонкими корнями. Листья небольшие, узкие, клиновидные в основании. Все 3 листочка околоцветника с желваками, узкотреугольные. - R. marítimus L. - Щ. приморский.

Одн. 25-70. VI-VIII. Берега водоемов, канавы, заболоченные луга. Во всех обл.

Почти во всех обл. по берегам рек изредка встречается похожий R. ucránicus Fisch. ex Soreng. - Щ. украинский с яйцевидными листочками околоцветника и тупыми или слегка сердцевидными в основании листьями, а в южных обл. - R. marschalliánus Reichenb. - Щ. Маршалла с желваком лишь на одном листочке околоцветника.

5. Внутренние листочки околоцветника по краям зубчатые ..6

− Внутренние листочки околоцветника цельнокрайние . 7

154

6. Нижние листья овальные или яйцевидные, тупые, сердцевидные в основании, с длинными черешками. Мутовки цветков расставленные, поэтому соцветие рыхлое. - R. obtbusifólius L. - Щ. туполистный.

Мн. 50-120. VI-VIII. Сырые леса, парки, сады, обочины дорог, пустыри. Во всех обл., обыкновенно.

− Нижние листья продолговато-линейные, острые, клиновидно суженные в основании. Мутовки цветков сближенные, поэтому соцветие густое. - R. stenophýllus Ledeb. - Щ. узколистный.

Мн. 30-70. VI-VIII. Засоленные луга, солонцы. В черноземной полосе, севернее как редкое заносное.

7. Внутренние листочки околоцветника узкие, линейно-продолговатые или продолговатые...8

− Внутренние листочки околоцветника разной формы, но широкие, не длиннее своей ширины или лишь немного длиннее ..9

8. Один из листочков околоцветника с желваком. - sanguíneus L. - Щ. красный.

Мн. 40-80. VI-VII. Засоренные леса, долины речек, обочины дорог. В южных обл., редко.

− Все листочки околоцветника с желваками. - R. Conglomerátus Murr. - Щ. скученный.

Мн. 30-90. VI-VIII. Берега водоемов, луга, обочины дорог. В южных обл., редко.

9. Листья в основании широкие, сердцевидные; черешок и листовая пластинка снизу по жилкам опушены короткими волосками. - R. confértus Willd. - Щ. конский.

Мн. 60-120. VI-VIII. Берега водоемов, луга, дороги, поселки, пустыри. Во всех обл., обыкновенно.

Во всех обл. по сырым местам и в воде встречается R. aquátions L. - Щ. водный с голыми снизу черешками и пластинками листьев.

− Листья в основании заметно суженные; черешок и листовая пластинка голые...10

10. Соцветие негустое, крупное, олиственное. Внутренние листочки околоцветника при плодах в основании суженные, с желваками. Нижние листья крупные, ланцетные, острые. - R. hyd rolápathum Huds. - Щ. прибрежный.

Мн. 60-200. VI-VII. Берега водоемов, болота, заболоченные луга и леса, ольшаники. Во всех обл.

− Соцветие густое, узкое, с немногими листьями в основании. Внутренние листочки околоцветника без желваков либо только один из них с желваком. Листья узкие, по краям волнистые, в основании тупые...11

11. Внутренние листочки околоцветника округло-почковидные (их ширина обычно превышает длину), сердцевидные в основании,

155

более чем вдвое длиннее наружных, все без желваков. - R. longifólius DC. (R. domésticus С. Hartm.) - Щ. длиннолистный.

Мн. 40-100. VI-VII. Разреженные леса, луга, обочины дорог, поселки. Во всех обл., преимущественно в черноземной полосе; изредка.

− Внутренние листочки околоцветника треугольные или треугольно-яйцевидные (их длина равна ширине или превышает ее). Листья по краям сильно курчавые ..12

12. Нижние листья у основания тупые или закругленные. - R. críspus L. - Щ. курчавый.

Мн. 40-100. VI-VII. Луга, берега водоемов, обочины дорог, пустыри, поселки. Во всех обл., обыкновенно.

− Все листья с клиновидно суженным основанием, сильно курчавые. Все листочки околоцветника без желваков. - R. pse-donatronátus (Borb.) Borb. ex Murb. - Щ. ложносолончаковый.

Мн. 40-100. VI-VII. Луга, солонцы, берега водоемов, обочины дорог, пустыри, поселки. Во всех обл.

Род 2. Polýgonum L. - Горе́ц

В настоящее время этот род часто разбивают на несколько самостоятельных родов.

1. Стебель вьющийся, тонкий. Листья треугольно-сердцевидные. Плоды матовые, бурые. Растение с опушением. - P. Convólvulus L. [Fallópia convolvulus (L.) A. Löve] - Г. вьюнковый (рис. 34).

Одн. 20-150. VI-IX. Поля, пустыри, дороги, берега водоемов. Во всех обл., обыкновенно.

Во всех обл. широко распространен также схожий, но голый P. dumetórum L. \Fallópia dumetórum (L.) Holub] - Г. призаборный с блестящими черными плодами (см. рис. 34).

− Стебель не вьющийся, прямостоячий или простертый . 2

2. Многолетники с утолщенными корневищами и простыми или ветвистыми стеблями...3

− Однолетники с тонкими корнями и ветвистыми стеблями ..5

3. Стебель ветвистый. Соцветие метельчатое. Цветки белые. - P. alpínum All. [Aconógonum alpínum (All.) Schur] - Г. альпийский.

Мн. 50-100. V-VI. Остепненные известняковые склоны, опушки, заросли кустарников. В черноземной полосе.

− Стебель простой. Соцветие кистевидное. Цветки розовые или красные, редко белые...4

4. Корневище утолщенное короткое. Черешок прикорневых листьев крылатый. Тычинок 8. - P. bistórta L. (Bistórta májor S. F. Gray) - Л змеиный, или Раковые шейки.

156

Рис. 34. Раструбы листьев:Polygonum persicaria, 2 \- P. lapathifollum, 3 ,- P. minus, 4 hydropiper, 5 >- P. convolvulus, 6 - P. dumetorum

Мн. 30-70. V-VI. Луга, поляны, торфяные карьеры. Во всех обл.

В северных обл. изредка встречается P. vivipárum L. \Bistórta vivipára (L.) S. F. Gray] - Г. живородящий с некрылатыми листовыми черешками и беловатыми цветками, превращенными в луковички.

− Корневище длинное ползучее. Черешок листьев бескрылый. Тычинок 5. - P. amphíbium L. [Persicária amphíbia (L.) S. F. Gray] - Г. земноводный.

Мн. 30-250. VI-VIII. В воде и по берегам водоемов, сырые луга, канавы, придорожные кюветы. Во всех обл., обыкновенно. Водная форма с голыми плавающими листьями и наземная форма с шероховато опушенными ланцетными листьями резко различны по облику.

5(2). Цветки расположены пучками по 2-5 в пазухах листьев. Плоды 3-гранные. - P. aviculáre L. s. 1. - Г. птичий, или Спорыш.

Одн. 10-60. VI-IX. Лужайки, дороги, поселки, пустыри, поля. Во всех обл. обыкновенно. Полиморфный вид, под общим названием P. aviculáre объединяется группа сходных и трудно различимых "мелких" видов.

− Цветки в кистях, иногда олиственных в основании, а выше безлистных...6

6. Плоды плоские, вдавленные с обеих сторон. Цветоносы, прицветники и околоцветники густо покрыты сидячими желёзками. - P. lapathifólium L. s. 1. [P. scábrum Moench, Persicária lapathifólia (L.) S. F. Gray] - Г. щавелелистный (рис. 34).

Одн. 15-100. VI-IX. Берега водоемов, канавы, кюветы, дороги, пустыри, сырые поля. Во всех обл., обыкновенно.

− Плоды 3-гранные или плоско-выпуклые, чечевицеобразные ..7

7. Околоцветник с железистыми точками (не сидячими железками!). Цветки в поникающих тонких прерывистых кистях. Плоды матовые, темно-бурые. Раструбы с короткими ресничками.

157

- P. hydrópiper L. [Persicária hydrópiper (L.) Spach] - Г. пе́речный, или Водяной перец (см. рис. 34).

Одн. 15-60. VI-VIII. Берега водоемов, топкие и сырые места на лугах, канавы, кюветы, пустыри, сады. Во всех обл., обыкновенно.

− Околоцветник без железистых точек. Соцветия не поникающие. Плоды блестящие, черные. Раструбы с длинными ресничками ..8

8. Цветки в густых толстоватых соцветиях. Плоды 2-2,3 мм дл. - P. persicária L. [Persicdria maculáta (Rafin.) S. F. Gray] - Г. почечуйный (см, рис. 34).

Одн. 20-50. VI-IX. Берега водоемов, сорные места. Во всех обл.

− Цветки в редких тонких соцветиях. Плоды до 1,75 мм дл. - P. mínus Huds. [Persicária mínor (Huds.) Opiz] - Г. малый (см. рис. 34).

Одн. 5-40. VI-IX. Сырые луга, берега водоемов, дороги, канавы. Во всех обл., обыкновенно.

Как декоративные разводят дальневосточные многолетники с крепкими высокими стеблями и крупными яйцевидными или овальными листьями: P. cuspidátum Sieb. et Zucc. (Reynoútrla japonica Houtt.)-Г. остроконечный и P. sachalinénse FT. Schmidt [Reynoútria sachalinénsis (Fr. Schmidt) Nakai] - Г. сахалинский, или Сахалинскую гречиху. Они легко дичают и образуют густые заросли на мусорных местах.

Род 3. Fagopýrum Mill. - Гречи́ха

1. Цветки розовые или белые. Плоды с гладкими гранями и острыми ребрами. - F. esculéntum Moench (F. sagittátum Gilib.) - Г. съедобная.

Одн. 15-60. VI-IX. Возделывается, нередко встречается у дорог, по окраинам полей и сорным местам. Во всех обл.

− Цветки зеленоватые. Плоды с морщинистыми тусклыми гранями и с утолщенными, морщинистыми внизу, тупыми и лишь вверху острыми ребрами. - F. tatáricum (L.) Gaertn. - Г. татарская.

Одн. 30-80. VI-VII. Среди посевов, вдоль дорог, по насыпям. Во всех обл., чаще на юге.

СЕМЕЙСТВО CHENOPODIÁCEAE-МАРЕВЫЕ

Более 100 родов и 1600 видов, широко распространенных в субтропических и умеренных областях обоих полушарий, особенно в засоленных местах.

1. Растения голые или с простыми, редко 2-раздельными волосками...2

− Растения со звездчатыми и ветвистыми волосками, иногда с примесью простых волосков...10

158

2. Листья в виде коротких влагалищ, без пластинок. Стебли сочные, членистые. Цветки мелкие, обоеполые. - 10. Salicórnia - Солерос.

− Растения с развитыми листьями. Стебель не членистый 3

3. Околоцветник при плодах войлочно-мохнатый, с шиловидными придатками. - 7. Bássla - Бассия.

− Околоцветник при плодах с крыловидными придатками 4

4. Листья плоские...5

− Листья цилиндрические, вальковатые или шиловидные, редко плоские, но тогда с 3 продольными жилками ..6

5. Цветки обоеполые. Околоцветник 3-5-раздельный. - 2. Chenopódium - Марь.

− Цветки однополые, редко с примесью обоеполых. Пестичные цветки без околоцветника, с разрастающимися и охватывающими плоды прицветниками. - 3. Átriplex - Лебеда.

6(4) .Растение с многочисленными мелкими (3-20 мм дл.) жесткими шиловидными листьями. - 1. Polycnémum - Хруплявник.

− Растение с более крупными не шиловидными листьями 7

7. Прицветники мелкие или отсутствуют...8

− Прицветники всегда развиты, крупные ..9

8. Растение опушенное. Стебель красноватый или желтовато-зеленый. Околоцветник при плодах с крыловидными выростами. Цветки без прицветников. - 8. Kóchia - Прутняк.

− Растение голое. Цветки с мелкими пленчатыми прицветниками. - 11. Suaéda - Сведа.

9(7). Околоцветник из 1-3 листочков, без крыловидных выростов. Листья острые, но без колючки на конце. - 13. Petrosimónia - Петросимония.

− Околоцветник из 5 листочков, при плодах с развитыми крыловидными выростами. Листья полувальковатые, с колючим остроконечием. - 12. Sálsola - Солянка.

10(1). Кустарничек с беловойлочными стеблями и листьями. Цветки собраны в короткие колоски, несущие вверху тычиночные, а внизу пестичные цветки. - 4. Ceratóides - Терес-кен (см. рис. 4).

− Однолетники...11

11. Растения опушены ветвистыми или кустовидными волосками. Листья с 1-3 продольными жилками, на концах не колючие. Соцветие узкоколосовидное, конечное. - 9. Corisper-mum - Верблюдка.

− Растения опушены звездчатыми волосками ..12

12. Листья на конце с колючим шипом, нитевидные или узколанцетные, супротивные или мутовчатые. Плоды наверху с 2 расходящимися шипами. - 5. Ceratocárpus - Рогач.

− Листья без колючего шипа на конце, узколанцетные, очередные. Плоды без шипов. - 6. Áxyris - Аксирис.

159

Род 1. Polyспе́mит L. - Хрупля́вник

1. Листья 3-10(12) мм дл. Прицветники равны листочкам околоцветника или короче их. Плоды яйцевидные, сплюснуты. - P. arvénse L. - X. полевой.

Одн. 3-10. VI-VIII. Сбитые сухие склоны, обочины дорог, пустыри, выгоны; чаще на песчаной почве. Преимущественно в черноземной полосе, севернее реже.

− Листья 10-20 мм дл., на укороченных ветвях 5-10 мм дл. Прицветники в 1,5 раза длиннее листочков околоцветника. Плоды продолговато-овальные. - P. május А. Вг. - X. большой.

Одн. 5-20. VII-IX. Сорные места, железнодорожные насыпи, каменистые обнажения. В южных обл., севернее только как заносное.

Род 2. Chenopódium L. - Марь

1. Растение с железистыми волосками или желёзками, клейкое. Цветки в пазушных соцветиях, собранных в свою очередь в узкую кистевидную метелку. Доли околоцветника густо железистоволосистые. - С. bótrys L. - М. душистая.

Одн. 15-60. VII-VIII. Сорные места, железнодорожные насыпи, каменистые склоны. Редкое заносное растение.

В Тул. на железнодорожных насыпях отмечена С. ambrosioídes L. - М. амброзиевидная с редкими желёзками на долях околоцветника и золотисто-желтыми желёзками с обеих сторон листьев.

− Растение голое или с мучнистым налетом ..2

2. Средние и нижние листья обычно цельнокрайние, иногда с отдельными зубчиками...3

− Средние и нижние листья зубчатые или выемчато-зубчатые ..4

3. Средние и нижние листья треугольно-копьевидные; стебли и листья с мучнистым налетом, несколько клейкие. Цветковые клубочки в коротких колосьях, собранных в густую, наверху колосовидную, у основания облиственную или безлистную метелку. - С. bónushénricus L. - М. цельнолистная.

Мн. 15-60. VII-VIII. Сорные места, обочины дорог. Преимущественно в нечерноземной полосе, редко.

− Листья яйцевидные или продолговато-яйцевидные; стебли и листья без мучнистого налета. Цветковые клубочки собраны в пазушные колосья, которые вверху образуют колосовидное или метельчатое соцветие. - С. polyspérmum L. - М. многосемянная.

Одн. 15-75. VI-IX. Сорные места, пашни, у дорог. Во всех обл.

Изредка на железнодорожных насыпях встречается С. arist́tum L. - М. остистая с сильно ветвистым стеблем, разветвления которого оканчиваются колючками. По сорным местам изредка встречается также С. vulvária L. - М. вонючая - серо-зеленое с мучнистым налетом растение, имеющее неприятный запах испорченной селедки, с мелкими ромбически-яйцевидными листьями с колючим остроконечием.

160

4(2). Околоцветник при плодах сочный, мясистый, красный, ягодообразный. Средние и нижние листья продолговато-ромбические, в основании клиновидные или почти копьевидные, с длинным черешком, крупнопильчатые. - С. foliósum (Mo-ench) Aschers. - М. многолистная.

Одн. 20-50. VI-VIII. Известняки, сорные места. Преимущественно в черноземной полосе, севернее много реже.

− Околоцветник травянистый...5

5. Листья с обеих сторон или только снизу покрыты мучнистым налетом...6

− Листья с обеих сторон голые, зеленые ..9

6. Листья снизу сизо-зеленые или беловатые, от продолговато-яйцевидных до ланцетных, лопастные или выемчато-зубча-тые, реже почти цельнокрайние. - С. gláucum L. - М. сизая.

Одн. 10-40. VI-IX. Отмели и берега водоемов, обочины дорог, пустыри, мусорные места, насыпи, залежи, огороды, поля. Во всех обл.

− Листья снизу не сизые, одинакового или почти одинакового цвета с обеих сторон...7

7. Длина листовой пластинки равна ширине или немного превышает ее...8

− Длина листовой пластинки в 2-4 раза превышает ширину, редко - почти равна ей. Листья яйцевидно-ромбические, обычно неправильно зубчатые или неглубоко лопастные, с обеих сторон почти одинакового цвета, но с более интенсивным мучнистым налетом снизу. - С. álbum L. s. 1. - М. белая.

Одн. 15-90. VI-IX. Поселки, обочины дорог, поля, огороды, сады, сорные места, пустыри, свалки. Во всех обл., обыкновенно. Сложный в систематическом отношении цикл, в котором часто выделяют несколько самостоятельных видов.

8. Растение обычно светло-зеленое. Листья широкотреугольные. Соцветия в совокупности образуют сжатую высокую пирамидальную метелку. - С. úrbicum L. - М. городская (см. ниже, ступень 10).

− Растение темно-зеленое. Листья яйцевидно-ромбические, ост-роватые, с клиновидным основанием, неравнопильчато-зуб-чатые. Клубочки цветков собраны в рыхлые метельчатые пазушные соцветия. - С. murále L. - М. постенная.

Одн. 15-45. VII-IX. Сорные места, железные дороги. Редкое заносное растение.

9(5). Основание листьев сердцевидное или закругленное, верхушки заостренные, оттянутые; листовые пластинки яйцевидно-треугольные с 2-4 большими зубцами с каждой стороны; верхние листья яйцевидно-ланцетные с 1-2 зубчиками или цельнокрайние. - С. hýbridum L. - М. гибридная.

161

Одн. 30-100. VI-IX. Берега рек, канавы, поселки, обочины дорог,, поля, огороды. Преимущественно в черноземной полосе, севернее заметно-реже.

− Основание листьев прямое или клиновидное, верхушки листьев острые, но не оттянутые...10

10. Нижние и средние листья от продолговато-яйцевидных до яйцевидно-треугольных, в основании клиновидные; верхние листья линейно-ланцетные, часто цельнокрайние. Стебель красный или зеленый с красными или белыми полосками. - С. rúbrum L. - М. красная.

Одн. 20-90. VII-IX. Берега водоемов, вскрытые торфяники, обочины дорог, поселки, свалки, огороды. Во всех обл., обыкновенно.

− Нижние и средние листья треугольные или треугольно-копьевидные, с прямым или ширококлиновидным основанием; верхние листья продолговато-ланцетные, клиновидные, иногда цельнокрайние. Стебель зеленый. - С. úrbicum L. - М. городская,

Одн. 30-90. VI-VIII. Поселки, пустыри, мусорные места, у дорог и заборов. Преимущественно в черноземной полосе, севернее заметно реже.

Род 3. Átriplex L. - Лебеда́

1. Пестичные цветки двоякого вида: одни без околоцветника, с 2 округло-овальными, перепончатыми прицветниками с сетчатыми жилками, другие с 3-5-раздельным околоцветником. Цветковые клубочки сближенные, в колосьях, собранных в пирамидальную метелку. Листья сверху блестящие, зеленые, снизу серебристые, с беловатым налетом; нижние и средние в очертании треугольно-яйцевидные или продолговатые, заостренные, выемчато-зубчатые или цельнокрайние. - A. nítens Schkuhr - Л. лоснящаяся.

Одн. 50-150. VI-IX. Берега водоемов, сорные места, у дорог. Во всех обл., но чаще в черноземной полосе.

Преимущественно в нечерноземной полосе изредка встречается A. horténsis L. - Л. садовая с одноцветными с обеих сторон сердцевидно-треугольными листьями.

− Все пестичные цветки без околоцветника, с 2 треугольными или копьевидно-ромбическими прицветниками без сетчатых жилок...2

2. Пестичные цветки при плодах на длинных ножках. Растение светло-пепельное. Листья черешковые, очередные, овальные, обратнояйцевидные или ланцетные, цельнокрайние. - А. реdunculáta L. - Л. стебельчатая.

Одн. 15-40. VI-IX. Солончаки. Ворон.

− Пестичные цветки сидячие или на очень коротких ножках ..3

162

3. Прицветники до середины или доверху между собой сросшиеся, по краю выемчато-зубчатые и волнистые. Листья треугольные или продолговато-яйцевидные, обычно туповыемча-тые, средние иногда неравнолопастные. - A. tatárica L. - Л. татарская.

Одн. 20-60. VII-IX. Поселки, сорные места, выгоны, у дорог. Во многих обл., преимущественно в черноземной полосе.

В черноземной полосе, а как заносное изредка и в нечерноземной полосе встречается A. rósea L. - Л. розовая с яйцевидными, почти ромбическими, выемчато-крупнозубчатыми листьями.

− Прицветники свободные, с незаметным жилкованием . 4

4. Листья снизу сероватые, сверху зеленые, узкие, ланцетные, продолговатые, реже яйцевидные, по краю обычно узко завернутые. Стебель вверху беловатый от чешуек. - A. oblongifólia Waldst. et Kit. - Л. продолговатолистная.

Одн. 15-90. VII-IX. Берега рек, обрывы, склоны, солонцы, сухие степи. Преимущественно в черноземной полосе, севернее редко.

− Листья с обеих сторон одноцветные, плоские ..5

5. Листья все или почти все супротивные, зеленые, снизу часто слегка с беловатым налетом, широкие, треугольно-копьевидные, цельнокрайние или зубчатые, с сердцевидным или срезанным основанием, нижние с ушками. - A. Hastáta L. - Л. копьелистная.

Одн. 30-90. VII-VIII. Обрывы, склоны, обочины дорог, берега водоемов. Во всех обл.

− Верхние листья всегда очередные, с обеих сторон одноцветные, часто темно-зеленые, нижние ланцетные, со стреловидным основанием или постепенно суженные в черешок 6

6. Нижние и средние листья ромбические или копьевидные, с ушками; верхние листья узколанцетные, цельнокрайние, без ушек. Прицветники при плодах ромбические, с 2 боковыми копьевидными зубцами. - A. pátula L. - Л. раскидистая,

Одн. 30-90. VI-VIII. Огороды, пустыри, сорные места, берега рек. Во всех обл., обыкновенно.

− Нижние и средние листья постепенно суженные в короткий черешок, не копьевидные, линейно-ланцетные. Прицветники ромбически-яйцевидные, обычно зубчатые. - A. litorális L. - Л. прибрежная.

Одн. 30-60. VII-VIII. Солончаки, берега озер, сорные места. В черноземной полосе, севернее как заносное.

Род 4. Ceratóides Gagnep. - Тереске́н

С. pappósa Botsch. et Ikonn. [Eurótia ceratóides (L.) C. A. Mey.] - Т. обыкновенный (см. рис. 4).

Кч. 30-80. VI-VII. Степи, каменистые склоны, обнажения мела и известняка. В черноземной полосе.

163

Род 5. Ceratocárpus L. - Рога́ч, или Эбеле́к

С. arenárius L. - Р. песчаный.

Одн. 5-25. V-VI. Песчаные степи, солончаки, выгоны, дороги. В черноземной полосе, севернее редко как заносное по железнодорожным насыпям.

Род 6. Áxyris L. - А́ксирис

A. amaranthóides L. - А. ширицевый.

Одн. 10-50. VII-VIII. Глинистые склоны, сорные места. Чаще в черноземной полосе, севернее изредка как заносное.

Род 7. Bássia All. - Ба́ссия

B. sedoídes (Pall.) Aschers. [Echinopsílon sedoides (Pall.) Moq.] - Б. очитковидная.

Одн. 10-50. VII-IX. Степи, сорные и засоленные места. В черноземной полосе.

Род 8. Kóchia Roth - Прутня́к

1. Стебель пушисто-войлочный. - /С. prostráta (L.) Schrad. - П. простёртый.

Пк. 10-50. VII-VIII. Меловые горы, степи, засоленные участки. Южные обл. черноземной полосы.

− Стебель вверху волосистый, внизу голый, прямой, ветвистый. - /С. scopária (L.) Schrad - П. ве́ничный.

Одн. 50-100. VII-IX. Огороды, сады, дороги, сорные места. В черноземной полосе, севернее как заносные в поселках и по железным дорогам.

Как заносное встречается также К. sieversiána (Pall.) С. А. Меу. - П. Си́верса с пучком длинных волосков, окружающих цветки. На песках к югу от Москвы распространен К. laniflóra (S. G. Gmel.) Borb. - П. шерстистоцветковый с тонким пушистым стеблем и линейными шелковисто опушенными листьями.

Род 9. Corlspérmum L. - Верблю́дка

На территории, охваченной данным определителем, встречается 5-6 видов этого рода, обитающих на отмелях, песках, пустырях, вдоль дорог, в населенных пунктах. Различаются они в основном по плодам и характеру опушения. Для их определения следует обратиться к специальным руководствам.

Род 10. Salicórnia L. - Солеро́с

5. еиrораéа L. - С. европейский.

Одн. 5-45. VI-IX. Солончаки. Лип., Тамб., Ворон.; редко.

164

Род 11. Suaéda Forsk. - Све́да

S. prostráta Pall. - С. стелющаяся.

Одн. 8-30. VII-VIII. Солончаки, солонцы. Лип., Тамб., Ворон., севернее изредка как заносное по железным дорогам.

Род 12. Sálsola L. - Соля́нка

1. Кроющие листья и прицветники отклонены от оси соцветия. Околоцветник при плодах с широкими пленчатыми крыльями. - S. austráiis R. Вг. (S. pestífera Nels., S. káli auct.) - С. южная, или Кура́й.

Одн. 10-100. VII-IX. Пески, берега рек, обочины дорог, окраины полей, пустыри. Преимущественно в черноземной полосе, севернее как заносное.

− Кроющие листья и прицветники прижаты к оси соцветия. Околоцветник при плодах с небольшими кожистыми крыльями или без них. - 5. collína Pall. - С. холмовая.

Одн. 20-100. VII-IX. Сорные места, пески, обочины дорог. Преимущественно в черноземной полосе, севернее реже как заносное.

В южных обл. на мелах, песках, солончаках встречается еще несколько видов солянок. Некоторые из них найдены и севернее как заносные растения по железным дорогам.

Род 13. Petrosimónia Bunge - Петросимо́ния

Я. triándra (Pall.) Simonk. - П. трехтычинковая.

Одн. 10-20. VII-IX. Солончаки. На крайнем юге черноземной полосы, редко

На солончаках в Пенз. изредка встречается P. litwinówii Korsh.- П. Литви́нова.

СЕМЕЙСТВО AMARANTHÁCEAE-АМАРА́НТОВЫЕ, ИЛИ ЩИРИ́ЦЕВЫЕ

Свыше 60 родов и 900 видов, широко распространенных в субтропических и умеренных областях.

Род Amaránthus L. - Амара́нт, или Щири́ца

1. Соцветия верхушечные и пазушные...2

− Соцветия только пазушные...3

2. Стебель коротковолосистый. Прицветники длиннее околоцветника. Листочков околоцветника 5, они длиннее плода. - A. Retrofléxus L. - А. запрокинутый, или Щирица обыкновенная.

Одн. 15-80. VI-VIII. Поля, огороды, сады, обочины, дорог, поселки, свалки, пустыри. Во всех обл., обыкновенно.

165

Рис. 35. / - Portulaca oleracea, 2 - Manila fontana: a - побеги, б – цветки
Рис. 35. / - Portulaca oleracea, 2 - Manila fontana: a - побеги, б – цветки

− Стебель голый. Прицветники короче околоцветника. Листочков околоцветника 3, они короче плода. - A. lívidus L. - А. голубоватый.

Одн. 20-80. VII-IX. Поля, огороды, сады, пустыри. Во всех обл., чаще в черноземной полосе.

3. Листочков околоцветника и тычинок по 4, иногда 5. Прицветники ланцетные, короче околоцветника. Побеги обычно распростертые. Листья не волнистые. - A. blitoídes S. Wats. - А. жминдови́дный.

Одн. 8-40. VII-IX. Сорные места, поселки, железные дороги. Во всех обл., чаще в черноземной полосе.

− Листочков околоцветника и тычинок по 3. Прицветники линейно-ланцетные, в 2 раза длиннее околоцветника. Побеги приподнимающиеся или прямостоячие. Листья по краю слегка волнистые. - A. álbus L. - А. белый.

Одн. 15-60. VII-IX. Поля, огороды, обочины дорог, пустыри, свалки. Во всех обл., преимущественно в черноземной полосе.

Некоторые амаранты культивируют как декоративные растения. Они иногда встречаются и одичавшими. Все виды рода Амарант, встречающиеся в Европейской России, североамериканского происхождения, но давно натурализовались и с каждым годом расширяют свои ареалы.

СЕМЕЙСТВО PORTULACÁCEAE- ПОРТУЛА́КОВЫЕ

30 родов и 600 видов, встречающихся в основном в теплых и умеренных областях.

1. Цветки одиночные или собраны по 2-3. Лепестки желтые, 5-8 мм дл. Тычинок 7-12. Коробочка 3-9 мм дл. - 1. Роrtuláca - Портулак (рис. 35).

− Цветки собраны в верхушечные полузонтики по 2-5, реже одиночные. Лепестки белые, до 2 мм дл. Тычинок 3. Коробочка 1,5-2 мм дл. - 2. Móntia - Монция (см. рис. 35).

166

Род 1. Porluláca L. - Портула́к

P. olerácea L. - П. огородный (см. рис. 35).

Одн. 10-30. VI-VII. Песчаные места, поля, поселки, железнодорожные насыпи. Моск., Тул., Лип., Пенз., Ворон.

Род 2. Móntia L. - Мо́нция

М. fontána L. (M. rivuláris С. С. Gmel.) - М. ключевая (см. рис. 35).

Мн. или одн. 5-25. VI-IX. Ключи, ключевые болота, ручьи. В нечерноземной полосе, редко.

СЕМЕЙСТВО MOLLUGINА́СЕАЕ-МОЛЛЮГИ́НОВЫЕ

13 родов и 100 видов, распространенные главным образом в тропиках и субтропиках, особенно в Южном полушарии.

Род Mollúgo L. - Моллю́го

М. cerviána (L.) Ser. - М. маленькая (см. рис. 20).

Одн. 3-12. VI-VII. Пески, пустыри, обочины дорог. В черноземной полосе, севернее как заносное.

СЕМЕЙСТВО CARYOPHYLLÁCEAE-ГВОЗДИ́ЧНЫЕ

80 родов и более 2000 видов, распространенных по всему земному шару, но главным образом в умеренной области Северного полушария.

1. Листья с пленчатыми прилистниками...2

− Листья без прилистников...4

2. Листья яйцевидные или продолговато-яйцевидные. Лепестки мелкие, нитевидные, иногда недоразвитые. Плод односемянный, невскрывающийся. - 12. Herniária - Грыжник.

− Листья более узкие, линейные или линейно-ланцетные. Лепестки хорошо развитые, не нитевидные. Плод - многосемянная коробочка...3

3. Венчик белый. Стилодиев 5. Коробочка вскрывается 5 створками. - 10. Spérgula - Торица.

− Венчик лиловый или розовый. Стилодиев 3. Коробочка вскрывается 3 створками. - 11. Spergulária - Торичник.

4(1). Околоцветник простой, чашечковидный, срастающийся в нижней части в цветочную трубку (гипантий). Плод односемянный, невскрывающийся. - 9. Scleránthus - Давала.

167

− Околоцветник двойной, гипантия нет. Плод - многосемянная коробочка, вскрывающаяся зубчиками или створками, редко плод ягодообразный...5

5. Чашечка из свободных чашелистиков. Лепестки с короткими ноготками или без ноготков...6

− Чашечка спайнолистная, трубчатая или колокольчатая. Лепестки обычно с длинными ноготками и часто с привенчиком (коронкой) у основания отгиба ..14

6. Лепестки цельные или лишь слегка выемчатые на верхушке, иногда недоразвитые ..7

− Лепестки 2-раздельные или глубоко надрезанные . 11

7. Стилодиев 4 или 5. Коробочка вскрывается 4 или 5 створками. - 5. Sagína - Мшанка.

− Стилодиев 3. Коробочка вскрывается 3 либо 6 зубчиками или створками...8

в. Листья линейные или линейно-шиловидные ..9

− Листья ланцетные, овальные или яйцевидные, не узкие 10

9. Лепестки короче чашечки или немного длиннее ее. Коробочка вскрывается 3 цельными зубчиками. - 6. Minuártia - Минуарция.

− Лепестки длиннее чашечки. Коробочка вскрывается 6 зубцами. - 7. Arenária - Песчанка.

10(8). Коробочка вскрывается почти до половины 6 длинными, завернутыми наружу зубцами. Семена гладкие, с придатком. - 8. Moehríngia - Мерингия.

− Коробочка вскрывается 6 короткими зубчиками. Семена бугорчатые, без придатка. - 7. Arenária - Песчанка.

11(6). Стилодиев 3. Коробочка вскрывается 6 зубчиками или створками...12

− Стилодиев 5. Коробочка вскрывается 10 или 5 зубчиками ..13

12. Однолетники с узкими листьями, нижние из которых иногда несколько лопатчатые. Листья по краю железистоволоси-стые. - 4. Díchodon - Вилозубник.

− Многолетники, а если однолетники, то с широкими яйцевидными листовыми пластинками. Листья без железистых волосков по краю. - 1. Stellária - Звездчатка.

13. Лепестки почти до основания 2-раздельные. Коробочка яйцевидная, вскрывающаяся до половины 5 зубчиками, надрезанными на верхушке и завернутыми наружу. - 2. Myosóton - Мягковолосник.

− Лепестки надрезаны не более чем на 1/3 своей длины. Коробочка удлиненная, слегка изогнутая, вскрывается 10 зубчиками. - 3. Cerástium - Ясколка.

14(5). Стилодиев 3 или 5. Чашечка с комиссуральными жилками ..15

− Стилодиев 2. Чашечка без комиссуральных жилок . 22 15. Стилодиев 3...16

− Стилодиев 5...18

168

16. Чашечка ширококолокольчатая, раскрытая, до половины разделенная на 5 треугольных долей. Плод шаровидный, черный, ягодообразный. - 19. Cucúbalus - Волдырник.

− Чашечка цилиндрическая или вздутая, о 5 зубцах. Плод - коробочка, одногнездная или при основании 3-гнездная, вскрывающаяся зубчиками...17

17. Цветки однополые, мелкие; растение двудомное. Чашечка не более 3 мм дл. - 16. Otítes - Смолёвочка.

− Цветки обоеполые, более крупные. - 15. Siléne - Смолёвка. 18(15). Чашечка с 5 длинными линейными зубцами, превышающими венчик или равными ему по длине. - 13. Agrostémта - - Куколь.

− Чашечка с короткими зубчиками на верхушке . 19

19. Лепестки глубоко 4-раздельные, розовые. - 18. Coronária - Горицвет.

− Лепестки цельные, слегка выемчатые на верхушке или 2-раз-дельные...20

20. Цветки в плотных, почти головчатых соцветиях, ярко-красные. - 17. Lýchnis - Лихнис.

− Цветки в рыхлых соцветиях, обычно метельчатых. Лепестки иной окраски...21

21. Цветки обоеполые. Лепестки слегка выемчатые на верхушке. - 14. Stéris - Смолка.

− Цветки однополые. Лепестки глубоко 2-раздельные. - 15. Siléne - Смолёвка.

22(14). Чашечка при основании одета 1-3 парами остисто-заостренных листочков, образующих как бы наружную чашечку. Лепестки зубчатые или глубоко перистораздельные. - 22. Diánthus - Гвоздика.

− Чашечка без остистых листочков при основании. Лепестки цельнокрайние или лишь на верхушке выемчатые . 23

23. Чашечка вздутая, с 5 острыми ребрами, по отцветании 5-крылая. - 21. Vaccária - Тысячеголов.

− Чашечка без острых ребер, по отцветании не крылатая 24

24. Цветки крупные. Венчик с привенчиком. - 23. Saponária - Мыльнянка.

− Цветки мелкие. Венчик без привенчика. - 20. Gypsóphila - Качим.

Род 1. Stellária L. - Звездча́тка

1. Стебель цилиндрический. Листья широкие, овальные, яйцевидные или сердцевидно-яйцевидные, нижние черешковые, верхние сидячие...2

− Стебель гранистый или ребристый. Все листья сидячие, обычно более узкие...3

2. Стебель равномерно опушенный. Венчик до 1 см в диам. Лепестки довольно крупные, вдвое .длиннее чашелистиков. - 5. némorum L. - 3. дубравная.

169

Мн. 20-60. V-VII. Широколиственные и елово-широколиственные леса, ольшаники, лесные торфяники, берега лесных речек и ручьев, на богатой почве. Во всех обл., чаще в нечерноземной полосе.

− Стебель обычно с 1 продольным рядом волосков на каждом междоузлии. Цветки более мелкие. Лепестки короче чашечки или равны ей, иногда недоразвиты. - S. média (L.) Vill. - 3. средняя, или мокри́ца.

Одн. 5-30. IV-X. Сырые тенистые места в огородах, садах, парках, полях, вдоль дорог, около жилья, по берегам водоемов, канавам, сырым залежам и пустошам. Во всех обл, обыкновенно.

3(1). Листья узкие, линейно-ланцетные или линейные, длина их не менее чем в 4 раза превышает ширину ..4

− Листья более широкие, ланцетные, продолговато-ланцетные или яйцевидно-ланцетные, длина их не более чем втрое превышает ширину...8

4. Кроющие листья цветков травянистые, зеленые. Цветки крупные, 10-16 мм в диам. Лепестки вдвое длиннее чашелистиков, до половины 2-раздельные. - 5. holóstea L. - 3. жестколистная.

Мн. 15-40. IV-VI. Широколиственные и хвойно-широколиственные леса и их дериваты, вырубки, парки. Во всех обл., обыкновенно.

− Кроющие листья цветков пленчатые. Цветки мельче. Лепестки почти до основания 2-раздельные...5

5. Цветки мелкие. Чашелистики до 3 мм дл., без жилок, с 1 жилкой или с неясными жилками, не сходящимися у верхушки. Стебель (по крайней мере в верхней части) шероховатый. - S longifólia Muehl. ex Willd. (5. diffúsa Willd. ex Schlecht.) - 3. длиннолистная, или раскидистая.

Мн. 10-30. VI-VII. Заболоченные леса, ольшаники, березняки на торфе, заболоченные берега водоемов. В нечерноземной полосе, южнее редко.

− Цветки более крупные. Чашелистики не менее 5 мм дл., с 3 заметными жилками, сходящимися у верхушки. Стебель голый...6

6. Серое или серо-зеленое растение. Листья и крющие листья цветков голые. Лепестки значительно длиннее чашечки. Пыльники красные. Побеги без укороченных ветвей в пазухах. - S. palústris Retz. - 3. болотная.

Мн. 15-50. VI-VIII. Сырые луга и поляны, болота, заболоченные берега водоемов, сырые канавы и кюветы. Во всех обл.

− Зеленое растение. Листья у основания и кроющие листья цветков при основании реснитчатые. Лепестки примерно равны чашелистикам или лишь немного длиннее их. В нижней части побегов развиваются укороченные олиственные пазушные ветви...7

7. Чашелистики голые. - 5. gramínea L. - 3. злаковая.

170

Мн. 10-40. V-X. Луга, светлые леса, поляны, опушки, берега водоемов, обочины дорог, пустыри, залежи, посевы Во всех обл., обыкновенно.

− Чашелистики на спинке, особенно в верхней части, коротко-опушенные. - S. hebécalyx Fenzl - 3. пушисточашечковая.

Мн. 10-35. VI-VIII. Сырые и сыроватые луга, низинные болота. В нечерноземной полосе, южнее редко.

8(3). Кроющие листья цветков травянистые. Цветки одиночные или по 2 на цветоносе. Чашелистики с неясными жилками. Лепестки длиннее чашечки или равны ей. - S. crassifólia Ehrh. - 3. толстолистная.

Мн. 5-30. VI-VIII. Болота, болотистые луга и леса, вскрытые торфяники, берега водоемов, выходы грунтовых вод. По-видимому, во всех обл., но чаще в нечерноземной полосе.

− Кроющие листья цветков пленчатые. Цветки в раскидистых пазушных дихазиальных соцветиях. Чашелистики с 3 хорошо заметными жилками. Лепестки обычно короче чашечки. - S. uliginósa Murr. (S. alsine Grimm) - 3. топяная.

Мн. 10-40. VI-VIII. Сырые и заболоченные леса, луга, долины рек и ручьев. В нечерноземной полосе, южнее редко.

Род 2. Myosóton Moench - Мягковолосник

М. aquáticum (L.) Moench [Maláchium aquáticum (L.) Fries] - М. водный.

Мн. 20-120. VI-IX. Берега водоемов, поля, огороды, поселки, сырые дороги, сорные места. Во всех обл., обыкновенно.

Род 3. Cerástium L. - Ясколка

1. Растение 20-60 см вые. Чашелистики 6-10 мм дл. Зубцы коробочки наверху завернуты вниз и наружу. - С. nemordle Bieb. - Я. дубравная.

Одн. 20-60. IV-V. Сорные места, сады, огороды, обочины дорог. Ворон.; редко.

− Растение обычно до 30 см вые. Чашелистики 4-6 мм дл. Зубцы коробочки прямостоячие, плоские или с завернутыми внутрь краями...2

2. Цветки довольно крупные, до 12 мм в диам. Лепестки в 2- 3 раза длиннее чашелистиков. Стебель с густо олиственными укороченными пазушными ветвями. - С. arvénse L. - Я. полевая.

Мн. 10-30. V-VII. Сухие луга, степи, обнажения известняка, обочины дорог, поля, залежи. Во всех обл., чаще в черноземной полосе.

− Цветки более мелкие. Лепестки почти равны чашелистикам или немного длиннее их. Укороченных пазушных ветвей обычно нет. - С. holosteoídes Fries (С. caespitósum Gilib., С. triviále Link) - Я. обыкновенная, или дернистая.

171

Одн., дв. или мн. 8-30. IV-X. Луга, светлые леса, поляны, вырубки, поля, берега водоемов, поселки. Во всех обл., обыкновенно.

На песчаных местообитаниях в Брян. и Ворон, встречается С. semidecándrum L. - Я. пятитычинковая - одн. или дв. с отогнутыми при плодах вниз цветоносами, зубчатыми на верхушке чашелистиками и 5 тычинками. На лугах и полянах в Моск. и Курск, найдена С. glomerátum Thuill. - Я. скученноцветковая - одн., опушенный длинными отстоящими волосками.

Род 4. Díchodon (Bartl.) Reichenb. - Вилозу́бник

D. víscidum (Bieb.) Holub [Cerástium anómalum Waldst. et Kit., C. dúbium (Bast.) Guepin] - В. клейкий.

Одн. 5-15. IV-V. Пески в долинах рек. Пенз., редко.

Род 5. Sagína L. - Мша́нка

1. Чашелистиков, лепестков и тычинок по 4. Лепестки короче чашелистиков, иногда недоразвиты. - 5. procúmbens L. - М. лежачая.

Мн. 2-10. VI-IX. Отмели, береговые обрывы, сбитые места, дороги, пустыри, канавы, поля, огороды. Во всех обл., обыкновенно.

− Чашелистиков и лепестков по 5, тычинок 10. Лепестки длиннее чашелистиков. - 5. nodósa (L.) Fenzl - М. узловатая.

Мн. 10-25. VI-VIII. Сырые луга, травяные болота, вскрытые торфяники, сырые пески в речных долинах. Во всех обл., чаще в нечерноземной полосе.

Род 6. Minuártia L. - Минуа́рция

М. viscósa (Schreb.) Schinz et Thell. - М. липкая.

Одн. 5-15. V-VI. Песчаные и меловые обнажения. В южных обл.. севернее редко как заносное.

На мелах в Ворон, встречается М. setácea (Thuill.) Hayek - М. щетинковая - мн. с лепестками, превышающими чашечку.

Род 7. Arenária L, - Песча́нка

1. Листья яйцевидные или яйцевидно-ланцетные, острые. Лепестки короче чашечки или равны ей. Однолетник. - A. serpyllifólia L. - П. тимьянолистная.

Одн. 5-25. V-VIII. Луга, пески, обнажения известняка, пустыри, залежи, обочины дорог, карьеры, канавы. Во всех обл., обыкновенно.

− Листья линейные или щетиновидные. Лепестки в 2-3 раза длиннее чашечки. Многолетники...2

2. Чашелистики острокилеватые, около 2,5 мм дл. Цветки весьма многочисленные, мелкие, с лепестками до 4 мм дл. Стеблевые листья обычно длиннее междоузлий. - A. longifólia Bieb. [Eremogóne longifólia (Bieb.) Fenzl] - П. длиннолистная.

172

Мн. 15-40. VI-VIII. Степи, остепненные склоны, опушки, обочины дорог, железнодорожные насыпи. В черноземной полосе часто, севернее только как заносное растение.

− Чашелистики без киля или тупокилеватые, 2,5-4 мм дл. Лепестки 5-8 мм дл. Стеблевые листья короче междоузлий или равны им...3

3. Чашелистики без киля, с многочисленными мелкими расходящимися жилками. Цветки обычно немногочисленные (7-12), довольно крупные, с лепестками 6-8 мм дл. Желёзки при основании тычинок очень мелкие, иногда почти незаметные. - A. micradénia P. Smirn. [A. graminifólia Schrad., A. ucráinica Spreng. ex Steud.,Eremogóne micradenia (P. Smirn.) Ikonn.] - П. мелкожелезистая.

Мн. 15-50. V-VII. Степи, заливные луга, обнажения известняка. В черноземной полосе, севернее редко.

− Чашелистики тупокилеватые, с 3 сближенными параллельными жилками. Цветки более многочисленные и мелкие, с лепестками 5-6 мм дл. Желёзки при основании тычинок хорошо развитые, почковидные. Полузонтики голые. - A. saxátilis L. [A. stenophýlla Ledeb., A. syreistschikówii P. Smirn., Eremogóne saxatilis (L.) Ikonn.] - П. скальная, или узколистная.

Мн. 15-35. VI-VIII. Остепненные боры, опушки, пески, железнодорожные насыпи. Преимущественно в нечерноземной полосе.

В южных обл, преимущественно в борах и на каменистых участках, встречается A. bieberstéinii Schlecht. [Eremogóne bieberstéinii (Schlecht.) Holub] - П. Биберште́йна с железистоопушенными полузонтиками

Род 8. Moehríngia L. - Мери́нгия

1. Лепестки короче чашелистиков. Листья яйцевидные, нижние с черешком, верхние сидячие. - М. trinérvia (L.) Clairv. - М. трехжилковая.

Одн., дв. 10-30. VI-VII. Сырые леса, лесные дороги, вскрытые торфяники, берега водоемов, парки. Во всех обл., обыкновенно.

− Лепестки в 2 раза длиннее чашелистиков. Листья сидячие. - М. lateriflóra (L.) Fenzl - М. бокоцветковая.

Мн. 10-20 V-VI. Лиственные и смешанные леса, кустарники, поляны. Во всех обл.

Род 9. Scleránthus L. - Дивала

I. Зубцы чашечки острые, с узкой перепончатой каймой, при плодах несколько расходящиеся. Растение зеленое. Однолетник. - S. ánnuus L. - Д. однолетняя.

Одн. 5-20. IV-VII. Песчаные места, пустоши, каменистые склоны. Во всех обл., обыкновенно.

173

− Зубцы чашечки тупые, с широкой перепончатой каймой, при плодах сходящиеся. Растение сизоватое. Многолетник. - S. perénnis L. - Д. многолетняя.

Мн. 5-20. VI-VII. Песчаные места, дороги, светлые леса. Во всех обл., но неравномерно, редко.

Род 10. Spérgula L. - То́рица

5. arvénsis L. (S. satíva Boenn., 5. máxima Weihe) - Т. полевая,

Одн. 10-50. VI-X. Поля, залежи, огороды, разбитые пески, дороги, поселки. Во всех обл., обыкновенно.

Род 11. Spergulária (Pers.) J. et С. Presl - То́ричник

1. Листья несколько мясистые, средние стеблевые длиннее междоузлий. Цветоносы почти равны чашечке. - S. salína J. et С. Presl [5. márina (L.) Griseb.] - Т. солончаковый.

Одн., дв., реже мн. 8-20. VI-VIII. Солончаки, засоленные луга, железнодорожные насыпи, сырые дороги. В черноземной полосе, севернее только как заносное.

− Листья не мясистые, средние стеблевые листья равны междоузлиям или короче их. Цветоносы при плодах в 2-3 раза длиннее чашечки. - S. rúbra (L.) J. et С. Presl [S. campéstris (L.) Aschers.] - Т. красный.

Одн., дв., реже мн. 5-20. V-IX. Поля, дороги, пески. Во всех обл., обыкновенно.

Род 1'2. Herniária L. - Гры́жник

Н. glábra L. - Г.голый.

Мн. 5-10. V-IX. Сухие песчаные места, поля, дороги, опушки, берега рек. Во всех обл.

Преимущественно в черноземной полосе встречаются Н. besséri Fisch. - Г. Бе́ссера и Н. polýgama J. Gay - Г. многобрачный с опушенными стеблями и цветками.

Род 13. Agrostémma L. - Ку́коль

A. githágo L. (Л. linícola Terech.) - /С. обыкновенный.

Одн. 40-100. VI-VII. Посевы. Во всех обл., редко, в последние годы найти этот сорняк не удается вообще.

Род 14. Stéris Adans. - Смо́лка

S. viscária (L.) Rafin. [Lychnis viscária L., Viscária viscósa (Scop.) Aschers., V. vulgáris Bernh.] - С. обыкновенная.

Мн. 30-70. V-VII. Луга, светлые леса, поляны, опушки. Во всех обл., обыкновенно.

174

Род 15. Siléne L. - Смолёвка

1. Цветки розовые, красные или малиновые ..2

− Цветки белые, зеленоватые, желтоватые, реже розоватые ..4

2. Стилодиев 5. Многолетник. - 5. dióica (L.) Clairv. [Melándrium dioicum (L.) Coss. et Germ., M. sylvéstre (Schkuhr) Roehl., M.rúbrum (Weigel) Garcke] - С. двудомная.

Мн. 40-100. V-VIII. Леса, овраги. Во многих обл., но весьма неравномерно, преимущественно в нечерноземной полосе.

− Стилодиев 3. Однолетники или двулетники ..3

3. Все растение оттопыренно опушенное. Стебель резко гранистый. Чашечка железисто-волосистая. - S péndula L. - С. повислая.

Одн. дв. 10-40. VI-VII. Поселки, сады, поля. Тул., Брян.; редкое заносное растение.

− Растение голое. Стебель цилиндрический, под верхними узлами клейкий. Чашечка голая. - 5. arméria L. - С. армериевидная.

Одн. 15-60. V-IX. Сады, поселки. Яр , Брян., Тул., Тамб., Курск.

4(1). Растение совершенное голое...5

− Растение опушенное...6

5. Листья цельнокрайние, сизо-зеленые. Чашечка сильно вздутая, с 20 продольными жилками, соединенными анастомозами. Лепестки белые. - S. vulgáris (Moench) Garcke [S. сиcúbalus Wibel, S. latifólia (Mill.) Rendle et Britt., Obérna béhen (L.) Ikonn.] - С. обыкновенная, или Хлопу́шка.

Мн. 20-60. VI-IX. Луга, опушки, дороги, поля. Во всех обл., обыкновенно.

− Листья по краю мелкопильчатые, зеленые. Чашечка слегка вздутая, с малозаметными жилками. Лепестки зеленовато-желтые. - S chlorántha (Willd.) Ehrh. - С. зеленоцветко-вая.

Мн. 30-70. VI-VII. Сухие луга, пески, обнажения известняка. В черноземной полосе часто, севернее редко.

6(4). Стилодиев 5. Цветки однополые, двудомные . 7

− Стилодиев 3. Цветки обоеполые...8

7. Лепестки белые. Чашечка, цветоножки и верхние листья железисто-волосистые. - S. álba (Mill.) E. H. L. Krause [Melándrium álbum (Mill.) Garcke] - С. белая.

Дв., мн. 30-100. VI-IX. Поля, залежи, дороги, пустыри, луга. Во всех обл., обыкновенно.

− Лепестки малиновые или розовые. Чашечка и цветоножки покрыты простыми волосками, железистых волосков на них нет. - S. dióica (L.) Clairv. (см. ступень 2).

175

8(6). Чашечка голая...9

− Чашечка волосистая...10

9. Лепестки продолговато-лопатчатые, слегка выемчатые. Чашечка длиной до 8 мм. - S. sibírica (L.) Pers. - С. сибирская.

Мн. 20-70. VI-VII. Луга, степи, известняки. В черноземной полосе.

− Лепестки глубоко 2-раздельные. Чашечка более 10 мм дл. Листья зеленые. Стебель обычно с укороченными веточками в пазухах листьев, иногда клейкий. - S. tatárica (L.) Pers. - С. татарская.

Мн. 30-80. VI-VIII. Луга, поляны, обочины дорог. Во всех обл.

В черноземной полосе встречается S. multiflóra (Ehrh.) Pers. - С. многоцветковая с сизыми листьями и без укороченных побегов в пазухах листьев.

10(8). Венчик без коронки. Все растение клейкое от густых железистых волосков. Прикорневые листья продолговатые или ланцетные, явственно волнистые. - S viscósa (L.) Pers. [Melándrium viscósum (L.) Celak., Elisánthe viscosa (L.) Rupr.] - С. клейкая.

Дв., редко мн. 20-60 VI-VIIl. Степи, остепненные луга, известняки. Обыкновенно в черноземной полосе, севернее редко.

− Венчик с коронкой. Листья плоские...11

11. Стебель лежачий или слегка приподнимающийся, ветвистый. Чашечка вздутая, обычно с 20 жилками. Лепестки слегка выемчатые на верхушке. Листья ланцетные, острые, длиннее междоузлий. - S. procúmbens Murr. [Obérna procúmbens (Murr.) Ikonn.] - С. лежачая.

Мн. 10-30. VI-IX. Прибрежные пески, отмели. Во всех обл., чаще в черноземной полосе.

На меловых горах в южных обл. встречается S. cretácea Rsch. - С. меловая с лежачими и приподнимающимися деревенеющими стеблями, одиночными на концах побегов белыми или розовато-белыми, снизу желтоватыми цветками.

− Стебель прямостоячий или от основания восходящий. Чашечка не вздутая или слегка вздутая, с меньшим числом жилок. Лепестки глубоко выемчатые или надрезанные на верхушке ..12

12. Листья линейно-ланцетные или линейные, с укороченными густо олиственными побегами в их пазухах. Чашечка 11- 14 мм дл., вздутая, пушисто-мохнатая. - S. répens Patr. - С. ползучая.

Мн. 10-35. VI-VIII. Степи, луга, берега рек. Преимущественно в черноземной полосе, севернее как заносное.

На мелах встречается S. súpina Bieb. - С. приземистая с чашечкой 13-20 мм дл., не вздутой, с простыми и железистыми волосками.

− Листья более широкие, обычно без укороченных побегов в их пазухах ,..13

176

13. Чашечка крупная, 20-30 мм дл., при плодах вздутая, с длинными линейно-шиловидными зубцами. - S. noctiflóra L. [Меlándrium noctiflórum (L.) Fries ex Lindbl., Elisánthe nocti-flora (L.) Rupr.] - С. ночецветная.

Дв. 15-60. VI-IX. Парки, старые сады, обочины дорог, пустыри, залежи, посевы, железнодорожные насыпи. Преимущественно в черноземной полосе, севернее редко.

− Чашечка до 15 мм дл., при плодах не вздутая или лишь слегка вздутая, зубцы ее более короткие, треугольные или ланцетные. Лепестки белые...14

14. Однолетник, реже двулетник. Цветки на коротких цветоножках или сидячие. Стебель вверху вильчато разветвленный. - 5. dichótoma Ehrh. - С. вильчатая.

Одн., дв. 30-60. VI-VIII. Сорные места, посевы, дороги. Во всех обл., преимущественно в черноземной полосе.

− Многолетник. Цветки на длинных цветоножках. Стебель поникающий, с однобокой метелкой. - S. nútans L. - С. поникшая.

Мн. 30-70. VI-VII. Светлые леса, поляны, луга. Во всех обл.

Род 16. Otítes Adans. - Омолёвочка

О. parviflórus Grossh. [Siléne borysthénica (Gruner) Walters, S. parviflóra (Ehrh.) Pers.] - С. мелкоцветковая.

Мн. 20-60. VI-VIII. Остепненные боры, пески. Во всех обл., чаще в черноземной полосе.

В черноземной полосе встречаются также О. exaltáta (Friv.) Holub [Silene exaltata Friv., S. chersonénsis (Zapal.) Kleop.] - С. высокая с желтовато-зеленоватыми лепестками 4-5 мм дл. и О. wolgénsis (Hornem.) Grossh. - С. волжская с белыми лепестками 3-6 мм дл.

Род 17. Lýchnis L. - Ли́хнис

L. chalcedónica L. - Л. халцедоновый, или Зорька, или Татарское мыло.

Мн. 30-100. VI-VII. Леса, кустарники. В черноземной полосе, севернее культивируется и иногда дичает.

Род 18. Coronária Guett. – Горицве́т

С. flos-cúculi (L.) A. Br. (Lýchnis flos-cúculi L.) - Г. кукушкин, или Кукушкин цвет.

Мн. 30-90. V-VIII. Сырые и болотистые луга, поляны, леса, берега водоемов. Во всех обл., обыкновенно.

Род 19. Cucúbalus L. - Волды́рник

С. báccifer L. - В. ягодный.

Мн. 60-150. VII-IX. Кустарники и леса в долинах рек. Во всех обл., чаще в черноземной полосе.

177

Род 20. Gypsóphila L. - Качи́м

1. Листья яйцевидные или продолговато-яйцевидные. Лепестки темно-красные. - G. perfoliáta L. (G. Trichotóma Wend.) - К. пронзеннолистный, или триждывильчатый.

Мн. 40-100. VII-IX. Солончаки, поля, железнодорожные насыпи. В южных обл., севернее очень редко как заносное.

− Листья линейные, линейно-ланцетные, .обратноланцетные или ланцетные, более узкие. Лепестки розовые или белые 2

2. Однолетник. Лепестки розовые с темными жилками. Растение до 20 см вые. - G. múralis L. [Psammophiliélla múralis (L.) Ikonn.] - /С. стенной.

Одн. 5-25. VI-X. Берега водоемов, обнаженные пески, посевы, залежи, паровые поля, дороги, обнажения известняка, пустыри. Во всех обл., обыкновенно.

− Многолетник. Лепестки белые или бледно-розовые. Растение более высокое...3

3. Стебель голый или по крайней мере без железистого опушения в верхней части, сильно ветвистый от основания. Листья ланцетные, острые, с 3-5 жилками. Соцветие рыхлое. Цветоножки в 2-3 раза длиннее чашечки. - G. paniculáta L. - Д. метельчатый.

Мн. 30-80. VI-VIII. Степи, луга, известняки, сосновые леса. Преимущественно в черноземной полосе, севернее редко, чаще как заносное.

− Стебель вверху железисто опушенный, лишь в области соцветия ветвистый. Листья обратноланцетные, притупленные или коротко заостренные, с 1-3 жилками. Соцветие метельчатое. Цветоножки обычно в 1,5-2 раза длиннее чашечки. - G. altíssima L. - /С. высочайший.

Мн. 50-90. VI-VIII. Степи, меловые и известняковые склоны. В черноземной полосе, севернее редко.

В Брян. встречается G. fastigiáta L. - К. пучковатый со сжатым щитковидным соцветием.

Род 21. Vaccária N. М. Wolf - Тысячеголо́в

V. hispánica (Miller) Rauschert (V. segetális auct.) - Т. испанский.

Одн. 30-60. VI-VII. Посевы, окраины полей. Во всех обл.

Род 22. Diánthus L. – Гвозди́ка

1. Лепестки по краю зубчатые или цельнокрайние . 2

− Лепестки глубоко рассеченные или перистомногораздельные ..6

2. Цветки на коротких цветоножках, собраны в пучки или головки на верхушке стебля и ветвей...3

178

− Цветки на заметных цветоножках, не скученные . 5

3. Влагалища листьев по длине не превышают ширину листовой пластинки, листья продолговатые или широколанцетные. Цветки в густом щитковидном соцветии. Лепестки красные или розовые, реже белые, часто пестрые, отгиб их 6-8 мм шир. - D. Barbátus L. - Г. бородатая.

Мн. 30-60. VI-VIII. Разводится в садах и дичает. Во всех обл.

В Брян. и Ворон, по сухим местам встречается D. pseudoarméria Bieb. - /. ложноармериевидная - одн. или дв., шероховато опушённая, с узкими, до 2,5 мм шир., листьями.

− Влагалища листьев в 2-5 раз превышают ширину листовой пластинки ..4

4. Верхняя пара листьев с расширенным основанием и вздутым влагалищем. Листья линейные. - D. andrzejowskiánus (Za-pal.) Kulcz. - Г. Андржее́вского.

Мн. 30-70. VI-VII. Степи, остепненные луга. В черноземной полосе.

− Верхняя пара листьев без расширенного основания, влагалище их не вздутое. Листья узкие, до щетиновидных. Чашечка с заостренными красновато-буроватыми зубцами. - D. borbásii Vandas - Г. Борбаша.

Мн. 20-60. VI-VIII. Сосновые леса, пески, берега рек, степи. В черноземной полосе обыкновенно, севернее много реже.

В черноземной полосе изредка встречается D. Polymórphus Bieb. - Г. изменчивая с тупыми зубцами чашечки.

5(2). Чашечка с 2 чешуями при основании. Цветки одиночные или по 2. - D. deltoídes L. - Г. травянка.

Мн. 15-45. VI-VII. Луга, поляны, опушки, выгоны. Во всех обл.г обыкновенно.

− Чашечка с 4 и более чешуями при основании. Цветки в немногоцветковых пучках, иногда по 2. Листья линейно-ланцетные, 4-8 мм шир. - D. físcheri Spreng. - Г. Фи́шера.

Мн. 30-45. VI-VII. Луга, сосновые леса. Во всех обл., кроме Кост., Смол., Чув.

В черноземной полосе встречаются D. campéstris Bieb. - Г. полевая с узкими листьями (1-3 мм шир.) и чашечкой 2-3 мм шир. и D, versicolor Fisch, ex Link - Г. разноцветная с листьями 2-6 мм тир. и одиночными цветками на концах стебля и веточек.

6(1). Листья линейные, 1,5-2 см дл., жесткие, дугообразно вниз отогнутые. - D. squarrósus Bieb. - Г. растопыренная.

Мн. 10-25. VI-VII. Песчаные места. Нижег., Тамб., Ворон.

− Листья 2-8,5 см дл., не отогнутые дугообразно . 7

7. Цветки белые. Стебель 10-30 см вые. Растение образует

дерновины. - D. arenárius L. (D. kryloviánus Juz.) - Г. песчаная.

Мн. 10-30. VI-VIII. Сосновые леса, пески. Преимущественно в нечерноземной полосе, южнее изредка.

179

−Цветки обычно розово-пурпурные, редко почти белые. Стебель обычно более 30 см вые. Растение с немногими побегами, плотных дерновин не образует. - D. supérbus L. (D. stenácalyx Juz.) - Г. пышная.

Мн. 25-60. VI-VIII. Луга, опушки, разреженные леса. Во всех обл., рассеянно.

Род 23. Saponária L. - Мыльнянка

S. officinális L. - М. лекарственная.

Мн. 30-60. VI-IX. Луга, опушки, долины рек. Во всех обл. В качестве декоративного растения нередко культивируется форма -с махровыми цветками.

СЕМЕЙСТВО NYMPHAEÁCEAE-КУВШИ́НКОВЫЕ

5 родов и 60-80 видов, распространенных по пресноводным водоемам в обоих полушариях.

1. Цветки белые. Чашелистиков 4. Растение без подводных листьев. - 1. Nymphaéa - Кувшинка.

− Цветки желтые. Чашелистиков 5. Растение с нежными подводными и кожистыми плавающими листьями. - 2. Núphar - Кубышка.

Род 1. Nymphaéa L. - Кувши́нка

1. Рыльце вдавленное. Лопасти листьев почти равнобокие, острые...2

− Рыльце почти плоское. Лопасти листьев неравнобокие, тупые. - N.álba L. - /С. белая.

Мн. 50-300. VI-IX. Стоячие и медленно текущие воды, заливы, старицы. Преимущественно в южных обл.

2. Цветки крупные, б-11 см в диам. Тычинки постепенно переходят в лепестки. Рыльце 8-16-лучевое. - N. Cándida J. et С. Presl - К. белоснежная.

Мн. 50-300. V-VIII. В разнообразных водоемах. Во всех обл., обыкновенно.

− Цветки мелкие, до 5 см в диам. Тычинки резко отделены от лепестков. Рыльце 7-10-лучевое. - N. tetragóna Georgi - К., малая.

Мн. 30-200. VI-IX. Водоемы. В северных обл., редко.

Род 2. Núphar Smith - Кубы́шка

1. Цветки 4-6 см в диам. Рыльце вогнутое, 10-20-лучевое, почти цельнокрайнее. Черешки листьев под пластинками 3-гранные,

180

а плавающие пластинки листьев 15 см дл. и более. - N. lútea (L.) Smith - /С. жёлтая.

Мн. 30-350. VI-VIII. Водоемы, иногда обсыхающие прибрежные участки. Во всех обл., обыкновенно.

Цветки 2-3 см в диам. Рыльце выпуклое, 8-10-лучевое, по краю зубчатое. Черешки под пластинками плоские, а плавающие пластинки листьев 5-10 см дл. - N. púmila (Timm) DC. - К. малая.

Мн. 50-300. VI-VIII. Реки, озера, пруды, канавы, болота. Преимущественно в нечерноземной полосе, редко.

СЕМЕЙСТВО CER ATOPHYLLÁCEAE-РОГОЛИ́СТНИКОВЫЕ

1 род и около 10 видов, распространенных по пресным водоемам всего земного шара.

Род Ceratophy1́llum L. - Роголистник

На территории, охватываемой настоящим определителем, встречаются 4 вида роголистников, обитающих в разнообразных водоемах. Они надежно определяются только по плодам, но плоды вызревают поздно и в небольшом количестве, что вызывает серьезные затруднения при определении этой группы. Повсеместно в массе встречается наиболее обычный вид - С. demérsum L. - Р. погруженный.

Мн. 30-150. VI-VIII. В стоячих и медленно текущих водах. Во всех обл., обыкновенно.

СЕМЕЙСТВО RANUNCULÁCEAE-ЛЮ́ТИКОВЫЕ

Около 70 родов и 2000 видов, распространенных преимущественно в холодных и умеренных областях обоих полушарий, особенно в северном умеренном поясе.

1. Цветоносный стебель безлистный или с 3 листьями, собранными мутовкой, иногда приближенной к самому основанию цветка ..2

− Стебель олиственный. Листья очередные или супротивные ..6

2. Прикорневые листья глубоко 3-лопастные, с сердцевидным основанием; стеблевые в числе 3, мелкие, цельные, собранные мутовкой и приближенные к цветкам, отчего кажутся 3-листной чашечкой. Листочков околоцветника 8-10, голубых или синих (редко белых или розовых). - 9. Hepática - Печёночница.

181

− Прикорневые листья цельные, сильно расчлененные или раздельные; стеблевые листья отсутствуют или удалены от цветков, крупные...3

3. Цветоносный стебель с мутовкой из 3 листьев . 4

− Цветоносный стебель безлистный...5

4. Стеблевые листья сросшиеся между собой в густоволосистую мутовку, резко отличные от прикорневых. Цветки крупные, колокольчатые, синие или фиолетовые, редко белые. Стило-дии, остающиеся при плодах, длинные, волосистые. - 10. Pulsatílla - Прострел.

− Стеблевые листья не сросшиеся. Цветки белые или жёлтые с широко раскрытым околоцветником. Стилодии короткие. - 8. Anemóne - Ветреница.

5(3). Листья цельные, линейные. Чашелистики со шпорцами. Цветоложе при плодах сильно удлиненное. - 13. Myosúrus - Мышехвостник.

− Листья пальчато-раздельные или тройчатые. Чашелистики без шпорцев. Цветоложе при плодах незначительно разрастающееся. - 14. Ceratocéphala - Рогоглавник.

6(1). Цветки неправильные или правильные, но тогда каждый лепесток со шпорцем...7

− Цветки правильные, без шпорцев...10

7. Цветки правильные, на длинных цветоножках. Лепестки во-ронковидные, все со шпорцами. Нижние листья дважды тройчатые, с округлыми лопатчатыми листочками. - 4. Aquilégia - Водосбор.

− Цветки неправильные, собранные в соцветия. Листья простые, надрезанные или рассеченные...8

8. Верхний чашелистик со шпорцем...9

− Верхний чашелистик без шпорца, в виде шлема (рис. 15). - Aconítum - Борец.

9. Нектарник 1 в виде шпорца, вложенного в шпорец чашелистика; стаминодиев нет (рис. 15). Плод - листовка. Однолетники. - 6. Consólida - Сокирки.

− Некарников 2, при основании их 2 стаминодия. Плод - 3-5-листовка. Многолетники. - 5. Delphínium - Живокость.

10(6). Околоцветник простой, венчиковидный или двойной, с крупной чашечкой, значительно превышающей венчик 11

− Околоцветник двойной, чашечка заметно меньше венчика иди почти равна ему, зеленая или окрашенная ..16

11. Цветки желтые, крупные, до 17 мм и более в диам. Плод - многолистовка...12

− Цветки не желтые, а если желтые, то мелкие, собранные в многоцветковые соцветия...13

12. Листья цельные, почковидные, по краю городчатые. Околоцветник простой, ярко-желтый, из 5 листочков. - 1. Cáltha - Калужница.

− Листья пальчато рассеченные. Околоцветник двойной. Чашелистики в числе 5-15, лепестковидные, шаровидно собранные,

182

светло-желтые. Лепестки в виде оранжевых нектарников, скрытых в глубине цветка. - 2. Tróllius - Купальница. 13(11). Цветки белые, мелкие, собранные в густое колосовидное соцветие. Околоцветник простой, венчиковидный, из 4 быстро опадающих листочков. Пестик. 1. Плод черный, ягодо-образный. - 3. Actaéa - Воронец.

− Цветки одиночные либо собраны в щитковидное или метельчатое соцветие. Пестиков несколько или много. Плод - мно-гоорешек...14

14. Листья очередные. Цветки мелкие, собранные в соцветия. Листочки околоцветника опадают при распускании цветков. Плодики с коротким голым носиком. - 17. Thalíctrum - Василисник.

− Листья супротивные. Цветки крупные, бакаловидные, не менее 2 см в диам. Листочки околоцветника в числе 4, не опадают при распускании цветков. Плодики с длинными перистоволосистыми стилодиями...15

15. Цветки одиночные или в метельчатом соцветии. Все тычинки с пыльниками. Растение с прямостоячим стеблем. - 12. Clématis - Ломонос.

− Цветки одиночные. Наружные тычинки без пыльников, расширенные, лепестковидные, переходящие в тычинки с пыльниками. Кустарник с лазающим стеблем и свешивающимися ветвями. - 11. Atrágene - Княжик.

16(10). Чашечка из 3 чашелистиков. Цветки золотисто-желтые до 3,5 см в диам. Лепестки в числе 6-12, удлиненно-эллиптические. Листья цельные, округло-сердцевидные. Растение с корневыми клубнями удлиненной формы. - 15. Ficária - Чистяк.

− Чашечка из 3-5 чашелистиков. Цветки желтые или белые. Лепестков 3-5 округлых или 12-20 продолговато-эллиптических, но тогда цветки около 5 см в диам. .17

17. Цветки желтые или белые до 3 см в диам. Лепестки в числе 3-5, при основании с медовой ямкой, иногда прикрытой чешуйкой. Листья цельные или рассеченные. - 16. Ranúnculus - Лютик.

− Цветки желтые около 5 см в диам. Лепестков 12-20 продолговато-эллиптических, без медовой ямки. Листья многократно рассеченные на линейные дольки. - 18. Adónis - Адонис.

Род 1. Cáltha L. - Калу́жица

С. palústris L. - К. болотная.

Мн. 15-40. IV-V. Болота, заболоченные луга и леса, мелководья и берега водоемов. Во всех обл., обыкновенно.

Род 2. Tróllius L. - Купа́льница Т.europaéus L. - K. европейская.

Мн. 30-70. V-VI. Сыроватые поляны, леса и луга. Во всех обл., но чаще в нечерноземной полосе.

183

Род 3. Actaéa L. - Вороне́ц

A. spicáta L. - В. колосистый.

Мн. 30-60. V-VI. Тенистые леса. Во всех обл.

В Кост., Нижег., Чув. встречается A. erythrocarpa Fisch.- В. красно-плодный с красными или реже белыми плодами.

Род 4. Aquilégia L. - Водосбо́р

A. vulgáris L. - В. обыкновенный.

Мн. 30-70. V-VIII. Часто разводится, нередко дичает в поселках, парках, лесах. Во всех обл.

Род 5. Delphínium L. - Жи́вокость

1. Основание пластинок листьев сердцевидное. - D. elátum L.- Ж. высокая.

Мн. 100-150. VI-IX. Леса, приречные кустарники, опушки. В нечерноземной полосе, изредка.

− Основание пластинок листьев клиновидное, оттянутое в черешок. - D. cuneátum Stev. ex DC. - Ж. клиновидная.

Мн. 50-120. VI-VII. Опушки, степные склоны, кустарники. Преимущественно в черноземной полосе, севернее очень редко.

Род 6. Consólida (DC.) S. F. Gray - Соки́рки

С. regális S. F. Gray (Delphínium consólida L.) - С. полевые (см. рис. 15).

Одн. 25-70. VI-IX. Поля, межи, залежи, пустыри, обочины дорог, сады. Во всех обл., чаще на юге.

В южных обл. и как заносные по железным дорогам могут быть встречены еще 2-3 вида рода.

Род 7. Aconítum L. - Боре́ц

1. Цветки желтые или бледно-желтые...2

− Цветки фиолетые или грязно-лиловые ..3

2. Листовок 3. Шлем узкий, почти цилиндрический. Конечные дольки листьев широкие. - A. laslostómum Reichenb. - Б. шерстистоу́стый (см. рис. 15).

Мн. 50-100. VI-VIII. Леса. Во всех обл., кроме Тв., Чув.

− Листовок 5. Шлем широкий, полушаровидный. Конечные дольки листьев узкие, линейные. - A. nemorósum Bieb. ex Reichenb. - Б. дубравный.

Мн. 15-60. VII-IX. Степные склоны, кустарники, леса. В черноземной полосе, севернее очень редко в пограничных с ней районах.

3(1). Цветки фиолетовые, шлем куполообразный. - A. fleróvii Steinb. - Б. Флёрова.

Мн. 50-100. VII-VIII. Болота, сырые пойменные луга, заболоченные леса. Яр., Влад., Нижег.; редко.

184

− Цветки грязно-фиолетовые, редко белые, шлем коническо-цилиндрический. - A. septentrionále Koelle (A. excélsum auct.) - Б. северный.

Мн. 60-200. VI-VII. Леса, кустарники. Во всех обл., к северу чаще.

Род 8. Anemóne L. - Ве́треница

1. Цветки желтые. - A. ranunculoídes L. [Anemonoídes ranun-culoídes (L.) Holub] - В. лютиковая.

Мн. 15-25. IV-V. Леса, кустарники. Во всех обл., обыкновенно.

− Цветки белые, иногда с розовым или пурпурным оттенком ...2

2. Стебель в верхней части и плоды белошерстистые. Корневище короткое, вертикальное. Прикорневые листья в числе 2 и более. Околоцветник из 5 листочков. - A. sylvéstris L. - В. лесная.

Мн. 25-50. V-VI. Склоны, луга, степи, опушки. Во всех обл., преимущественно в черноземной полосе.

− Стебель и плоды голые. Корневище длинное, ползучее. Прикорневых листьев нет или всего 1. Околоцветник из 6-8 листочков. - A. nemorósa L. [Anemonoídes nemorosa (L.) Holub] - В. дубравная.

Мн. 8-25. IV-V. Леса, опушки, кустарники. Во всех обл. нечерноземной полосы, кроме Ив., Чув.

В Пенз, найдена A. altálca Fisch. ex С. А. Меу. - В. алтайская с 8- 12 листочками околоцветника.

Род 9. Hepática Mill - Печёночница

Н. nóbilis Mill. (Я. tríloba Gilib.) - П. благородная.

Мн. 8-15. IV-V. Леса. В нечерноземной полосе, чаще в северо-западных и западных обл., к югу очень редко.

Род 10. Pulsatílla Mill. - Простре́л

P. pátens (L.) Mill. - П. раскрытый, или Сон-трава.

Мн. 15-50, IV-V. Сухие боры, песчаные места, степи, известняковые склоны. Во всех обл., чаще на юге.

В Курск., Брян., Ворон, встречается P. praténsis (L.) Mill. - П. луговой с более мелкими фиолетовыми колокольчатыми цветками, дважды-трижды перисторассеченными волосистыми листьями розетки.

Род 11. Atrágene L. - Кня́жик

A. sibírica L. - /С. сибирский.

К. До 2 м. VI-VII. Еловые леса, овраги, вырубки. Кост., Нижег., Тул.; редко.

185

Род 12. Clématis L. - Ломоно́с

1. Цветки темно-синие, одиночные, поникшие. Листья цельные.- С. integrifólia L. - Л. цельнолистный.

Мн. 20-50. V-VII. Степи, известняковые склоны. В черноземной полосе.

− Цветки белые или желтоватые, в метельчатом соцветии. Листья перистые. - С. récta L. - "77. прямой.

Мн. 60-150. VI-VII. Луга, степные дубравы, кустарники, опушки,, известняки. Преимущественно в черноземной полосе, севернее редко.

Род 13. Myosúrus L. - Мышехвостник

М. mínimus L. - М. маленький.

Одн. 3-12. V-VI. Пашни, мусорные места, дороги, берега водоемов. Во всех обл., чаще в нечерноземной полосе.

Род 14. Ceratocéphala Moench - Рогогла́вник

С. falcáta (L.) Pers. - Р. серповидный.

Одн. 1-10. IV-V. Открытые известняковые склоны, холмы, поля, выгоны, железнодорожные насыпи. В черноземной полосе, севернее р. Оке очень редко.

Род 16. Ficária Guett. - Чистя́к

F. ve1́rna Huds. - Ч. весенний.

Мн. 8-30. IV-V. Луга, кустарники, леса. Во всех обл., обыкновенно,. В южных обл. по долинам рек встречается близкий вид F. steppórum P. Smirn. - Ч. степной без клубеньков в пазухах листьев.

Рад 16. Ranúnculus L. - Лю́тик

1. Лепестки белые, с желтым пятном в основании. Водные растения с многократно рассеченными на тонкие сегменты подводными листьями...2

− Лепестки желтые. Растения сухопутные, но иногда растущие и в воде...5

2. Листья сидячие, стеблеобъемлющие, в очертании округлые, жесткие, не спадающиеся по вынимании растения из воды. Цветоложе цилиндрическое. Рыльца плодиков усажены булавовидными сосочками. - R. circinátus Sibth. [Batráchium foeniculáceum (Gilib.) V. Kjecz., B. circinátum (Sibth.) Spach] - Л. круглолистный.

Мн. До 150-200. VI-VIII. Реки, озера, болота. Во всех обл.

− Листья черешковые или реже почти сидячие, но не стеблеобъемлющие, в очертании полукруглые. Цветоложе коническое. Рыльца плодиков усажены цилиндрическими сосочками ..3

186

3. Листья, их влагалища и верхние части стебля опушенные; листья сидячие или короткочерешковые. - R. Trichophýllus Chaix [Batráchium trichophýllum (Chaix) Bosch] - Л. волосистный.

Мн. До 150. VI-VIII. Реки, старицы, пруды. Во многих обл., преимущественно в нечерноземной полосе.

− Листья, их влагалища и верхние части стебля голые; листья с черешками...4

4. Листья 5-10 см дл., с длинными черешками; пластинки их рассеченные на длинные, волосовидные, темно-зеленые, 3-раз-дельные дольки, на воздухе спадающиеся в кисточку. Цветки 12-15 мм в диам. - R. kauffmánnii Clerc [Batráchium kauf-fmánnii (Clerc) V. Kjecz.] - Л. Ка́уфмана.

Мн. До 150-200. VI-VIII. Реки, ручьи, заводи. В нечерноземной полосе.

− Листья 3-4,5 см дл., с короткими черешками; пластинки их рассечены на короткие, волосовидные, зеленые 3-раздельные дольки. Цветки до 10 мм в диам. - R. divaricátus Schrank [Batráchium divaricátum (Schrank) Wimmer] - Л. расходящийся.

Мн. До 150-200. VI-VIII. Стоячие и медленно текущие воды. Во всех обл.

В северных обл. встречается R. eradicátus (Laest.) F. Johansen - Л. не укореняющийся с дважды, редко трижды 3-рассеченными листьями, цветками 6-8 мм в диам. и немногочисленными (в числе 8-15) плоди-ками.

5(1).Чашелистики отогнутые вниз и прижатые к цветоносам ..6

− Чашелистики не отогнутые вниз...8

6. Цветки мелкие, светло-желтые, с сильно выпуклым цветоложем. Лепестки равны чашелистикам или лишь немного длиннее их. Однолетник или двулетник. - R. scelerátus L. - Л. ядовитый.

Одн., дв. 5-60(100). V-IX. Сырые луга, болота. Во всех обл.

− Цветки крупнее. Лепестки вдвое и более крупнее чашелистиков. Многолетники...7

7. Стебель тонкий, слабый, ползучий. Листья округло-почковидные, лопастные или раздельные. - R. gmelínii DC. - Л. Гмели́на.

Мн. 10-20. VI-VII. Берега рек, заливные луга, болота. В нечерноземной полосе, преимущественно в восточных обл., редко.

− Стебель прямостоячий. Листья раздельные. - R. illýricus L. - Л. иллирийский.

Мн. 20-40. V-VI. Степи, склоны, поляны. В черноземной полосе. В Моск. и Брян. отмечен R. bulbósus L. - Л. луковичный с луковицеобразно утолщенным в основании стеблем.

187

8(5). Листья рассеченные или глубокораздельные, редко лишь прикорневые листья цельные...9

− Листья цельные, реже лопастные...14

9. Цветоносы с ясными бороздками....10

− Цветоносы без ясных бороздок...11

10. Растение с ползучими укореняющимися в узлах побегами.

−Листья тройчатые, сегменты их с черешками. - R. répens L. - Л. ползучий.

Мн. 10-40(60). V-VIII. Сырые луга, болота, леса, дороги. Во всех обл., обыкновенно.

− Растение без ползучих побегов. Листья пальчато рассеченные, сегменты их сидячие. - R. polyánthemos L. - Л. многоцветковый.

Мн. 30-80. V-IX. Луга, поляны, кустарники, степи. Во всех обл., обыкновенно.

11(9). Корни утолщенные, клубневидные. - R. pedátus Waldst et Kit. - Л. стоповидный.

Мн. 10-30. IV-V. Степные склоны, кустарники. Нижег., Лип., Орл., Тамб., Курск., Ворон.

− Корни не утолщенные и не клубневидные ..12

12. Плодики голые. Прикорневые листья пальчато-раздельные. Стебель с прижатыми волосками. - R. ácris L. - Л. едкий.

Мн. 20-70. V-IX. Леса, опушки, поляны, луга, обочины дорог. Во всех обл., обыкновенно.

В северных обл. встречается R. propinquus С. А. Меу. - Л. близкий с опушенными отстоящими волосками стеблями.

− Плодики опушены. Прикорневые листья в очертании округло-почковидные или 3-5-лопастные...13

13. Цветоложе голое. Прикорневые листья обычно 3-5-лопастные, с обеих сторон голые. - R. aurícomus L. s. 1. - Л. золотистый.

Мн. 20-60. IV-VI. Луга, поляны, кустарники. Во всех обл., преимущественно в нечерноземной полосе.

− Цветоложе опушенное. Прикорневой лист 1, крупный, округлый, цельный, опушенный. - R. cassúbicus L. - Л. кашубский.

Мн. 30-60. IV-VI. Широколиственные и елово-широколиственные леса, опушки. Во всех обл.

14(8). Земноводное растение. Листья мутовчатые, подводные нитевидные, плавающие - с цельной или 3-лопастной пластинкой. Чашелистиков и лепестков по 3. - R. polyphýllus Kit. - Л. многолистный.

Одн. 5-45. V-VII. Болота, канавы, водоемы. Калуж., Моск., Нижег., Морд., Лип., Ряз., Тамб., Пенз., Курск., Ворон.

− Листья очередные. Чашелистиков и лепестков по 5 15

188

15. Стебель слабый, лежачий или приподнимающийся. Листья эллиптические. Цветки в диаметре 1-1,5 см, светло-желтые. - R. flámmula L. - Л. жгучий.

Мн. 10-50. VI-IX. Влажные луга, берега водоемов, канавы, кюветы. Во всех обл.

В нечерноземных обл. распространен R.réptans L. - Л. стелющийся с укореняющимися дуговидными междоузлиями, очень мелкими (до 1 см в диам.) бледно-желтыми цветками, узкими (до 3 мм шир.) листьями

− Стебель прямой, высокий, утолщенный. Листья узколанцетные. Цветки крупные, до 5 см в диам., ярко-желтые - R. língua L. - Л. длиннолистный.

Мн. 50-150. VI-VIII. Берега водоемов, болота. Во всех обл. Род 17. Thalíctrum L. - Васили́сник

1. Нити тычинок лепестковидные, кверху расширенные, лиловые или почти белые. Плодики повислые, грушевидные, с 3 крылатыми ребрами. - Т. aquilegifólium L. - В. водосборо-листный.

Мн. 60-120. VI-VII. Лиственные леса, кустарники. Во всех обл.

− Нити тычинок не лепестковидные, тонкие. Плодики сидячие, с ребрами, но не крылатые...2

2. Цветки поникающие. Околоцветник и нити тычинок обычна с красноватыми тонами. Соцветие - рыхлая продолговатая метелка...3

− Цветки не поникающие. Околоцветник и нити тычинок бледно-желтые. Соцветие - компактная метелка ..4

3. Листья 2- или 3-перистые, прижатые к стеблю; конечные дольки их продолговато-обратнояйцевидные. Соцветие обычно в виде узкой метелки. - Т. símplex L. - В. простой.

Мн. 60-100. VI-VIII. Пойменные луга, разреженные леса, опушки, кустарники. Во всех обл.

− Листья 3-4-перистые, отклоненные от стебля; конечные дольки их почти округлые. Соцветие - пирамидальная или раскидистая метелка. - Т. mínus L. - В. малый.

Мн. 50-100(150). VI-VIII. Пойменные луга, берега водоемов, опушки, обочины дорог, степи. Во всех обл., чаще в черноземной полосе.

4(2). Конечные дольки листьев узкие, продолговатые или линейные, до 1 см шир., сверху блестящие, снизу волосистые. - Т. lúcidum L. - В. светлый.

Мн. 60-120. VI-VII. Сырые и заболоченные луга, берега водоемов, опушки, травяные болота, заросли кустарников, торфяники. Во всех обл,

− Конечные дольки листьев овальные, обратнояйцевидные или продолговатые, 1-3 см шир., сверху тусклые, снизу голые. - Т. flávum L. - В. жёлтый.

Мн. 60-100. VI-VIII. Сырые и болотистые луга, окраины болот, берега водоемов, карьеры, днища оврагов, ольшаники. Во всех обл.

189

Род 18. Adónis L. - Адо́нис, или Горицве́т

A. vernális L. - А. весенний.

Мн. 15-60. IV-VI. Сухие открытые склоны, известняки, степи. В черноземной полосе.

В южных обл. встречаются еще 2 вида: A.aestivális L. - А. летний - однолетник с цветками от желтых до ярко-красных и A. wolgénsis Stev. - А. волжский с мелкими цветками и более широкими, чем у А. весеннего, долями листьев.

СЕМЕЙСТВО BERBERIDÁCEAE-БАРБАРИ́СОВЫЕ

14 родов и 650 видов, распространенных в Евразии, северных районах Африки и в Америке.

Рад Bérberis L. - Барбари́с

В. vulgáris L. - Б. обыкновенный (см. рис. 6).

К. 90-250. V-VI. Нагорные леса, кустарники. В черноземной полосе. Часто культивируется и в других районах, дичает.

СЕМЕЙСТВО РАРАVERА́СЕАЕ-МА́КОВЫЕ

24 рода и 250 видов, распространенных преимущественно в умеренном и субтропическом поясах Северного полушария, особенно в Средиземноморье.

1. Цветки белые, лиловые или красные. Плод - шаровидная или продолговатая коробочка, вскрывающаяся порами под дисковидным рыльцем. Растение с белым или желтоватым млечным соком. - 3. Papáver - Мак.

− Цветки желтые или красные. Плод - стручковидная коробочка, вскрывающаяся створками. Рыльца не дисковидные. Растение с ярко-желтым или оранжевым млечным соком ..2

2. Цветки сравнительно мелкие, желтые, в зонтиковидном соцветии. Коробочка 1-гнездная, вскрывается створками снизу вверх. Семена с гребенчатым присемянником. Многолетник - 1. Chelidónium - Чистотел.

− Цветки крупные, красные, одиночные. Коробочка 2-гнездная, вскрывается створками сверху вниз. Семена без присемян-ника. Однолетник. - 2. Gláucium - Мачок.

Род 1. Chelidónium L. - Чистотел

С. május L. - Ч. большой.

Мн. 30-90. V-IX. Овраги, кустарники, рощи, сады, пустыри, преимущественно на сорных местах. Во всех обл., обыкновенно.

190

Род 2. Glaucium Mill. - Мачо́к

G. corniculátum (L.) Curt. - M. рогатый.

Одн. 10-50. V-VII. Меловые горы, сорное в полях, у дорог. В черноземной полосе, севернее только как заносное.

Род 3. Papáver L. - Мак

P. rhoéas L. - М.-самосейка.

Одн. 20-60. VI-VIII. Посевы, сорные места, сады. Во всех обл. редко.

В культуре разводят P. somniferum L. - М. снотворный с белым" или фиолетовыми цветками и темным пятном при основании лепестков.

СЕМЕЙСТВО FUMARIÁCEAE-ДЫМЯ́НКОВЫЕ

17 родов и 470 видов, распространенных главным образом в умеренном поясе Северного полушария. 1. Прицветники крупные. Плод - многосемянная двустворчатая стручковидная коробочка с остающимся столбиком. Семена с присемянником. Многолетнее растение с клубнем. - 1. Corydális - Хохлатка.

− Прицветники очень мелкие. Плод - односемянный, невскрывающийся шаровидный, орешковидный, с опадающим столбиком. Семена без присемянника. Однолетник. - 2. Fumária L. - Дымянка.

Род 1. Corydális Medik. - Хохла́тка

1. Стебель в основании с отогнутым чешуевидным листом. Растение с плотным шаровидным клубнем без полости внутри...2

− Стебель в основании без чешуевидного листа. Растение с коническим или полушаровидным клубнем, с проникающей внутрь его полостью...3

2. Кисть обычно многоцветковая, густая. Прицветники надрезанно-зубчатые. Цветки красно-лиловые, светло-пурпурные, изредка почти целиком белые. - С. sólida (L.) Sw. (С. Halléri Willd.) - X. плотная (см. рис. 26).

Мн. 10-25. IV-V. Леса, кустарники; обычно на перегнойной почве. Во всех обл., обыкновенно.

− Кисть из 3-6 цветков. Прицветники цельнокрайние, овальные. Цветки обычно пурпурные, иногда почти белые. - С. intermédia (L.) Merat - X. промежуточная.

Мн. 10-20. IV-V. Лиственные леса, ольшаники, лесные овраги, опушки Во всех обл., изредка, многими просматривается.

191

3(1). Цветки серо-желтые, иногда белые. Конечные дольки листьев овальные. - С. marschalliána (Pall.) Pers. - X. Марша́лла.

Мн. 15-35. IV-V. Леса, опушки, заросли кустарников. Преимущественно в черноземной полосе, севернее редко.

− Цветки лилово-пурпурные, редко почти белые. Конечные дольки листьев клиновидные. - С. cáva (L.) Schweigg. et Koerte - X. полая.

Мн. 15-35. IV-V. Леса, заросли кустарников. Смол., Брян., Калуж., Моск., Тул., Орл., Ворон.

Род 2. Fumária L. - Дымя́нка

F. officinális L. - Д. лекарственная.

Одн. 8-30. VI-X. Огороды, сады, поля, пустыри, замусоренные места в поселках, придорожные канавы. Во всех обл., обыкновенно.

В южных районах встречаются еще 2 вида с очень короткими чашелистиками (в 4-10 раз короче лепестков): F. schleichéri Soy.-Willem.- Д. Шле́йхера и F. vaillántii Lois. - Д. Вайяна.

СЕМЕЙСТВО CRÚCIFERAE (BRASSICÁCEAE)-КРЕСТОЦВЕ́ТНЫЕ

Около 380 родов и 3200 видов, распространенных по всему земному шару, но преимущественно в холодных и умеренных поясах. В СССР около 130 родов и более 700 видов.

1. Маленькие однолетние водные растения с шиловидными листьями, мелкими белыми цветками и стручками до 4,5 мм дл. (см. рис. 9). - 47. Subulária - Шильница.

− Наземные растения, редко водные, но тогда многолетники, обычно с рассеченными листьями, чаще с желтыми цветками...2

2. Плод - стручок: его длина в 4 раза и более превышает ширину...3

− Плод - стручочек: его длина не более чем в 3 раза превышает ширину, нередко равна ширине или меньше ее . 28

3. Стручки раскрывающиеся вдоль двумя створками . 5

− Стручки нераскрывающиеся или разламывающиеся поперек на отдельные членики...4

4. Цветки желтые, белые, реже с фиолетовым оттенком. Прикорневые листья лировидно-раздельные, с крупной верхушечной долей. Растения голые или с простыми жесткими волосками. - 39. Ráphanus - Редька.

− Цветки лиловые. Прикорневые листья цельные, крупно выемчато-зубчатые. Растения опушены простыми и железистыми волосками. - 22. Choríspora - Хориспора.

5(3). Створки плода без заметных продольных жилок или лишь с зачатком срединной жилки у основания ...6

192

− Створки плода с 1 или 3-5 заметными продольными жилками ..9

6. Цветки мелкие, желтые. Семена в каждом гнезде расположены в 2 ряда. - 8. Roríppa - Жерушник.

− Цветки крупные, иной окраски. Семена в каждом гнезде расположены однорядно ..7

7. Многолетники с коротким (около 0,5 см дл.) корневищем, дающим многочисленные нитевидные столоны, несущие на концах клубневидные подземные почки. - 11. Sphaerotorrhíza - Зубяночка.

− Одно-двулетники с тонким стержневым корнем или многолетники с корневищем, но без столонов и клубневидных подземных почек...8

8. Многолетники, корневище с чешуевидными листьями. Цветки лиловые. - 10. Dentária - Зубянка.

− Одно-двулетники без корневищ или многолетники с корневищами, но без чешуевидных листьев. Цветки белые или бледно-фиолетовые. - 12. Cardámine - Сердечник.

9(5). Цветки крупные, более 1 см в диам., лиловые, зеленовато-бурые, очень редко белые. В опушении присутствуют железистые волоски...10

− Цветки более мелкие, желтые, белые или белые с зеленоватым либо желтоватым оттенком...12

10. Чашелистики при основании с мешковидными вздутиями. Всё растение серое от густого опушения из ветвистых волосков с примесью железистых. - 21. Matthíola - Левкой.

− Чашелистики без мешковидных вздутий. Растения зеленые, с железистыми волосками (может быть примесь простых и ветвистых)...11

11. Растение до 35 см вые., опушенное короткими жесткими железистыми и длинными простыми волосками. Стручки сжатые параллельно перегородке. - 20. Cláusia - Клаусия.

− Растение 30-120 см вые., менее жестковолосистое. Стручки почти цилиндрические, а если сжатые, то лепестки зеленовато-бурые с более темными жилками. - 19. Hésperis - Вечерница.

12(9). Стручки с длинным коническим или сплюснутым носиком (не путать со столбиком!), иногда заключающим немногочисленные семена...13

− Стручки без носика или с очень коротким носиком . 18

13. Семена в гнездах стручка расположены в 2 ряда . 14

− Семена в гнездах стручка однорядные ...15

14. Чашелистики прямостоячие, прилегающие к ноготкам лепестков. Стручки продолговатые, несколько вздутые. Семена 2-3 мм дл. - 35. Еrúса - Эрука.

− Чашелистики отогнутые горизонтально или почти горизонтально (по крайней мере к концу цветения). Стручки линейные, не вздутые. Семена более мелкие. - 31. Diplotáxis - Двурядник.

193

15(13). Стручки короткоцилиндрические, до 15 мм дл., прижатые к оси соцветия. Носик стручка конический, вздутый при созревании, обычно содержащий 1 семя. Створки стручка в незрелом состоянии с несколькими жилками, малозаметными при созревании. - 36. Hirschféldia - Гиршфельдия.

− Стручки обычно более длинные, не прижатые к оси соцветия. Носик не содержит семян. Створки стручка с 1 или 3-7 ясно заметными при созревании жилками...16

16. Створки стручка с 3-5(7) продольными жилками. - 34. Sinápis - Горчица.

− Створки стручка с 1 продольной средней жилкой . 17

17. Нижние листья лировидные. Семена шаровидные. - 33. Brássica - Капуста.

− Нижние листья цельные, раздельные или рассеченные, но обычно не лировидные. Семена овальные или продолговатые, несколько сплюснутые. - 32. Erucástrum - Рогачка.

18(12). Растения голые или опушенные простыми волосками ..19

− Растения опушенные ветвистыми волосками, иногда с примесью простых...22

19. Нижние листья треугольно-почковидные, крупные, выемчато-городчатые. Цветки белые. Стручки 2-8 см дл. - 1. Alliária - Чесночница.

− Нижние листья иной формы. Цветки желтые, реже бледно-желтые ..20

20. Створки стручка с 3 хорошо заметными продольными жилками. - 2. Sisýmbrium - Гулявник.

− Створки стручка с 1 продольной жилкой ..21

21. Листья сизо-зеленые, цельнокрайние, стеблеобъемлющие. Стручки 4-гранные, 7-12 см дл. - 40. Conríngia - Конрингия.

− Листья зеленые, нижние лировидно-раздельные, с крупной верхушечной долей. Стручки округлые или округло-4-гранные, до 5 см дл. - 7. Barbaréa - Сурепица.

22(18). Листья дважды или трижды перистые, с узкими линейными конечными дольками. Цветки мелкие, бледно-желтые-4. Descurdinia - Декурения.

− Листья цельные или струговидные...23

23. Цветки желтые или оранжево-желтые...24

− Цветки белые или бледно-желтые...25

24. Стручок 4-гранный, с коротким столбиком. Рыльце цельное или выемчатое. Семена в гнездах стручка однорядные. -5. Erýsimum - Желтушник.

− Стручок сплюснуто-4-гранный, с длинным столбиком. Рыльце глубоко двураздельное. Семена в гнездах стручка двурядные. - 6. Syrénia - Сирения.

25(23). Цветки желтовато-белые. Семена в гнездах стручка двурядные. Растение сизое, в верхней части голое, в нижней

194

с разветвленными волосками. Прикорневые листья выемчато-зубчатые. - 13. Turrítis - Вяжечка.

− Цветки белые. Семена в гнездах стручка однорядные. Растения почти голые или равномерно опушенные. Прикорневые листья цельные или перистораздельные ..26

26. Прикорневые листья лировидно перистораздельные.- 15. Саrdaminópsis - Кардамшопсис.

− Прикорневые листья цельные...27

27. Маленький однолетник, очень редко вытягивающийся до 30 см вые. Стеблевые листья сидячие или их нет. Стручки на длинных плодоножках, вверх торчащие, но не прижатые к стеблю. Стручок цилиндрический, створки его с 1-3 заметными жилками. - 3. Arabidópsis - Резуховидка.

− Двулетники или многолетники, обычно более высокие. Стеблевые листья многочисленные, стеблеобъемлющие. Стручки либо прижатые к стеблю, либо на отклоненных плодоножках повислые, очень длинные (до 7 см дл.). - 14. Árabis - Резуха.

28(2). Стручочек невскрывающийся...29

− Стручочек вскрывающийся 2 створками.. 36

29. Растения голые или опушенные только простыми волосками ...30

− Растения опушенные ветвистыми или звездчатыми волосками, иногда с примесью простых...34

30. Цветки белые...31

− Цветки желтые или бледно-желтые...32

31. Стручочек состоит из 2 члеников: нижнего, похожего на плодоножку, и верхнего шаровидного, с 4 резко выдающимися ребрышками. Стебель ветвится от основания. Прикорневые листья крупные, дважды перистые. - 38. Crámbe - Катран.

− Стручочек одночленный, сердцевидный. Стебель ветвится только в области соцветия. Листья цельные. - 42. Cardária - Кардария.

32(30). Стручочки одночленные, по краю крылатые. - 17. Isatis - Вайда.

− Стручочки двучленные (нижний членик напоминает плодоножку), не крылатые...33

33. Прикорневые листья перисторассеченные. Верхний членик плода с 1 семенем, нижний (продолговатый) без семян или с 1-2 семенами. - 37. Rapístrum - Репник.

− Листья цельные или перистонадрезанные. Верхний членик плода с 2 вздутыми стерильными гнездами, ниже которых плодущее гнездо с 1 семенем. - 16. Myágrum - Полёвка.

34(29). Стручочки шероховатые от звездчатых волосков, почти шаровидные, на верхушке с остающимся шиловидным, обычно отогнутым столбиком. - 23. Euclídium - Крупноплодник.

− Стручочки голые, без звездчатых волосков ..35

35. Стручочки шаровидные, ячеисто-ямчатые. Листья продолговатые или ланцетные; нижние суженные в черешок; стеблевые

195

сидячие, при основании стреловидные или полустебле-объемлющие; все цельные. Однолетник. - 45. Néslia - Неслия.

− Стручочки косояйцевидные, неравнобокие, бугорчатые. Нижние листья обычно струговидно раздельные; средние зубчатые, с копьевидным основанием; верхние ланцетные, к основанию суженные. Двулетник или многолетник. - 18. Búnias - Свербига.

36(28). Цветки лиловые. Стручочек плоский, крупный (до 4- 5 см дл.), повислый. - 24. Lunária - Лунник.

− Цветки белые или желтые, иногда лепестки отсутствуют. Стручочки менее крупные...37

37. Цветки белые...38

− Цветки желтые или бледно-желтые...44

38. Растения голые или опушенные простыми волосками . 39*

− Растения опушенные ветвистыми или звездчатыми волосками, иногда с примесью простых...41

39. Стручочек почти шаровидный, не сжатый, с сетчатыми жилками. Высокое (50-150 см вые.) зеленое растение. Прикорневые листья очень крупные (более 10 см дл.), длинночерешковые, продолговато-овальные; средние стеблевые обычно гребневидно-перистые; верхние ланцетные, сидячие. - 9. Аrmorácia - Хрен.

− Стручочек сплюснутый перпендикулярно перегородкам. Листья менее крупные...40

40. Створки стручочков с ширококрылатым килем. Гнезда плода многосемянные. - 43. Thláspi - Ярутка.

− Створки стручочков не крылатые. Гнезда плода односемянные. - 41. Lepídium - Клоповник.

41(38). Стручочек обратнотреугольный, сжатый со стороны шва; перегородка узкая, уже стручочка. - 46. Capsélla - Сумочник.

− Стручочек овальный или продолговатый, не сжатый или сжатый параллельно перегородке так, что перегородка равна ширине стручочка ..42

42. Все листья в прикорневой розетке. Маленький ранневесенний эфемер. - 30. Eróphila - Веснянка.

− Стебель олиственный. Двулетники или многолетники (не эфемеры) ...43

43. Лепестки цельные. Низкорослые растения с густыми розетками прикорневых листьев. - 28. Schiveréckia - Шиверекия.

− Лепестки двураздельные. Растения без розеток прикорневых листьев, с равномерно олиственными стеблями. - 25. Berteroa - Икотник.

44(37). Растения опушенные звездчатыми или ветвистыми волосками, иногда с примесью простых. Листья цельные 45

196

− Растения без звездчатых волосков, обычно голые. Листья перисторасчлененные или цельные, но тогда по краю глубоко пильчато-зубчатые. - 8. Roríppa - Жерушник.

45. Стручочки обратногрушевидные. Однолетники со стреловидными при основании стеблевыми листьями. - 44. Camélina - Рыжик,.

− Стручочки не грушевидные. Листья не стреловидные при основании ..46

46. Гнезда стручочков 2-семянные, очень редко с 4 семенами. Растения серые от звездчатых волосков. - 26. Alýssum - Бурачок.

− Гнезда стручочков 4-8- или многосемянные ... 47

47. Стручочки широкоовальные, совершенно плоские, гнезда их 4-8-семянные. Семена сильно сплюснутые, несколько крылатые. Растение с отсыхающими снизу вверх во время цветения листьями. - 27. Meníocus - Плоскоплобник.

− Стручочки продолговатые или продолговато-овальные, с несколько выпуклыми створками, гнез*да многосемянные. Семена бескрылые. Растения с листьями, сохраняющимися во время цветения. - 29. Drába - Крупка.

Род 1. Alliária Scop. - Чесно́чница

A. petioláta (Bieb.) Cavara et Grande (A. officinális Andrz.) - Ч. черешковая.

Дв. 20-80. V-VI. Леса, кустарники, овраги, парки, сады, поселки. Во всех обл.

Род 2. Sisýmbrium L. - Гуля́вник

1. Стручки шиловидные, прижатые к оси соцветия. - 5. officinále (L.) Scop. - Г. лекарственный.

Одн. 15-50. V-IX. Сорные места. Во всех обл., обыкновенно.

− Стручки цилиндрические, отклоненные от оси соцветия 2

2. Листья цельные, ланцетные, крупные. - S. strictíssimum L. - Г. прямой.

Мн. 60-200 VI-VII. Лиственные леса, кустарники, берега рек. Преимущественно в черноземной полосе, севернее очень редко.

− Листья обычно расчлененные, редко стеблевые листья цельные, но тогда они узкие, линейные...3

3. Однолетник или двулетник. Растение зеленое . 4

− Многолетник. Растение сизо-зеленое...5

4. Стручки 5-8 см дл.; ножки стручков почти одинаковой толщины со стручками. Верхние листья рассеченные, с линейно-ланцетными сегментами. Стебель внизу жестковолоси-стый. - S. altíssimum L. (E. sinapístrum Crantz) - Г. высокий.

Одн. 30-60. VI-IX. Железнодорожные насыпи, обочины дорог, пустыри, огороды, мусорные места, песчаные наносы рек. Во всех обл.

197

− Стручки 1-3(4,5) см дл., заметно толще, чем их ножки. Листья струговидно-раздельные, обычно с копьевидной конечной долей. Все растение волосистое. - 5. loesélii L. - Г. Лёзеля.

Одн. 30-60. VI-VIII. Пустыри, огороды, залежи, обочины дорог, насыпи железных дорог, улицы населенных пунктов. Во всех обл., преимущественно в черноземной полосе.

5(3). Стручки 2-3,5 см дл., на тонких ножках. Листья тонкие, нижние продолговатые или линейные, почти цельные, зубчатые или перистораздельные. Стебель вверху часто с лиловым оттенком. - 5. polymórphum (Murr.) Roth - Г. изменчивый.

Мн. 20-50. V-VI. Насыпи, кюветы, откосы, остепненные и луговые склоны оврагов. Преимущественно в черноземной полосе, севернее редко и только как заносное.

− Стручки 4-6 см дл., на утолщенных кверху ножках. Листья толстые, нижние копьевидные или струговидно-раздельные. - 5. wolgénse Bieb. ex Fourn. - Г. волжский.

Мн. 40-60. V-VII. Пустыри, мусорные места, обочины дорог, на улицах в городах и поселках. Во всех обл., на севере как заносное.

Род. 3. Arabidópsis (DC.) Heynh. - Резухови́дка

A. thalína (L.) Heynh. - P. Та́ля.

Одн. 8-30. IV-VI. Поля, обочины дорог, сорные места. Во всех обл., обыкновенно.

Род 4. Descuráinia Webb et Berth. - Декуре́ния

D. sóphia (L.) Webb ex Prantl - Д. Софьи.

Одн. 25-100. V-X. Сорные места, огороды. Во всех обл., обыкновенно.

Род 5. Erýsimum L. - Желту́шник

1. Листья и стручки опушены преимущественно двураздельны-ми волосками, с небольшой примесью ветвистых и многораздельных или без них...2

− Листья опушены преимущественно многораздельными волосками ..3

2. Стеблевые листья выемчато-зубчатые. Стебель растопырен-но-ветвистый. Стручки без заметных продольных ребер, цилиндрические. - Е. repándum L. - Ж. выемчато-зубчатый.

Одн. 15-40. V-VII. Только как заносное по окраинам полей, вдоль дорог, на пустырях. Тв., Калуж., Моск., Ворон.

− Стеблевые листья цельнокрайние или с немногочисленными зубчиками. Стебель с направленными вверх ветвями. Стручки 4-гранные, с ясными продольными ребрами. Всё растение

198

серое от густого опушения. - Е. canéscens Roth (E. diffúsum Ehrh.) - Ж. сероватый.

дв 30-80. V-VI. Сухие склоны, разреженные сосняки. В черноземной полосе, севернее как заносное.

На мелах в южных районах можно встретить Е. cretáceum (Rupr.) Schmalh. - Ж. меловой с уплощенными, а не выпуклыми створками стручков.

3(1). Лепестки 13-17 мм дл. Стручки покрыты двураздельными волосками, по ребрам голые. - Е. pannónicum Crantz - Ж. венгерский.

Одн. 15-50 V-VII. Редкое южное заносное растение, найденное по железным дорогам и в городах в Моск. и сопредельных обл.

− Лепестки более мелкие, обычно до 10 мм дл. Стручки покрыты многораздельными или звездчатыми волосками . 4

4. Лепестки до 5 мм дл. Цветоножки в 2-3 раза длиннее чашечки. - Е. chelranthoídes L. - Ж. левкойный.

Одн. 15-70. V-IX. Берега водоемов, овраги, засоренные луга и леса, вырубки, обочины дорог, поля, огороды. Во всех обл., обыкновенно.

− Лепестки более длинные. Цветоножки равны чашечке, немного длиннее или короче ее...5

5. Плодоножки и стручки отогнуты горизонтально. Лепестки золотисто-желтые, 8-12 мм дл. Стручки отклонены от оси соцветия, явственно 4-гранные, с хорошо выраженными ребрами на створках. - Е. áureum Bieb. - Ж. золотистый.

Одн. 60-100. V-VII. Пойменные леса и опушки, лесистые овраги. В черноземной полосе, редко.

− Плодоножки и стручки направлены косо вверх. Лепестки серно-желтые, обычно более короткие. Стручки прилегают к оси соцветия, вальковатые или слегка сжатые. - Е. hieracifólium L. (Е. stríctum Gaertn., В. Mey. et Scherb., E. marschallínum Andrz., E. dúrum J. et C. Presl) - Ж. ястребинколи-стный.

Дв., мн. 30-100. V-VII. Степи, сухие склоны, обнажения карбонатных пород, пески, обочины дорог. В черноземной полосе обыкновенно, севернее лишь по долинам крупных рек и как заносное.

Род 6. Syrénia Andrz. - Сире́ния

5. montána (Pall.) Klok. [S. sessiliflóra (DC.) Ledeb.] - С. горная.

Дв. 20-60. VI-VII. Пески, песчаные боры, каменистые обнажения в долинах рек. В черноземной полосе.

В южных районах встречаются еще 2 сходных вида: S. са́па (Pill, et Mitt.) Neilr. - С. седая и 5. siliculósa (Bieb.) Andrz. - С. стручочковая.

Род 7. Barbaréa R. Br. - Суре́пица, или Суре́пка

1. Лепестки золотисто-желтые. Стручки отклоненные от оси соцветия, прямые или дуговидно согнутые. - В. vulgáris R. Вг.

199

[incl. В. arcuáta (Opiz ex J. et C. Presl) Reichenb.] - С. обыкновенная.

Дв. 20-70. V-VII. Поля, огороды, луга, сады, опушки, дороги, поселки. Во всех обл., обыкновенно.

− Лепестки бледно-желтые. Стручки вверх торчащие, прижатые к оси соцветия, прямые. - В. strícta Andrz. - С. прямая.

Дв. 30-100. V-VII. Луга, сырые леса, берега водоемов, сорные места. Во всех обл.

Род 8. Roríppa Scop. - Жеру́шник

1. Плоды продолговатые или линейные...2

− Плоды почти шаровидные...3

2. Лепестки равны чашелистикам или короче их, светло-желтые. Плоды вздутые (вальковатые), слегка изогнутые, с очень коротким столбиком. Листья лировидно-перистораздельные или рассеченные. - R. palústris (L.) Bess. (R. islándica auct.) - Ж. болотный.

Одн., дв. 10-40. VI-VIII. Всевозможные сырые места. Во всех обл., обыкновенно.

− Лепестки превышают чашелистики, ярко-желтые. Плоды линейные, сплюснутые. Листья перистораздельные или пери-сторассеченные. - R. sylvéstris (L.) Bess. - Ж. лесной.

Мн. 30-50. VI-VIII. Сырые и болотистые места, долины и берега рек, вторичные сырые местообитания и как сорное в садах и огородах. Во всех обл.

3(1). Листья цельные, продолговато-лопатчатые, у основания с ушками. Стручочки во много раз короче цветоножек. - R. austriáca (Crantz) Bess. - Ж. австрийский.

Мн. 30-70. V-VII. Разнообразные сырые места, особенно часто в долинах рек. Во всех обл.; в черноземной полосе обыкновенно, к северу много реже.

− Листья, по крайней мере нижние, перисторассеченные, лировидные или гребневидные...4

4. Стручочки с длинным столбиком, в 2-3 раза короче плодоножек. Растение земноводное. Стебель голый, в узлах укореняющийся. Нижние листья у экземпляров, выросших в воде, перисторассеченные, с ланцетными долями (у подводных листьев доли линейные или нитевидные); верхние листья цельные. - R. amphíbia (L.) Bess. - Ж. земноводный. Мн. 30-80. V-VII. Водоемы и их берега. Во всех обл.

− Стручочки с короткими столбиками, в 3-4 раза короче плодоножек. Растение наземное. Верхние листья перистораздельные, нижние лировидные. - R. brachycárpa (С. А. Меу.) Hayek - Ж. короткоплодный.

200

Одн., дв. 10-40. V-VII. Заливные луга, берега рек, окраины болот и другие сырые места. Во всех обл., но к северу редеет.

Помимо указанных видов широко распространены многочисленные гибриды между ними, например R. ánceps (Wahlenb.) Reichenb. (R. amphibiaXR. sylvestris).

Род 9. Armorácia Gaertn., B. Mey. et Scherb. - Хрен

A. rusticána Gaertn., B. Mey. et Scherb. - X. обыкновенный.

Мн. 50-150. V-VI. В культуре и дичает. В сырых местах, по берегам водоемов, на залежах, в поселках. Во всех обл.

Род 10. Dentária L. - Зубя́нка

1. Растение с 3 стеблевыми листьями, собранными в мутовку, без пазушных луковичек. - D. quinquefólia Bieb. - 3. пятилистная.

Мн. 15-40. IV-V. Широколиственные леса. В черноземной полосе, севернее редко, до юга Моск. и Влад.

− Растение с очередными листьями, в пазухах которых есть мелкие черные луковички. - D. bulbífera L. - 3. луковичная.

Мн. 20-40. IV-V. Леса. Калуж., Брян., Моск., Тул., Орл., Лип., Курск., Ворон.

Род И. Sphaerotorrhíza (Schulz) Khokhr. - Зубя́ночка

S. trífida (Poir.) Khokhr. [Dentária tenuifólia Ledeb., D. alaúnica Golits., Cardámine trífida (Poir.) В. М. G. Jones] - 3. трехраздельная.

Мн. 7-30. IV-V. Леса в долинах крупных рек, овраги. Моск., Тул., Орл , Лип.; редко.

Род 1'2. Cardámine L. - Серде́чник

1. Цветки мелкие: лепестки 2-4 мм дл., обычно вдвое превышают чашелистики. Однолетник или двулетник ..2

− Цветки более крупные: лепестки 7-12(15) мм дл., в 3-4 раза длиннее чашелистиков. Многолетник...3

2. Стручки не более 2 см дл. Конечный сегмент листа почти не отличается от боковых. Растение голое. - С. parviflóra L. - С. мелкоцветковый.

Одн. 5-30. VI-VIII. Берега водоемов, дороги, выгоны и поля в поймах рек. По-видимому, во всех обл.

− Стручки более крупные и длинные. Конечный сегмент листа заметно крупнее боковых. Растение опушенное. - С. impátiens L. - С. недотрога.

Одн., дв. 10-60. V-VII. Сырые леса, поляны, гари, поля, дороги. Во всех обл.

201

В Калин, и Калуж. встречается С. flexuósa With. - С. извилистый, листья у которого всего с 1-3 парами боковых сегментов.

3(1). Цветки бледно-лиловые. Тычинки в 2 раза короче лепестков. Пыльники желтые или розоватые. Столбик толстый, одинаковой толщины со стручком. Листочки стеблевых листьев продолговатые. - С. praténsis L. s. 1. - С. луговой.

Мн. 15-30. V-VI. Сырые луга, берега водоемов, болота, леса. Во всех обл.

Цветки белые, реже розовые. Тычинки почти равны лепесткам. Пыльники фиолетовые. Стручки с длинным шиловидным столбиком. Листочки яйцевидные, по краю зубчатые. - С. amára L. - С. горький.

Мн. 15-45. V-VII. Болота, ручьи, берега водоемов, сырые леса. Во всех обл.

Род 13. Turrítis L. - Вя́жечка

Т. glábra L. - В. гладкая.

Дв. 50-120. V-VII. Светлые леса, кустарники, поля, сорные места. Во всех обл.

Род 14. Árabis L. - Резу́ха

1. Стручки 3-9 см дл., на горизонтальных плодоножках, линейные, плоские, дугообразно изогнутые, повислые. Лепестки 3,5-5 мм дл. Прикорневые листья сужены в длинный черешок; стеблевые листья сидячие, с сердцевидным основанием, стеблеобъемлющие. - A. péndula L. - Р. повислая.

Дв. 50-90. VI-VII. Тенистые леса по склонам речных долин и оврагов, часто на известняках. Во всех обл.

− Стручки 2-6 см дл., прямые, прижатые к цветоносу. Лепестки 5-6 мм дл. Прикорневые листья сближены в розетку, стеблевые листья сидячие...2

2. Нижняя часть стебля опушена простыми и ветвистыми волосками. Стеблевые листья не прижаты к стеблю, с отстоящими ушками. Стручки 2-6 см дл., линейные, сплюснутые. - A. saggittáta (Bertol.) DC. [A. hirsúta (L.) Scop.] - P. стреловидная.

Мн., дв. 15-60. V-VI. Сухие открытые места, преимущественно на песках и известняковых склонах. Во всех обл., изредка.

− В опушении нижней части стебля простые волоски отсутствуют. Стеблевые листья по крайней мере до половины своей длины прижаты к стеблю, с прижатыми ушками. Стручки 3-5 см дл., мелкобугорчатые. - A. gerárdii (Bess.) Koch - P. Жepapдa.

Дв. 30-70. VI-VII. Леса, кустарники, известняковые склоны. Во всех обл., изредка, чаще на юге.

202

В Нижег., Орл., Лип., Ворон, изредка встречается A. auriculáta Lam.- Р. ушастая - низкое однолетнее опушенное растение с редкой, коленчато-извилистой плодущей кистью и стручками на коротких плодоножках, толщиной, почти равной диаметру стручков.

Род 15. Cardaminópsis (С. А. Меу.) Hayek - Кардамино́псис

С. arenósa (L.) Hayek [Arabis arenósa (L.) Scop.] - /С. песчаный.

Одн., дв. 15-30, V-VII. Песчаные места, железнодорожные насыпи, пустыри, берега рек. Редкое заносное растение.

Род 16. Myágrum L. - Полёвка

М. perfoliátum L. - Я. пронзеннолистная.

Одн. 20-80. VI. Сорный среднеевропейско-средиземноморский вид, как редкое заносное отмечен на железнодорожных насыпях в Моск., Ворон., Чув.; может быть встречен и в других обл.

Род 17. Ísatis L. - Ва́йда

I. tinctória L. - В. красильная.

Дв. 25-100. V-VI. Долины рек, склоны оврагов, сорные места. Во всех обл., изредка.

2 сходных вида встречаются как заносные.

Род 18. Bú1111nias L, - Сверби́га

B. orientális L. - С. восточная.

Дв. 25-100. V-VII. Луга, степи, поля, дороги, сорные места. Во всех обл.

Род 19. Hésperis L. - Вече́рница

1. Лепестки желтовато- или зеленовато-бурые. Стручки на почти горизонтально отклоненных плодоножках. - Н. trístis L. - В. тёмная.

Дв. 25-60. V-VI. Степи, обнажения мела и известняка. Лип., Тамб., Курск, Ворон

− Лепестки розовые или фиолетовые, реже белые. Стручки на косо вверх направленных плодоножках. - Я. sibírica L. - В. сибирская.

Дв. 30-120. VI-VIII. Леса, кустарники, поляны. Морд., Ряз., Пенз., Курск., Ворон, Лип.

В черноземной полосе распространена Я. pycnótricha Borb. et De-gen - В. густоволосистая, опушенная короткими ветвистыми волосками. Повсеместно разводится и дичает Н. matronális L. - В. ночная фиалка.

Род 20. Cláusia Korn.-Tr. - Кла́усия

C. áprica (Steph.) Korn.-Tr. - К. солнцелюбивая.

Мн. 10-30. V-VII. Меловые и известняковые склоны. Лип., Курск., Ворон.

203

Род 21. Matthíola R. Br. - Левко́й

M. frágrans Bunge - Л. душистый. \

Мн 20-50. VI-VII Меловые обнажения. Ворон. В цветниках разводят другие виды этого рода.

Род 22. Choríspora R. Br. ex DC - Хори́спора

С. tenélla (Pall.) DC. - X. нежная.

Одн 10-20. IV-VII. Степи, поля, берега рек, сорные места. Во всех обл, преимущественно в черноземной полосе, севернее редко.

Род 23. Euclídium R. Br. - Крупнапло́дник

Е. syríacum (L.) R. Br. - /С. сирийский.

Одн. 5-20. IV-VII. Степи, поля, каменистые участки, дороги В черноземной полосе, севернее редко, как заносное растение.

Род 24. Lunária L. - Лу́нник

L. redivíva L. - Л. оживающий.

Мн. 30-100. V-VII. Тенистые лиственные леса, облесенные склоны оврагов Преимущественно в нечерноземной полосе, изредка.

Род 25. Bertéroa DC - Ико́тник

В. incána (L.) DC. - И. серо-зеленый.

Дв. 10-50. V-X. Сухие открытые склоны, дороги, поля, луга. Во всех обл., обыкновенно.

Род 26. Alýssum L. - Бурачо́к

1. Многолетник. Стручочки овальные или округлые . 2

− Однолетник. Стручочки почти округлые ..3

2. Лепестки 2-3 мм дл. Соцветие густое. Стручочки 2-2,2 мм дл. - A. tortuósum Waldst. et Kit. ex Willd. s. 1. - Б. извилистый.

Мн. 5-10. V. Меловые и известняковые горы. Курск., Ворон.

− Лепестки 5-6 мм дл. Стебли лежачие или восходящие, вместе с листьями густо опушены звездчатыми волосками. Нижние листья обратнояйцевидные, суженные в черешок, верхние продолговатоланцетные. - A. gmelínii Jord. - Б. Гмели́на.

Мн. 10-20. IV-V. На песках, мелах и известняках. В черноземной полосе, севернее как заносное.

В черноземной полосе встречается схожий вид A. lenénse Adams - Б. ленский с многочисленными бесплодными побегами и более узкими, почти линейными листьями.

3(1). Стручочки голые. - A. turkestanicum Regel et Schtnalh. (A. desertórum Stapf) - Б. туркестанский, или пустынный.

204

Одн. 8-20. IV-VII. Степи, известняковые и меловые склоны, обочины дорог, выгоны, поля. В черноземной полосе обыкновенно, севернее редко, преимущественно в долинах крупных рек и как заносное по дорогам.

− Стручочки опушены звездчатыми волосками, иногда с примесью простых...4

4. Стручочки покрыты звездчатыми волосками, а также многочисленными простыми щетинками, выходящими из бугорков. - A. hirsútum Bieb. - Б. шершавый.

Одн. 5-35. IV-V. Степи, сухие холмы и склоны. Ворон.

− Стручочки покрыты только звездчатыми волосками. Чашелистики остаются при плодах. Лепестки 3-4 мм дл. - А. саlycínum L. - Б. чашечный.

Одн. 8-20(30). V-VII. Сухие щебнисто-каменистые склоны. В черноземной полосе, севернее проникает вдоль путей сообщения.

В Ворон, встречается A. campéstre L. - Б. полевой с опадающими чашелистиками и лепестками около 3 мм дл.

Род 27. Meníocus Desv. - Плоокопло́дник

М. linifólius (Steph.) DC. - П. льнолистный.

Одн. 5-15. IV-VIII. Известняковые и меловые склоны, сорные места. Орл., Курск., Ворон.; севернее как редкое заносное.

Род 28. Schiveréckia Andrz. ex DC. - Шивере́кия

S. podótica Andrz. - Ш. подольская.

Мн. 10-30. V-VII. Известняковые и меловые склоны, береговые обрывы. В черноземной полосе, редко.

Род 29. Drába L. - Кру́пка

1. Лепестки до 3 мм дл., белые или светло-желтые. Стебель олиственный. - D. nemorósa L. - /С дубравная.

Одн. 5-20. IV-VII. Открытые склоны, луга, холмы, поля, дороги. Во всех обл., обыкновенно.

− Лепестки 3,5-6 мм дл., ярко-желтые. Цветоносный стебель безлистный. - D. sibírica (Pall.) Thell. - К. сибирская.

Мн. 10-20. V-VI. Известняковые склоны, степи, луга, дороги. Преимущественно в черноземной полосе, севернее только как заносное.

Род 30. Eróphila DC. - Весня́нка

Е. vérna (L.) Bess. - В. весенняя. Одн. 2-15. IV-V. Степи, поля, пески, сорные места. Во всех обл.

Род 3)1. Diplotáxis DC. - Двуря́дник

1. Стручки на плодоножках 2-3 мм дл. Лепестки 7-14 мм дл., серно-желтые, позднее оранжевые. Стебли голые, при основании

205

деревенеющие. - D. tenuifólia (L.) DC. - Д. тонко-листный.

Мн. 40-60. V-IX. Крымско-кавказский вид, встречающийся преимущественно в южных обл. по железнодорожным насыпям.

В Курск, и Ворон, на каменистых склонах встречается D. cretácea Kotov - Д. меловой с плодоножкой до 1 мм дл. и опушенными при основании многочисленными стеблями.

− Стручки без плодоножек. Лепестки 7-8 мм дл., желтые. - D. murális (L.) DC. - Д. стенной.

Одн., дв. 10-40. VI-VII. Распространен на юге европейской части СССР, севернее встречается как заносное растение.

Род 32. Erucástrum С. Presl - Рога́чка

Е. armoracióides (Czern. ex Turcz.) Cruchet - P. хрено-видная.

Дв., мн. 30-100. V-VI. Степи, поля, дороги. В черноземной полосе, севернее как заносное по железным дорогам и в поселках.

В Ворон., Курск, встречается Е. gállicum (Willd.) О. Е. Schulz - Р. галльская, отличающаяся от Р. хреновидной перисторассеченными листьями.

Род 33. Brássíca L. - Капу́ста

1. Стеблевые листья в основании сердцевидные, стеблеобъемлющие. - В. campésiris L. - К. полевая.

Одн. 30-100. VI-IX. Сорное в полях, огородах, около жилья. Во всех обл.

Широко культивируются В. olerácea L. - К. огородная, В. nápus L.- Рапс и Брюква, В. rа́ра L. - Репа и Турнепс.

− Стеблевые листья сидячие или с черешком, не стеблеобъемлющие...2

2. Стебель и листья в нижней части волосистые. Стручки 1- 1,5 см дл., с носиком до 2-2,6 мм дл. - В. nígra (L.) Koch - /С., или Горчица чёрная.

Одн. 60-150. VI-IX. Долины рек, сорное в огородах, садах, на полях. По-видимому, во всех обл.

− Стебель и листья почти голые. Стручки 2,5-3 см дл., с носиком (5)7-12 мм дл. - В. juncea (L.) Czern. - К., или Горчица сарептская.

Одн. 20-60. V-VI. Культивируется и дичает.

Род 34. Sinapis L. - Горчи́ца

1. Стеблевые листья цельные. Стручки с прямым коническим носиком, почти равным стручку; створки стручка с 3 жилками. - 5. arvénsis L. - Г, полевая.

Одн. 30-60. V-VIII. Сорное в полях, садах и на огородах. Обыкновенно в черноземной полосе, к северу реже.

206

− Стеблевые листья перисторассеченные. Стручки со сплюснутым мечевидным носиком, почти равным по длине стручку; створки стручки с 5 жилками. - S. álba L. - Г. белая.

Одн. 20-60. VI-VII. Культивируется и дичает.

Как сорное преимущественно в черноземной полосе встречается S. dissécta Lag.-Г. рассеченная с голыми стручками.

Род 35. Еrúса Mill. - Эру́ка

E. satíva Mill. - Э. посевная, или Инда́у.

Одн. 20-60. V-VIII. Сорное в посевах в Ворон, и как заносное по железным дорогам в Тв., Моск., Калуж.

Род 36. Hirschféldia Moench - Гирше́льдия

Н. incána (L.) Lagr.-Foss. - Г. седая.

Одн. 20-65. V-VI. Южностепной вид, отмечен заносным по железяым дорогам и сорным местам в Тв., Брян., Моск., Калуж.

Род 37. Rapístrum Crantz - Ре́пник

R. реréппе (L.) АИ. - Р. многолетний.

Дв., мн. 30-70. V-VIII. Поля, обочины дорог, поселки. В чернозем-лой полосе, севернее редко, только как заносное.

На юге как сорняк, а севернее как заносное встречается R. rugósum {L.) All. - Р. морщинистый с более длинным шиловидным носиком.

Род 38. Crámbe L. - Катра́н

С. tatária Sebeok - /С татарский.

Мн. 30-50. V-VII. Степи на мелах, известняках, глинах. Курск., Ворон.

Род 39. Ráphanus L. - Ре́дька

R. raphanístrum L. - P. дикая.

Одн. 15-70. V-IX. Поля, огороды, пустыри. Во всех обл. Повсеместно культивируются R. sativus L. - Р. посевная и Реди́с. Они нередко вырастают из выброшенных семян на свалках и у дорог.

Род 40. Conríngia Adans. - Конри́нгия

С. orientális (L.) Dumort. - /С. восточная.

Одн. 10-50. IV-VI. Сорные места, склоны оврагов. Тв., Яр., Моск., Нижег., Морд., Чув., Тамб., Курск., Ворон.

Род 41. Lepídium L. - Клопо́вник

1. Все листья цельные или выемчато-зубчатые ...2

− Нижние стеблевые листья перистые или дважды перистые...3

207

2. Стеблевые листья в основании стреловидные, стеблеобъем-лющие. Стручочки широкоовальные, на верхушке крылатые, с выемкой. Все растение мягко опушенное. - L. campéstre (L.) R. Вт. - К. полевой.

Дв. 10-45. V-VII. Поля, сухие склоны, дороги. В черноземной полосе, на север заносится по железным дорогам.

− Стеблевые листья не стеблеобъемлющие. Стручки широкоэллиптические, почти без выемки, опушенные. Растение голое или слабо опушенное. - L. latifólium L. - К. широколистный.

Мн. 40-100. VI-VII. Солончаки, засоленные луга, берега водоемов, а также на огородах, вдоль дорог и на пустырях. Во всех обл., в нечерноземной полосе как заносное.

3(1). Верхние стеблевые листья широкоовальные, стеблеобъемлющие. - L. perfoliátum L. - /С. пронзеннолистный.

Одн. дв. 10-20. V-VI. Степи, солонцы, поля, грунтовые дороги. В черноземной полосе, севернее как заносное, изредка.

− Верхние стеблевые листья не стеблеобъемлющие . 4

4. Нижние стеблевые листья дважды перистые. Стебель опушен

короткими волосками. Растение с сильным и неприятным запахом. Стручочки в рыхлых кистях. - L. ruderále L. - К. мусорный.

Одн., дв. 10-30. V-IX. По всевозможным нарушенным и сорным местам. Во всех обл., обыкновенно.

− Нижние стеблевые листья перистонадрезанные. Стебель опушен головчатыми волосками. Растение без неприятного запаха. Стручочки в густых кистях. - L. densiflórum Schrad. (L. apétalum auct.) - /С. густоцветковый.

Одн., дв. 10-40. V-VII. Сорные места, насыпи, разбитые пески, обочины дорог. Во всех обл.

Культивируется и очень редко встречается как бы одичавшим по огородам, мусорным местам, пустырям L. satwum L. - К. посевной, или Кресс-салат - голое растение с сизоватым налетом и крылатыми в верхней части стручочками.

Род 412. Cardária Desv. - Карда́рия

С. drába (L.) Desv. - К. кру́пковая.

Мн. 20-60. V-VI. Сорные места, поймы рек, выходы мела и известняка. Во всех обл.

Род 43. Thláspi L. - Яру́тка

Т. arvénse L. - Я. полевая.

Одн. 10-50. VI-IX. Сорное. Во всех обл., обыкновенно. В Тул., Орл., Курск., Ворон., Лип. встречается Т. perfoliátum L. Я. пронзеннолистная с мелкими (до 3 мм*дл.)'стручочками.

208

Род 44. Camélina Crantz - Ры́жик

1. Стручочки мелкие, около 4 мм дл. и 2,5-3 мм шир., с мала выпуклыми створками, удлиненно-грушевидные. Лепестки 2,5-3 мм дл. - С. microcárpa Andrz. - Р. мелкоплодный.

Одн. 20-60. V-VIII. Сухие открытые склоны, железнодорожные насыпи, обочины дорог, берега водоемов, посевы. Во всех обл.

В южных обл. в степях и на каменистых местах встречается С. sylvéstris Wallr. - Р. лесной с менее удлиненными стручочками и лепестками 3-4(5) мм дл.

− Стручочки 8-12 мм дл., 4-7 мм шир., с сильно выпуклыми створками. - С. satíva (L.) Crantz [С. glabráta (DC.) Fritsch, С. pilósa (DC.) N. Zing., C. linicóla Schimp. et Spenn] - P. посевной.

Одн. 30-80. V-VIII. Посевы, паровые поля, залежи, пустыри, сорные места. Во всех обл., изредка.

Полиморфный вид, в пределах его выделяют несколько "мелких" видов

Род 45. Néslia Desv. - Не́слия

N. paniculáta (L.) Desv. - Я. метельчатая. Одн., дв. 15-50. V-VII. Сорное в посевах и у дорог. Во всех обл,

Род 46. Capsélla Medik. - Су́мочник

С. Búrsa-pastóris (L.) Medik. - С. пастуший, или Пастушья сумка.

Одн. 10-50. IV-IX. Сорное. Во всех обл, обыкновенно.

Род 47. Subulária L. - Ши́льница

S. aquática L. - Ш. водная (см. рис. 9).

Одн. 2-8. V-VII. Песчаные берега водоемов, отмели. Тв., Яр.; редко (в Яр., возможно, исчезло).

СЕМЕЙСТВО RESEDÁCEAE -РЕЗЕДО́ВЫЕ

6 родов и 75 видов, распространенных преимущественно в умеренном и субтропическом поясах Северного полушария.

Род Reséda L. - Резеда́ R. lútea L. - Р. жёлтая (см. рис. 15).

Одн. 15-50. V-X Сорные места. Преимущественно в черноземной полосе, севернее только как заносное.

209

СЕМЕЙСТВО DROSERÁCEAE-РОСЯ́НКОВЫЕ

4 рода и около 100 видов, широко распространенных по всему земному шару, но особенно в Австралии. 1. Растение водное. Листья на стебле мутовчатые, с широкими черешками, заканчивающиеся длинными щетинками; пластинки состоят из 2 полукруглых, сложенных по средней жилке частей. Цветки одиночные, пазушные. - 1. Aldrovánda - Альдрованда.

− Растение болотное. Листья в прикорневой розетке; листовые пластинки сверху с железистыми волосками. Цветки в кистевидном соцветии. - 2. Drósera - Росянка.

Род 1. Aldrovánda L. - Альдрова́нда A. vesiculósa L. - А. пузырчатая.

Мн. 5-15. VI-VII. Речные заводи, торфяники. Лип., Курск., Ворон.; редко.

Род 2. Drósera L. - Рося́нка

1. Листья с округлой пластинкой, резко переходящей в черешок. - D. rotundifólia L. - Р. круглолистная (см. рис. 16).

Мн. 10-20. V-VIII. Сфагновые болота. Во всех обл., преимущественно в нечерноземной полосе.

− Листья с лопатчатой, постепенно переходящей в черешок пластинкой. - D. ánglica Huds. - Р. английская.

Мн. 10-25. VII-VIII. Торфяные болота. Преимущественно в нечерноземной полосе, редко.

В местах совместного с Р. круглолистной произрастания нередко встречается их гибрид D.Xobovata Mert. et Koch - P. обратнояйцевидная с промежуточной по форме листовой пластинкой.

СЕМЕЙСТВО CRASSULÁCEAE-ТОЛСТЯ́НКОВЫЕ

35 родов и 1500 видов, распространенных во многих районах земного шара.

1. Тычинки по числу лепестков. Цветки 4-членные. Листья супротивные. - 1. Тillaéa - Тиллея.

− Тычинок в 2 раза больше, чем лепестков. Цветки 5-20-членные...2

2. Растение без прикорневой розетки. Чашечка и венчик 5-член-ные. Тычинок 10. - 4. Sédum - Очиток.

− Нецветущие побеги в виде плотных шаровидных розеток листьев, а цветущие - с розеткой листьев в основании стебля ..3

210

3. Цветки 6-членные, колокольчатые. Лепестки по краю бахромчатые. - 3. Jovibárba - Молодило.

− Цветки 8-14-членные, звездчатые. Лепестки по краю цельные. - 2. Sempervívum - Семпервивум.

Род 1. Тillаéа L. - Тилле́я

Т. aquática L. - Т. водная.

Одн., дв. 2-5. VII. Сырые берега рек. Тв., редко.

Род 2. Sempervívum L. - Семперви́вум

5. ruthénicum Schnittsp. et Lehm. - С. русский.

Мн. 15-35. VI-VIII. Известняки, выходы мела, песчаные склоны, боры. Ряз., Смол., Калуж., Брян., Лип., Тамб., Курск., Ворон., Орл.

Род 3. Jovibárba Opiz - Молоди́ло

/. sobolífera (J. Sims) Opiz (Sempervívum sobolíferum J. Sims) - M. побегоносное.

Мн. 10-30. VI-VIII. Сосновые леса, вырубки, известняки. Во многих обл., чаще в нечерноземной полосе.

Род 4. Sédum L. - Очи́ток

1. Растение с тонким ползучим корневищем. Листья валькова-тые, многочисленные, полностью закрывают стебель. Цветки ярко-желтые. - S. ácre L. - О. едкий.

Мн. 5-15. VI-VIII. Сухие боровые пески, поляны, опушки, пустыри, насыпи, обнажения известняка. Во всех обл., обыкновенно.

− Растение с клубневидно утолщенными корнями. Листья плоские, их меньше, стебель всегда открыт. Цветки иной окраски ..2

2. Цветки розовые или лиловые. Листья очередные, у основания клиновидные. - 5 telephium L. [S. purpúreum (L.) Schult.] - О. пурпурный.

Мн. 10-60. VI-VIII. Кустарники, опушки, пашни, паровые поля. Во всех обл.

− Цветки белые, желтоватые или розоватые. Листья супротивные или сближенные по 3, с сердцевидным или округлым основанием, нередко стеблеобъемлющие. - 5. maximum (L.) Hoffm. (incl. 5. stepposum Boriss.) - О. большой, или Заячья капуста.

Мн. 10-60. VII-VIII. Сосновые леса, опушки, поляны, залежи. Во всех обл.

211

СЕМЕЙСТВО SAXIFRAGÁCEAE-КАМНЕЛО́МКОВЫЕ

Около 30 родов и 600 видов, распространенных главным образом в умеренном поясе Северного полушария. 1. Околоцветник двойной; чашелистиков и лепестков по 5. Тычинок 10. Листья ланцетные, цельнокрайние. - 1. Saxífraga - Камнеломка.

− Околоцветник простой, чашечковидный, из 4(5) листочков. Тычинок 8. Прикорневые листья округло-почковидные, неглубоколопастные, с длинными черешками. - 2. Chrysospléni-ит - Селезёночник.

Род 1. Saxífraga L. - Камнело́мка

S. hĺrculus L. - /С. болотная.

Мн. 10-30. VI-VIII. Торфяные болота, заболоченные луга, Преимущественно в нечерноземной полосе, южнее очень редко.

Род 2. Chrysosplénium L. - Селезёночник

С. alternifólium L. - С. очереднолистный.

Мн. 5-15. IV-V. Ручьи, ключи, сырые леса, овраги. Во всех обл., ^обыкновенно.

СЕМЕЙСТВО PARNASSIÁCEAE-БЕЛОЗО́РОВЫЕ

1 род и 50 видов, распространенных в холодном и умеренном поясах Северного полушария.

Род Parnássia L. - Белозо́р

P. palústris L. - Б. болотный.

Мн. 10-35. VII-IX. Сырые и болотистые луга, болота, кустарники. Во всех обл., но чаще в нечерноземной полосе.

СЕМЕЙСТВО GROSSULARIÁCEAE-КРЫЖО́ВНИКОВЫЕ

2 рода и 150 видов, распространенных преимущественно в умеренном поясе Северного полушария, а также в Ю. Америке.

1. Побеги с шипами. Цветки в укороченных 1-3-цветковых кистях. - 1. Grossulária - Кыжовник.

− Побеги без шипов. Цветки в удлиненных многоцветковых кистях. - 2. Ríbes - Смородина.

212

Род 1. Grossulária Mill. - Крыжо́вник

G. reclináta (L.) Mill. - К. обыкновенный (см. рис. 8).

К. До 1,5 м. V-VI. Культивируется в садах, дичает и заносится в леса. Во всех обл.

Род 2. Ríbes L. - Смородина

1. Побеги, листья и чашелистики с желтыми точечными желёзками; растение пахучее. Прицветники шиловидные. Гипантий колокольчатый. Плоды черные. - R. nígrum L. - С. чёрная.

К. 0,5-1,5(2) м. V-VI. Влажные местообитания: сырые леса, берега ручьев, поймы рек, ольшаники. Во всех обл., обыкновенно.

− Растение без желёзок, непахучее. Прицветники яйцевидные. Гипантий чашевидный или блюдцевидный. Плоды красные или белые...2

2. Гипантий блюдцевидный, на дне с мясистым 5-угольным околопестичным кольцом. Цветки желтовато-зеленые. Листья голые или снизу слегка волосистые, зеленые. Плоды красные или белые. - R. rúbrum L. (R. vulgáre Lam., R. satívum Syme) - С. красная.

К. До 2 м. V-VI. Культивируется в садах и единичными экземплярами встречается в сырых лесах, по окраинам поселков. Во всех обл.

− Гипантий чашевидный, без околопестичного кольца. Цветки с буро-красными прожилками и пятнами. Листья сверху рассеянно волосистые, снизу густо опушенные, серые. Плоды красные. - R. spicátum Robson [R. pubéscens (Hartm.) Т. Hedl.] - С. колосистая.

К. До 1,5 м. V-VI (VII). Под пологом лесов и на опушках, преимущественно по долинам рек и оврагам. Во всех обл., преимущественно в нечерноземной полосе.

В Костр., Нижег., Лип. в подлеске встречается R. hispidulum (Jancz.) Pojark. - С. щетинистая с бледными, без пигментации цветками, широко 3-лопастными туповатыми листьями.

В садах и парках часто культивируется североамериканская R. а́иreum Pursh - С. золотистая - высокий кустарник с золотисто-желтыми душистыми цветками, узкструбчатым длинным гипантием, сравнительно мелкими 3-лопастными округло-почковидными листьями и черно-красными плодами.

СЕМЕЙСТВО ROSÁCEAE-РОЗА́ННЫЕ

100 родов и 3000-3350 видов, распространенных по всему земному шару, главным образом в умеренном и субтропическом поясах Северного полушария; многие представители этого семейства культивируются как плодово-ягодные, лекарственные и декоративные растения. 1. Дерево или кустарник...2

213

− Травянистое растение...16

2. Листья непарно-перистосложные...3

− Листья простые, иногда лопастные...6

3. Побеги, иногда лишь в нижней части, с шипами или жесткими щетинками. Цветки в малоцветковых соцветиях4

− Побеги без шипов и жестких щетинок. Цветки в многоцветковых соцветиях ..5

4. Цветки розовые, до 5 см в диам., реже белые. Гипантий вогнутый, кувшинчатый, содержащий внутри многочисленные пестики с тонкими стилодиями, достигающими зева гипантия. Плодики - твердые орешки - скрыты в разрастающемся кожисто-мясистом гипантии. - 20. Rósa - Шиповник.

− Цветки белые, много мельче. Цветоложе выпуклое, коническое (см. рис. 5). Многочисленные пестики, сидящие на выпуклом цветоложе, при созревании становятся сочными, образуя плод - многокостянку. - 10. Rúbus - Малина.

5(3). Дерево. Цветки в щитковидном соцветии. Плоды - оранжевые или почти красные яблочки. - 7. Sórbus - Рябина.

− Высокий кустарник. Цветки в крупных метельчатых соцветиях. Плоды - сухие многолистовки. - 3. Sorbária - Рябинник.

6(2). Листья пальчато- или перистолопастные. Соцветие щитковидное ..7

− Листья цельные, лишь по краю могут быть зубчатыми или городчатыми...8

7. Побеги с крупными твердыми шипами. Кора гладкая или с продольными трещинами. Плод - яблоко. - 9. Crataégus - Боярышник.

− Побеги без шипов. Кора буровато-серая, шелушащаяся. Плоды сухие, из нескольких вздутых перепончатых листовок с хрящеватой кожурой. - 1. Physocárpus - Пузыреплодник.

8(6). Пестиков несколько, обычно 5, свободно сидящих на дне чашевидного гипантия. Завязь верхняя (см. рис. 5). Плод сухой, многолистовка. - 2. Spíraea - Спирея.

− Пестик 1. Завязь верхняя или нижняя. Плод мясистый или сочный, яблоко или костянка, реже сухая костянка . 9

9. Листья цельнокрайние, яйцевидные или эллиптические. Лепестки мелкие, около 2 мм дл., едва превышающие чашечку. - 4. Cotoneáster - Кизильник.

− Листья мелко- или крупнозубчатые по краю. Цветки крупнее ..10

10. Соцветие - кисть...11

− Соцветие зонтиковидное или цветки по 1-2 ...12

11. Листья сверху с вдавленной сетью жилок, черешки у основания пластинки с 2 желёзками. Цветки в многоцветковых кистях, с сильным запахом. Завязь верхняя. Плод - черная лоснящаяся костянка, косточка морщинистая. - 24. Pádus - Черёмуха.

214

− Листья сверху без вдавленной сети жилок, черешки без желёзок. Цветки в малоцветковых кистях, без запаха. Завязь нижняя. Плод - яблоко малиново-черного цвета, с сизым налетом. - 8. Amelánchier - Ирга.

12(10). Плод - яблоко...13

− Плод - костянка...14

13. Листья пильчатые. Цветки белые. Пыльники красные. Мякоть плода с каменистыми клетками. - 5. Pýrus - Груша.

− Листья зубчатые. Цветки розоватые. Пыльники желтые. Мякоть плода без каменистых клеток. - 6. Málus - Яблоня.

14(12). Плод - сухая костянка. Лепестки розовые. - 21. Amýgdalus - Миндаль.

− Плод - сочная костянка. Лепестки белые ..15

15. Листья в почкосложении трубчато свернутые. Косточка с боков сплюснутая. - 22. Prúnus - Слива.

− Листья в почкосложении вдоль сложенные. Косточка шаровидная или яйцевидная, не сплюснутая. - 23. Cerásus - Вишня.

16(1). Цветки с чашечкой и венчиком...17

− Цветки без венчика, околоцветник простой или в виде чашечки с подчашием...23

17. Цветки желтые, в длинных колосовидных кистях. Гипантий с крючковидными щетинками, при плодах твердеющими. - 17. Agrimónia - Репешок.

− Соцветие иного вида или цветки одиночные. Гипантий без крючковидных щетинок...18

18. Чашечка простая, из 5 или 6 чашелистиков ..19

− Чашечка с подчашием...20

19. Многочисленные цветки собраны в метельчатое или щитковидное соцветие. Листья перистые. Плод - многоорешек. - 15. Filipéndula - Таволга.

− Цветки одиночные или в малоцветковом соцветии. Листья тройчатые или цельные. Плоды сочные, многокостянки. - 10. Rúbus - Малина.

20(18). Розеточные листья лировидно-перистые, их конечная доля значительно крупнее остальных. Стилодии длинные, выходящие из верхушки завязи, двучленные; верхний членик перистый, отклонен в сторону, при плодах опадает. - 14. Géит - Гравилат.

− Листья не лировидно-перистые. Стилодии короткие, не членистые и не перистые, прикрепляющиеся сбоку или у основания завязи...21

21. Лепестки темно-малиновые, короче красно-бурой чашечки, заостренные, остающиеся при плодах. Растение с длинным ползучим деревянистым корневищем. - 12. Cómarum - Сабельник.

− Лепестки белые или желтые, на верхушке округлые или несколько выемчатые, при плодах опадающие ..22

215

22. Цветоложе голое, по отцветании разрастающееся и становящееся сочным. Цветки белые. Листья с длинными черешками, тройчатые. - 11. Fragaria - Земляника.

− Цветоложе волосистое, сухое. Цветки желтые или реже белые, но тогда листья пальчатые, о 5 листочках. - 13. Poten-tílla - Лапчатка.

23(16). Листья округлые, или почковидные, лопастные, складчатые. Цветки желтовато-зеленые, в клубочках, собранных в метельчатое соцветие. - 16. Alchemílla - Манжетка.

− Листья перистые. Цветки в плотных головчатых соцветиях ..24

24. Цветки темно-малиновые, обоеполые. Тычинок 4, пестик 1 с головчатым рыльцем. Листочки продолговатые, с черешоч-ками, часто с прилистниками. - 18. Sanguisórba - Кровохлёбка.

− Цветки зеленоватые, верхние в соцветии мужские, средние обоеполые, нижние женские. Тычинок 20-30, пестиков 2-3, рыльца малиновые, кистевидные. Листочки округлые или овальные, сидячие, без прилистников. - 19. Potérium - Черноголовник.

Род 1. Physocárpus (Cambess.) Maxim. - Пузырепло́дник

P. opulifólius (L.) Maxim. - П. калинолистный.

К. До 2,5-3 м. VI-VII. Североамериканский вид, широко культивируемый в защитных лесопосадках, вдоль железных дорог и как декоративное растение в городах и поселках; иногда производит впечатление как бы одичавшего, местами дает самосев. Во всех обл.

Род 2. Spiraéa L. - Спире́я

S. crenáta L. (S. litvinóvii Dobrocz.) - С. городчатая.

К. 0,4-1,5 м. V-VI. Степи, каменистые склоны. В черноземной полосе, разводится в садах.

Несколько других видов спиреи культивируются как декоративные' растения; чаще других встречаются 5. média Fr. Schmidt - С. средняя с почти цельнокрайними или только наверху зубчатыми листьями и щитковидным соцветием из белых цветков и S. salicifólia L. - С. иволистная с розовыми цветками в удлиненных колосовидно-метельчатых соцветиях.

Род 3. Sorbária (Ser. ex DC.) A. Br. - Ряби́нник

S. sorbifólia (L.) A. Br. - P. рябинолистный.

К. 1-2,5 м. VI-VIII. Восточносибирский вид, широко интродуцированный в европейскую часть СССР, энергично размножается вегетативно, долго удерживается и распространяется в местах старых посадок и производит впечатление одичавшего растения.

Род 4. Cotoneáster Medik. - Кизи́льник

1. Соцветие длиннее листа или равно ему. Рыльца широкие, в 2 раза шире стилодиев. Плоды черные с сизым налетом. - С. melanocárpus Fisch. ex Blytt - К. черноплодный.

216

К. 0,6-2 м. IV-VI. Леса и опушки на известняках и мелах. В черноземной полосе, севернее только как редкое заносное.

Соцветие короче листа. Рыльца одинаковой толщины со сти-лодиями. Плоды черно-красные. - С. aláunicus Golits. - К. ала́унский.

К. 0,6-1,2 м. IV-VI. Известняковые и меловые выходы. В черноземной полосе и вдоль ее северной границы, изредка.

Род 5. Pýrus L. - Гру́ша

P. commúnis L. - Г. обыкновенная.

Д. До 15 м. IV-V. Опушки, склоны холмов и оврагов, долины рек. Обыкновенно в черноземной полосе, севернее редко.

Род 6. Málus Mill. - Яблоня

1. Побеги не колючие. Листья с обеих сторон опушенные. Цветки до 4-5 см в диам. Плоды более 3 см в диам. - М. doméstica Borkh. - Я. домашняя.

Д. До 10 м. V-VI. Повсеместно разводится, легко вырастает из выброшенных семян, встречается в светлых лесах, на опушках, по обочинам дорог. Во всех обл.

− Побеги обычно заканчиваются колючкой. Взрослые листья сверху голые. Цветки и плоды до 2,5 см в диам. .2

2. Зрелые листья голые с обеих сторон, слегка блестящие. Цветоносы и гипантий голые или слегка опушенные. - М. sylvéstris (L.) Mill. - Я. лесная.

Д. До 10 м. V-VI. Леса, преимущественно лиственные. Во всех обл., чаще в нечерноземной полосе.

− Зрелые листья снизу опушенные. Цветоносы и гипантий густо беловойлочные. - М. рrаéсох (Pall.) Borkh. - Я. ранняя.

Д. 4-6 м. V-VII. Леса, опушки, обочины дорог. Преимущественно в черноземной полосе, севернее редко.

Род 7. Sórbus L. - Рябина

5. aucupária L. - Р. обыкновенная.

Д. До 15 м. V-VI. Леса, опушки; часто культивируется. Во всех обл., обыкновенно.

Род 8. Amelánchier Medik. - Ирга́

A. spicáta (Lam.) С. Koch - И. колосистая.

К. 1-3 м. V-VI. Североамериканский вид, широко культивируемый в садах; разносится птицами и дичает. В культуре встречаются и другие виды ирги.

217

Род 9. Crataégus L. - Боя́рышник

1. Столбиков 3-5. Плоды с 3 косточками. Листья неглубоко-лопастные, обычно с обеих сторон опушенные. - С. sanguínea Pall. - Б. кроваво-красный.

Д. или к. До 5 м. V-VI. Опушки лесов, береговые склоны и речные долины. Широко разводится и нередко дичает; естественно распространен лишь в восточных обл.

− Столбиков 1-2(3). Плоды с 1 или 2 косточками. Листья глубоколопастные или раздельные...2

2. Столбик 1, лишь у единичных цветков может быть 2. Плоды с 1 косточкой...3

− Столбиков 2 (редко 1 или 3). Плоды с 2 косточками . 4

3. Листья ярко-зеленые, с нижней стороны немного светлее, глубоко 5-лопастные (реже 3- или 7-лопастные), с острыми пильчатыми почти до основания долями. Столбик согнут. Плоды красные, продолговато-эллиптические или почти цилиндрические. - С. curvisépala Lindm. - Б. отогнуточаше-листиковый.

Д. или к. До 7 м. V-VI. Светлые лиственные леса, опушки, полян ы и кустарниковые склоны; часто на известняках. В черноземной полосе, обыкновенно.

− Листья двуцветные, сверху темно-зеленые, блестящие, снизу-светлые, часто беловатые от воскового налета, с 3-5 тупыми лопастями, цельнокрайними или с немногими зубцами у верхушки. Столбик прямой. Плоды буро-красные, широкоэллиптические или широкояйцевидные. - С. monogýna Jacq.- Б. однопестичный.

Д. или к. До 5 м. V-VI. Леса, поляны, опушки, склоны речных террас. Ворон., в других обл. часто разводится в садах и парках.

4(2). Соцветия густо мохнатоволосистые. Чашелистики треугольные, длинно заостренные. Плоды винно-красные. Листья сверху обычно голые, снизу шерстистоволосистые, 5-7-лопастные, с яйцевидно-треугольными лопастями, острозубчатыми от основания или середины. - С. ucraínica Pojark. - Б. украинский.

К. До 3 м. VI. Высокие берега рек, опушки лесов, заросли кустарников. Западные обл.

− Соцветия голые. Чашелистики яйцевидные или широкотреугольные, с коротким остроконечием. Плоды черно-пурпурные. Листья голые, глубоко (до 4/5 ширины пластинки) 5-7-раз-дельные, с острыми, лишь у верхушки зубчатыми лопастями, из которых нижние обычно отстоят горизонтально. - С. аmbígua С. А. Меу. - Б. сомнительный.

К. До 5 м. V. Склоны холмов, высоких речных берегов и балок. Лип., редко.

218

В культуре нередко встречаются виды иноземного происхождения. Наиболее распространен западноевропейский С. oxyacántha L. - Б. колючий, имеющий часто белые или розовые махровые цветки.

Род 10. Rúbus L. - Малина

1. Листья простые. Цветки белые...2

− Листья сложные, с 3-7 листочками. Цветки белые или розовые...3

2. Стебель без шипов. Листья сердцевидно-почковидные, неглубоко 5-лопастные. Цветки одиночные, однополые. Плоды желто-оранжевые. - R. chamaémorus L. - Моро́шка.

Мн. 8-15. VI-VII. Сфагновые болота. В нечерноземной полосе, редко. Исчезает в процессе осушения и выработки болот.

− Стебель с тонкими шипами в виде щетинок. Листья 3-раз-дельные с широкояйцевидными острыми долями. Цветки одиночные или по 2-3 на цветоносах, поникающие. Зрелые пло-дики темно-красные. - R. humulifólius С. А. Меу. - М. хме-лелистная.

Мн. 10-50. VII. Хвойные заболоченные леса, сфагновые болота. Яр., Нижег., Костр.

3(1). Растение с тройчатыми листьями и стелющимися стеблями; если стебли прямостоячие, то цветки розовые . 4

− Растение с перисто- или пальчато-сложными нижними листьями и прямостоячими или дуговидными стеблями. Цветки белые ..6

4. Стебли стелющиеся, с шипами. Цветки белые, собраны в соцветия ..5

− Стебли слабые, полегающие или почти прямостоячие, без шипов. Цветки ярко-розовые, обычно одиночные. Плоды темно-пурпурные, очень душистые. - R. árcticus L. - Княжени́ка, или Полени́ка.

Мн. До 30. VI-VII. Сфагновые болота, заболоченные сосняки. Тв., Яр., Кост., Моск., Ив., Нижег., Влад.; редко.

5. Кустарник. Молодые побеги с сизым налетом. Цветоножки длинные, опушенные стебельчатыми желёзками. Плоды синевато-черные с сизым налетом. - R. caésius L. - Ежеви́ка сизая.

К. 0,8-2 м. VI-VII. Берега рек, овраги, обрывы, опушки. Во всех обл.

− Травянистое растение. Побеги без сизого налета. Цветоножки короткие, без стебельчатых желёзок. Плоды красные. - R. saxф́tilis L. - Костяни́ка.

Мн. 15-30. V-VI. Разнообразные леса, преимущественно хвойные. Во всех обл., обыкновенно.

219

6(3) .Однолетние побеги с тонкими шипами. Нижние листья перистые, из 5-7 листочков. Плоды красные, душистые. - R. idaéus L. - М. лесная, или обыкновенная.

К. 0,5-1,5 м. VI-IX. Леса; разрастается на лесосеках, пожарищах и опушках. Во всех обл., чаще в нечерноземной полосе.

− Побеги с крепкими коническими темно-красными шипами.. Нижние листья пальчатые, из 5-7 листочков. Плоды вишнево-черные, без запаха. - R. nessénis W. Hall - Кумани́ка.

К. 0,5-1,5 м. VI-VIII. Заболоченные леса, окраины моховых болот,, сырые обочины дорог, часто на песке. Преимущественно в нечерноземной полосе, южнее редко.

Род 11. Fraǵria L. - Земляни́ка

1. Листочки явственно ромбические, все на черешочках. Цветоносы густо опушены оттопыренными или отклоненными вниз волосками. Цветки крупные (лепестки до 12 мм дл.), однополые. Плоды яйцевидные или шаровидные, беловато-розовые или малиновые. Растение двудомное. - F. moschátft. Duch. - 3. мускусная.

Мн. 15-40. V-VI. Леса, кустарники, опушки. Во всех обл.

− Листочки овальные или овально-ромбические, почти сидячие лишь средний может быть на черешочке. Цветоносы с прижатыми или вверх направленными волосками. Цветки мельче, обоеполые...2

2. Все листочки почти сидячие. Лепестки не налегают друг на друга краями. Чашелистики при плодах отогнутые. Плоды легко отделяются от цветоложа. - F. vésca L. - 3. обыкновенная или лесная.

Мн. 8-25. V-VI. Леса, поляны, вырубки, просеки, опушки. Во всех обл., обыкновенно.

− Боковые листочки почти сидячие, средний на заметном черешочке. Лепестки налегают друг на друга. Чашелистики прижаты к плодам. Плоды не отделяются от цветоложа. - F. víridis Duch. - 3. зелёная, или Клубни́ка.

Мн. 8-20. V-VII. Луга, сухие холмы, поляны, степи. Во всех обл., чаще в черноземной полосе.

В садах разводятся под названием "клубника" разные гибридогенные формы.

Род 12. Сóтагит L. - Сабельник

С. palústre L. - С. болотный.

Мн. 30-100. VI-VII. Болота, заболоченные луга и леса, берега водоемов. Во всех обл.

220

Род 13. Potentílla L. - Лапчатка

1. Цветки белые. Листья 5-пальчатые, листочки почти цельные лишь на верхушке с несколькими зубцами, снизу серебристо опушенные. - P. álba L. - Л. белая.

Мн. 8-20. IV-VI. Сухие светлые леса, известняки. Преимущественно в черноземной полосе, севернее редко.

− Цветки желтые. Листья перистые, тройчатые, реже пальчатые, но тогда листочки зубчатые почти до основания . 2

2. Нижние и средние стеблевые листья перистые . 3

− Нижние и средние стеблевые листья пальчатые . 7

3. Растение с длинными тонкими укореняющимися побегами. Цветки одиночные, до 2 см в диам., на удлиненных цветоносах. - P. anserína L. - Л. гусиная, или Гусиная лапка.

Мн. 10-20. V-IX. Сырые луга, выгоны, берега водоемов, обочины, дорог. Во всех обл., обыкновенно.

− Растение без укореняющихся длинных побегов. Цветки мельче ..4

4. Стебли при основании слегка деревенеющие, лежачие или приподнимающиеся. Боковые листочки продолговатые или клиновидные, цельные, на верхушке 2-надрезанные. - Р. bifúrca L. (P. orientális Juz.) - Л. двувильчатая.

Мн. 8-20. VI-VII. Открытые степные и луговые склоны, разнообразные нарушенные места. В черноземных обл. обыкновенно, севернее как. заносное, изредка.

− Стебли лри основании не деревенеющие. Боковые листочки почти от основания зубчатые...5

5. Стебли лежачие или приподнимающиеся, от основания распростертые, вильчато-ветвистые. Почти все листья перистые с 2-4 парами боковых листочков. Цветоножки по отцветании отгибаются вниз. - P. supína L. - Л. лежачая.

Одн., дв. 15-50. VI-IX. Песчаные берега рек, пустыри, разнообразные вторичные и сорные местообитания. Во всех обл.

− Стебли прямые или дуговидно восходящие, лишь в верхней части вильчато-ветвистые. Цветоножки по отцветании прямостоячие ..6

6. Прикорневые и нижние стеблевые листья с многочисленными (15-25) зубчатыми листочками. Лепестки в 1,5-2 раза длиннее чашелистиков. Растение опушено частично железистыми волосками. - P. pimpinelloídes L. (P. tanaítica Zing.) - Л. бедренцоволистная.

Мн. 15-45. V-VII. Степи, выходы известняка. Орл., Лип., Ворон.

− Лишь часть листьев с 1-2 перисторасположенными парами, листочков, остальные пальчатые. Лепестки равны чашелистикам или короче их. В опушении железистые волоски отсутствуют. - P. norvégica L. - Л. норвежская.

221

Одн.-мн. 10-50. VI-IX. Берега водоемов, отмели, дороги, канавы, поля, залежи, различные сорные местообитания. Во всех обл., обыкновенно.

7(2). Все листья тройчатые. Лепестки короче чашелистиков. - P. norvégica L. - Л. норвежская (см. ступень 6).

− Нижние и средние листья 5- или 7-пальчатые. Лепестки длиннее чашелистиков или равны им...8

8. Стебли тонкие, ползучие, укореняющиеся в узлах. Цветки одиночные или по 2, крупные, до 2 см в диам., на длинных цветоносах. - P. réptans L. - Л. ползучая.

Мн. 15-60. V-VIII. Луга, обочины дорог, выгоны, поселки. Во всех обл.

− Стебли не ползучие. Цветки в соцветиях, а если одиночные, то не более 1 см в диам...9

9. Корневище толстое, твердое. Цветки одиночные, на длинных цветоножках. Чашелистиков и лепестков по 4. - P. erécta (L.)

Rausch. - Л. прямостоячая, или Калган.

Мн. 10-30. VI-VII. Сырые леса, опушки, поляны, пустоши, болота. Во всех обл., чаще в нечерноземной полосе.

− Корневище менее толстое. Цветки собраны в щитковидное или зонтиковидное соцветие. Чашелистиков и лепестков по 5 ..10

10. Стебли и черешки листьев покрыты длинными отстоящими волосками или щетинками, сидящими на бугорках, часто с железистыми волосками; звездчатое или войлочное опушение из спутанных мягких волосков отсутствует ..11

− Растение опушено прижатыми, спутанными или звездчатыми волосками, иногда образующими плотный войлок...13

11. Во время цветения имеются розеточные листья, из пазух которых выходят цветоносные стебли. Соцветия рыхлые, растопыренные. Цветки 1-1,5 см в диам., на длинных цветоносах ..12

− Розеточные листья ко времени цветения отмирают, цветоносные стебли выходят прямо из корневищ. Соцветие щитковидное, многоцветковое. Цветки до 2,5 см в диам. - P. récta L. - Л. прямая.

Мн. 10-70. VI-VII. Сухие склоны, степи, разреженные леса. В черноземных обл. обыкновенно, к северу реже, преимущественно на известняках и песках и как заносное.

12. Стилодии гвоздевидные, внезапно утолщающиеся на верхушке под рыльцем. Орешки гладкие. - P. heptaphýlla L. - Л. семилисточковая.

Мн. 10-15. IV-V. Степи, каменистые склоны, боры. Преимущественно в черноземной полосе, севернее редко.

− Стилодии конусовидные, с утолщенным основанием, постепенно суживающиеся к верхушке. Орешки неясно килеватые.

222

- P.goldbáchii Rupr. (P. thuringiáca auct.) - Л. Гольдбаха.

Мн. 15-50. V-VII. Светлые леса, луга, опушки, поляны, заросли кустарников. Во всех обл.

13(10). Звездчатые волоски в опушении растения имеются 14

− Звездчатые волоски в опушении растения отсутствуют 15

14. Черешки нижних стеблевых листьев не превышают по длине пластинки. Листья снизу белые от густого войлочного опушения. Цветоножки после цветения не отогнуты. Стилодии гвоздевидные, внезапно утолщающиеся на верхушке. - P. arenária Borkh. - Л. песчаная.

Мн. 5-15. IV-VI. Песчаные дюны, опушки сосняков, каменистые склоны и обрывы. Во всех обл, преимущественно в черноземной полосе.

− Черешки стеблевых листьев вдвое и более длиннее пластинок. Листья снизу с сероватовойлочным опушением. Цветоножки после цветения отогнуты. Стилодии конусовидные, с утолщенным основанием, постепенно суживающиеся к верхушке. - P. collína Wibel - Л. холмовая.

Мн. 10-15. V-VI. Слабо задерненные пески, боровые опушки. Моск., Нижег., Калуж., Брян., Ряз., Лип., Ворон.

15(13). Опушение стебля беловойлочное, клочковатое. Листья снизу с чисто белым густым войлочным опушением, плотные с завернутыми на нижнюю сторону краями. Прилистники стеблевых листьев узкояйцевидные. - P. argéntea L. - Л. серебристая.

Мн. 10-30. V-IX. Луга, светлые леса, разнообразные нарушенные места с разреженным травяным покровом. Во всех обл., обыкновенно.

− Стебель и листья опушены мягкими изогнутыми волосками, (иногда опушение сплошное серовойлочное). Листья тонкие плоские. Прилистники стеблевых листьев широкояйцевидные. - P. intermédia L. - Л. промежуточная.

Мн. 15-50. VI-IX. Посевы, обочины дорог, канавы, залежи, пустыри, поселки. Во всех обл.

Род 14. Géum L. - Гравила́т

1. Чашечка карминового цвета, лепестки бледно-розовые, цветки поникающие. - G. rivále L. - Г. речной.

Мн. 15-70. IV-VI. Сыроватые леса, поляны, кустарники, луга, берега водоемов Во всех обл., обыкновенно.

− Цветки желтые, непоникающие. - G. urbánutn L. - Г. городской.

Мн. 30-80. V-VII. Леса, кустарники, парки. Во всех обл, обыкновенно.

223

Столь же широко распространен G. aléppicum Jacq. - Г. алеппский с желтоватыми щетинистыми волосками на стебле и цветоножках. В местах совместного произрастания Г. речного и Г. городского встречается их гибрид G. X intermédium Ehrh. - Г. промежуточный.

Род 15. Filipéndula Mill. - Таволга, или Лаба́зник

1. Лепестков и долей чашечки по 6. Плодики прямые, шершавые. Боковые листочки прикорневых листьев многочисленные (до 20 пар), продолговатые, глубоко надрезанно-зубчатые. Корень с клубневидными утолщениями. - F. vulgáris Moench (F. hexapétala Gilib.) - Т. обыкновенная, или Земляные орешки.

Мн. 30-70. V-VI (X). Степи, остепненные луга, кустарники. В черноземной полосе обыкновенно, в нечерноземных обл. спорадично.

− Лепестков и долей чашечки по 5. Плодики спирально скрученные, гладкие. Боковые листочки прикорневых листьев в числе 4-10(2-5) пар, от широкояйцевидных до яйцевидно-ланцетных, цельные или слегка лопастные, надрезанно-пальчатые. Корень без клубневидных утолщений. - F. ulmária (L.) Maxim. [F. denudáta (J. et C. Presl) Fritsch, F. steppósa Juz.] - Т. вязолистная.

Мн. 50-180. VI-VII. Сырые луга, леса, болота, берега водоемов, канавы. Во всех обл., обыкновенно.

Род 16. Alchemílla L. - Манже́тка

Представлен большим числом (около 40) апогамных форм (видов), которые раньше включались в сборный вид A. vulgáris L. - М. обыкновенная. Распространены по лугам, лесам, степям во всех обл.

Рад 17. Agrimónia L. - Репешо́к

1. Листочки продолговатые, зубчатые до основания, сверху опушенные прижатыми волосками. - A. eupatória L. - Р. обыкновенный.

Мн. 30-120. VI-VIII. Поляны, вырубки, опушки, луга. Во всех обл,

− Листочки ромбические, в нижней половине без зубцов, сверху голые. - A. pilósa Ledeb. - Р. волосистый.

Мн. 30-150. VI-VII. Заросли кустарников, леса. Во всех обл.

На западе (Смол., Брян., Калуж., Моск.) встречается А. рrосеrа Wallr. (A. odoráta auct.) - Р. высокий с более крупными плодами и тонковойлочными снизу листьями.

Род 18. Sanguisórba L. - Кровохлёбка

S. officinális L. - К. лекарственная.

Мн. 30-120. VI-VIII. Луга, поляны, среди кустарника. Во всех обл.

224

Род 19. Potérium L. - Черноголо́вник

P. sanguisórba L. - Ч. кровохлёбковый.

Мн. 20-60. VI-VIII. Засоренные луга, пустоши, обочины дорог. Во всех обл. спорадически как заносное.

Род 20. .Rósa L. - Шипо́вник, или Ро́за

1. Чашелистики цельные..2

− Чашелистики перистонадрезанные...5

2. Цветки белые. Побеги с прямыми тонкими шипами и короткими железистыми щетинками. Листочки голые, мелкие, округлые, остропильчатые. Плоды приплюснуто-шаровидные, почти черные. - R. spinosíssima L. - Ш. колючий.

К. 0,3-1(1,5) м. V-VI. Степные каменистые склоны, опушки. Орл., Ворон.; возможно, одичалое.

Для Лип. приводится R. kujmánica С. А. Меу., отличающаяся от R. spinosissima более крупными снизу опушенными листочками и (иногда) согнутыми шипами,

− Цветки розовые или красные. Плоды красные . 3

3. Побеги и шипы густо опушенные. Листочки плотные, сверху морщинистые, темно-зеленые, блестящие, снизу с серым войлочным опушением. Цветки до 12 см в диаметре, ярко-розовые (редко белые). Плоды крупные, обычно приплюснуто-шаровидные, поникающие, мясистые. - R. rugósa Thunb. - Ш. морщинистый.

К- 1-2 м. VII-VIII. Родом из Восточной Азии, часто разводится в садах и иногда дичает.

− Побеги голые или щетинистые, шипы голые. Листочки сверху не морщинистые...4

4. Цветоносные побеги с согнутыми шипами, расположенными по 2 у основания черешков. Прилистники у нецветущих побегов, свернутые краями в трубку, охватывающую побег. - R. majális Herrm. (/?. cinnamómea L.) - Ш. майский, или коричный.

К- 1,2-1,8 м. V-VII. Леса, опушки и кустарники; особенно обильно в долинах рек. Во всех обл., обыкновенно.

Имеются разновидности, иногда принимаемые за самостоятельные виды: var glabrifólia С. М. Меу. (R. glabrifólia Rupr.) - с голыми листочками и цветоножками (у типичной формы они покрыты серым пушком) и var. glandulifólia С. А. Меу. (R. gorenkénsis Bess.) - с железистым опушением листочков, цветоножек и чашечки.

− Побеги с многочисленными тонкими, прямыми, горизонтально отклоненными шипами. Прилистники узкие, отстоящие. Чашелистики с железистыми щетинками, удлиненные в расширенный придаток. - R. aciculáris Lindb. - Ш. иглистый.

К. 0,5-2 м. VI-VII. Склоны речных долин и оврагов, опушки. Яр., Кост., Ив., Нижег., обыкновенно; Тамб., Ворон., одиночные местонахождения.

225

5(1). Шипы прямые или слабо согнутые. Листочки с обеих сторон войлочные, снизу и по краям обычно железистые, как и цветоножки...6

− Шипы серповидно или крючковидно изогнутые . 7

6. Шипы прямые. Листочки очень крупные, до 5 см дл. и 3 см шир., расставленные, продолговатые, с почти параллельным" сторонами. Чашелистики после цветения поднимающиеся" кверху и сходящиеся. - R. villósa L, (R. pomífera Herrm.) - Ш. волосистый, или яблочный.

К- До 3 м. VI. Кустарники, каменистые склоны. Тул, Лип., Курск., Ворон.; редко.

− Шипы несколько изогнутые. Листочки более мелкие, от округлых до продолговато-эллиптических. Чашелистики перед созреванием плодов распростертые. - R. tomentósa Smith - Ш. войлочный.

К. 0,5-2 м. VI. Опушки, заросли кустарников. Орл., Курск., Ворон.

7(5). Цветоножки длиннее 7 мм. Чашелистики вниз отогнутые, опадающие перед окрашиванием плодов. Головка столбика на заметной ножке, шаровидная или удлиненная . 8

− Цветоножки обычно короче 7 мм. Листочки снизу опушенные и усеянные желёзками. Чашелистики распростертые или вверх, направленные, опадающие после окрашивания плодов. Головка столбика сидячая, приплюснутая. - К. rubiginósa L. (R. eglantéria L.) - Ш. ржаво-красный.

К. 1-2(3) м. VI. Кустарники, опушки, меловые склоны Лип.

8. Растение голое. Шипы с очень коротким основанием, сплюснутые. - R. canína L. - Ш. собачий.

К. 1,2-2,4 м. VI-VII. Опушки лесов, открытые склоны, известняки.. Преимущественно в черноземной полосе, севернее редко как одичалое.

− Листочки снизу, по крайней мере по жилкам, опушенные. Шипы более мелкие. - R. corymbífera Borkh. - Ш. щитко-носный.

К. 1-2 м VI Светлые леса, опушки, заросли кустарников Ряз., Лип., Курск, Ворон.

Многочисленные виды и сорта шиповника широко распространены; в культуре.

Род 211. Amýgdalus L. - Ми́ндаль

А. па́па L. - М. низкий, или Бобовник.

К. 0,3-1,4 м. IV-V. Степи, каменистые склоны, заросли степных кустарников, опушки В черноземной полосе.

Род 2'2. Prúnus L. - Сли́ва

1. Растопыренный кустарник с колючими ветвями. Плоды почти шаровидные, до 10 мм в диаметре, темно-синие с сизым налетом,

226

на коротких почти горизонтальных плодоножках. - P. spinósa L. (P. steppósa Kotov) - С. колючая, Тёрн.

К. 1-3 м. V-VI. Сухие склоны, кустарники, овраги, берега водоемов. В черноземной полосе, северная граница распространения проходит по широтному отрезку долины р Оки.

− Дерево с неколючими или малоколючими ветвями. Плоды продолговатые, повислые, более крупные. - P. doméstica L.- С. домашняя, или садовая.

Д. 3-6 м. V-VI. Разводится в садах и изредка встречается в одичалом состоянии.

Род 23. Cerásus Mill. - Ви́шня

1. Листья обратнояйцевидные или продолговатые, на генеративных побегах до 3 см дл. Лепестки 6-7 мм дл. Низкорослый кустарник. - С. Fruticósa Pall. (Prúnus fruticósa Pall.) - В. кустарниковая, или степная.

К. 0,5-1,5 м. V-VI. Открытые склоны, светлые леса, поляны, опушки. В черноземной полосе, севернее редко.

− Листья эллиптические, 5-7 см дл. Лепестки 10-12 мм дл. Небольшое деревце или высокий кустарник. - С. vulgárts Mill. - В. обыкновенная, или садовая.

Д., к. До 4 м. IV-V. Повсеместно разводится, разрастается на месте брошенных усадеб, изредка встречается на открытых склонах и вдоль дорог.

Род 24. Pádus Mill. - Черёмуха

P. ávium Mill. [P. racemósa (Lam.) Gilib., Prúnus pádus L.] - Ч. птичья, или обыкновенная.

Д. До 18м. V-VI. Влажные леса, преимущественно пойменные, вдоль лесных ручьев, по опушкам и осветленным местам. Во всех обл., обыкновенно.

СЕМЕЙСТВО LEGUMINÓSAE (FABÁCEAE)-БОБО́ВЫЕ

Около 650 родов и 18000 видов, распространенных по всему земному шару; многие представители этого семейства культивируются как пищевые, кормовые, лекарственные и декоративные растения.

1. Все листья или часть их простые, цельные ..2

− Все листья сложные, состоящие из 2 или более листочков...4

2. Верхние листья сложные, непарноперистые; нижние листья, образующие прикорневую розетку, простые, цельные. Желтые, красные или беловатые цветки собраны в конечные густые головки^ окруженные в основании пальчато-лопастными

227

или пальчато-раздельными прицветниками. - 10. Anthýllis - Язвенник.

− Все листья или только верхние из них цельные . 3

3. Нижние листья тройчатые, верхние простые цельные; листочки зубчатые. Цветки розовые. - 5. Onónis - Стальник.

− Все листья простые цельные. Цветки желтые. - 2. Genísta - Дрок.

4(1). Все или почти все листья с 3 листочками (не считая прилистников!) ..5

− Все листья с 2 или более чем е 3 листочками ..12

5. Кустарник до 2 м вые. Венчик желтый ..6

− Травянистые растения...7

6. Цветки в густых кистях на длинном цветоносе. Чашечка колокольчатая, 3-5 мм дл. Венчик около 1 см дл. - 3. Lembótropis - Острокильница.

− Цветки в малоцветковых пучках на олиственных ветвях. Чашечка трубчатая, 10-15 мм дл. Венчик 2-3 см дл. - 4. Chamaecýtisus - Ракитник.

7(5). Все 10 тычинок сросшиеся своими нитями (см. рис. 9), Все растение железисто-волосистое. - 5. Onónis - Стальник.

− 9 тычинок, сросшиеся своими нитями друг с другом, 1 тычинка свободная. Растения обычно без железистого опушения ..8

8. Листья с 5 почти одинаковыми листочками, но нижняя пара их приближена к основанию листа и схожа с прилистниками, а 3 конечных листочка расположены на довольно длинном общем черешке. Цветки желтые, 6-15 мм дл., собранные в зонтиковидном соцветии на удлиненном цветоносе. - И. Lótus - Лядвенец.

− Листья с 3 листочками; у основания черешка имеются прилистники, значительно мельче листочков и отличающиеся от них по форме...9

9. Все лепестки или большая часть их (кроме флага) срастаются в нижней части между собой и с тычиночной трубкой. Бобы не длиннее чашечки. Все листочки на коротких чере-шочках или сидячие. - 9. Trifólium - Клевер.

− Все лепестки до основания свободные. Бобы часто длиннее чашечки. Средний листочек на более длинном черешочке, чем боковые, часто сидячие листочки...10

10. Цветки в длинных узких рыхлых многоцветковых кистях, повислые, желтые или белые, 2,2-7 мм дл. Бобы мелкие. Малолетники с запахом кумарина. - 8. Melilótus - Донник.

− Цветки одиночные или в значительно более коротких головчатых или зонтиковидных соцветиях, не повислые . 11'

11. Однолетник с кумариновым запахом. Цветки голубые, в плотных шарообразных кистях в пазухах листьев. Завязь прямая, сидячая, не прижатая к флагу. - 6. Trigonélla - Пажитник.

− Однолетник или многолетник без кумаринового запаха. Цветки желтые или сине-фиолетовые. Завязь согнутая от основания,

228

в конце цветения прижатая к флагу. - 7. Medicágo - Люцерна.

12(4). Листья парно-перистосложные: ось их заканчивается острием, колючкой или усиком...13

− Листья непарно-перистосложные или пальчато-сложные ..17

13. Кустарник или кустарничек...14

− Травянистое растение...15

14. Цветки в густых головчатых или удлиненных соцветиях, пурпурно-фиолетовые. Бобы 10-16 мм дл., шерстистые. - 15. Astrágalus - Астрагал.

− Цветки обычно одиночные, желтые. Бобы 2-6 см дл. Листья с 4-7 парами листочков, перистосложные, реже пальчато-сложные из 4 листочков. - 14. Caragána - Карагана.

15(13). Тычиночная трубка у основания свободных концов тычиночных нитей сильно скошенная из-за разной степени срастания тычинок. - 21. Vícia - Горошек.

− Тычиночная трубка спереди почти прямо срезана; все тычинки срастаются в равной степени...16

16. Прилистники заметно меньше листочков, редко почти равные им, заметно короче цветоносов. Цветоносы обычно многоцветковые. - 22. Láthyrus - Чина.

− Прилистники крупнее листочков, равные цветоносам или длиннее их. Цветоносы с 1-2 цветками. - 23. Písum - Горох.

17(12). Листья пальчато-сложные...18

− Листья непарно-перистосложные ..20

18. Кустарник. - 14. Caragána - Царагана.

− Многолетнее травянистое растение...19

19. Листья с короткими черешками и (3)4-7(9) листочками. Прилистники почти доходят до верхушки черешка. Цветки пурпурные, кремовые, реже почти белые, в густых верхушечных или пазушных зонтиковидных соцветиях. - 9. Trifóliutn - Клевер.

− Листья с длинными черешками и 5-15(20) листочками. Прилистники короче черешка. Цветки различной окраски, в верхушечных кистевидных соцветиях. - 1. Lupínus - Люпин.

20(17). Кустарники или кустарнички. - 15. Astrágalus - Астрагал.

− Травянистые растения...21

21. Прицветники у основания головчатого соцветия сравнительно крупные, пальчато-раздельные. - 10. Anthýllis - Язвенник.

− Прицветники мелкие, все цельные и цельнокрайние . 22

22. Листья кажутся тройчатыми, так как нижняя пара листочков приближена к основанию листа. Цветки желтые, в зонтиковидно-головчатых соцветиях. - 11. Lótus - Лядвенец.

229

− Листья из 5 и более листочков, которые все отставлены от основание листа и не производят впечатления прилистников; прилистники имеются...23

23. Деревья или кустарники...24

− Травянистые растения...25

24. Дерево с прилистниками в виде колючек. Цветки белые, в поникающих кистях, на заметных цветоножках. Венчик с нормально развитыми парусом, веслами и лодочкой. - 13. Robínia - Робиния.

− Кустарник без колючек. Цветки фиолетовые, в густых прямостоячих кистях, почти сидячие. Весла и лодочка отсутствуют. - 12. Amórpha - Аморфа.

25(23). Бобы четковидные, распадающиеся на членики 26

− Бобы без глубоких перетяжек, не распадающиеся на членики ..27

26. Цветки розовые или белые, в зонтиковидном, почти шаровидном соцветии. - 18. Соrопíllа - Вязель.

− Цветки желтоватые или лиловые, в кистевидных соцветиях. - 19. Hedýsarum - Копеечник.

27(25). Цветки в густых удлиненных верхушечных кистях. Боб односемянный, невскрывающийся, орешковидный, с сетчатой скульптурой на поверхности. Чашечка с верхней стороны косо срезанная, все ее 5 зубчиков смещены к нижней стороне и значительно длиннее трубки. - 20. Onobrýchis - Эспарцет.

− Цветки в коротких кистях. Боб многосемянный, не орешковидный, без сетчатой скульптуры на поверхности. Чашечка почти правильная или двугубая...28

28. Бобы без перегородок. Чашечка почти двугубая, 2 ее сросшихся верхних зубца почти вдвое короче остальных. Листья обычно усажены точечными желёзками. - 17. Glycyrrhíza - Солодка.

− Бобы с продольной ложной перегородкой. Чашечка почти правильная, с примерно равными зубцами. Листья без точечных желёзок...29

29. Лодочка на верхушке с остроконечием. Верхний шов плода вдается в его полость в виде полной или неполной перегородки. - 16. Oxýtropis - Остролодочник.

− Лодочка на верхушке без остроконечия, тупая. Нижний шов боба вдается в его полость в виде полной или неполной перегородки. - 15, Astragálus - Астрагал.

Род 1. Lupínus L. - Люпин

L. polyphýllus Lindl. - Л. многолистный.

Мн. 50-150. VI-IX. Разводится и дичает. Во всех обл. В культуре используют и другие виды люпина, чаще L. lúteus L. Л. жёлтый - одн с желтыми цветками.

230

Род 2. Genísta L. - Дрок

1. Стебель колючий. Чашечка и киль лодочки опушены. - G. germánica L. - Д. германский.

Кч. 0,15-0,6 м. V-VI. Сухие хвойные леса, опушки, кустарники. Моск., Влад., Нижег., Ряз., Орл., Брян., Пенз.

− Стебель без колючек. Чашечка и лодочка голые. - G. tinctória L. - Д. красильный.

К. 0,3-1,7 м. VI-VII. Сухие леса, опушки, степи. Во всех обл.

Род 3. Lembótropis Griseb. - Остроки́лышца

L. nígricans (L.) Griseb. - О. чернеющая.

К. 0,3-1 м. VI-VIII. Леса, кустарники, поляны. Влад., Нижег., Орл.,. Ив., Брян., Курск.

Род 4. Chamaecýtisus Link - Раки́тник

1. Цветки в конечных щитковидно-головчатых соцветиях. Листочки обратноланцетные, с обеих сторон покрыты прижатыми волосками. - С. austríacus (L.) Link (Cýtisus austríacus L.) - P. австрийский.

К. 0,3-1 м. V-VIII. Степи, каменистые склоны, опушки. Курск., Ворон.

− Цветки собраны пучками в пазухах листьев. Молодые побеги, нижняя сторона листочков и чашечка волосистые. - С. ruthénicus (Fisch. ex Woloszcz.) Klaskova (Cýtisus ruthénicus Fisch. ex Woloszcz.) - P. русский.

К. 0,5-2 м. V-VII. Степи, боры, часто на песчаной почве. Во всех обл.

Род 5. Onónis L. - Ста́льник

О. arvénsis L. - С. полевой.

Мн. 25-80. VI-IX. Луга, кустарники, берега рек. Во всех обл., кроме Яр.

Род 6. Trigonélla L. - Па́житник

Т. caerúlea Ser. - П. голубой.

Одн. 30-60. V-VIII. Степи, на засоленных почвах. Нижег., Орл., как заносное в Моск., Морд., Тв.

Род 7. Medicágo L. - Люце́риа

1. Бобы усажены шипами, шаровидные, около 3 мм в диам. М. mínima (L.) Bart. - Л. маленькая.

Одн. 10-30. V-VII. Сорные места. Брян., Орл., Ворон. В Брян. и Орл. обл. была найдена М. denticuláta Willd. - Л. зубчатая с более крупными бобами, 4-6 мм в диам.

231

− Бобы голые или с прижатыми волосками, без шипов2

2. Стебли распростертые или восходящие. Соцветие плотное, головчатое. Цветки до 4 мм дл. - М. lupulína L. - Л. хмелевая.

Одн. 8-20. V-IX. Луга, сорные места. Во всех обл., обыкновенно.

−- Стебли прямостоячие или восходящие. Соцветие рыхлое. Цветки 6-10 мм дл. - М. falcáta L. - Л. серповидная.

Мн. 20-70. V-IX. Луга, степи, обочины дорог, посевы. Во всех обл., обыкновенно.

Как заносное растение изредка встречается М. románica Prod. - Л. румынская с почти прямыми бобами и более узкими листочками. Культивируется и дичает М. satíva L. - Л. посевная с сине-фиолетовыми цветками, тогда как у остальных видов люцерны цветки желтые.

Род 8. Melilótus Mill. - До́нник

1. Цветки желтые. - М. officinális (L.) Pall. - Д. лекарственный.

Дв. 50-150. VI-IX. Луга, сорные места, поля, дороги, склоны холмов и оврагов. Во всех обл., обыкновенно.

− Цветки белые...2

2. Цветоножки в 2 раза короче чашечки. Крылья цветков короче флага. - М. álbus Medik. - Д. белый.

Дв. 50-150. VI-IX. Сорные места, поля, обочины дорог, речные поймы. Во всех обл., обыкновенно.

− Цветоножки длиннее чашечки. Крылья равны флагу. - М. wólgicus Poir. - Д. волжский.

Дв. 30-90. VI-VIII. Степи, галечники, солонцеватые луга, сорные места. Во многих обл., преимущественно в черноземной полосе, севернее как заносное,

Род 9. Trifólium L. - Кле́вер

1. Листья с 5 остропильчатыми, продолговато-ланцетными листочками. Цветки пурпурные, кремовые, реже почти белые. - Т. lupináster L. (Т. ciswolgénse Spryg. ex Iljin et Truchaleva, T. spryglnii Beljaeva et Sipl., Lupinaster pentaphyllus Moench) - К. люпиновый.

Мн. 20-60. VI-VIII. Боры, кустарники, каменистые склоны, березняки, степи. Преимущественно в черноземной полосе, севернее редко.

− Листья тройчатые...2

2. Венчик желтый, по крайней мере в начале цветения, 2,5- 7(10) мм дл.; флаг обратнояйцевидный или обратносердце-видный, после цветения вниз отгибающийся. 3 нижних зубца чашечки узколанцетные, в 2-4 раза длиннее 2 верхних зубцов, треугольных или широколанцетных ..3

− Венчик иной окраски, редко беловато-желтый, но тогда 15- 25 мм дл.; флаг обычно продолговатый, после цветения книзу

232

не отгибающийся. Чашечка обычно с зубцами одинаковой длины или с более короткими нижними зубцами . 6-

3. Венчик золотисто-желтый, позднее темнеющий до коричневого. Цветки в продолговато-яйцевидных головках. - Т. spadíceum L. [Chrysáspis spadicea (L.) Greene] - К. каштановый.

Одн., дв. 10-40. VI-IX. Луга, поляны. Во всех обл.

− Венчик желтый, по отцветании светло-бурый. Цветки в яйцевидных или шаровидных головках...4

4. Все 3 листочка с равными короткими черешочками. Головки из 20-40 цветков. - Т. áureum Poll. [Т. strépens Crantz, Chrysáspis áurea (Poll.) Greene] - К. золотистый.

Одн. 10-40. VI-VIII. Луга, поляны, опушки. Во всех обл.

− Средний из 3 листочков на относительно удлиненном чере-шочке (2,5-7 мм дл.), остальные почти сидячие . 5

5. Цветки 4-6 мм дл., собранные в головки по 20-40. Флаг не сложенный, но с выступающим килем по средней жилке. - Т. campéstre Schreb. [Т. agrárium L. p. p., Chrysáspis campéstris (Schreb.) Desv.] - /С. полевой.

Одн. 5-25. VI-VIII. Окраины полей, выгоны, придорожные луговины, обнажения известняков, поляны, опушки. Во всех обл., чаще в черноземной полосе.

− Цветки 2,5-3,5 мм дл., собранные в головки по (5) 10-20. Флаг вдоль сложенный по средней жилке. - Т. dúbium Sibth [Chrysáspisdubia (Sibth.) Desv.] - /С. сомнительный.

Одн. 10-50. V-VII. Сухие луга, пески, светлые боры. Тул., Смол, Брян., Моск.; редко.

6(2). Цветки с прицветниками. Чашечка с открытым голым зевом. Бобы с (1)2-6 семенами...7

− Цветки без прицветников. Чашечка почти щелеобразно замкнутая, часто с волосистым кольцом в зеве. Бобы с 1 (2) семенем ..10

7. Чашечка неправильная, 2-губая, при плодах резко вздутая. Цветки розовые. Стебель со стелющимися ветвями. - Т. fragíferum L. [Galéria fragífera (L.) C. Presl] - К. земляничный.

Мн. 8-20. V-VII. Луга, выгоны, обочины дорог. В черноземной полосе, севернее редко как заносное.

− Чашечка правильная...8

8. Зубцы чашечки почти равные. Цветоножки втрое короче трубки чашечки. Цветки белые. Листочки снизу обычно волосистые. - Т. móntanum L. [Amória montána (L.) Sojak] - /С. горный.

Мн. 20-60. V-VIII. Холмы, степи, опушки, сухие луга. Во всех обл., обыкновенно.

233

− Зубцы чашечки неравные: два верхних зубца длиннее остальных. Цветоножки почти равны трубке чашечки или длиннее ее. Листочки голые или слегка волосистые лишь по жилкам ..9

9. Цветки белые. Стебель ползучий. - Т. répens L. [Amória répens (L.) С. Presl] - К. ползучий.

Мн. 8-25. V-IX. Луга, выгоны, дороги. Во всех обл., обыкновенно.

− Цветки розовые. Стебли прямостоячие или приподнимающиеся, восходящие. - Т. hýbridum L. [T. élegans Savi, Amória hýbrida (L.) C. Presl] - /С. гибридный.

Мн. 25-70. VI-X. Луга, опушки, сорные места. Во всех обл.

10(6). Зубцы чашечки звездообразно отклонены; зев чашечки без волосков, но с мозолистым утолщением. - Т. incarnátum L. - К. мясо-красный.

Одн. 20-40. V-VI. Культивируется, иногда встречается как заносное придорожное растение.

− Чашечка с волосистым зевом...11

11. Венчик короче чашечки, розовый или белый. Чашечка мохнато-волосистая. - Т. arvénse L. - К. пашенный.

Одн. 5-50. VI-VIII. Луга, поля, дороги. Во всех обл., обыкновенно.

− Венчик длиннее чашечки...12

12. Трубка чашечки снаружи обычно голая. Флаг едва превышает по длине крылья и лодочку. - Т. médium L. - К. средний.

Мн. 20-65. VI-IX. Светлые леса, опушки, поляны, кустарники, луга. Во всех обл., обыкновенно.

− Трубка чашечки снаружи волосистая. Флаг значительно длиннее крыльев и лодочки...13

13. Листочки продолговато-ланцетные. Чашечка с 20 жилками. - Т. atpéstre L. - /(. альпийский.

Мн. 15-60. VI-VIII. Светлые леса, опушки, поляны, сухие луга, степи. Во всех обл., на севере крайне редко, только как заносное.

− Листочки овальные, яйцевидн-ые или продолговато-яйцевидные. Чашечка с 10 жилками. - Т. praténse L. - К., луговой.

Дв., мн. 15-80. V-X. Луга, опушки, поляны, залежи. Во всех обл., обыкновенно. В культуре повсеместно распространен близкий вид Т. satívum (Schreb.) Crome - К. посевной.

Род 10. Anthýllis L. - Язвенник

A. macrocéphala Wend. [Л. vulnerária L. p. p., A. polyphýl-7a (DC.) Kit., A. schiweréckii (DC.) Blocki, A. arenária (Rupr.) Juz.] - Я. крупноголовый, или многолистный.

Мн. 15-50. VI-VII. Луга, степи, берега рек, известняки, придорожные луговины. Во всех обл. Нередко рассматривается как сложный цикл, состоящий из нескольких "мелких" видов.

234

Род 11. Lótus L. - Ля́двенец

L. corniculátus L. s. 1. (L. arvénsis Pers., L. zhegulénsie Klok.) - Л. рогатый.

Мн. 10-60. V-IX. Луга, залежи, обочины дорог, пустыри. Во всех обл.

Род 12. Amórpha L. - Амо́рфа

A. fruticósa L. - А. кустарниковая.

К. До 3 м. VI-VII. Разводится как декоративный кустарник, может долго сохраняться на месте старых посадок, изредка дичает.

Род 13. Robínia L. - Роби́ния

R. psedacácia L. - Р.-лжеакация, или Белая акация.

Д. До 20 м. V-VII. Широко разводится в садах, парках, придорожных и полезащитных полосах, размножается корневыми отпрысками и дичает.

Род 14. Caragána Lam. - Карага́на

С. frútex (L.) С. Koch - К. кустарниковая.

К. 0,5-2 м. V-VII. Степи, опушки, каменистые обнажения. Тамб.г Лип., Курск., Ворон.

Как декоративное и в придорожных насаждениях широко разводят С. arboréscens Lam. - К. древовидную, или Желтую акацию. Она дает самосев и встречается одичавшей.

Род 15. Astrágalus L. - Астрага́л

1. Растение опушено простыми волосками, реже голое . 2

− Растение опушено двураздельными волосками . 6

2. Чашечка колокольчатая, с почти голой трубкой. Бобы тонкокожистые, саблевидно изогнутые, голые, сближенные. Растение с лежачими стеблями до 120 см дл., голое или почти голое. Листочки до 2 см шир. - A. glycyphýllos L. - А. солод-колистный.

Мн. 30-120. V-IX. Заросли кустарников, леса, опушки, поляны,, обочины лесных дорог. Во всех обл., кроме Яр.; чаще в черноземной, полосе.

− Чашечка трубчатая. Бобы кожистые, иной формы, обычно опушенные. Растения менее крупные, бесстебельные или с прямостоячими либо приподнимающимися стеблями. Листочки более мелкие...3

3. Стебли укороченные. Цветоносы обычно не длиннее 2 см. Растение с рыжеватыми волосками. - A. pubiflórus (Pall.) DC. - А. волосистоцветковый.

Мн. 8-25. V-VI. Степи. Курск., Ворон.

В Пенз. отмечен близкий вид A. tanaíticus С. Koch - А. донской с цветоносами 3-10 см дл. и более многочисленными цветками.

235

− Стебли нормально развитые...4

4. Цветки сине-фиолетовые, реже белые. - A. dánicus Retz. - А. датский.

Мн. 10-30. V-VI. Луга, степи, пески, каменистые обнажения, железнодорожные насыпи, обочины дорог. Во всех обл.

− Цветки желтые или зеленовато-желтые ...5

5. Флаг опушенный. Стебли и листья мохнатые от длинных волосков. Бобы яйцевидно-трехгранные, мохнатые. - A. dasyánthus Pall. - А. пушистоцветковый.

Мн. (10) 20-30. VI-VII. Степи. В черноземной полосе.

−Флаг голый. Стебли и листья с прижатыми волосками. Бобы шаровидные, 10-14 мм в диам., перепончатые, густо опушены короткими прижатыми черными волосками. - A. cícer L. - А. ну́товый.

Мн. 20-70. V-VII. Степи, сухие луга, кустарники. Во всех обл., в черноземной полосе обыкновенно, севернее как заносное.

6(1). Чашечка заметно вздувается к концу цветения . 7

− Чашечка не вздувается к концу цветения ..8

7. Стебель сильно укороченный. Цветки в малоцветковых кистях. Цветоносы укороченные или почти равны по длине листьям. Венчик светло-лиловый. - A. rupífragus Pall. - А. камнеломковый.

Мн. 8-15. V-VI. Степи, каменистые обнажения. Ворон.

− Стебли развитые. Цветки в почти головчатых кистях. Цветоносы удлиненные. Венчик белый или бледно-желтый. - A. albicáulis DC. - А. белостебельный.

Мн. 15-40. VI-VIII. Обнажения мела и известняка. В черноземной полосе.

8(6). Кустарник или кустарничек с древеснеющими на значительную высоту стеблями. Венчик темно-пурпурный. - А. соrnútus Pall. - А. рогоплодный.

К. 30-80. VI-VII. Меловые обнажения, склоны холмов и балок. Ворон, и Поволжье, редко.

− Травянистые растения или полукустарнички со стеблями, одревесневающими лишь при основании. Венчик иной окраски ..9

9. Бесстебельное растение, образующее дернинки. Цветки в кистях на коротких цветоносах собраны у почвы. - A. dolichophýllus Pall. - А. длиннолистный.

Мн. 8-15. V. Степи, пески. Ворон., редко.

− Растения с развитыми стеблями...10

10. Цветки желтые или зеленовато-желтые, поникающие (по крайней мере, нижние). Прицветники длиннее трубки чашечки. - A. falcátus Lam. - А. серповидный.

236

Мн. 40-80. V-VII. Степи, светлые леса, кустарники. Нижег., Ворон.

Светло-желтые цветки, прямостоячие бобы и прицветники короче трубки чашечки у A. ásper Jacq.-А. шершавого, известного в Пенз. и Ворон.

− Цветки иной окраски - от белой до лиловой и фиолетовой, не поникающие...11

11. Стебли в основании одревесневающие, удлиненные. Прилистники свободные. Листочков (4)5-9 пар, они с обеих сторон прижатоволосистые. Цветоносы равны листьям или до 1,5 раз длиннее их. Венчик 16-20 мм дл., лиловый или светло-фиолетовый. - A. várius S. G. Gmel. (A. virgátus Pall.) - А. изменчивый.

Мн. 30-50. VI-VIII. Степи, пески, обнажения мела. В черноземной полосе.

− Стебли в основании не одревесневающие ..12

12. Цветки в густой головчатой кисти. Зубцы чашечки в 2-5 раз короче ее трубки. Венчик пурпурный или лилово-пурпурный. - A. onobrýchis L. - А. эспарцетный.

Мн. 20-80. V-VII. Степи, каменистые склоны, обочины дорог, пустыри. В черноземной полосе, севернее как редкое заносное.

− Цветки в редкой кисти...13

13. Цветоносы короче листьев. Прицветники белореснитчатые. Чашечка 4-4,5 мм дл. Флаг 14-17 мм дл., лодочка 9-11 мм дл. Венчик светло-пурпурный или сине-лиловый. - A. arendárius L. - А. песчаный.

Мп 15-40. V-VI. Сухие боры, пески, берега рек, железнодорожные насыпи, обочины дорог. В нечерноземной полосе.

− Цветоносы равны листьям или заметно длиннее их. Прицветники с черными реснитчатыми волосками. Чашечка 2,5-3 мм дл. Флаг б-12 мм дл., лодочка 4-7 мм дл.14

14. Флаг обратносердцевидный. Венчик голубоватый, лодочка на верхушке фиолетовая. Бобы поникающие или косо вверх направленные. Прицветники короче цветоножек. Прилистники свободные. - A. austríacus L. - А. австрийский.

Мн. 10-40. V-VI. Степи, боры, выходы мела и известняка. В черноземной полосе, севернее очень редко.

− Флаг овальный или яйцевидный. Венчик бледно-фиолетовый. Бобы вверх торчащие. Прицветники равны цветоножкам или длиннее их. Прилистники нижних листьев сросшиеся. - A. sulcátus L. - А. бороздчатый.

Мн. 30-80. VI-VII. Солоноватые луга, степи. В черноземной полосе.

Род 16. Oxýtropis DC. - Остроло́дочник

О. pilósa (L.) DC. - О. волосистый.

Мн. 15-40. V-VII. Степи, каменистые склоны. Преимущественно в черноземной полосе, севернее как заносное.

237

Род 17. Glycyrrhíza L. - Соло́дка

G. glábra L. - С. голая.

Мн. 40-80. VI-VIII. Ворон.; как заносное по железным дорогам в Ив., Моск., Калуж.

Род 18. Coronílla L. - Вя́зель

С. vária L. - В. разноцветный.

Мн. 30-100. VI-IX. Степи, луга, светлые леса, опушки, насыпи. Во всех обл., но преимущественно в черноземной полосе.

Род 19. Hedýsarum L. - Копе́ечник

Н. grandiflórum Pall. - К. крупноцветковый.

Мн. 20-40. V-yil. Меловые обнажения. Пенз., Курск., Ворон. В Моск. был найден Н. alpinum L. - К., альпийский с удлиненным стес. ^м и фиолетовыми или лиловыми цветками.

Род 20. Onobrýchis L. - Эспарце́т

О. arenária (Kit.) DC. (О. vicifólia auct.) - Э. песчаный.

Мн. 30-80. V-VIII. Степи, кустарники, обочины дорог. Преимущественно в черноземной полосе, севернее как заносное; культивируется.

Род 21. Vícia L. - Горо́шек, или Ви́ка

1. Цветки по 2-5 в сильно укороченных пазушных кистях или по 1-2 в пазухах листьев...2

− Цветки в удлиненных кистях, превышающих по длине листья,, равных им или немного короче...6

2. Многолетник. Цветки собраны по 2-5. Зубцы чашечки значительно короче ее трубки, резко неравные, верхние сходящиеся концами. - V. sépium L. - Г. заборный.

Мн. 30-70(200). V-IX. Луга, разреженные леса, кустарники, берега водоемов, поселки. Во всех обл., обыкновенно.

− Однолетник, редко двулетник. Цветки по I-2 в пазухах листьев. Зубцы чашечки равны ее трубке или немного короче ..3

3. Флаг снаружи опушен длинными прижатыми волосками. Бобы опушены прижатыми шелковистыми волосками. Венчик желтоватый или реже почти пурпурный. - V. pannónica Crantz - Г. паннонский.

Одн. 40-60 (100). V-VII. Сорные места, края полей. Моск., Ив.; возможно, и в других обл. как заносное.

− Флаг снаружи голый...4

4. Цветки желтые или бледно-желтые с фиолетовыми жилками. - V. grandiflóra Scop. - Г. крупноцветковый.

Одн., дв. 25-60. V-VI. Обочины дорог, железнодорожные насыпи. Моск.; редкое заносное растение.

238

− Цветки лиловые, голубые или пурпурные ..5

5. Венчик одноцветный, пурпурный. Листочки до 5 мм шир. -V. angustifólia L. - Г. узколистный.

Одн. 10-60. V-IX. Сорный вид: в посевах, на залежах, по обочинам дорог, на обнажениях известняка. Во всех обл., обыкновенно.

− Венчик пестрый: флаг фиолетовый, крылья малиновые, лодочка малиновая или беловатая. Листочки 5-15 мм шир. - V. satíva L. - Г. посевной, или Вика посевная.

Одн. 30-90. VI-IX. Культивируется; встречается как одичавшее и заносное растение в посевах, на залежах, по обочинам дорог, сорным местам. Во всех обл. v

6(1). Цветки до 5 мм дл,, в малоцветковых кистях. Бобы сжатые, без поперечных перегородок...7

− Цветки 8-15 мм дл., в многоцветковых (по 10 цветков и более) кистях. Бобы цилиндрические, с поперечными перегородками ..8

7. Чашечка с одинаковыми по длине шиловидными зубцами, равными ее трубке. Бобы черные, опушенные, 2-семянные. - V. hirsúta (L.) S. F. Gray - Г. волосистый.

Одн. 20-60(100). VI-VIII. Песчаные пустоши, залежи, посевы, обочины дорог, обнажения известняка, сухие луговые склоны с нарушенным травяным покровом, огороды. Во всех обл.

− Чашечка с неравными зубцами, которые короче ее трубки. Бобы светло-бурые, голые, 4-семянные. - V. tetraspérma (L.) Schreb. - Г. четырехсемянный.

Одн. 15-60. VI-VIII. Сухие пойменные гривы, песчаные суходолы, залежи, обнажения известняков, луга, обочины дорог. Во всех обл.

8(6). Венчик бледно-желтый. Листочки широкояйцевидные или яйцевидные, крупные, до 3,5 см шир. и до 4,5 см дл. - У. pisifórmis L. - Г. гороховидный.

Мн. 50-120. VI-VIII. Лиственные леса, опушки, кустарники, выходы известняков. Во всех обл., кроме Тв., Яр., Смол.; преимущественно в черноземной полосе.

− Венчик иной окраски. Листочки более узкие ..9

9. Листочки овальные или продолговатые ..10

− Листочки ланцетные или линейные...11

10. Прилистники бахромчато надрезанные, зубчатые. Цветки белые, с фиолетовыми жилками на флаге. - V. sylvática L. - Г. лесной.

Мн. 80-120. VI-VIII. Леса. Во всех обл., обыкновенно.

− Прилистники цельнокрайние. Цветки лиловые или фиолетовые. - V. cassúbica L. - Г. кашубский.

Мн. 30-70. V-VIII. Леса, сухие луга, обочины дорог. Во всех обл.

11 (9). Венчик белый, флаг и лодочка с фиолетовым пятном на конце и с тонкими фиолетовыми жилками. Растение обычно

239

голое, со слабым стеблем. - V. biénnis L. (V. pícta Fisch. et Mey.) - Г. двулетний.

Дв. 60-100(150). V-IX. Долины рек, дубравы, глинистые и известняковые склоны, обочины дорог. Преимущественно в черноземной полосе, севернее редко.

- Венчик одноцветный. Растение волосистое . 12

12. Растение опушено отстоящими длинными волосками. Отгиб флага в 2 раза короче ноготка. - V. villósa Roth - Г. мохнатый, или Вика озимая.

Одн., дв. 30-100. VI-IX. Посевы, залежи, обочины дорог. Во всех обл., преимущественно в черноземной полосе.

− Растение опушено прижатыми волосками. Отгиб флага равен ноготку или длиннее его...13

13. Цветки бледно-лиловые. Отгиб флага в 1,5-2 раза длиннее ноготка. Стебель почти голый. - V. tenuifólia Roth - Г. тонколистный.

Мн. 30-80. VI-VIII. Степи, сухие луга, опушки, поляны. В черноземной полосе обыкновенно, севернее редко.

− Цветки сине-фиолетовые или голубые. Отгиб флага равен ноготку. Стебель волосистый. - V. crácca L. - Г. мышиный.

Мн. 30-200. VI-IX. Луга, опушки, поляны, заросли кустарников,. осветленные леса, вырубки, берега водоемов, обочины дорог, сорные места, поля. Во всех обл., обыкновенно.

Род 22. Láthyrus L. - Чи́на

1. Однолетник. Цветков 1-2. - L. satívus L. - Ч. посевная.

Одн. 15-60. VI-VIII. Сорное в посевах; разводится в южных обл.

− Многолетник...2

2. Листья оканчиваются усиком...3

− Листья оканчиваются острием или шипиком7

3. Листья с 1 парой листочков. Цветки желтые, розовые или красные...4

− Листья с 2 или несколькими парами листочков. Цветки синевато-розовые ..6

4. Цветки желтые. - L. praténsis L. - Ч. луговая.

Мн. 20-150. VI-IX. Луга, кустарники, окраины болот, берега водоемов. Во всех обл., обыкновенно.

− Цветки розовые или красные...5

5. Стебель ширококрылатый. Листочки продолговато- или линейно-ланцетные. - L. sylvéstris L. - Ч. лесная.

Мн. 50-200. VI-IX. Леса, опушки, кустарники. Во всех обл.

− Стебель ребристый, бескрылый. Листочки продолговатые или продолговато-овальные. - L. tuberósus L. - Ч. клубненосная.

240

Мн. 30-100. VI-IX. Степи, склоны, кустарники. В черноземной полосе часто, севернее изредка как заносное вдоль дорог.

6(3). Прилистники крупные, схожие с листочками. Листочки яйцевидные или продолговато-яйцевидные, в числе 3-б пар. Стебель крылатый. - L. pisifórmis L. - Ч. гороховидная.

Мн. 40-100. V-VIII. Леса, кустарники, опушки. Во всех обл., преимущественно в черноземной полосе.

− Прилистники мелкие. Листочки более узкие, линейно-ланцетные, в числе 2-3 пар. - L. palústris L. - Ч. болотная.

Мн. 30-100. VI-IX. Заболоченные луга, кустарники. Во всех обл. Как декоративное культивируется L. odorátus L. - Ч. душистая, или Душистый горошек с крупными душистыми цветками.

7(2). Цветки малиновые или красные, позднее синеющие 8

− Цветки белые...9

8. Листочки яйцевидные или продолговато-яйцевидные, длинно-заостренные, по краю короткореснитчатые. Прилистники полустреловидные. - L. vérnus (L.) Bernh. (Órobus vérnus L.) - Ч. весенняя.

Мн. 20-80. IV-V. Леса, кустарники. Во всех обл., обыкновенно.

− Листочки овальные или продолговатые, тупые или с коротким острием, по краю голые. Прилистники линейно-ланцетные. - L. níger (L.) Bernh. (Órobus níger L.) - Ч. чёрная.

Мн. 30-90. VI-VIII. Леса, кустарники. Во всех обл., кроме Тв., Яр., Ив., Костр., Нижег.

9(7). Растение голое. Рыльца не расширенные. - L. lacteus (Bieb.) Wissjul. [L. pannónicus (Jacq.) Garcke, Órobus pannónicus Jacq.] - Ч. венгерская.

Мн. 20-50. V-VII. Степи, луга, кустарники. В черноземной полосе.

− Стебель и листья короткоопушенные. Рыльца лопатчато расширенные. - L. palléscens (Bieb.) С. Koch (Órobus palléscens Bieb., О. canéscens auct.) - Ч. бледноватая.

Мн. 15-40. V-VI. Степи, кустарники. В черноземной полосе.

Род 23. Písum L. - Горо́х

1. Листочки по краю с расставленными зубцами. Цветки пестрые. - P. arvénse L. - Г. полевой.

Одн., дв. 50-80. VI-VII. Сорное в посевах. Преимущественно в черноземной полосе, изредка.

− Листочки цельнокрайние. Цветки белые или розовые. - P. satívumL. - Г. посевной.

Одн. 50-100. V-VIII. Культивируется; нередко встречается как сор-ное в посевах, на пустырях, по обочинам дорог. Во всех обл.

Повсеместно культивируются также Fába bóna Medik. (F. vulgáris Moench, Vicia fába L.) - Бобы́ русские, или конские. Кое-где разводится

241

и спорадически встречается на окраинах полей и у дорог Lens culináris Medik. - Чечеви́ца съедобная. Как заносное по железным дорогам .в последние годы отмечается Glicíne max (L.) Merr. - Со́я культурная.

СЕМЕЙСТВО GERANIÁCEAE-ГЕРА́НИЕВЫЕ

5 родов и 750 видов, распространенных преимущественно в умеренных и субтропических поясах.

1. Листья пальчато-раздельные или лопастные, редко перистые с 3-5 листочками. Цветоносы с 1-2 цветками. Тычинок 10, обычно все с пыльниками. Створки плодов при созревании скручиваются дуговидно вверх или плоской спиралью. - 1. Geránium - Герань.

− Листья перистые. Цветки в зонтиковидном соцветии. Тычинок 5 и стаминодиев 5. Створки плодов при созревании скручиваются винтообразно. - 2. Eródium - Аистник.

Род 1. Geránium L. - Гера́нь

1. Стеблевые листья из 3, а прикорневые из 5 перистораздельных сегментов, средний из которых на длинном черешочке. Чашелистики у распустившихся цветков сближенные. Цветки розовые с белыми полосками. - G. robertiánum L. - Г. Роберта.

Одн., дв. 20-45. VI-IX. Леса. Во всех обл.

− Листья пальчато надрезанные или раздельные. Чашелистики у распустившихся цветков расходящиеся ..2

2. Лепестки равны чашелистикам, короче или несколько длиннее их. Цветки мелкие, до 10 мм дл...3

− Лепестки в 2 раза длиннее чашелистиков. Цветки 15- 25 мм дл...7

3. Многолетник. Цветоносы одноцветковые. Лепестки беловатые или бледно-розовые, 6 мм дл., немного выемчатые, по краям реснитчатые, немного длиннее остистых чашелистиков. - G. sibíricum L. - Г. сибирская.

Мн. 30-60. VI-X. Каменистые места, известняки, опушки, сорные места, огороды. Во всех обл.

− Однолетник. Цветоносы с 2 цветками ..4

4. Лепестки цельные, продолговато-клиновидные, голые, немного длиннее короткоостистых, опушенных чашелистиков. Стебель короткомохнатый, вверху железистый. - G. rotundifólium L. - Г. круглолистная.

Одн. 15-30. VI-IX. Сады, сорные места. Тв., Моск., Ворон. 1242

242

− Лепестки обратносердцевидные, с выемкой наверху . 5

5. Все растение опушено редкими прижатыми волосками. Нити тычинок к середине расширенные, густо тонкореснитчатые. Лепестки фиолетовые, немного короче чашелистиков. - G. со-lumbínum L. - Г. голубиная.

Одн. 20-50. VI-VII. Сорные места. Курск.

− Стебель короткоопушенный, усаженный также длинными оттопыренными волосками. Нити тычинок голые . 6

6. Средние стеблевые листья в очертании 5-уголъные, верхние иногда 3-угольные, все глубоко надрезанные. Плоды без морщинок, гладкие, пушистые. Лепестки голубые. - G. bohémiсит L. - Г. богемская, или цыганская.

Одн., дв. 25-80. VI-IX. Гари, вырубки, сорные места. Во многих обл., чаще в черноземной полосе.

В южных обл. встречается G. divaricátutn Ehrh. - Г. растопыренная с морщинистыми мелковолосистыми плодами и розовыми лепестками.

− Все листья в очертании округлые, неглубоко-5-7-надрезан-ные. Плоды гладкие, с прижатым пушком. Лепестки светло-фиолетовые или бледно-лиловые, равные чашелистикам. - G. pusíllum L. - Г. мелкая.

Одн. 8-25. V-IX. Сорные места. Во всех обл.

В отдельных обл. по сорным местам встречается G. mólle L. - Г. мягкая с поперек морщинистыми голыми плодами и розовыми длиннее чашелистиков лепестками.

7(2). Листья в очертании округлые, почковидные, глубоко-7-раздельные, с долями, надрезанными на продолговато-линейные дольки 2-4(5) мм шир. Стебель, черешки и цветоножки покрыты жесткими оттопыренными волосками. - G. sanguíneum L. - Г. кроваво-красная.

Мн. 30-70. VI-VII. Степи, известняки, кустарники, разреженные леса. Преимущественно в черноземной полосе, севернее изредка; не найдена в Яр., Тв.

− Листья в очертании угловатые...8

8. Стебель в верхней части и цветоносы с железистыми волосками. Цветки фиолетовые, лиловые или синие с фиолетовыми жилками...9

− Стебель вверху без железистых волосков, шершавый от вниз направленных волосков. Цветки пурпурные. - G. palústre L. - Г. болотная.

Мн. 30-90. VI-IX (X). Сырые леса, кустарники, луга, травяные болота. Во всех обл., обыкновенно.

По лугам и засоленным местам в южных обл. встречается G. сollíпшп Steph. - Г. холмовая со светло-фиолетовыми цветками, прижатоволосис-тыми стеблями, листьями и цветоносами.

243

9. Цветки синие. Лепестки 15-20 мм дл. Цветоносы до и после цветения отклонены вниз. Нити тычинок в основании расширенные. - G. praténse L. - Г. луговая.

Мн. 25-70. VI-IX. Луга, поляны, обочины дорог. Во всех обл., обыкновенно.

− Цветки лиловые, редко белые. Лепестки 12-16 мм дл. Цветоносы всегда торчащие. Нити тычинок в основании узколанцетные. - G. sylváticum L. - Г. лесная.

Мн. 25-80. V-VII. Леса, кустарники. Во всех обл., обыкновенно.

Род 2. Eródium L'Herit. - А́истник

Е. cicutárium (L.) L'Herit. - А. обыкновенный, или Грабельки.

Одн. 10-50. VI-X. Огороды, поля, залежи, сорные места. Во всех обл., обыкновенно.

СЕМЕЙСТВО OXALIDÁCEAE -КИСЛИ́ЧНЫЕ

6 родов и 900 видов, распространенных главным образом в тропиках и субтропических поясах обоих полушарий.

Род Óxalis L. - Кисли́ца

1. Лепестки белые с розовыми жилками и желтым пятном у основания, в 4 раза длиннее чашелистиков. - О. acetosélla L. - К. обыкновенная.

Мн. 8-15. V-VI. Леса, преимущественно хвойные. Во всех обл. нечерноземной полосы, южнее редко.

− Лепестки желтые, превышающие чашелистики не более чем в 2 раза. - О. fontána Bunge [О. еиrораéа Jord., О. strícta auct., Xanthóxalis fontána (Bunge) Holub] - /С. ключевая.

Мн. 10-30. VI-X. Сады, поселки, железнодорожные насыпи, тенистые сорные места. Ив., Моск., Ряз., Орл., Ворон., Курск., Лип., Морд., Брян., Яр.; быстро распространяется.

СЕМЕЙСТВО LINÁCEAE-ЛЬНО́ВЫЕ

6 родов и 250 видов, широко распространенных на земном шаре, но особенно в умеренных и субтропических областях.

1. Чашечка из 5 цельных чашелистиков. Тычинок 10, столбиков 5. - 2. Líпит - Лён.

− Чашечка из 4 надрезанных чашелистиков. Тычинок 4, столбиков 4. - 1. Radíola - Радиола.

244

Род 1. Radíola Hill - Ради́ола

R. linoídes Roth - P. льновидная.

Одн. 3-10. V-VIII. Сырые песчаные места, обочины дорог. Смол., Моск., Влад., Ряз., Ворон., Лип.

Род 2. Línum L. - Лён

1. Листья супротивные. Лепестки белые или бледно-розовые, в основании с желтоватым пятном, около 5 мм дл. - L. са-thárticum L. - Л. слабительный.

Одн., дв. или мн. 10-30. VI-VIII. Сыроватые луга, кустарники, поляны. Во всех обл.

− Листья очередные...2

2. Цветки желтые. Листья с 3-5 жилками. - L. flávum L. Л. жёлтый.

Мн. 15-60. VI-VII. Кустарники, поляны, опушки, степи, сухие и остепненные луга, каменистые склоны. В черноземной полосе обыкновен-ло, севернее редко по известнякам и песчаным пустошам.

В Курск, и Ворон, встречается сходный L. ucránicum Czern. - Л. украинский с листьями, имеющими 1 жилку, и более мелкими цветками.

− Цветки голубые, реже розовые или беловатые . 3

3. Чашелистики реснитчатые по краям, обычно с железистыми волосками. Листья ланцетные, обычно голые, нижние по краю острошероховатые. - L. nervósum Waldst. et Kit. - Л. жилковатый.

Мн. 30-60. V-VII. Травянистые склоны. В черноземной полосе, изредка.

В Курск, и Ворон, встречается L. hirsútum L. - Л. жестковолосистый с более длинными (2-3 см) лепестками, волосистым стеблем и опушенными листьями.

− Чашелистики без ресничек. Листья продолговато-линейные, острые, голые, цельнокрайние. - L. perénne L. - Л. многолетний.

Мн. 50-100. VI-VII. Степи, обнажения известняка и мела, пески. В черноземной полосе, севернее изредка как заносное

Во многих обл. возделывается L. usitatíssimum L. - Л. обыкновенный- однолетник с цветками 12-15 мм дл., продолговатыми цельно-крайними 3-жилковыми листьями; он встречается на дорогах и полях как заносное растение.

СЕМЕЙСТВО POLYGALÁCEAE-ИСТО́ДОВЫЕ

15 родов и 900 видов, широко распространенных на земном шаре.

Род Polýgala L. - Исто́д

1. Кисти цветков боковые, пазушные, рыхлые, односторонние, малоцветковые. Боковые лепестки короче нижнего лепестка -

245

длинно- и тонкобахромчатой лодочки. Венчик фиолетовый или синий. Нити тычинок свободные в верхней части. Нижние листья эллиптические, верхние ланцетные, коротко опушенные. - P. sibírica L. - И. сибирский.

Мн. 10-20. V-VI. Известняки, меловые горы, глинистые обнажения, пески. В черноземной полосе, севернее редко.

− Кисти цветков верхушечные. Боковые лепестки длиннее лодочки. Нити тычинок сросшиеся...2

2. Растение с розеткой обратнояйцевидных прикорневых листьев. Прикорневые листья крупнее остальных. Цветки 3,5- 4 мм дл., синие или голубые. - P. amarélla Crantz (P. amára auct.) - И. горьковатый.

Мн. 5-15. V-VI. Сырые луга, опушки, кустарники. Во всех обл." преимущественно в нечерноземной полосе, южнее крайне редко.

− Растение без розетки прикорневых листьев. Нижние стеблевые листья меньше остальных или равны им, ланцетные или линейно-ланцетные. Цветки обычно более 5 мм дл. . 3

3. Кроющие листья цветков короче бутонов, не образуют хохолок на верхушке кисти. Соцветие рыхлое. Цветки синие, реже розовые. Коробочка около 5 мм дл. и 3,5 мм шир. - P. vulgáris L. - И. обыкновенный.

Мн. 10-25. V-VII. Луга, опушки, заросли кустарников. В нечерноземной полосе, южнее очень редко.

− Кроющие листья цветков заметно длиннее бутонов, образуют хохолок на верхушке кисти; после распускания цветков кроющие листья равны цветоножкам. Цветки обычно лиловые или розовые, реже беловатые. Коробочки 4-4,5 мм дл. и 2,5- 2,75 мм шир. - P. comósa Schkuhr - И. хохлатый (см. рис. 27).

Мн. 10-25. V-IX. Луга, степи, поляны. Во всех обл., обыкновенно.

На известняках и мелах в черноземной полосе встречается P. hýbrida DC.- И. гибридный с розовым венчиком 8-10 мм дл. и коробочкой

5-6 мм дл.

СЕМЕЙСТВО EUPHORBIÁCEAE-МОЛОЧА́ЙНЫЕ

300 родов и 7500 видов, распространенных по всему земному шару, особенно в тропиках и субтропиках.

1. Цветки без околоцветника, собранные в чашевидные циации (бокальчики) с нектарниками по краю (см. рис. 14). Растения с млечным соком. - 3. Euphórbia - Молочай.

− Цветки с околоцветником, циациев нет. Растения без млечного сока...2

2. Листья супротивные. Растения двудомные, многолетние. - 1. Mercuriális - Пролесник.

246

− Листья очередные. Растения однодомные, однолетние. - 2. Acalýpha - Акалифа.

Род 1. Mercuriális L. - Проле́сник

М. perénnis L. - П. многолетний. Мн. 20-50. IV-V. Лиственные леса, лесные овраги. Во всех обл.

Род 2. Acalýpha L. - Акали́фа

A. austrális L. - А. южная.

Одн. 6-50. VII-VIII. Города, поселки, дороги. Тул., Лип.; редкое заносное растение.

Род 3. Euphórbia L. - Молоча́й

1. Однолетники. Семена сетчато-ямчатые или бороздчатые 2

− Многолетники. Семена гладкие или слегка точечно-ямчатые ..3

2. Нектарники поперечно-эллиптические, без рожек. Листья ло-патчатые, с клиновидным основанием, тупые, крупногород-чатые. Семена сетчато-ямчатые. - Е. helioscópia L. - М.-солнцегляд.

Одн. 5-50. VI-VIII. Огороды, сады, поля, обочины дорог. Во всех обл., чаще в черноземной полосе.

− Нектарники полулунные, с удлиненными рожками. Листья обратнояйцевидные, цельнокрайние. Семена 6-гранные, с глубокими ямками и бороздками. - Е. péplis L. - М. бутурлаковый, или огородный.

Одн. 10-25. V-IX. Огородный сорняк. Во всех обл., спорадически, чаще в черноземной полосе.

3(1). Нектарники эллиптические или почковидные, без рожек и зубцов. Первичные лучи зонтика и пазушные лучи обычно трехраздельные...4

− Нектарники полулунные, часто двурогие. Первичные лучи зонтика и пазушные лучи всегда двураздельные . 5

4. Листья ланцетные, бархатисто опушенные. Плоды почти гладкие, лишь с редкими малозаметными бородавками. - Е. villósa Waldst. et Kit. (E. sernivillósa Prokh.) - М. мохнатый.

Мн. 35-200. V-VII. Луга, кустарники, каменистые склоны, берега рек. Во всех обл., в черноземной полосе обыкновенно, севернее редко.

− Листья ромбовидно-эллиптические или обратнояйцевидные, голые. Плоды с продолговатыми бородавками. - Е. palústris L. - М. болотный.

Мн. 60-150. VI-VII. Сырые луга и заросли кустарников. Во всех обл., кроме Смол, и Тв.; редко.

5(3). Листья несколько мясистые, с незаметным жилкованием, многочисленные, сближенные, особенно на вегетативных побегах

247

бегах. Нектарники наверху тупые. - Е. seguierana Neck. - М. Сегье.

Мн. 10-60. V-VII. Сухие склоны, обнажения мела и известняка, пески. Орл., Лип., Тамб., Курск., Ворон.

− Листья не мясистые, с заметным перистым жилкованием, расставленные. Нектарники наверху выемчатые, двурогие6

6. Листья плотные, иногда глянцевитые, к основанию часто уш-ковидно расширенные. Нектарники с длинными рожками. Стилодии, сросшиеся обычно на 1/3-1/2 длины . 7

− Листья тонкие, не глянцевитые, к основанию постепенно клиновидно суживающиеся. Нектарники с короткими рожками. Стилодии, сросшиеся лишь у основания ..9

7. Листья ланцетные, 5-12 см дл., длина их превышает ширину в 4-5 раз. Стебель без бесплодных веточек. - Е. lúcida Waldst. et Kit. - М. глянцевитый.

Мн. 40-130. VI-VII. Берега рек и ручьев. Смол., Брян.; редко.

− Листья линейные, длина их превышает ширину более чем в 5 раз, а если менее, то листья не длиннее 5 см. .8

8. Серовато-зеленое растение с ветвящимся от основания стеблем и многочисленными бесплодными веточками, густо усаженными почти щетиновидными листьями. - Е. cyparíssias L. - М. кипарисовый.

Мн. 15-30. V-VII. Поля, разреженные сосняки, преимущественно на песчаной почве, как заносное в поселках и по железным дорогам. Тв., Смол., Яр., Моск., Ряз., Нижег., Морд., Тул., Орл., Лип., Пенз., Курск., Ворон.; спорадически.

− Стебель ветвится лишь в верхней части. Листья линейные, до 9 см дл. и 1 см шир. - Е. ésula L. s. ampliss. [E. waldsteinii (Sojak) Czer., E. virgáta Weldst. et Kit.] - М. острый (см. рис. 14).

Мн. 30-80(100). VI-VIII. Луга, степи, берега рек, обочины дорог, опушки, сорные места. Во всех обл., обыкновенно. Очень сложный в систематическом отношении цикл, включающий несколько трудно различимых видов.

9(6). Листья главного стебля продолговато-обратнояйцевид-ные или обратноланцетные, хотя бы некоторые шире 1 см, с наибольшей шириной посередине или несколько ниже. Нектарники с длинными рожками, рожки равны ширине нектарника. Столбик длиннее 1,5 мм. - Е. borodínii Sambuk - М. Бородина.

Мн. 30-100. VI-VII. Заливные луга. В бассейне Оки и Волги.

− Листья главного стебля не шире 1 см, с наибольшей шириной выше середины. Рожки нектарников короткие. Столбик не длиннее 1,5 мм. - Е. súbtilis Prokh. - М. тонкий.

Мн. 15-60. VI-VII. Степи, обнажения известняка и мела. В черноземной полосе.

248

В южных обл, встречается ряд близких видов, в том числе обычно опушенные Е. kalenlczénkoi Czern.-М. Калениченко и Е. gmelínii Steud. ex Kryl. - М. Гмелина; малолучевое (до 5 лучей) соцветие у степного Е. sareptána Beck. - М. сарептского.

СЕМЕЙСТВО CALLITRICHÁCEAE-БОЛО́ТНИКОВЫЕ

1 род и 17 видов, распространенных по всему земному шару, преимущественно в умеренных областях.

Род Callítriche L. - Боло́тник

1. Цветки без прицветников. Все листья подводные, линейные, расширенные к основанию. - С. hermaphrodítica L. (С. autum-nális L.) - Б. обоеполый.

Одн. 5-50. VII-IX. Небольшие реки, озера, старицы, ручьи, карьеры, канавы. Во всех обл., реже к юго-востоку.

− Цветки в основании с 2 серповидными прицветниками. У водных форм помимо подводных имеются плавающие листья, образующие розетку...2

2. Стилодии толстые, 4-6 мм дл., остающиеся при плодах. Плоды остроребристые, некрылатые, приплюснуто-округлые. - С. cophocárpa Sendtner (С. polymórpha Loennr.) - Б. короткоплодный (см. рис. 11).

Одн. 5-20. VI-VIII. Канавы, кюветы, старицы, пруды, сырые мочажины, обочины дорог, в воде или на обсыхающих местах. Во всех обл.

− Стилодии нитевидные, 1-2 мм дл., опадающие после цветения. Плоды на вершине с узким крылом, обратнояйцевид-ные. - С. palústris L. (С. verna L.) - Б. обыкновенный, или болотный.

Одн. 3-20. VI-VIII В тех же местообитаниях, что и Б. коротко-плодный, часто вместе с ним. Во всех обл.

СЕМЕЙСТВО EMPETRÁCEAE-ВОДЯНИ́КОВЫЕ

3 рода и 6-8 видов, распространенных в холодном поясе Северного полушария и южных районах Ю. Америки.

Род Empétrum L. - Водяни́ка, или Ворони́ка

Е. nígrurn L. - В. чёрная,

Кч. 0,15-0,5 м. V. Торфяные болота, заболоченные кустарники и сосняки. В нечерноземной полосе, чаще в северных обл.

249

СЕМЕЙСТВО CELASTRÁCEAE-БЕРЕСКЛЕ́ТОВЫЕ

Около 60 родов и более 850 видов, широко распространенных по всему земному шару, но главным образом в субтропических и тропических областях.

Род Euónymus L. - Берескле́т

Ветви цилиндрические, с черноватыми бородавками. Листья снизу почти голые. Лепестки красновато-бурые, округлые. Семена до половины покрыты оранжевой кровелькой - Е. ver-rucósa Scop. - Б. бородавчатый (см. рис. 2).

К. 1,2-2,5(3) м. V-VI. Опушки, кустарники, леса. Во всех обл, обыкновенно.

Ветви 4-гранные, без бородавок. Листья кожистые, снизу шероховато-пушистые. Лепестки зеленовато-белые, продолговатые. Семена полностью одеты оранжевой кровелькой. - Е. еиrораéа L. - Б. европейский.

К. 1,5-2 (до 5) м. V-VI. Опушки, долины рек, леса. Смол., Тул., Калуж., Брян., Орл, Лип., Курск, Ворон.

СЕМЕЙСТВО ACERÁCEAE-КЛЕ́НОВЫЕ

2 рода и около 150 видов, распространенных в умеренных областях Северного полушария.

Род Ácer L. - Клён

1. Листья сложные, непарноперистые, из 3-5(7) листочков. Цветки однополые. Растение двудомное. - A. negúndo L. - К. ясенелистный, или американский (см. рис. 1).

Д. До 20 м. IV-V. Культивируется; широко распространяется самосевом, особенно в городах, поселках, вдоль дорог, в долинах рек.

− Листья простые, пальчатые, лопастные или цельные . 2

2. Листья 5-7-пальчатолопастные...3

− Листья слегка 3-лопастные или цельные, яйцевидные, пильчатые, заостренные (рис. 36). Плоды с красными крыльями. - A. tatáricum L. - К. татарский, или Черноклён.

К. или д. 2-10 м. V-VI. Леса, берега водоемов. В черноземной полосе нередко, севернее разводится и изредка дичает.

Разводится также A. ginnála Maxim. - К Гинна́ла с плодами, имеющими розовые или зеленые крылья, и глубоколопастными листьями, оттянутыми в остроконечие.

3. Листья голые, лопасти их заостренные, крупнозубчатые (см. рис. 36). Лепестки желтовато-зеленые. - A. platanóides L. - К. платановидный.

Д. До 20-25 м. IV-V. Леса, кустарники. Во всех обл., обыкновенно. 250

250

Рис. 36. / - Acer platanoides, 2 - A. campestre, 3 - A. tataricum: a - листья, б - плоды
Рис. 36. / - Acer platanoides, 2 - A. campestre, 3 - A. tataricum: a - листья, б - плоды

Листья снизу опушенные, лопасти их тупые (см. рис. 36). Лепестки зеленоватые. - A. campéstre L. - /С. равнинный.

Д. или к. До 8 м. V. Леса, кустарники. В черноземной полосе и вдоль ее северной границы, севернее только в культуре.

СЕМЕЙСТВО BALSAMINÁCEAE-БАЛЬЗАМИ́НОВЫЕ

2 рода и около 450 видов, распространенных главным образом в тропической Азии и Африке, с немногими представителями в Европе и С. Америке.

Род Impátlens L - Недотро́га

1. Цветки лилово-розовые. - /. glandulífera Royle - Н. железистая.

Одн. 50-200. VII-X. Культивируется в садах, иногда дичает.

− Цветки желтые...2

2. Цветки крупные, до 30 мм дл., на повислых цветоножках, с крючковидно загнутым шпорцем. - /. nóli-tángere L. - Я. обыкновенная.

Одн. 30-80. VI-VIII. Сырые леса, ольшаники, болотистые кустарники. Во всех обл, обыкновенно.

− Цветки мелкие, до 15 мм дл., на прямостоячих или отклоненных цветоножках, с прямым шпорцем. - /. parviflóra DC. - Н. мелкоцветковая.

Одн. 10-60. VI-IX. Поселки, парки, тенистые леса, овраги. Во всех обл., быстро расселяется.

251

СЕМЕЙСТВО RHAMNÁCEAE-КРУШИ́НОВЫЕ

Около 60 родов и более 900 видов, распространенных по всему земному шару, но преимущественно в субтропических и тропических областях.

1. Листья очередные. Цветки 5-членные, обоеполые. Косточки плодов линзовидные, без бороздок. Почки без кроющих чешуи. - 1. Frángula - Крушина.

− Листья на молодых побегах супротивные. Цветки 4-членные, однополые. Косточки плодов с бороздкой. Почки с кроющими чешуями. - 2. Rhámnus - Жестер.

Род 1. Frángula Mill. - Крушина

F. álnus Mill. - К. ломкая (см. рис. 8).

К. До 4 м. V-VIII. Леса, кустарники, окраины болот. Во всех обл., обыкновенно.

Род 2. Rhámnus L. - Жестер

R. cathártica L. - Ж. слабительный (см. рис. 3).

К. До 4 м. V-VII. Опушки, кустарники, светлые леса в долинах рек. Преимущественно в черноземной полосе, севернее редко.

СЕМЕЙСТВО VITÁCEAE-ВИНОГРА́ДОВЫЕ

12 родов и около 700 видов, распространенных преимущественно в тропиках и субтропиках.

Род Parthenocíssus Planch. - Деви́чий виноград

P. quinquefólia (L.) Planch. - Д. в. пятилисточковый (рис. 8).

Деревянистая лиана. До 15 м. VII-VIII. Широко культивируется как декоративное, склонен к одичанию, особенно в южных районах.

В культуре встречаются морозостойкие сорта настоящего культурного винограда - Vitis vinífera L. s. 1. и мелкоплодный виноград амурский - V. amurénsis Rupr.

СЕМЕЙСТВО TILIÁCEAE-ЛИ́ПОВЫЕ

Около 45 родов и более 400 видов, распространенных главным образом в тропических и субтропических странах, с немногими представителями в умеренных областях.

252

Род Тília L. - Ли́па

Т. cordáta Mill. - Л. сердцевидная, или мелколистная.

Д. До 25 м. VI-VII. Леса. Во всех обл., обыкновенно; издавна раз-водится в населенных пунктах, в придорожных посадках.

В озеленении городов широко используется также западноевропейская Т. platyphýllos Scop. - Л. крупнолистная, отличающаяся более крупными плотными листьями, большими соцветиями, более ранним цветением.

СЕМЕЙСТВО MALVÁCEAE-МА́ЛЬВОВЫЕ

Около 80 родов и 1600 видов, распространенных почти по всему земному шару, особенно в тропиках.

1. Подчашия нет. - 1. Abutílon - Канатник.

− Подчашие развито...2

2. Подчашие из 6-12 листочков. Листья с обеих сторон мягко-войлочные. - 2. Althaéa - Алтей.

− Подчашие из 2-3 листочков. Листья не войлочные . 3

3. Подчашие из сросшихся листочков. Цветки одиночные, на длинных цветоножках. - 3. Lavatéra - Хатьма.

− Подчашие из почти свободных листочков. Цветки в укороченных пазушных соцветиях. - 4. Málva - Мальва.

Род 1. Abutílon L. - Кана́тник

A. theophrásti Medik. - К. Теофра́ста.

Одн. 40-100. VII-IX. Сорные места, обочины дорог, сады. Почти вг всех обл., спорадически как заносное.

Род 2. Althaéa L. - Алте́й

A. officinális L. - А. лекарственный.

Мн. 70-125. VI-IX. Сырые луга, берега рек, кустарники. Тамб., Лип., Курск., Ворон.; севернее как заносное по железным дорогам.

Род 3. Lavatéra L. - Хатьма́

L. thuringíaca L. - X. тюрингенская.

Мн. 40-120. VI-IX. Степи, кустарники, сорные места. Во всех обл.; в черноземной полосе обыкновенно, в нечерноземной - только в поселках и вдоль дорог как заносное или одичалое.

Как декоративное разводится и иногда дичает L. triméstris L.- X. трехмесячная с почти округлыми 5-лопастными листьями.

Род 4. Málva L. - Ма́льва

1. Листья глубоко пальчатораздельные. Стебель шершавый от звездчатых волосков. - М. excísa Reichenb. - М. раздельная.

253

Мн. 40-100. VII-VIII. Сорное, спорадично в центральных обл. Как заносное изредка встречается М. moscháta L. - М. мускусная с простыми оттопыренными волосками на стебле и листьях.

− Листья лопастные...2

2. Листочки подчашия яйцевидные или продолговатые. Лепестки крупные, в 3-5 раз длиннее чашелистиков. Листья с 5 тупыми лопастями. - М. sylvéstris L. (M. mauritiána L.) -*-М. лесная (см. рис. 27).

Мн. 30-150. VI-VIII. Сады, огороды, сорные места. Во всех обл., изредка.

− Листочки подчашия линейные или линейно-ланцетные. Лепестки длиннее чашелистиков, но не более чем в 3 раза 3

3. Стебель лежачий или восходящий. Лепестки равны чашелистикам. Чашелистики длиннощетинистые, иногда только по краю. - М. pusílla Sm. et Sow. - М. приземистая.

Одн. 10-60. VI-X. Сорное. Во всех обл., обыкновенно.

По сорным местам во всех обл. встречается также М. neglécta Wallr. - М. пренебреженная с лепестками, в 2-3 раза превышающими чашелистики, и прижато опушенными чашелистиками.

− Стебель почти прямостоячий. Лепестки в 1,5-2 раза длиннее чашелистиков. Листья по краю складчато-волнистые. - М. críspa L. - М. курчавая.

Одн. 90-180. VI-IX. Луга, дороги, поселки. Во всех обл.

В цветниках под названием "Мальва" широко разводится Alcea rósea L. - Шток-роза обыкновенная.

СЕМЕЙСТВО HYPERICÁCEAE-ЗВЕРОБО́ЙНЫЕ

Около 50 родов и 1000 видов, распространенных преимущественно в тропических, субтропических и умеренных областях, но главным образом во влажных субтропиках.

Род Hypéricum L. - Зверобо́й

1. Чашелистики ланцетные, острые, мелкозубчатые по краям, с черными желёзками на концах зубцов. Стебель прямой, цилиндрический, с 2 тонкими продольными ребрышками или без них...2

− Чашелистики широкоэллиптические, тупые или островатые, с черными желёзками на поверхности и по краям. Стебель с 2 или 4 хорошо заметными продольными ребрами . 3

2. Стебель, листья и цветоножки мягко-курчавопушистые. Соцветие - продолговатая рыхлая метелка. - Н. hirsútum L. - 3. волосистый.

Мн. 40-100. VI-VIII. Леса, опушки, кустарники. Во всех обл. к югу от Москвы и Владимира, севернее редко.

254

− Стебель и листья голые. Листья яйцевидно-удлиненные, с загнутыми краями. Соцветие - продолговато-пирамидальна" метелка. - Н. élegans Steph. ex Willd. - 3. изящный.

Мн. 20-45. V-VII. Дубовые леса, известняки, меловые горы. Преимущественно в черноземной полосе, к северу заносится вдоль железных дорог.

В Брян., Лип., Курск., Ворон, встречается Я. montánum L. - 3. горный с небольшим яйцевидно-метельчатым соцветием.

3(1). Стебель с 4 продольными ребрами. Чашелистики овальные или эллиптические, на конце тупые. - Я. maculátum Crantz (H. quadrángulum auct.) - 3. пятнистый.

Мн. 30-70. VI-VIII. Леса, кустарники, поляны, луга, берега водоемов. Во всех обл., обыкновенно.

− Стебель с 2 продольными ребрами. Чашелистики линейные или ланцетные, острые. - Н. perforátum L. - 3. продырявленный.

Мн. 40-80. VI-VIII. Луга, кустарники, степи, светлые леса, поляны, опушки, обочины дорог. Во всех обл., обыкновенно.

СЕМЕЙСТВО ELATINÁCEAE-ПОВО́ЙНИЧКОВЫЕ

2 рода и более 30 видов, распространенных в тропических,, субтропических и умеренных областях обоих полушарий.

Род Elátine L. - Пово́йничек

1. Листья мутовчатые. Цветки зеленовато- или розовато-белые. - Е. alsinástrum L. - П. мокрйчный.

Одн. 5-30(40). VI-VIII. Сырые грунтовые дороги, канавы, карьеры, мочажины на болотах, сбитые мокрые пойменные луга, берега водоемов. Во всех обл., чаще в черноземной полосе.

- Листья супротивные. Цветки белые или розоватые . 2

2. Число тычинок в 2 раза превышает число лепестков. Коробочка 4-гнездная, 4-створчатая. Семена согнутые. - Е. hydrópiper L. - П. пе́речный.

Одн. 2-8. VI-VIII. Иловатые и песчаные мелководья водоемов, карьеры. Во всех обл., чаще в нечерноземной полосе.

− Число тычинок равно числу лепестков. Коробочка 3-гнездная, 3-створчатая. Семена почти прямые...3

3. Цветки 4-членные. Тычинок 4(5-6). Листья линейные, на верхушке и по краям против концов жилок слегка выемчатые, в основании суженные в черешок, полупрозрачные. - Е. callitrichoídes (W. Nyl.) Kauffm. - П. болотниковый.

Одн. 2-10. VII-VIII. Заводи рек, озера, пруды, мелководья. В нечерноземной полосе, редко.

255

−Цветки 3-членные. Тычинок 3. Листья ланцетные, тупые, цельнокрайние, почти сидячие, непрозрачные. - Е. triándra Schkuhr - П. трехтычинковый.

Одн. 2-10. VII-VIII. Песчаные мелководья водоемов, илистые отмели, болота. В нечерноземной полосе.

СЕМЕЙСТВО CISTÁCEAE -ЛАДА́ННИКОВЫЕ

8 родов и 200 видов, распространенных в умеренных и субтропических поясах Северного полушария.

Род Helianthémum Mill. - Солнцецве́т

H. nummulárium (L.) Mill. - С. монетолистный,

Мн. 15-30. V-VI. Луга, поляны, кустарниковые заросли, обнажения известняка и мела. Преимущественно в черноземной полосе.

В южных обл. на мелах встречаются еще 3-4 вида этого рода.

СЕМЕЙСТВО VIOLА́СЕАЕ -ФИА́ЛКОВЫЕ

Около 30 родов и 900 видов, особенно широко распространенных в тропиках и субтропиках.

Род Víola L. - Фиа́лка

1. Прилистники перистораздельные, лировидные, крупные. Однолетники или двулетники ..2

− Прилистники цельные. Многолетники...4

2. Венчик плоский, лепестки значительно длиннее чашелистиков ..3

− Венчик воронковидный, лепестки короче чашелистиков или лишь едва их превышают. - V. arvénsis Murr. (V. kitaibeliána Schult. ex Roem. et Schult.) - Ф. полевая.

Одн., дв. 5-35. V-X. Поля, залежи, обочины дорог, сорные места. Во всех обл., обыкновенно.

3. Цветки очень крупные, 3,5-5,5(7) см в диам., разнообразной окраски. - V. X wittrockiána Gams -- Ф. Виттрока, или Анютины глазки.

Одн. 10-30. V-X. Повсеместно разводится, нередко встречается как бы одичавшей в поселках, городах, около дорог.

− Цветки до 3 см в диам., беловато-желтые, желтые или сине-фиолетовые. - V. trícolor L. (V. matútina Klok.) - Ф. трёхцветная (см. рис. 26).

256

Одн., дв. 10-60. V-X. Луга, светлые леса, опушки, гари, придорож-\ ные луговины. Во всех обл., обыкновенно.

4(1). Растение без олиственного стебля. Цветки на цветоножках располагаются в пазухах розеточных или прикорневых листьев ..5

− Растение во время цветения с олиственным стеблем. Цветки развиваются в пазухах стеблевых листьев ..12

5. В основании побега развиты буровато-рыжие чешуевидные листья. Весенние хазмогамные цветки обычно бесплодные. После цветения развивается удлиненный побег с широкосердцевидными листьями и плодущими клейстогамными цветками в пазухах верхних листьев. - V. mirábilis L. - Ф. удивительная (см. ступень 12).

− В основании побега нет буровато-рыжых чешуевидных листьев. Удлиненные олиственные побеги не развиваются. Хазмогамные цветки плодущие...6

6. Растение слабо опушённое или голое. Цветоносы при плодах прямостоячие. Придаток на семенах слабо развит . 7

− Растение густо опушённое. Цветоносы при плодах поникающие. Семена с крупным придатком...10

7. Чашелистики тупые, яйцевидные. Листья округло-почковидные или яйцевидно-сердцевидные, их длина равна ширине. Прилистники свободные...8

− Чашелистики острые. Листья овально- или треугольно-сердцевидные, удлиненные, их длина в 1,5-2,5 раза превышает ширину. Прилистники до половины приросшие к черешкам ..9

8. Листья широкопочковидные, на верхушке тупые, широко закругленные, с обеих сторон голые. Прицветники расположены обычно ниже середины цветоножки. - V. palústris L. - Ф. болотная.

Мн. 8-15. IV-VI. Сырые и заболоченные леса и луга, болота, берега водоемов, у ключей, сырые лесные дороги. Во всех обл., преимущественно в нечерноземной полосе.

− Листья почковидные или широкопочковидные, на верхушке оттянуто заостренные, снизу опушённые редкими волосками. Прицветники расположены обычно выше середины цветоножки. - V. epipsíla Ledeb. - Ф. лысая.

1 Мн. 10-20. V-VI. Сырые и заболоченные леса, окраины лесных болот, кустарники, сырые берега рек и речек. Во всех обл., чаще в нечерноземной полосе.

9(7). Листья плотные, треугольно-сердцевидные, по краю городчато-зубчатые. Все прилистники до половины приросшие к черешку. Цветки крупные, 20-30 мм дл., сине-фиолетовые, широко раскрытые. - V. uliginósa Bess. - Ф. топяная.

Мн. 10-20. IV-VI. Сырые луга, леса, торфяники, заболоченные ольшаники и березняки, болота, топкие берега водоемов. Во многих обл., преимущественно в нечерноземной полосе.

257

− Листья округло-яйцевидные или яйцевидные с сердцевидным основанием, мягкие. Наружные прилистники свободные, яйцевидные, внутренние до половины и более приросшие к черешку. Цветки до 18 мм дл., бледно-фиолетовые. - V. selkírkii Pursh ex Goldie (V. umbrósa Fries) - Ф. Селькирка.

Мн. 8-15. IV-V. Сырые леса с участием ели. В нечерноземной полосе.

10(6). Растение с ползучими укореняющимися побегами (столонами). Листья округло-яйцевидные или округлые, обычно с наибольшей шириной возле середины. - V. odoráta L. - Ф. душистая.

Мн. 5-15. IV-V. Широколиственные леса, нередко как одичалое в парках и садах. Во многих обл., преимущественно в черноземной полосе.

В южных черноземных обл. встречается V. suávis Bieb. - Ф. приятная с более широкими, почковидными листьями, реснитчатыми прилистниками, несколько более крупными и бледными душистыми цветками.

− Растение без ползучих укореняющихся побегов. Листовые пластинки с наибольшей шириной ниже середины . 11

11. Листовые пластинки продолговато-яйцевидные или треугольно-яйцевидные. Листья 18-35 см дл. Прилистники яйцевидно-ланцетные, длина их бахромок не превышает 1/2 ширины прилистников. Цветки сине-фиолетовые или фиолетовые, непахучие. - V. hírta L. - Ф. опушённая.

Мн. 10-20. IV-V. Сухие луга, степи, опушки, заросли кустарников. Во всех обл., чаще в черноземной полосе.

− Листовые пластинки более широкие, яйцевидные или округло-яйцевидные. Листья 14-22 см дл. Прилистники узколанцетные, длиннобахромчатые, длина их бахромок превышает 1/2 ширины прилистников. Цветки голубовато- или светло-лиловые, пахучие. - V. collína Bess. - Ф. холмовая.

Мн. 5-15. IV-V. Светлые леса, заросли кустарников, выходы известняков. Во всех обл., чаще в черноземной полосе.

В черноземной полосе встречается V. ambígua Waldst. et Kit. - Ф. сомнительная, также с пахучими цветками, но с яйцевидно-продолговатыми листьями, при основании усеченными или неглубокосердцевидными, низбегающими в окрыленный коротковолосистый черешок.

12(4). Весенние хазмогамные цветки развиваются в пазухах собранных в розетку прикорневых листьев, обыкновенно бесплодные. Стебель остротрехгранный, с одной стороны коротковолосистый, причем опушение расположено попеременно на разных сторонах. Стеблевые листья широкосердцевидные, коротко заостренные, верхние почти супротивные. В пазухах стеблевых листьев развиваются лишь плодущие клейстогам-ные цветки. - V. mirábilis L. - Ф. удивительная.

Мн. 10-40. IV-V. Широколиственные и хвойно-широколиственные леса, вырубки, кустарники. Во всех обл., чаще в нечерноземной полосе.

− Хазмогамные цветки стеблевые, в пазухах прикорневых листьев цветки никогда не развиваются. Стебель и черешки

258

голые или равномерно опушённые. Стеблевые листья более узкие, не бывают супротивными...13

13. Прилистники крупные, у верхних стеблевых листьев листовидные, крылатые, равные черешкам, длиннее их или вдвое короче . .14

− Прилистники мелкие, у верхних и средних стеблевых листьев короче половины длины черешка, не крылатые . 15

14. Стебель и листья коротковолосистые. Прилистники у средних листьев равные черешкам или длиннее их, у верхних листьев - длиннее черешков. Растение с прямостоячими относительно высокими стеблями. Листовая пластинка узколанцетная или ланцетная, с округлым или усеченно-округлым основанием. Цветки крупные, 1,5-3 см дл. - V. montána L. (V. elátior Fries) - Ф. горная, или высокая.

Мн. 15-70. V-VII. Дубравы, опушки, поляны, долины рек. В черноземной полосе, севернее только по долинам больших рек.

− Стебель и листья голые или только в верхней части коротко и редко опушённые. Прилистники верхних стеблевых листьев несколько длиннее черешков или равны им, у остальных листьев они короче. Листья яйцевидные или яйцевидно-ланцетные, при основании усеченные или выемчатые, реже клиновидные. Цветки мелкие, до 1,5 см дл.- V. persicifólia Schreb. (V. stagnína Kit.) - Ф. персиколистная, или прудовая.

Мн. 8-25. V-VII. Сырые луга, опушки, заросли кустарников, окраины болот. Во всех обл., изредка.

На сухих склонах в черноземных обл. встречается V. accréscens Klok. (V. púmila Chaix p. p.)- Ф. разрастающаяся с прилистниками длиннее крылатых черешков, ланцетными листьями, бледно-голубыми или белыми цветками.

15(13). Растение во время цветения без розетки прикорневых листьев, Прикорневые листья яйцевидные, ланцетные, продолговатые. - V. canína L. - Ф. собачья.

Мн. 5-50. IV-VIII. Леса, луга, заросли кустарников, поляны, берега водоемов, насыпи и обочины дорог. Во всех обл., обыкновенно. Полиморфный вид, в пределах которого различают несколько форм.

− Растение с розеткой прикорневых листьев. Листья при основании сердцевидные...16

16. Стебель, листья и плоды покрыты густыми короткими волосками. Цветки до 2 см дл., сине-лиловые или голубые со шпор-цем той же окраски. Стебли лежачие или приподнимающиеся. Листья плотные, снизу нередко фиолетовые. - V. rupéstris F. W. Schmidt (V. arenária DC.) - Ф. скальная.

Мн, 5-15. IV-VI. Сухие сосновые леса, песчаные пусгоши, обочины дорог, выходы известняков. Во всех обл

− Стебель и плоды голые, листья с редкими прижатыми волосками. Цветки обычно более 2 см дл., голубовато-фиолетовые с белым шпорцем. Прилистники средних листьев яйцевидно - ланцетные,

259

бахромчатые, бахромки равны ширине прилистников или длиннее их ширины. - V. riviniána Reichenb. - Ф. Ривиниуса.

Мн. 10-30. IV-VI. Сыроватые леса, заросли кустарников. Преимущественно в нечерноземной полосе, южнее редко.

В черноземных обл. в лесах встречается V. tanaítica Grosset - Ф. донская с яйцевидно-ланцетными зубчатыми прилистниками и более мел-кими (10-11 мм дл.) цветками.

СЕМЕЙСТВО THYMELAEÁCEAE-ВОЛЧЕЯ́ГОДНИКОВЫЕ

Около 50 родов и 500 видов, распространенных почти по всему земному шару.

Род Dáphne L. - Волчея́годник

D. mezéreum L. - В. обыкновенный, или Волчье лыко.

К. 0,3-1,2 м. IV-V. Леса, кустарники. Во всех обл., но чаще в нечерноземной полосе.

В Курск, встречается D. спеórит L. (D. júlia K.-Pol.)-В. боровик с вишнево-красными цветками, распускающимися после развертывания листьев.

СЕМЕЙСТВО LYTHRÁCEAE-ДЕРБЕ́ННИКОВЫЕ

Около 30 родов и 600 видов, распространенных главным образом в тропических и субтропических областях, особенно в Америке; немногие виды представлены в умеренных и холодных областях.

1. Низкорослый однолетник с мелкими невзрачными цветками. Плод - шаровидная коробочка. - 1. Péplis - Бутерлак.

− Многолетник с высоким стеблем, яркими пурпурными цветками. Плод - овальная 2-створчатая коробочка. - 2. Lýthrum - Дербенник.

Род 1. Péplis L. - Бутерла́к

1. Листья очередные, ланцетные или линейные. - P. alternifólia Bieb. (Lýthrum volgénse Webb) - Б. очереднолистный.

Одн. 5-10(15). VI-IX. Сырые обочины дорог, кюветы, луга, пустыри. Влад., Нижег., Ряз., Костр., Ворон., Брян., Чув.; редко.

− Листья супротивные, обратнояйцевидные или лопатчатые. - P. pórtula L. [Lýthrum pórtula (L.) Webb] - Б. портулаковый.

Одн. 5-20. V-IX. Сырые грунтовые дороги, лужи, канавы, отмели,, берега водоемов, низинные болота, сырые луга с нарушенным травяным покровом. Во всех обл., обыкновенно.

260

Род 2. Lýthrum L. - Дербе́нник

1. Растение голое, светло-зеленое. Стебель 4-гранный. - L. virgátum L. - Д. прутьевидный.

Мн. 70-120. VI-VIII. Сырые луга, берега водоемов, кустарники. Во всех обл., на юге обычно, севернее реже.

− Растение опушённое. Стебель угловатый. - L. salicária L. - Д. иволистный, или Плакун-трава.

Мн. 60-140. VI-IX. Сырые луга, берега водоемов, канавы, окраины болот. Во всех обл., обыкновенно.

СЕМЕЙСТВО ONAGRÁCEAE - КИПРЕЙНЫЕ

17 родов и около 700 видов, широко распространенных во многих районах земного шара, особенно в С. Америке.

1. Чашелистиков, лепестков и тычинок по 2 (см. рис. 23). Плод маленький, до 5 мм дл., невскрывающийся. - 4. Circaéa - Двулепестник.

− Чашелистиков и лепестков по 4, тычинок 8. Плоды - более крупные коробочки, вскрывающиеся 4 створками . 2

2. Цветки крупные, желтые, с длинным трубчатым гипантием. Коробочка сидячая, короткоцилиндрическая. Семена без хохолка. - 3. Oenothéra - Ослинник.

− Цветки менее крупные, лиловые, розовые, редко белые; трубчатого гипантия нет. Коробочка на ножке, линейная. Семена с хохолком из длинных белых волосков ..3

3. Цветки правильные. Чашелистики в основании спаянные на 1/5-1/3 своей длины. Тычинки и столбик прямые; столбик голый. Семена мелкобугорчатые. - 1. Epilóbium - Кипрей.

− Цветки слегка неправильные. Чашелистики спаянные лишь у основания. Тычинки и столбик загнуты книзу; столбик в основании волосистый. Семена гладкие. - 2. Chamérion - Иван-чай.

Род 1. Epilóbium L. - Кипре́й

1. Рыльца 4-раздельные...2

− Рыльца головчатые или булавовидные, цельные . 5

2. Стебель, а нередко и листья опушены длинными, мягкими, отстоящими, прямыми, простыми волосками, вверху с примесью железистых волосков ..3

− Стебель и листья опушены изогнутыми, курчавыми или серповидными волосками, иногда вверху с примесью железистых ..4

3. Цветки крупные. Чашечка 8-11 мм дл. Листья сидячие, верхние с округлым или сердцевидным основанием, нижние -

261

немного низбегающие по стеблю. - Е. hirsútum L. - К. волосистый (см. рис. 23).

Мн. 60-150. VI-VIII. Сырые и заболоченные берега водоемов, ольшаники, сырые и заболоченные луга, канавы. Во всех обл.

− Цветки мельче. Чашечка 5-6 мм дл. Верхние листья с черешками, средние сидячие или с коротким черешком, а нижние с крылатым черешком. - Е. paruiflórum Schreb. - /С мелкоцветковый.

Мн. 30-120. VII-VIII. Ключевые и черноольховые болота, берега водоемов, сырые заторфованные луга, канавы. Во всех обл.

4(2). Чашечка 5-6 мм дл. Зрелые коробочки 70-90 мм дл. Развитые стеблевые листья до 20-30 мм шир. Стебель в верхней части с железистыми волосками. - Е. montánum L. - /С. горный.

Мн. 20-75. VI-VII. Сыроватые леса, кустарники, поляны, вскрытые торфяники; на относительно богатых достаточно увлажненных почвах. Во всех обл., обыкновенно.

− Чашечка 3-4 мм дл. Зрелые коробочки 30-50 мм дл. Развитые стеблевые листья до 6-12 мм шир. Железистых волосков нет. - Е. collínum С. С. Gmel. - К. холмовой.

Мн. 10-40. VII. Сухие луга, боровые поляны, опушки, залежи, железнодорожные насыпи. В нечерноземной полосе.

5(1). Семена 1,4-1,7 мм дл., с хохолком из рыжеватых волосков. Листья узкие, от продолговато-ланцетных до линейных, до 10 мм шир., сидячие, в основании узкоклиновидные.- Е. palústre L. - ft. болотный.

Мн. 10-50. VI-IX. Болота, болотистые луга, кустарники, заболоченные леса, ольшаники, берега водоемов, канавы, песчаные и торфяные карьеры. Во всех обл., обыкновенно.

− Семена до 1,1 мм дл., с хохолком из белых волосков. Листья ланцетные, средние и нижние обычно более 15 мм шир., сидячие или с коротким черешком...6

6. Листья от широколанцетных до почти овальных, в основании клиновидные, средние и нижние с заметными (6-12 мм дл.) черешками. Цветки светло-розовые. - Е. róseum Schreb. - /С. розовый.

Мн. 30-100. VII-VIII. Топкие берега водоемов, выходы ключей, канавы и кюветы. Во всех обл.

− Листья яйцевидно-ланцетные (наибольшая ширина пластинок всегда ближе к основанию), без черешка или с очень коротким черешком...7

7. Цветки белые. - Е. rubéscens Rydb. - К. краснеющий.

Мн 30-100. VI-VIII. Заносный североамериканский вид, встречающийся по разнообразным сырым нарушенным местообитаниям. Быстро расселяется в центральных областях.

262

− Цветки лиловато-розовые...8

8. Семена ланцетные, острые, на тупом конце с прозрачным придатком. Стебель вверху и завязи опушены смесью железистых и курчаво-извилистых нежелезистых волосков. Листья с коротким (1-4 мм дл.) черешком, ланцетные. - Е. adenocáulon Hausskn. - К., железистостебельный.

Мн. 20-100. VII-IX. Сырые обочины дорог, кюветы, вырубки, гари, выработанные торфяники, ольшаники, берега водоемов; чаще на песке или торфе. Во всех обл., обыкновенно.

− Семена яйцевидные, туповатые, без прозрачного придатка. Стебель опушён короткими, слабо изогнутыми, прижатыми волосками; железистые волоски отсутствуют. По крайней мере средние стеблевые листья с сердцевидным основанием, сидячие. - Е. tetragónum L. - /С. четырехгранный.

Мн. 30-100. VII-VIII. Берега водоемов, выходы ключей. Во всех обл., чаще в черноземной полосе.

Во многих обл. встречается также Е. nervósum Boiss. et Buhse - К. жилковатый с короткочерешковыми средними стеблевыми листьями, опушённый в основном нежелезистыми волосками, но на завязях присутствуют и железистые волоски.

Род 2. Chamérion Rafin. (Chamaenérion auct.) - Иван-чай

С. angustifólium (L.) Holub (Epilóbium angustifólium L.) - И.-ч. узколистный.

Мн. 50-200. VI-VIII. Вырубки, гари, обочины дорог, пустыри, осушенные торфяники, поляны, осветленные леса, у заборов и строений. Во всех обл., обыкновенно.

Род 3. Oenothéra L. - Ослинник, или Энотера

1. Стебель без красных точек. Листья широкие, от эллиптических до ланцетных. Лепестки 25-30 мм дл. - О. biénnis L. - О. двулетний.

Дв. 40-80. VI-VIII. Приречные пески, пойменные гривы, обочины дорог, сосновые посадки, придорожные насыпи, сорные места, пески. Во всех обл.

− Стебель в верхней половине с красными точками, а в области соцветия обычно красный. Листья эллиптические или узкоэллиптические, обычно по краю несколько волнистые. Лепестки 12-20 мм дл. - О. rubricáulis Klebahn. - О. красно-стебельный.

Дв. 20-100. VI-VII. Песчаные насыпи, придорожные лужки, опушки. Заносный североамериканский вид, постепенно расселяющийся в центральных обл. (как и еще несколько сходных видов).

Род 4. Circaéa L. - Колдуни́ца, или Двулепе́стник

1. Растение мелкое. Стебель опушён железистыми волосками в области соцветия. Цветки мелкие. Лепестки короче чашелистиков. - С. alpína L. - /С. альпийская (см. рис. 23).

263

Мн. 6-20(30). VI-VII. Влажные тенистые леса, ольшаники. Во всех обл., но значительно чаще в нечерноземной полосе.

Растение более крупное. Стебель опушён серповидными волосками. Лепестки почти равны чашелистикам. Цветоножки без кроющих листьев. - С. lutetiána L. - К. парижская.

Мн. 20-50. VI-VIII. Тенистые, чаще широколиственные леса, ольшаники. Во всех обл., кроме Ворон.

В Смол., Ряз., Влад. встречается С. intermédia Ehrh. - К. промежуточная с кроющими шиловидными листьями при основании цветоножек.

СЕМЕЙСТВО TRAPÁCEAE-РОГУ́ЛЬНИКОВЫЕ

1 род и около 50 видов, распространенных по водоемам тропических, субтропических и умеренных областей Восточного полушария.

Род Trápa L. - Рогу́льник, или Водяно́й оре́х, или Чилим Т, nátans L. s. 1. - Р. плавающий.

Одн. VI-VIII. Старицы, озера, речные заводи. Яр., Смол., Моск., Влад., Ряз., Нижег., Калуж., Тул., Ив., Брян., Чув., Морд., Лип., Пенз., Ворон. Полиморфный вид; часто рассматривается как совокупность близких видов, различающихся главным образом строением плода.

СЕМЕЙСТВО HALOR AGÁCEAE-СЛАНОЯ́ГОДНИКОВЫЕ

10 родов и 100 видов, широко распространенных по земному шару, особенно многочисленных в Австралии.

Род Myriophýllum L. - Уру́ть

Верхние прицветники цельные, короче цветков, нижние прицветники перистораздельные, длиннее цветков или равны им. Листья в мутовках обычно по 4. Стебель ветвистый. - М. spicátum L. - У. колосистая (см. рис. 13).

Мн. 30-200. VI-IX. Реки, старицы, озера, пруды, обводненные карьеры; в стоячей или слабопроточной воде. Во всех обл.

Все прицветники перистораздельные, превышающие по длине цветки или равны им. Листья в мутовках по 5-6. Стебель простой или маловетвистый. - М. verticillátum L. - У. мутовчатая.

Мн. 5-50. VI-IX. В различных водоемах, пойменных болотах. Во всех обл.

264

СЕМЕЙСТВО HIPPURIDÁCEAE-ХВОСТНИКО́ВЫЕ

Включает 1 род и 1 вид, распространенный в умеренных и холодных областях Северного полушария.

Род Hippúris L. - Хвостни́к, или Водяна́я со́сенка

Я. vulgáris L. - X. обыкновенный.

Мн. 15-90. VI-VII. Болота, илистые берега водоемов, торфяные канавы. Во всех обл.

СЕМЕЙСТВО UMBELLÍFERAE (APIÁCEAE)-ЗОНТИЧНЫЕ

300 родов и 3000-3500 видов, распространенных по всему земному шару, главным образом в умеренном поясе Северного полушария.

1. Листья кожистые, колючие. Цветки в плотных головках, окруженных жесткими колючими листочками обертки. Зубцы чашечки крупные, колючие (см. рис. 17). - 2. Erýngium - Синеголовник.

− Листья, листочки обертки и зубцы чашечки без колючек. Цветки в сложных зонтиках или реже в небольших головках с травянистыми листочками обертки, собранных в свою очередь в малолучевые зонтики...2

2. Листья пальчато-раздельные. Цветки в небольших головках, собранных в зонтиковидное соцветие. - 1. Sanícula - Подлесник.

− Листья иного вида. Соцветие - настоящий сложный зонтик ..3

3. Все листья цельные, цельнокрайние, от широкояйцевидных до линейных. Растение голое. - 11. Bupléurum - Володушка.

− Листья всегда расчлененные...4

4. Однолетник или двулетник с тонким стержневым корнем 5

− Многолетник, реже двулетник, с толстым стержневым корнем, корневищем или подземными клубнями . 13

5. Все листья глубоко пер истор аз дельные, с зубчатыми продолговатыми долями. Зонтики о 2-5 лучах. Лепестки пурпурные. - 7. Turgénia - Тургеневия.

− Листья дважды или многократно перистые либо тройчатые. Лепестки иной окраски...6

6. Цветки желтые. Плод плоский, с крылатыми краевыми ребрами. Нет ни обертки, ни оберточки. - 33. Anéthum - Укроп.

− Цветки обычно белые. Плоды не бывают плоскими. Есть обертка и оберточки или только оберточки ..7

7. Листочки обертки примерно равны лучам зонтика, 3-рассе-ченные или перисторассеченные. - 38. Dáucus - Морковь.

265

− Листочки обертки небольшие, цельные или отсутствуют 8

8. Обертки нет или она из 1-3 небольших, обычно рано опадающих листочков ..9

− Обертка имеется, многолистная. - 5. Tórilis - Пупырник.

9. Листочки оберточек в числе 3, редко более, линейные, отогнутые вниз, обращенные в одну сторону, часто длиннее зонтика. - 22. Aethúsa - Кокорыш.

− Листочки оберточки мельче, не обращены в одну сторону ..10

10. Зонтики на сравнительно коротких цветоносах, при развитии как бы смещаются из верхушечного положения в боковое и кажутся расположенными супротивно листьям. - 5. Tórilis - Пупырник.

− Зонтики занимают верхушки стебля и ветвей, не производят впечатление расположенных супротивно листьям . 11

11. Растение голое, с сильным запахом. Плоды шаровидные. Краевые лепестки периферических цветков зонтичка резко увеличенные. - 8. Coriándrum - Кишнец.

− Растение опушённое. Плоды не шаровидные. Краевые лепестки не столь резко увеличенные...12

12. Стебель в узлах несколько вздут, в нижней части с отклоненными вниз волосками. Сегменты листьев с широкими пластинками. Лучей зонтика 5-12. Плоды продолговато-яйцевидные, без шипов. - 3. Chaerophýllum - Бутень.

− Стебель в узлах не вздутый, без отклоненных вниз волосков. Сегменты листьев разделены на мелкие острые доли. Лучей зонтика 2-5. Плоды овальные, с многочисленными крепкими шипами. - 6. Cáucalis - Прицепник.

13(4). Оберток и оберточек нет, редко имеется оберточка из 1-3 рано опадающих листочков...14

− Имеются многолистная обертка и оберточки или только оберточки...19

14. Цветки желтые или зеленовато-желтые. Стебель угловато-ребристый. Листья перистые. - 34. Pastináca - Пастернак.

− Цветки белые, розовые или розовато-лиловые ..15

15. Цветки однополые. Растение двудомное. - 12. Trínia - Три-ния.

− Цветки обоеполые...16

16. Листья просто либо дважды или трижды перистые . 17

− Листья тройчатые или дважды тройчатые ..18

17. Все листья дважды или трижды перистые, с узкими линейно-ланцетными или линейными конечными дольками; пластинка верхних стеблевых листьев уменьшена, но сохраняет тот же характер, что и у прикорневых листьев. - 15. Са́rutn - Тмин.

− Прикорневые листья перистые, с цельными, надрезанными, раздельными или, редко, рассеченными сегментами; верхние стеблевые листья сильно уменьшенные, разделенные на линейные

266

либо ланцетные дольки, часто в виде влагалищ без листовых пластинок. - 16. Pimpinélla - Бедренец. 18(16). Листья голые. Зубцы чашечки заметные. Плоды сжаты со спинки. - 36. Láser - Лазурник.

− Листья снизу по крайней мере по жилкам мелковолосистые. Зубцы чашечки незаметные. Плоды не сжаты со спинки. - 17. Aegopódium - Сныть.

19(13). Цветки желтые или зеленовато-желтые ..20

− Цветки белые или розовые...25

20. Листья перистые, с крупными яйцевидными долями. Стебель в нижней части, а нередко и выше, опушённый. Лучи зонтика и зонтичков коротко и оттопыренно опушённые. Главный зонтик с 30-50 лучами. - 35. Heracléum - Борщевик.

− Листья дважды или многократно перистые. Стебель в нижней части обычно голый...21

21. Соцветие с обертками и оберточками...22

− Соцветие без обертки, или она из 1-3(5) опадающих листочков ..23

22. Цветки ярко-желтые. Главный зонтик выражен. Конечные сегменты листьев крупные, с клиновидным основанием. Растение с очень резким запахом. - 29. Levísticum - Любисток.

− Цветки обычно светло-желтые. Главный зонтик не выражен. Конечные доли продолговатые или ланцетовидные, коротко заостренные. Растение без резкого запаха. - 31. Xanthoselínum - Ксантоселинум.

23(21). Чашечка с заметными зубцами. - 30. Peucédanum - Горичник.

− Зубцы чашечки незаметные...24

24. Конечные дольки листьев узкие, линейно-ланцетные. - 23. Sílaum - Морковник.

− Конечные дольки или сегменты листьев широкие: продолговатые, клиновидные, яйцевидные или почти округлые. - 28. Angélica - Дудник.

25(19). Соцветие с обертками и оберточками ..26

− Соцветие только с оберточками...38

26. Листья перистые (за исключением погруженных в воду). Растение болотное или водное...27

− Листья дважды тройчатые либо тройчато дважды или трижды перистые, редко перистые, но тогда растение не болотное и не водное...28

27. Листочки обертки ланцетные, перистонадрезанные. - 19. Siélla - Сиелла.

− Листочки обертки цельные. - 18. Síum - Поручейник. 28(26). Обертка и оберточки из 3-5 листочков, отогнутых вниз; оберточки однобокие, со сросшимися в основании листочками. Стебель голый, с малиновыми пятнами. - 10. Coníum - Болиголов.

− Обертки и оберточки иного вида...29

29. Завязи и плоды покрыты щетинками или шипиками . 30

267

− Завязи и плоды без шипов, голые или покрытые мягким пушком...31

30. Листочки обертки перисторассеченные, примерно равные лучам зонтика. Листочки оберточек перистые, тройчатые или цельные. Лепестки обратнояйцевидные. Краевые цветки в зоятичке увеличенные. - 38. Dáucus - Морковь.

− Листочки оберток цельные. - 37. Laserpítium - Гладыш. 31(29). Завязи и плоды покрыты пушком. - 20. Séseli - Жабрица

− Завязи и плоды голые...32

32. Зубцы чашечки незаметные...33

− Чашечка с 5 зубцами...34

33. Черешки коленчато изогнутые, черешочки назад отклоненные. Стебель обычно гранистый. - 25. Cenolóphium - Пу-сторёбрышник.

− Черешки коленчато не изогнутые. Стебель округлый, гладкий. Листья в очертании продолговатые или продолговато-яйцевидные. Плоды с примерно равными ребрами, не уплощенные. - 24. Kadénia - радения.

34(32). Прикорневые листья хорошо развитые, с длинными черешками и широкотреугольной дважды тройчатой пластинкой; стеблевые представлены влагалищами почти без пластинки. Плоды двойчатые. - 9. Physospérmum - Физоспер-мум.

− Стебель с развитыми листьями. Плоды не двойчатые . 35

35. Нижние листья тройчатые или дважды тройчатые, с линейно-ланцетными сегментами, остропильчатыми по краю. - 14. Falcaría - Резак.

− Листья иного вида...36

36. Листочки оберточек многочисленные, в виде щетинок. Плоды с крылатыми вторичными ребрами. - 37. Laserpítium - Гладыш.

− Оберточки иного вида, листочки оберток и оберточек по краям пленчатые. Плоды сплюснутые со спинки, с крылатыми краевыми ребрами и нитевидными спинными ..37

37. Стебель обычно округлый, тонкобороздчатый, редко лишь в верхней части ребристый. Конечные сегменты листьев овальные, яйцевидные или продолговатые, цельные или перисто-расчлененные. - 30. Peucédanum - Горичник.

− Стебель ребристо-бороздчатый. Конечные сегменты листьев узкие, цельные. - 32. Calestánia - Калестания.

38(25). Чашечка с 5 зубцами...39

− Чашечка с незаметными зубцами...43

39. Зонтики на коротких ножках, не превышающих их лучей, супротивные листьям. Зубцы чашечки ланцетные, при плодах несколько разрастающиеся. - 21. Oenánthe - Омежник.

− Зонтики на длинных ножках. Зонтики не бывают супротивными листьям...40

268

40. Оберточки равны зонтичкам или превышают их, из многочисленных ланцетных или линейно-ланцетных по краям перепончатых листочков. Плоды яйцевидные или продолговатые. - 20. Séseli - Жабрица.

− Оберточки значительно короче зонтичков ..41

41. Растение жёстковолосистое. Стебель гранистый. Цветки зеленовато-желтые или белые. Плоды сильно сжатые со спинки, плоские. - 35. Heracléum - Борщевик.

− Растение не жёстковолосистое...42

42. Дольки листьев ланцетные, остропильчатые. Влагалища не вздутые. Растение голое, с толстым корневищем, разделенным поперечными перегородками на камеры. Плоды почти шаровидные, с широкими тупыми ребрами. - 13. Cicúta - Вех.

− Дольки стеблевых листьев широкие. Влагалища вздутые. Плоды сплюснутые со спинки. - 28. Angélica - Дудник.

43(38). Стебель весь или только снизу с жесткими, отклоненными вниз волосками. - 3. Chaerophýllutn - Бутень.

− Стебель голый или пушистый...44

44. Оберточки из немногих отогнутых реснитчатых овальных, яйцевидных или ланцетных листочков. Плоды продолговато-яйцевидные, темно-коричневые или черные, блестящие, без ребер. - 4. Anthríscus - Купырь.

− Оберточки многолистные. Плоды с заметными ребрами 45

45. Стебель гранистый или ребристый, с глубокими бороздками ..46

− Стебель цилиндрический, иногда вдоль полосатый или только вверху слегка ребристо-бороздчатый...47

46. Общий черешок листа коленчато изогнутый, черешочки назад отклоненные. Стебель слабо ребристый. - 25. Cenolóphium - Пусторёбрышник.

− Общий черешок и черешочки прямые или изогнутые дугой, не коленчатые. Стебель глубокобороздчатый, с острыми, часто крылатыми ребрами. - 26. Selínum - Гирча.

47(45). Лучи зонтика и цветоножки с мягким пушком. - 28. Angélica - Дудник.

− Лучи зонтика и цветоножки голые...48

48. Стебель коленчато изогнут. Листья блестящие, голые. Оберточки однобокие, из отогнутых вниз листочков. - 27. Conioselínum - Гирчовник.

− Стебель прямой, тонкий, голый. Оберточка всесторонняя, листочки ее не отогнутые. - 24. Kadénia - Кадения.

Род 1. Sanícula L. - Подле́сник "

S. еurораéа L. - П. европейский.

Мн. 20-45. V-VII. Тенистые леса. В нечерноземной полосе, спорадично; чаще в западных обл.

269

Род 2. Erýngium L. - Синеголо́вник

E, plátium L. - С. плосколист ный (см. рис. 17).

Мн. 20-80. VI-VIII. Степи, сухие луга и склоны, обочины дорог. В черноземной полосе повсеместно, к северу только по долинам крупных рек и как заносное по дорогам.

В Курск, и Ворон, встречается Е. campéstre L. - С. равнинный с тройчато-перистораздельными очень колючими листьями.

Род 3. Chaerophýllum L. - Бу́тень

1. Растение с подземными клубнями. Листья трижды или четырежды перистые; конечные сегменты их перистораздельные, с мелкими, узкими дольками. Все цветки в зонтичках плодущие. - С. prescóttii DC. - Б. Пре́скотта.

Дв., мн. 40-180. VI-VIII. Луга, степи, берега рек, поля, обочины дорог. В черноземной полосе часто, севернее реже.

По лесам, берегам водоемов во многих обл. встречается С. bulbósum L. - Б. клубненосный с однобокими оберточками из 3-5 неравных листочков (у Б. Прёскотта оберточки из 8-10 почти равных листочков).

− Растение без подземных клубней. Конечные сегменты листьев крупные, широкие, цельные или перистолопастные . 2

2. Корень тонкий, веретеновидный. Листья дважды перистые, с перистолопастными сегментами. - С. témutum L. - Б. одуряющий.

Дв., мн. 30-120. VI-VII. Леса, кустарники, опушки, сорные места. Смол., Брян., Тул., Нижег., Ворон., как заносное в Калуж., Моск.

− Корень толстый. Листья дважды или трижды тройчатые, с цельными зубчатыми сегментами. - С. aromáticum L. - Б. ароматный.

Мн. 50-140. VI-IX. Леса, овраги, опушки. Преимущественно в западных районах нечерноземной полосы, южнее очень редко.

Род 4. Anthríscus Pers. – Купы́рь

A. sylvéstris (L.) Hoffm. - К. лесной.

Мн. 40-200. V-VII. Леса, кустарники, берега водоемов, пустыри. Во всех обл., обыкновенно.

Род 5. Tórilis Adans. - Пупы́рник

Т. japónica (Houtt.) DC. - П. японский.

Одн., дв. 10-100. VI-IX. Опушки, леса, вырубки; часто на известковой почве. Во всех обл.

Род 6. Cáucalis L. - Прице́пник

С. platycárpos L. [С. láppula (Web.) Grande] - П. плоскоплодный.

270

270

Одн 10-40 V-VII Посевы, пустыри, обочины дорог В черноземной полосе, изредка, севернее только как заносное по железнодорожным на сыпям

Род 7 Turgénia Hoffm - Турге́невия

Т. latifólia (L.) Hoffm. - Т. широколистная.

Одн 15-40 V-VI Поля, пустыри, обочины дорог Ворон, как заносное в Тв , Брян , Курск

Род 8 Coriándrum L - Кишне́ц, или Кориа́ндр

С. satívum L. - К. посевной, или Ки́нза.

Одн 10-70 VI-IX В южных обл культивируется, встречается повсеместно как заносное растение на железнодорожных насыпях и в городах

Род 9 Physospérmum Cuss - Физоспе́рмум

P. cornubiénse (L.) DC. - Ф. корнубийский.

Мн 50-120 V-VII Тенистые леса Ворон , редко

Род 10 Coníum L - Болиголо́в

С. maculátum L. - Б. пятнистый.

Дв 40-200 VI-VII Пустыри, опушки, кустарники, обочины дорог. Во всех обл, к югу чаще

Род 11 Bupléurum L - Воло́душка

1 Однолетник. Соцветие без обертки - В rotundtfólium L. - В. круглолистная.

Одн 30-70 VI-VIII Сорные места Курск, Ворон, редко

− Многолетник. Соцветие с оберткой...2

2. Стеблевые листья стеблеобъемлющие или пронзенные. Листочки оберточек широкие, от яйцевидных до почти округлых . 3

− Листья не стеблеобъемлющие и не пронзенные. Листочки оберточек узкие, ланцетные. - В falcátum L. - В. серповидная.

Мн 15-80 VI-VIII Степи, каменистые склоны В черноземных обл

3. Стеблевые листья широкие, овальные или яйцевидные. Листочки обертки тупые. - В. áureum Fisch. - В. золотистая,

Мн 25-120 VI-VIII Леса, опушки, овраги Нижег, Тул, Тамб , Чув.

− Стеблевые листья ланцетные. Листочки обертки острые. - В. multinérve DC. - В. многожилковая.

Мн 20-80 VI-VIII Степи, каменистые склоны Курск, редко

271

271

Род 12. Trínia Hoffm. - Три́ния

Т. multicáulis (Poir.) Schischk. - Т. многостебельная.

Дв., мн. 15-40. V-VI. Степи, склоны оврагов и балок, выходы известняка. В черноземной полосе.

Род 13. Cicúta L. - Вех

С. virósa L. - В. ядовитый.

Мн. 60-150. VI-IX. Болота, заболоченные леса, берега водоемов, нередко в воде. Во всех обл.

Род 14. Falcária Fabr. - Реза́к

F. vulgáris Bernh. - P. обыкновенный.

Мн., дв. 30-60. VI-VIII. Степи, остепненные луга, обочины дорог, железнодорожные насыпи. В черноземной полосе повсеместно, севернее редко и только как заносное.

Род 15. Cárurn L. - Тмин

С. cárvi L. - Т. обыкновенный (см. рис. 24).

Дв., мн. 25-70. V-VII. Луга, поля, обочины дорог, сорные места. Во всех обл., обыкновенно.

Род 16. Pimpinélla L. - Бе́дренец

P. saxífraga L. - Б.-камнеломка.

Мн. 15-70. VI-X. Луга, леса, опушки, обочины дорог. Во всех обл., обыкновенно.

В Курск, и Ворон, по обнажениям мела и известняка встречается P. trágium Vill (P. titanóphila Woronow) - Б. известкслюбивый с сильно расчлененными листьями и опушёнными снаружи лепестка ми~~ и плодами.

Род 17. Aegopódium L. - Сныть

A. podagrária L. - С. обыкновенная.

Мн. 40-100. VI-VII. Леса, кустарники, сады, сорные места. Во всех обл., обыкновенно.

Род 18. Síum L. - Поруче́йник

S. latifólium L. - П. широколистный.

Мн. 30-120. VI-IX. Водоемы, их берега, болота; часто в воде. Во всех обл.

В черноземной полосе встречается 5. sisaroídeum DC. - П. сизаролистный с очень мелкими зубцами чашечки и без поперечных перегородок в черешках.

Род 19. Siélla M. Pimen. – Сие́лла

5. erécta (Huds.) M. Pimen. [Bérula erécta (Huds.) Coville] - С. прямая.

272

Мн. 20-80. VI-VIII. Заболоченные места, мелководья. Брян., Ворон., Курск.; редко.

Род 20. Séseli L. - Жа́брица

1. Стебель сильно угловато-ребристый. - 5. libanótis (L.) Koch (Libanotis montána Crantz, L. intermédia Rupr.) - Ж. порезниковая.

Мн. 50-180. VI-VIII. Луга, степи, берега рек, обочины дорог. Во всех обл.

− Стебель округлый...2

2. Зонтик из 20-30 лучей, сжатых вместе при плодах. Стебель простой или ветвистый в верхней части. - S. ánnuum L. - Ж. однолетняя.

Мн., дв. 30-80. VII-IX. Степи, сухие луга, леса, обочины дорог. Преимущественно в черноземной полосе, севернее редко.

− Лучей зонтика не более 10-15. Стебель ветвистый от основания. - 5. tortuósum L. (S. campéstre Bess.) - Ж. извилстая.

Мн. 30-100. VII-VIII. Степи, сухие луга, обочины дорог. В черноземной полосе.

Род 21. Oenánthe L. - Оме́жник

О. aquática (L.) Poir. - О. водный.

Мн., дв. 15-120. VI-IX. Болота, водоемы и их берега, сырые луга и леса. Во всех обл., обыкновенно.

Род 22. Aethúsa L. - Коко́рыш

A. cynápium L. - К. обыкновенный, или Собачья петрушка.

Одн. 10-100. VI-IX. Сады, парки, обочины дорог, пустыри, поселки. Во всех обл., к югу чаще.

Род 23. Sílaum Mill. - Морко́вник

S. sílaus (L.) Schinz et Thell. (Sílaus bésseri DC.) - M. обыкновенный.

Мн. 40-120. VI-VIII. Степи, солончаки. В черноземной полосе.

Род 24. Kadénia Lavrova et V. Tichom. - Каде́ния

К. dúbia (Schkuhr) Lavrova et V. Tichom. [Cnídium dubi-um (Schkuhr) Thell.] - /С сомнительная, или Жгун-корень.

Мн. 25-80. VII-VIII. Леса, поляны, опушки, луга. Во всех обл.

273

Род 25. Cenolóphium Koch - Пусторёбрышник

С. denudátum (Hornem.) [C. físcheri (Spreng.) Koch] - П. обнаженный.

Мн. 40-130. VI-IX. Берега рек, обочины дорог. Во всех обл. Род 26. Selínum L. - Гирча́

5. carvifólia (L.) L. - Г. тминолистная. Мн. 30-100. VI-IX. Леса, опушки, вырубки. Во всех обл.

Род 27. Conioselínum Fisch. - Гирчо́вник

С. tatáricum Fisch. [С. vaginátum (Spreng.) Thell.] - Г. татарский.

Мн. 60-250. VI-IX. Леса, овраги, берега водоемов. Во всех обл. Род 28. Angélica L. - Ду́дник

1. Стебель ребристо-бороздчатый. Лучи зонтика голые или лишь на внутренней стороне с 2-3 продольными рядами мелких волосков. Конечные сегменты листьев обычно на че-решочках, не низбегающие. - A. palústris (Bess.) Hoffm, (Ostéricum palústre Bess.) - Д. болотный.

Мн. 40-100. VI-IX. Болота, сырые луга. Во всех обл., чаще к югу.

− Стебель округлый, гладкий. Лучи зонтика кругом густо опушённые. Конечные сегменты листьев низбегающие . 2

2. Цветки белые или слегка розоватые. Зонтики и зонтички не шаровидные. Плоды коричневые, с широкими крылатыми ребрами. - A. sylvéstris L. - Д. лесной.

Мн. 60-220. VI-IX. Леса, опушки, болота, берега водоемов. Во всех обл., обыкновенно.

− Цветки зеленовато-желтые. Зонтики и зонтички шаровидные. Плоды бледно-желтые или почти белые, все ребра их равные. - A. archangélica L. (Archangélica officinális Hoffm.) - Д. лекарственный, или Дя́гиль.

Мн., дв. 100-250. VI-VIII. Берега водоемов, сырые луга, преимущественно в долинах рек. Во всех обл., чаще в южных.

Род 29. Levísticum Hill - Люби́сток

L. officinále Koch - Л. лекарственный.

Мн. 100-200. VI-VIII. Разводится в садах и огородах, иногда дичает; преимущественно в черноземных обл.

Род 30. Peucédanum L. - Го́ричник

1. Конечные сегменты листьев крупные, до 8 см дл., цельные, овальные или яйцевидные, кожистые, по краю хрящеватопильчатые.

274

- P. latifólium (Bieb.) DC. (P. macrophýllum Schischk.) - Г. широколистный.

Мн. 50-150. VI-VIII. Засоленные луга. Лип., Тамб., Ворон.; редко.

− Конечные сегменты листьев разделены на узкие дольки, редко цельные, но тогда не более 3 см дл...2

2. Обертка из многочисленных листочков. Листья дважды или четырежды тройчатые. Цветки желтые. - P. ruthénicum Bieb. - Г. русский.

Мн. 40-100. VII-VIII. Степи, каменистые склоны, пески. В черноземной полосе, редко.

− Обертки нет или она из немногих, рано опадающих листочков. Цветки белые...3

3. Листья жесткие, кожистые, жесткозубчатые. - P. cervária (L.) Lapeyr. - Г. олений.

Мн. 40-120. VII-VIII. Леса, лесистые склоны. Тв., Моск., Орл., Брян., Лип., Курск.

− Листья мягкие, не кожистые, без зубцов по краям. Стебель округлый. - P. oreoselínum (L.) Moench - Г. горный.

Мн. 30-100. VI-VII. Леса, опушки, склоны оврагов, степи. В черноземной полосе обыкновенно, севернее очень редко.

Род 31. Xanthoselínum Schur - Ксантосели́нум

X. alsáticum (L.) Schur (Peucédanum alsáticum L., P. lubimenkoánum Kotov) - /С эльзасский.

Мн. 40-140. VII-IX. Степи, леса, опушки, обочины дорог, насыпи железных дорог. В черноземной полосе, севернее только как заносное.

Род 32. Calestánia K.-Pol. - Калеста́ния

С. palústris (L.) K.-Pol. [Peucédanum palústre (L.) Moench] - К. болотная.

Мн. 40-150. VI-VIII. Болота, заболоченные луга и леса, ольшаники, берега водоемов, сплавины, канавы, вскрытые торфяники. Во всех обл.

Род 33. Anéthum L. - Укро́п

A. gravéolens L. - У. пахучий, или огородный.

Одн. 40-120. VI-IX. Разводится в огородах и местами дичает.

Род 34. Pastináca L. - Пастерна́к

P. satíva L. (P. sylvéstris Mill.) - П. посевной.

Дв. 30-200. VI-VIII. Каменистые склоны, обочины дорог, пустыри, берега водоемов. Во всех обл., к югу чаще.

Культивируемые формы со слабо опушёнными стеблями и листьями, мясистым корнем иногда рассматриваются как самостоятельный вид, хотя не имеют четких видовых отличий.

275

Род 35. Heracléum L. - Борщеви́к

1. Цветки зеленовато-желтые. Краевые лепестки не увеличены или слабо увеличены. - Я. sibiricum L. - Б. сибирский.

Дв., мн. 40-200. VI-VIII. Луга, опушки, обочины дорог, вырубки, поселки. Во всех обл., обыкновенно.

− Цветки белые. Краевые лепестки наружных цветков сильно увеличены. - H. sosnówskyi Manden. - Б. Сосно́вского.

Дв., мн. 100-250. VI-IX. Культивируется как силосное растение, спорадически встречается как одичавшее или заносное растение в разных обл. по залежам, окраинам полей и обочинам дорог.

Род 36. Láser Borkh. - Лазу́рник L. trílobum (L.) Borkh. трехло́пастный.

Мн. 60-150. VI-VIII. Леса, кустарники, опушки, известняки. Нижег., Чув., Морд., Тамб. Пенз., Курск., Ворон.

Род 37. Laserpitium L. - Гла́дыш

1. Стебель и листья голые. Конечные сегменты листьев крупные, широкие, цельные, сердцевидно-яйцевидные. - L. latifólium L. - Г. широколистный.

Мн. 60-150. VI-VIII. Леса, кустарники. В западных обл., от Тв., на севере до Курск, на юге; везде редко.

− Стебель и листья с жесткими длинными волосками. Конечные сегменты листьев расчлененные, более мелкие . 2

2. Цветки светло-желтые. Конечные дольки листьев клиновидно-яйцевидные, остро-пильчатонадрезанные. - L. híspidum Bieb. - Г. волосистый.

Мн. 60-150. VII-VIII. Выходы мела и известняка. Курск., Ворон.

− Цветки белые. Конечные дольки листьев ланцетные или линейные. - L. pruténicum L. - Г. прусский.

Дв., мн. 30-150. VII-VIII. Леса, опушки, поляны, кустарники. Во всех обл., чаще к югу.

Род 38. Dáucus L. - Морко́вь

D. caróta L. - М. дикая.

Одн., дв. 20-100. VI-IX. Луга, опушки, обочины дорог. Во всех обл., но к северу становится более редким растением. Культивируемые формы часто рассматриваются как самостоятельный вид D. satívus (Hoffm.) Roehl. - М. посевная.

СЕМЕЙСТВО CORNÁCEAE-КИЗИ́ЛОВЫЕ

3-6 родов и 55 видов, распространенных преимущественно в умеренных и тропических областях Северного полушария.

276

Род Swída Opiz - Свиди́на

1. Листья с 4 (реже 3 или 5) парами боковых жилок. Столбик под рыльцем сильно булавовидно утолщен. Плоды черные. Косточка шаровидная или несколько сплюснутая сверху. - 5. sanguínea (L.) Opiz (Córnus sangulnea L.) - С. кроваво-красная (см. рис. 3).

К. 1-3 м. VI-VII. Леса, опушки, известняки. Преимущественно в черноземной полосе.

− Листья с 5-6(7) парами боковых жилок. Столбик под рыльцем не утолщен или очень слабо утолщен. Плоды белые. Косточка сжатая с боков, косая. - S. álba (L.) Opiz (Córnus alba L.) - С. белая.

К. 1-4 м. V-VI. (вторичное цветение в VIII-X). Леса, вырубки, окраины лесных болот, берега водоемов. В нечерноземной полосе, нередко культивируется.

В культуре встречается также S. stolonífera (Michx.) Rydb - С, укореняющаяся, отличающаяся менее сжатой и почти округлой косточкой, узкими зубцами чашечки.

СЕМЕЙСТВО PYROLÁCEAE - ГРУША́НКОВЫЕ

4 рода и около 30 видов, распространенных в умеренном и холодном поясах Северного полушария.

1. Листья обратноланцетные, острозубчатые, с узкоклиновидным основанием, почти сидячие. Цветки в зонтиковидном соцветии. - 4. Chimáphila - Зимолюбка.

− Листья овальные или округлые, цельнокрайние или слегка городчатые, ясно черешковые. Цветки одиночные или в кистевидном соцветии ..2

2. Цветок одиночный, до 2 см в диам. Венчик плоский, лепестки прямые или отогнутые. - 3. Monéses - Одноцветка.

− Цветки в кистевидном соцветии. Венчик чашевидный, бокаль-чатый или почти шаровидный, лепестки вогнутые . 3

3. Кисть равносторонняя. Цветки без подпестичного диска. - 1. Pýola - Грушанка.

− Кисть однобокая. В основании завязи имеется подпестичный диск с 10 зубчиками. - 2. Orthília - Ортилия.

Род 1. Ру́rola L. - Груша́нка

1. Венчик чашевидный или бокальчатый. Столбик от основания отогнут книзу, прямой или изогнутый, выступающий из венчика, с утолщенным кольцом под рыльцем. Листья блестящие или лоснящиеся, плотные, кожистые . 2

− Венчик закрытый, почти шаровидный. Столбик прямой, короткий, не выступающий из венчика, утолщенное кольцо под

277

рыльцем отсутствует. Листья матовые, тонкие, не кожистые. - P. mínor L. - Г. малая.

Мн. 8-25. VI-VII. Хвойные, реже смешанные леса. В нечерноземных обл. обыкновенно, южнее реже.

2. Венчик зеленоватый. Листья округлые или обратнояйцевид-ные, обычно выемчатые на верхушке, сравнительно мелкие: пластинка 1-2,5 см дл., часто ширина их превосходит длину. - P. chlorántha Sw. (P. viréscens auct.) - Г. зеленоватая.

Мн. 10-25. VI-VII. Сухие хвойные леса, преимущественно сосновые. Во всех обл., чаще в нечерноземной полосе.

− Венчик белый или розовый. Листья округлые или овальные, на верхушке могут быть заострены, более крупные: пластинка обычно более 3 см дл...3

3. Венчик широко открытый. Тычинки отогнуты кверху. Столбик изогнут и резко отклонен вниз. Чашелистики ланцетные, заостренные. Цветоносный стебель с острыми длиннотреугольными чешуйками. - P. rotundifólia L. - Г. круглолистная.

Мн. 10-20. VI-VII. Леса, чаще хвойные. Во всех обл., в нечерноземной полосе обыкновенно, южнее реже.

− Венчик полураскрытый. Тычинки не отогнуты кверху. Столбик прямой, слегка отклоненный книзу. Чашелистики треугольные. Цветоносный стебель с овальными туповатыми чешуйками. - P. média Sw. - Г. средняя.

Мн. 15-30. VI-VII. Хвойные леса, обычно мшистые, березняки. Во многих обл., преимущественно в нечерноземной полосе.

Род 2. Orthília Rafin. - Орти́лия

О. secúnda (L.) House [Ramíschia secúnda (L.) Garcke] - О. однобокая.

Мн. 10-20. VI-VII. Хвойные, смешанные и лиственные леса. Во всех обл., чаще в нечерноземной полосе.

Род 3. Monéses Salisb. - Одноцве́тка

M. uniflóra (L.) A. Gray - О. крупноцветковая.

Мн. 5-15. VI-VII. Мшистые, сыроватые хвойные леса. Во всех обл., преимущественно в нечерноземной полосе.

Род 4. Chimaphila Pursh - Зимолю́бка

С. umbelláta (L.) Barton - 3. зонтичная.

Мн. 8-20. VII-VIII. Сухие, обычно сосновые леса. Во всех обл., чаще в нечерноземной полосе.

278

СЕМЕЙСТВО MONOTROPÁCEAE-ВЕРТЛЯНИЦЕВЫЕ

10 родов и 12 видов, распространенных преимущественно в умеренном поясе Северного полушария, особенно в С. Америке.

Род Hypópitys Hill - Подъе́льник, или Вертляни́ца

H. monótropa Crantz - Я. обыкновенный.

Мн. 10-25. VI-IX. Леса, преимущественно хвойные. Во всех обл., чаще в нечерноземной полосе.

СЕМЕЙСТВО ERICÁCEAE-ВЕ́РЕСКОВЫЕ

Более 80 родов и 2500 видов, распространенных в субтропических, умеренных и холодных областях обоих полушарий.

1. Растение с ползучими побегами...2

− Побеги прямостоячие...3

2. Стебли тонкие, почти нитевидные. Листья мелкие, эллиптические, заостренные, с 1 центральной жилкой. Доли глубоко-4-надрезанного венчика отогнуты назад. Плод - сочная красная ягода. Болотное растение. - 7. Охуcóccus - Клюква.

− Стебли не менее 1,5 мм толщ. Листья крупные, обратнояйцевидные, на верхушке округлые, с вдавленной сетью жилок. Венчик кувшинчатый, с 5 отогнутыми зубчиками. Плод - ягодообразная мучнистая костянка с 5 косточками. Растение сухих сосновых лесов. - 4. Arctostáphylos - Толокнянка.

3(1). Растение с мелкими прижатыми черепитчато расположенными чешуевидными листьями. Чашечка длиннее венчика, как и он, пленчатая, окрашенная в сиренево-розовый цвет. Цветки 4-членные. - 5. Саllúпа - Вереск.

− Листья крупные, не чешуевидные. Чашечка короче венчика. Цветки 5-членные...4

4. Завязь нижняя. Плод - ягода. - 6. Vaccínium - Черника.

− Завязь верхняя. Плод - коробочка ..5

5. Молодые побеги, нижняя сторона линейных листьев, цветоносы и коробочка с густым ржаво-бурым войлочным опушением. Цветки на длинных тонких цветоносах, собраны в густые верхушечные зонтиковидные соцветия. Венчик почти раздельнолепестный. Растение с резким смолистым запахом. - 1. Lédum - Багульник.

− Растение без бурого войлочного опушения и без резкого запаха. Венчик спайнолепестный, кувшинчатый . 6

6. Стебли и листья покрыты светлыми и бурыми чешуйками. Листья овальные или овально-ланцетные. Цветки на коротких

279

цветоножках в однобоких олиственных верхушечных кистях, с 2 прицветниками. - 3. Chamaedáphne - Хамедафна*

− Чешуйки на стеблях и листьях отсутствуют. Листья узколанцетные, с верхней стороны темно-зеленые, блестящие, снизу белые от воскового налета. Цветки на длинных цветоножках одиночные или в малоцветковых верхушечных зонтиках, беа прицветников. - 2. Andrómeda - Подбел.

Род 1. Lédum L. - Багу́льник

L. palústre L. - Б. болотный.

К. 0,3-1,2 м. V-VII. Болота, заболоченные леса. Во всех обл., но в черноземной полосе редко.

Род 2. Andrómeda L. - Подбе́л

A. polifólia L. - П. обыкновенный (см. рис. 7).

К. 0,15-0,4 м. IV-VI. Торфяные болота. В нечерноземной полосе, южнее редко.

Род 3. Chamaedáphne Moench - Хамеда́фна

С. calyculáta (L.) Moench - X. обыкновенная, или Болотный март.

К. 0,4-1 м. IV-V. Торфяные болота, заболоченные леса. В нечерноземной полосе часто, южнее редко.

Род 4. Arctostáphylos Adans. - Толокнянка

A. úva-úrsi (L.) Spreng. - Т. обыкновенная.

Кч. Побеги 30-100 см дл. V-VI. Сосновые леса, вырубки. В нечерноземной полосе, южнее редко.

Род 5. Callúna Salisb. - Ве́реск

С. vulgáris (L.) Hull - В. обыкновенный.

Кч. 0,2-0,8 м. VI-VIII. Песчаные пустоши, разреженные сосняки. Во всех обл., чаще в нечерноземной полосе.

Род 6. Vaccínium L. - Черни́ка

1. Цветки одиночные или по 2. Ягоды черные или синие. Растение листопадное...2

− Цветки в верхушечных односторонних кистевидных соцветиях. Ягоды красные. Растение вечнозеленое. - V. vitisidaéa L. - Брусни́ка (см. рис. 7).

Кч. 0,1-0,25 м. V-VII. Леса, преимущественно хвойные, окраины болот. Во всех обл., чаще в нечерноземной полосе.

280

2. Молодые побеги цилиндрические. Листья цельнокрайние, со слегка завернутыми краями, снизу сизые. Ягода с зеленой мякотью. - V. uliginósum L. - Голуби́ка (см. рис. 7).

К. 0,15-1,2 м. V-VI. Болота, заболоченные леса. Преимущественно в нечерноземной полосе, южнее очень редко.

− Молодые побеги острогранистые. Листья мелкогородчатые, плоские, снизу без сизого налета. Ягода с темно-пурпурной мякотью. - V. mýrtillus L. - Черни́ка.

Кч. 0,15-0,3 м. V. Хвойные леса. В нечерноземных обл. обычно, южнее много реже.

Род 7. Oxycóccus Hill - Клю́ква

1. Листья 6-11 мм дл. Цветоносы опушенные. Прицветники прикрепляются выше середины цветоносов. Зубцы чашечки на концах реснитчатые. Ягода до 12 мм в диам. - О. palústris Pers. (О. quadripétalus Gilib., Vaccínium oxycáccos L.) - К. болотная.

Стелющийся кч. До 0,8 м дл. V-VI. Торфяные болота, заболоченные сосняки. Во всех обл., чаще в северных.

− Листья 2-3 мм дл. Цветоносы голые. Прицветники прикрепляются ниже середины цветоносов. Зубцы чашечки без ресничек. Ягода не более 6 мм в диам. - О. microcárpus Turcz. ex Rupr. [Vaccínium microcárpum (Turcz. ex Rupr.) Schmalh.] - /С. мелкоплодная.

Стелющийся кч. До 0,6 м дл. V-VI. Сфагновые болота. В нечерноземных обл., редко.

СЕМЕЙСТВО PRIMULÁCEAE-ПЕРВОЦВЕ́ТНЫЕ

Около 30 родов и почти 1000 видов, распространенных преимущественно в умеренном поясе Северного полушария.

1. Растение водное. Листья перистораздельные на узколинейные доли, целиком погружены в воду (см. рис. 13). - 4. Hot-tónia - Турча.

− Растение сухопутное. Листья цельные или лопастные . 2

2. Листья в прикорневой розетке, стебли безлистные. Цветки в верхушечном зонтиковидном соцветии ..3

− Стебли олиственные. Цветки одиночные либо в кистевидном или метельчатом соцветии...5

3. Растение небольшое (до 15, редко 20 см высотой), одно-двулетнее, реже многолетнее. Цветки мелкие, белые или розовые; трубка венчика очень короткая, суженая и стянутая под отгибом. Коробочка шаровидная. - 2. Andrósace - Проломник.

281

− Растение более крупное, многолетнее. Цветки довольно крупные, желтоватые, розовые или лиловые; трубка венчика длинная или, наоборот, почти не выражена. Коробочка удлиненная ..4

4. Листья яйцевидные, продолговатые, ланцетные или лопатчатые, цельные. Венчик с длинной трубкой, лепестки тупые. - 1. Prímula - Первоцвет.

− Листья сердцевидно-округлые, пальчато-лопастные. Венчик почти без трубки, колокольчатый, ярко-лиловый, лепестки острые. - 3. Cortúsa - Картуза.

5(2). Цветки с двойным околоцветником...6

− Цветки с простым розоватым венчиковидным околоцветником, расположенные по одному в пазухах листьев. Стебли густо олиственные (см. рис. 19). - 8. Gláux - Млечник.

6. Чашечка и венчик 4-раздельные; тычинок 4. Цветки очень мелкие, белые или розовые. Листья очередные. - 10. Сепtúnculus - Низмянка.

− Околоцветник с 5 или большим числом членов; тычинок столько же, сколько лепестков. Листья супротивные или мутовчатые, лишь нижние могут быть очередными . 7

7. Чашечка и венчик с 7 (реже 5-8) долями. Цветки довольно крупные, до 1,8 см в диам., с колесовидным белым венчиком. Нижние листья очередные, верхние сближены по 5-9 в мутовку. - 7. Trientális - Седмичник.

− Околоцветник 5-членный. Цветки желтые, голубые или кирпично-красные. Листья супротивные...8

8. Венчик кирпично-красный или голубой. Растения мелкие,, одно-двулетние. - 9. Anagállis - Очный цвет.

− Венчик желтый. Растения более крупные, многолетние 9

9. Цветки мелкие, в плотных многоцветковых безлистных кистях, расположенных на ножках в пазухах листьев. - 6. Naumbúrgia - Кизляк.

− Цветки крупнее (0,8-2 см в диам.), одиночные, пазушные,, на длинных цветоножках или многочисленные в верхушечной метелке. - 5. Lysimáchia - Вербейник.

Род 1. Prímula L. - Первоцве́т

1. Венчик розовато-лиловый. Листья ланцетные или продолговатые, цельнокрайние или неясно мелкозубчатые, снизу покрыты мучнистым налетом. - P. farinósa L. - П. мучнистый.

Мн. 10-30. V-VII. Сырые луга,, опушки лесов, берега ручьев и речек. Тв., Нижег.; редко, обычно группами.

− Венчик желтый. Листья яйцевидные, городчато-зубчатые, без мучнистого налета. - P. véris L. - П. весенний.

Мн. 12-30. IV-VI. Опушки, поляны, редкие лиственные леса, суходольные луга, степи. Во всех обл., обыкновенно.

282

Род 2. Andrósace L. - Проло́мник

1. Многолетнее беловато-мохнатое растение, образующее дер-новинку, в которой есть и цветущие и бесплодные побеги. - A. villósa L. (A. koso-poljánskii Ovcz.) - П. мохнатый.

Мн. 3-15. V. Меловые склоны. Ворон., Курск., севернее иногда как заносное по железным дорогам.

− Однолетник, не образующий дерновин, без бесплодных побегов ..2

2. Венчик длиннее чашечки...3

− Венчик короче чашечки...4

3. Растение голое. Листья с овальной или ромбической пластинкой и выраженным черешком (рис. 37). Соцветие почти равно по длине стрелке или немного короче. Чашечка колокольчатая, без граней. - A. filifórmis Retz. - П. нитевидный.

Одн. 5-15. V-VIII. Сырые лесные дороги, просеки, разреженные леса, берега рек и озер. Во всех обл., к югу реже.

− Растение опушено короткими ветвистыми волосками. Листья ланцетные, постепенно суженные к основанию, черешок не выражен (см. рис. 37). Соцветие в 3-8 раз короче стрелки. Чашечка 5-гранная. - A. septentrionális L. - П. северный.

Одн. 6-20. IV-VII. Сухие луга, заросли кустарников, обочины дорог, паровые поля, пески. Во всех обл.

4(2). Листочки обертки соцветия мелкие, много короче цветоножек. Листья ланцетные, сверху с короткими волосками (см. рис. 37). Зубцы чашечки равны по длине трубке. Венчик белый. - A. elongáta L. - П. удлинённый.

Одн. 2-15. IV-VII. Сухие склоны, берега рек, поля, обочины дорог, остепненные луга, степи. Во всех обл., изредка, к югу чаще.

− Листочки обертки соцветия крупные, почти равны по длине цветоножкам. Листья эллиптические или продолговатые, пушисто-мохнатые. Зубцы чашечки длиннее трубки, при плодах чашечка разрастается. Венчик розовый, реже белый. - A. máxima L. (Л. turczaninóvii Freyn) - П. большой.

Одн. 4-15. IV-V. Меловые и известняковые склоны, степи. В черноземной полосе изредка, севернее как заносное по железным дорогам.

Род 3. Cortúsa L. - Корту́за

С. matthíoli L. - /С. Матти́оли.

Мн. 10-30. V-VI. Известняковые облесенные склоны. Только в Моск. и Калуж.; редко.

Род 4. Hottónia L. - Турча́

H. palustris L. - Т. болотная (см. рис. 13).

Мн. 15-45. VI. В стоячих и малопроточных водах (старицы, озера, канавы и т. п.), реже по "окнам" болот. Вероятно, во всех обл., но не часто.

283

Рис. 37. Розеточные листья: 1 - Androsace filiformis , 2- A. septentrionalis, 3- A. elongata
Рис. 37. Розеточные листья: 1 - Androsace filiformis , 2- A. septentrionalis, 3- A. elongata
Рис. 38. 1- Centunculus minimus, 2-Anagallis arvensis: а- общий вид, б – цветки
Рис. 38. 1- Centunculus minimus, 2-Anagallis arvensis: а- общий вид, б – цветки

Род 5. Lysimáchia L. - Вербе́йник

1. Стебель прямостоячий. Листья ланцетные. Соцветие - верхушечная ветвистая метелка. - L. vulgáris L. - В. обыкновенный.

Мн. 50-100. VI-VIII. Сырые леса, овраги, луга, болота, берега водоемов. Во всех обл., обыкновенно.

− Стебель ползучий. Листья почти округлые. Цветки одиночные, пазушные. - L. nummulária L. - В. монетный, или Луговой чай.

Мн. Побеги дл. 20-60 см. VI-VIII. Сырые луга, поляны, овраги, нарушенные леса, берега водоемов, западины в степях. Во всех обл., обыкновенно.

Род 6. Naumbúrgia Moench - Кизля́к

N. thyrsiflóra (L.) Reichenb. (Lysimáchia thyrsiflóra L.) - /(. кистецветный.

Мн. 20-60. V-VIII. Болота, топкие берега водоемов, ольшаники" Во всех обл., на севере обыкновенно, к югу реже.

Род 7. Trientális L. - Седми́чник

Т. еurораéа L. - С. европейский.

284

Мн. 6-20. V-VI. Леса, преимущественно хвойные. В нечерноземной полосе обыкновенно, в черноземной редко.

Род 8. Gláux L. - Мле́чник

G. marítima L. - М. приморский.

Мн. 6-10. V-VII. Влажные засоленные лужайки. Ворон., Курск.

Род 9. Anagállis L. - О́чный цвет#

А. arvénsis L. - О. ц. полевой, или пашенный (рис. 38)-

Одн. или дв. 8-30. V-IX. Пустыри, окраины полей, сорное в посевах и садах. Вероятно, во всех обл., но редко, несколько чаще в черноземной, полосе.

Род 10. Centúnculus L. - Низмя́нка

С. mínimus L. - Н. малая (см. рис. 38).

Одн. 1-8. VII-VIII. Пустоши, канавы, различные нарушенные участки, обочины полей, молодые залежи. Вероятно, во всех обл., но не часто^, из-за мелких размеров просматривается.

СЕМЕЙСТВО LIMONIÁCEAE-КЕРМЕКО́ВЫЕ

Более 20 родов и свыше 600 видов, преимущественно в. сухих и засоленных местообитаниях южных областей Евразии и Африки.

1. Листья линейные. Цветки в шаровидных головках на концах цветоносов. - 1. Arméria - Армерия.

− Листья с широкой пластинкой. Цветки в колосках, собранных в свою очередь в метелки или щитки. - 2. Limónium - Керме́к.

Род 1. Armera Willd. - Арме́рия

A. vulgáris Willd. [A. elongáta (Hoffm.) Koch] - А. обыкновенная (см. рис. 16).

Мн. 20-35. VI-IX. Пески. Смол., Калуж., Брян.; редко.

Род 2. Limónium Mill. - Керме́к

L. tomentéllum (Boiss.) O. Kuntze - /С. опушённый.

Мн. 30-80. VII-IX Солончаковые участки в степи. Тамб., Лип.,. Ворон.

В южных обл. на засоленных местообитаниях могут встретиться другие виды этого рода.

СЕМЕЙСТВО OLEÁCEAE-МАСЛИ́ННЫЕ

30 родов и 600 видов, распространенных по всему земному шару, но обильно представленных в Юго-Восточной Азии.

285

1.Дерево. Листья непарноперистые. Цветки без околоцветника. Плод - крылатка - 1. Fráxinus L. - Ясень. -

−Кустарник. Листья цельные. Цветки с ярким венчиком. Плод - коробочка. - 2. Syrínga - Сирень.

Род 1. Fráxinus L. - Я́сень

F. excélsior L. - Я. обыкновенный, или высокий (см. рис. 1).

Д. До 30 м. IV-V. Лиственные и смешанные леса на плодородной почве, лесные овраги. В подзоне широколиственных лесов обычно, севернее редко. Разводится в парках и придорожных насаждениях.

С декоративными целями, а также в полезащитном лесоразведении широко используют некоторые американские виды ясеня: F. pennsylvánica Marsh., F. americána L., F. lanceoláta Borkh. и др.

Род 2. Syrínga L. - Сире́нь

S. vulgáris L. - С. обыкновенная.

К. 2-7 м. V-VI. Разводится в парках и садах, встречается на заброшенных усадьбах. Во всех обл.

В городских насаждениях встречаются и другие виды этого рода, чаще всего S. josikaéa Jacq. fil. - С. венгерская и 5. pérsica L. - С. персидская.

СЕМЕЙСТВО GENTIANÁCEAE - ГОРЕЧА́ВКОВЫЕ

Около 70 родов и более 1000 видов, распространенных по всему земному шару.

1. Венчик колесовидный, его трубка значительно короче долей отгиба. - 3. Swértia - Сверция.

− Венчик с выраженной трубкой, заметно превышающей по длине доли отгиба...2

2. Цветки в вильчатых полузонтиках, часто собранных в щитки. Венчик розовый, реже белый, дл. до 10 мм (рис. 39). - 1. Centáurium - Золототысячник.

−Цветки одиночные или в пазушных пучках. Венчик синий или грязно-пурпурный, дл. 12-40 мм. - 2. Gentiána - Горечавка.

Род 1. Centáurium Hill - Золототы́сячник

1. Растение однолетнее, голое, во время цветения без розетки прикорневых листьев. Стебли ветвятся примерно от середины, ниже первого разветвления всего 2-4 пары листьев. Соцветие рыхлое. Цветок в первой развилке соцветия на ножке длиной 2-8 мм. - С. pulchellum (Sw.) Druce - 3. красивый (см. рис. 39).

286

Рис 39 1-Centaurium pulchellum,2-erythraea
Рис 39 1-Centaurium pulchellum,2-erythraea
Рис 40 Цветки: 1 - Gentiana amarella, 2 - G pneumonanthe
Рис 40 Цветки: 1 - Gentiana amarella, 2 - G pneumonanthe

Одн 5-15 VI-VIII Солонцеватые луга, берега водоемов Смол, Калуж , Брян , Моек , Лип , Ворон , Курск ; изредка

Растение двулетнее, голое или покрытое короткими сосочками, сохраняющие ко времени цветения розетку прикорневых листьев. Стебли ветвятся лишь в верхней части, ниже первого разветвления 4-7 пар листьев. Соцветие довольно плотное. Цветок в первой развилке соцветия на ножке длиной 0,5-2 мм. - С. erythraéa Rafn (С. umbellátum Golib., С. minus Moench) - З. обыкновенный (см. рис. 39).

Дв 10-40 VI-IX Луга, поляны, опушки, заросли кустарников Во всех обл

Род 2 Gentiána L - Гореча́вка

1. Между долями венчика развиты промежуточные дольки или складки. В зеве венчика нет бахромчатого кольца (рис. 40).

Многолетние растения...2

− Между долями венчика нет промежуточных долей и складок. Зев венчика с бахромчатым кольцом (см. рис. 40). Двулетние растения. - G. amarélla L. s. 1. [G. axilláris (F. W. Schmidt) Murb., G. linguláta Agardh, Gentianélla amarella (L.) Boern., G. linguláta (Agadh) Prichard] - Г. горьковатая.

Дв 5-60 \I-IX Луга, поляны, опушки, обочины дорог Во всех обл

287

2. Стебель прямостоячий. Листья узколанцетные или линейные, с 1 жилкой; прикорневой розетки нет. Цветки по 1-2 в пазухах листьев на длинных цветоножках. Чашечка и венчик 5-членные, тычинок 5; венчик темно-синий, внутри с зелеными крапинками. - G. pneumonánthe L. - Г. лёгочная, или обыкновенная.

Мн. 15-65. VII-IX. Луга, поляны, опушки, заросли кустарников, разреженные леса. Во всех обл.

− Стебель восходящий. Листья широколанцетные, с несколькими хорошо заметными жилками; нижние листья образуют прикорневую розетку. Цветки пучками в пазухах листьев на очень коротких цветоножках. Чашечка и венчик 4-член-ные, тычинок 4; венчик снаружи бледно-синий. - G. cruciáta L. - Г. крестовидная.

Мн. 8-50. VI-VIII. Луга, опушки, поляны, разреженные леса, степи, заросли кустарников. Во всех обл.

Род 3. Swértia L. - Све́рция

S. perénnis L. - С. многолетняя.

Мн. 30-50. VII-VIII. Болота, заболоченные луга. Смол., редко.

СЕМЕЙСТВО MENYANTHÁCEAE-ВА́ХТОВЫЕ

5 родов и сколо 40 видов, распространенных в разных областях Земли.

1. Листья тройчатые. Цветки в густой кисти на безлистном стебле. Венчик воронковидный, беловато-розовый (рис. 41).- 1. Menyánthes - Вахта.

− Листья округло-сердцевидные. Цветки в зонтиковидных соцветиях. Венчик колесовидный, желтый (см. рис. 41). - 2. Nymphoídes - Нимфейник.

Род 1. Menyánthes L. - Вахта

М. trifoliáta L. - В. трёхлистная.

Мн. 15-40. V-VII. Зарастающие озера, пруды, старицы, болота. Во всех обл., местами образует обширные заросли.

Род 2. Nymphoídes Seguier - Нимфе́йник, или Болотноцве́тник

N. peltáta (S. G. Gmel.) О. Kuntze - Н. щитолистный (см. рис. 41).

Мн. Побеги длиной до 150 см. VII-IX. Стоячие и медленно текущие воды речных заводей и стариц. Брян., Нижег., Ворон.; редко. Как заносное отмечалось в Моск.

288

Рис. 41. 1 - Menianthes tnfoliata;, 2- Nymphoides peltata:а- общий вид, ,б- цветки
Рис. 41. 1 - Menianthes tnfoliata;, 2- Nymphoides peltata:а- общий вид, ,б- цветки

СЕМЕЙСТВО APOCYNÁCEAE-КУ́ТРОВЫЕ

Около 300 родов и более 2000 видов, распространенных преимущественно в тропиках и субтропиках.

1. Высокие травы с многочисленными мелкими цветками, собранными в соцветия-полузонтики на верхушках стеблей и ветвей. Венчик розовый. Семена с хохолком из белых длинных волосков. - 2. Trachomítutn - Кендырь.

− Невысокие травянистые многолетники или кустарнички с одиночными довольно крупными цветками, расположенными в пазухах листьев. Венчик синий. Семена без хохолка. - 1. Vínса - Барви́нок.

Род 1. Vínca L. - Барви́нок

Листья кожистые, зимнезеленые. Цветоносные побеги прямостоячие. Лопасти отгиба венчика 10-25 мм дл. и 10-18 мм шир. - V. mínor L. - Б. малый.

Кч 10-40 V - VI Сады, парки Культивируется как декоративное и дичает. Во многих обл, эпизодически, на юге чаще.

Листья тонкие, опадающие. Все побеги стелющиеся. Лопасти отгиба венчика 10 мм дл. и 3-5 мм шир. - V. herbácea Waldst. et Kit. - Б. травянистый.

Кч. 15-35 IV-V. Заросли степных кустарников Курск, Ворон.; редко.

289

Род 2. Trachomítum Woodson - Кенды́рь

Т. sarmatiénse Woodson - К. сарма́тский.

Мн. 50-200. VI-VII. Известняковые склоны. Нижег., Чув.; редко.

СЕМЕЙСТВО ASCLEPIADÁCEAE- ЛА́СТОВНЕВЫЕ

290 родов и около 2000 видов распространенных преимущественно в тропиках и субтропиках.

1. Цветки крупные, розово-красные. Коронка из 5 колпачковидных лопастей. Плоды щетинистые. - 1. Asclépias - Ваточник.

− Цветки мелкие, белые, зеленоватые или темные, малиново-красные. Коронка мясистая, лопасти ее не колпачковидные. Плоды голые. - 2. Vincetóxicum - Ластовень.

Род 1. Asclépias L. - Ва́точник

A. syríaca L. - В. сирийский.

Мн. До 100. VI-IX. Североамериканское растение, отмечено заносным в Брян., Калуж., Моск., Ворон.

Род 2. Vincetóxicum N. М. Wolf - Ла́стовень

1. Цветки белые. - V. hirundinária Medik. [V. officinále Moench, V. steppósum (Pobed.) A. et D. Löve, Antitóxicum officinále (Moench) Pobed.] - Л. ласточкин (см. рис. 21).

Мн. 30-120. V-VIII. Леса, опушки, поляны, заросли кустарников. Во всех обл, в нечерноземной полосе значительно реже.

− Цветки светло-красные. - V. ró1ssicutn (Kleop.) Barber. [Antitóxicum róssicum (Kleop.) Pobed.] - Л. русский.

Мн. 35-80 VI-VII. Леса, опушки. Пенз , Курск, Ворон.; редко В южных обл. встречаются еще несколько трудно различимых видов.

СЕМЕЙСТВО CONVOLVULÁCEAE-ВЬЮНКО́ВЫЕ

Более 50 родов и свыше 1600 видов, распространенных преимущественно в тропиках и субтропиках.

1. Прицветники крупные, листовидные, обнимающие чашечку. Доли рыльца короткие, яйцевидные .(рис. 42). - 2. Calystégia - Повой.

- Прицветники мелкие, отстоящие от чашечки и не прикрывающие ее. Доли рыльца удлиненные, нитевидные (см. рис. 42). - 1. Convólvulus - Вьюнок.

290

Рис. 42. 1- Convolvulus arvensis; 2 - Calystegia inflata:а- цветки, б- листья
Рис. 42. 1- Convolvulus arvensis; 2 - Calystegia inflata:а- цветки, б- листья

Род 1. Convólvulus L. - Вьюно́к

С. arvénsis L. - В. полевой (см. рис. 42).

Мн. Побеги дл. 30-250 см. V-IX. Поля, межи, обочины дорог, пустыри, свалки, вдоль заборов Во всех обл , обыкновенно

Род 2. Calystégia R. Вг. - Пово́й

I. Венчик белый или розовый, дл. 3-5 см. Прицветники ланцетные, не налегают друг на друга. - С. sépium (L.) R. Вг. - П. заборный.

Мн. Побеги дл. 15-400. VI-IX. Заросли деревьев и кустарников в речных долинах Во всех обл.

− Венчик ярко-розовый, дл. 5-9 см. Прицветники сердцевидно-яйцевидные, вздутые, с налегающими друг на друга краями, скрывающие чашечку. - С. infláta Sweet - П. вздутый (см. рис. 42).

Мн. Побеги дл. 50-400 см. VI-IX. Заросли деревьев и кустарников в речных долинах, преимущественно близ населенных пунктов. Происходит из Америки, культивируется как декоративное и дичает. Известен одичавшим в Тв., Моск., Ряз., Смол., Калуж., Яр., Ив., Костр., Нижег., Лип , Ворон.

СЕМЕЙСТВО CUSCUTÁCEAE-ПОВИЛИ́КОВЫЕ

1 род и более 150 видов, распространенных по всему земному шару.

Род Cuscúta L. - Повили́ка

1. Столбик 1 с рыльцем в 2-3 раза длиннее столбика (рис. 43). Цветки белые или бледно-розовые в коротких (1-2,5 см дл.)

291

Рис 43 Цветки: 1- Cuscuta lupuhformis 2 - С approximate., 3 - С europaea, 4 - epilmum, 5 - С campestns, 6- С. epithymum
Рис 43 Цветки: 1- Cuscuta lupuhformis 2 - С approximate., 3 - С europaea, 4 - epilmum, 5 - С campestns, 6- С. epithymum

кистях. Стебли относительно толстые. Паразитирует преимущественно на кустарниках и деревьях. - С. lupulifórmis Krock. - П. хмелевидная.

Одн VI-VIII Древесно-кустарниковые заросли в речных долинах В черноземной полосе обыкновенно, севернее реже, в основном в поймах крупных рек

− Столбиков 2. Стебли тонкие. Паразитируют в основном на травах ... 2

2. Рыльца головчатые. Столбики заметно неравные. Доли венчика острые, резко отогнутые наружу (см. рис. 43). Цветки в головчатых плотных соцветиях на малозаметных цветоножках. - С. campéstris Yunck. - П полевая.

Одн VI-VIII Посевы клевера, посадки пасленовых другие по тевые и огородные культуры, цветники, пустыри, обочины дорог Во всех обл

− Рыльца удлиненные, ланцетные или шиловидные. Чашечка и венчик обычно мясистые...3

3. Цветки дл. 3-5 мм. Клубочки цветков 10-15 мм в диам. Чешуйки обычно не достигают оснований тычинок . 4

− Цветки и клубочки их более мелкие. Чешуйки достигают оснований тычинок ...5

4. Чашечка и венчик с 4 (редко с 5) долями. Доли чашечки тупые, не превышают по длине трубку венчика (см. рис. 43). Стебли нередко ветвятся. - С. europaéa L. - П. европейская.

Одн VI-VIII Луга, опушки, поляны, заросли кустарников, леса, берега водоемов, сады, парки, огороды, поля, пустыри, обочины дорог Паразитирует на многих дикорастущих и разводимых травянистых, реже древесных растениях Во всех обл, обыкновенно

292

− Чашечка и венчик с 5 долями. Доли чашечки острые, прямые, длиннее трубки венчика (см. рис. 43). Стебли никогда не ветвятся. - С. epílinum Weihe - П. льняная.

Одн. VI-VIII. Посевы льна. Паразитирует на льне, иногда поражает и сорняки этой культуры. В нечерноземной полосе.

5(3). Доли венчика треугольные, обычно прямые, не налегают краями друг на друга. Столбики вместе с рыльцами длиннее завязи (см. рис. 43). - С. epíthymum (L.) Nath. - П. тимьянная.

Одн. VI-VIII. Опушки, поляны, степи, обочины дорог, сорные места, поля, луга. Паразитирует на разных дикорастущих травах, преимущественно на губоцветных, бобовых и сложноцветных. Во всех обл.

− Доли венчика ромбически-яйцевидные, простертые, налегают краями друг на друга. Столбики вместе с рыльцами примерно равны по длине завязи (см. рис. 43). - С. approximáta Bab. - П. сближенная, или люцерновая.

Одн. VII. Посевы люцерны, клевера и других бобовых, сорные места. В черноземной полосе.

Спорадически могут встретиться в разных районах еще несколько видов повилики.

СЕМЕЙСТВО POLEMONIÁCEAE-СИНЮ́ХОВЫЕ

Более 130 родов и около 300 видов, распространенных преимущественно в Америке.

Род Potemoníum L. - Синю́ха

P. caerúleum L. - С. голубая.

Мн. 30-120 VI-VII. Сырые леса, поляны, опушки, луга, окраины болот. Во всех обл.

В цветниках "широко культивируется Phlox paniculáta L. - Флокс метельчатый.

СЕМЕЙСТВО-HYDROPHYLLÁCEAE-ВОДОЛИСТНИКОВЫЕ

Примерно 18 родов и 250 видов, распространенных в разных областях Земли.

Род Phacélia Juss. - Фаце́лия

P. tanacetifólia Benth. - Ф. пижмолистная (см. рис. 21).

Одн. 30-70. VI-IX. Происходит из Северной Америки. В СССР высевается во многих обл. как отличный медонос и нередко дичает.

293

СЕМЕЙСТВО BORAGINÁCEAE-БУРА́ЧНИКОВЫЕ

В мировой флоре около 100 родов и более 2000 видов.

1. Столбик короткий, выходит из верхушки цельной завязи. Плод крупный, до 10 мм в диам., с каменистым эндокарпием, при созревании с трудом распадается на 2 части. - 1. Argúsia - Аргузия.

− Столбик выходит из промежутка между лопастями 4-гнездной завязи. Плод более мелкий, без каменистого эндокар-пия, распадается на 4 односемянных эрема (орешка) 2

2. Стебли прямостоячие или восходящие...4

− Стебли лежачие...3

3. Между зубцами чашечки есть дополнительные промежуточные зубчики, после цветения чашечка сильно разрастается в виде двух складывающихся выемчато-зубчатых листочков. Цветоножки короткие. Венчик почти равен чашечке, с колокольчатым отгибом (рис. 44). - 15. Asperúgo - Острица.

− Чашечка без промежуточных зубчиков между зубцами, при плодах увеличивается незначительно, образует плоскую чашу. Цветоножки длинные. Венчик длиннее чашечки, с колесовидным отгибом. - 16. Omphalódes - Пупочник.

4(2). Растения совершенно голые, с восковым налетом. Верхние листья стеблеобъемлющие. - 4. Cerínthe - Воскоцветник.

− Растения опушенные и шершавые, без воскового налета. Верхние листья не стеблеобъемлющие...5

5. Венчик с 5 чешуйками, закрывающими зев или скрытыми в трубке...10

− Венчик без чешуек внутри, с открытым зевом ..6

6. Венчик слегка неправильный, косо-воронковидный. Тычинки выступают из венчика (см. рис. 44). - 5. Échium - Синяк.

− Венчик правильный. Тычинки не выступают из венчика или слегка выдаются лишь пыльники...7

7. Венчик с развитой трубкой и отгибом, почти равным трубке ..9

− Венчик трубчато-булавовидный, воронковидный или ворончато-колесовидный...8

8. Венчик трубчато-булавовидный, с 5 короткими зубцами, синий, фиолетовый, желтый, буроватый или желтовато-белый. - 3. Onósma - Оносма.

− Венчик воронковидный или ворончато-колесовидный, с короткой трубкой, белый, желтовато-зеленый, пурпурный или голубой. - 2. Lithospérmum - Воробейник.

9(7). Венчик темно-пурпурный или желтый, бархатистый. Орешки сетчато-морщинистые. - 10. Nónea - Нонея.

− Венчик в начале цветения розовый, позже синеватый, голубой, реже белый. Орешки гладкие, блестящие. - 11. Pulmonária - Медуница.

294

Рис 44 1 - Asperugo procumbens (чашечка при плодоношении); 2 - Lappula squarrosa (a - плод со спинной, б - с брюшной стороны), 3 - Myosotis palustris (плод); 4 - Hackelia deflexa (а- плод со спинной, б - с брюшной стороны); 5 - Echium vulgare (цветок); 6 - Lappula patula (а - плод со спинной, б - с брюшной стороны); 7 - Lycopsis аrvensis (цветок)

10(5). Трубка венчика коленчато согнутая, отгиб косой, слегка неправильный (см. рис. 44). - 9. Lycopsis - Кривоцвет.

− Трубка венчика прямая, отгиб правильный . 11

11. Венчик широко раскрытый, плоский, колесовидный, крупный (2--3 см в диам.). Пыльники сходятся вокруг столбика в конус, нити тычинок с шиловидным придатком наверху. Растения с запахом огурцов. - 7. Borágo - Бурачник.

− Венчик менее раскрытый, с развитой трубкой. Пыльники не сходятся в конус и не выдаются из трубки венчика, нити тычинок без придатков. Растения без огуречного запаха 12

12. Растения жестко-шершавые от отстоящих волосков . 13

− Опушение мягкое, часто растения сероватые за счет войлочного или паутинистого опушения...14

295

13. Венчик трубчато-колокольчатый с длинной трубкой, коротким отгибом и с длинными ланцетно-шиловидными придатками-чешуйками в зеве, чередующимися с тычинками и соб-^ ранными в конус. - 6. Sýmphytum - Окопник.

− Венчик воронковидный или ворончато-колесовидный с более короткой трубкой и широким отгибом; чешуйки в зеве короткие, тупые, бархатистые. - 8. Anchúsa - Воловик.

14(12). Венчик темно-красный, с отгибом 5-7 мм в диаметре. - 17. Cynoglóssum - Чернокорень.

− Венчик голубой, реже белый или розовый, с отгибом меньшего диаметра...15

15. Орешки голые, гладкие, блестящие (см. рис. 44). - 12. Муоsótis - Незабудка.

− Орешки с крючковатыми шипиками, реже опушенные . 16

16. Помимо крючковатых шипиков орешки покрыты мелким пушком (см. рис. 44). Цветоножки длиннее чашечки, при плодах вниз отогнуты. - 14. Hackélia - Гакелия.

− Орешки без пушка, только с крючковатыми шипиками (см. рис. 44). Цветоножки короче чашечки, вниз не отгибаются.- 13. Láppula - Липучка.

Род 1. Argúsia Boehm. - Аргу́зия

A. sibírica (L.) Dandy [Tournefórtia sibírica L., Messerschmídia sibírica (L.) L.] - А. сибирская.

Мн. 10-35. V-VIII. Засоленные участки, отмели и берега водоемов, сорные места, обочины дорог. Лип., Курск., Ворон.; как заносное в Тв., Моск., Влад.

Род 2. Lithospérmum L. - Воробе́йник

1. Многолетнее растение с ветвистым корневищем. Листья ланцетные. Орешки гладкие, блестящие, белые ..2

− Однолетники. Листья продолговато-яйцевидные. Орешки морщинистые, тусклые, буроватые. - L. arvénse L. [Buglossoídes arvénsis (L.) Johnst.] - В. полевой.

Одн. 10-45. V-VIII. Сухие склоны, пустыри, обочины дорог, мусорные места, молодые залежи, поля, сады. Во всех обл, к югу чаще.

2. Листья жесткие, с выдающимися жилками на нижней стороне. Венчик мелкий (6-8 мм дл.), желтовато-зеленый или беловатый, с мелкими бархатистыми чешуйками в зеве. - L. officinále L. - В. лекарственный.

Мн. 30-80. V-VII. Сухие склоны, опушки, заросли кустарников, обочины дорог, поля. Во всех обл.; на юге обыкновенно, к северу реже, преимущественно на известняках.

− Листья мягкие, с невыдающимися жилками. Венчик крупный (13-17 мм дл.), в начале цветения пурпурный, потом голубой, без чешуек в зеве. - L. purpúreo-caerúleutn L. [Aegónychon риrрúrео-caerúleum (L.) Holub] - В. фиолетово-голубой.

296

Мн 30-60. V-VI. Дубравы и заросли кустарников на известняках. Ворон , редко.

Род 3. Onósma L. - Оно́сма

1. Полукустарничек. Наряду с цветоносными побегами развиты бесплодные олиственные побеги. Цветоножки длинные (до 10 мм), равны по длине прицветникам или длиннее их. Венчики желтовато-белые - О. simplicíssima L. - О. простейшая.

Мн. 15-40. V-IX. Каменистые участки степей, известняковые и меловые выходы В черноземной полосе, севернее очень редко

− Двулетнее растение с сильно ветвистыми стеблями. Бесплодных побегов нет. Цветоножки очень короткие (не длиннее 3 мм), заметно короче прицветников. Венчики синие, фиолетовые, почти черные, реже желтоватые. - О. polychróma Klok. ex M. Pop. - О. разноцветная.

Дв 20-60. V-VI Степи Ворон., редко.

В южных обл. изредка встречается сходный вид О. subtinctória Klok. - О. полукрасильная с желтым или буроватым венчиком.

Род 4. Cerinthe L. - Воскоцве́тник, или Воща́нка

C. mínor L. - В. малый.

Одн, дв , реже мн. V-IX. Каменистые участки степей, выходы известняка, заросли кустарников, обочины дорог В черноземной полосе,,, изредка заносится по железным дорогам в более северные районы.

Род 5. Échium L. - Синя́к

1. Венчик красный, с трубкой вдвое длиннее чашечки. Столбик цельный, рыльце 1. Соцветие колосовидное. - Е. maculatum L. (E. rússicum J. F. Gmel., E. rúbrum Jacq.) - С. пятнистый, или Румянка.

Дв. 20-100. V-VI. Степи Во всех обл черноземной полосы, в северных степях аспектирует.

− Венчик синий (в начале цветения розовый), с трубкой короче или равной чашечке. Столбик на вершине 2-раздельный, рылец 2. Соцветие метельчатое. - E. vulgáre L. - С. обыкновенный (см. рис. 44).

Дв. 20-100. V-VII. Пустыри, обочины дорог, овраги, выходы известняка, сухие склоны, нарушенные участки степей и лугов, залежи. Во-всех обл., в черноземной полосе обычно, севернее реже.

Род 6. Sýmphytum L. - Око́пник

1. Стебель крылатый за счет длинно низбегающих по нему листьев, особенно вверху. Венчик в 1,5-2 раза длиннее чашечки, грязно-лиловый, реже беловатый. Орешки гладкие, блестящие, черные. - S. officinale L. (incl. S. tanaicénse Stev.) - О. лекарственный.

297

Мн 30-100 V-VIII Овраги, канавы, долины рек и ручьев, сырые луга, леса, заросли кустарников, низинные болота, мусорные места в населенных пунктах Во всех обл, в северной части значительно реже.

− Стебель без крыльев. Венчик в 4-6 раз длиннее чашечки, голубой (при расцветании розовый). Орешки с точечными бугорками. - S. asperum Lepech. - О. жёсткий, или шероховатый

Мн 30-150 V-VIII Родина - Кавказ Во всех обл отмечен как заносный и одичавший (разводили как силосную и медоносную культуру).

Род 7 Borágo L - Бура́чник

В officinális L. - Б. лекарственный, или Огуречная трава.

Одн 20-80 V-IX Огороды, мусорные места, сады, иногда разводится Во всех обл

Род 8 Anchúsa L - Волови́к

A. officinális L. - В. лекарственный.

Мн 20-100 V-VIII Сорные места в населенных пунктах, обочины дорог, отмели, межи, замусоренные боры Во всех обл , редко

Род 9 Lycópsis L - Кривоцве́т

L. arvénsis L. - /С. полевой (см. рис. 44).

Одн 10-60 V-IX Поля, огороды, сады, обочины дорог, пустыри, мусорные места, свалки Во всех обл, в северных обычно, в южных реже

Род 10 Nónea Medik - Но́нея

N. púlla (L.) DC. [N. pulla var. róssica (Stev.) M. Pop., N. róssica Stev.] - H. тёмная

Мн 10-50 V-VII Степи, сухие луга, насыпи железных и шоссейных дорог, придорожные лужайки, обочины полей Во всех обл, в черноземной полосе обычно, севернее реже, на самом севере только как заносное

В Ворон изредка встречается однолетняя N lútea (Desr) DC - H желтая с жёлтым венчиком (у N pulla венчик темно пурпурный)

Род 11 Pulmonána L - Медуни́ца

1. Прикорневые листья ланцетные или яйцевидно-ланцетные, постепенно суженные в черешок . 2

− Прикорневые листья яйцевидные, внезапно суженные в черешок. - P. obscúra Dum - М. неясная, или тёмная.

Мн 8-30 IV-V Леса, овраги, заросли кустарников Во всех обл, обыкновенно

2. Растение мягко и коротко бархатисто-опушённое, с примесью железистых волосков и оттого несколько клейкое. - P. mollis Wulfen ex Hornem. (P. mollíssima Kerner) - M. мягкая.

298

Мн. 10-50. IV-V. Светлые леса, заросли степных кустарников. Ни-жег., Морд., Чув., Тамб., Пенз., Ворон., Лип.

− Растение с жестким, шершавым опушением. - P. angustifóliа L. - М. узколистная.

Мн. 10-40. IV-V. Светлые леса, опушки, заросли кустарников. По всей черноземной полосе, севернее редко, преимущественно в сухих борах.

Род 12. Myosótis L. - Незабу́дка

1. Орешки с белым мясистым придатком у основания (карун-кулой). Цветоножки при плодах в 3-4 раза длиннее чашечки, почти горизонтально отклоненные, а нижние даже отогнутые вниз. - М. sparsiflóra Mikan ex Pohl [Strophióstoma sparsiflórum (Mikan ex Pohl) Turcz.] - H. редкоцветковая*

Одн. 8-20(40). IV-IX. Сырые леса, заросли кустарников, лесные овраги, берега водоемов, сады, огороды. Во всех обл.

− Орешки без придатков. Цветоножки более короткие, направлены под углом вверх...2

2. Чашечка у основания с оттопыренными или косо вверх направленными волосками, крючковато согнутыми на верхушке ..3

− Чашечка у основания с прижатыми вверх направленными прямыми волосками...6

3. Цветки средних размеров, душистые, с плоским отгибом венчика 5-11 мм в диам. Многолетние растения, густо волосистые, ксерофитного облика. Листья направлены вверх и прижаты к стеблю. - М. suavéolens Waldst. et Kit. (M. popóvii Dobrocz.) - H. душистая.

Мн. 20-40. IV-VI. Степи, луга, поляны В черноземной полосе обычно, севернее изредка.

− Цветки мелкие, с отгибом венчика 2-3 мм в диам. Одно-двулетние растения, менее опушённые. Листья отстоят от стебля ..4

4. Цветоножки длиннее чашечки или равны ей, прижато волосистые ..5

− Цветоножки заметно короче чашечки, оттопыренно волосистые. Чашечка при плодах замкнута. - М. micrdntha Pall, ex Lehm. (M. strlcta Link ex Roem. et Schult.) - H. мелкоцветковая.

Одн. 5-20. IV-VIII. Поля, обочины дорог, суходольные луга, пески, пустыри. Во всех обл , обыкновенно.

5. Цветоножки равны по длине чашечке. Цветки очень мелкие до 2 мм в диам. Кисти очень рыхлые. Чашечка при плодах открыта. - М. ramosíssima Rochel ex Schult. (M. collína. auct., non Hoffm.) - H. ветвистая.

Одн., дв. 8-30. V-VI. Сухие леса, опушки, суходольные луга, обочины дорог, поля. В черноземной полосе изредка, севернее очень редко.

299

− Цветоножки длиннее чашечки почти вдвое. Цветки чуть крупнее, до 4 мм в диам. Кисти более густые. Чашечка при плодах замкнута. - М. arvénsis (L.) Hill - Я. полевая.

Одн , дв. 15-60. V-IX. Сухие луга, поля, обочины дорог, пустыри. Во всех обл., обыкновенно.

6(2). Стебли в нижней части с оттопыренными волосками. Зубцы чашечки короче ее трубки. Венчик 6-12 мм в диам.- М. palúslris (L.) L. (M. scorpioídes L.) -Н. болотная (см. рис. 44).

Мп. 15-80. V-IX. Сырые луга, травяные болота, берега водоемов. Во всех обл., обыкновенно.

− Стебли в нижней части с прижатыми волосками. Зубцы чашечки примерно равны ее трубке (т. е. чашечка более глубоко надрезанная, чем у предыдущего вида). Венчик до 6 мм в диам. - М. caespitosa К. F. Schultz - Я. дернистая.

Мн. 20-60. VI-IX. Сырые луга, травяные болота, берега водоемов. Во всех обл, но реже предыдущего вида.

Род 13. Láppula Moench - Липу́чка

1. Двулетнее растение с высокими (30-80 см) стеблями. Листья ланцетные, 3-8(10) см дл. и 4-12 мм шир. Венчик 3-4 мм в диам. Орешки по -краю с 2 рядами шипиков 1- 1,5 мм дл. - L. squarrósa (Retz.) Dum. (L. myosótis Moench, L. echináta Gilib.) - Л. растопыренная, или обыкновенная (см. рис. 44).

Одн., дв. 10-50. V-VIII. Пустыри, обочины дорог, мусорные места, поля, сады. Во всех обл., обыкновенно.

− Однолетнее растение с невысокими (10-20 см) стеблями. Листья линейные, 2-4 см дл. и 1-3 мм шир. Венчик не более 2 мм в диам. Орешки по краю с 1 рядом шипиков 2-' 2,5 мм дл. - L. pátula (Lehm.) Menyharth - Л. пониклая (см. рис. 44).

Одн. 10-50. V-VIII. Мусорные места, пустыри, насыпи железных и шоссейных дорог, поля. Во всех обл. спорадически как заносное.

Род 14. Hackélia Opiz - Гаке́лия

Н. defléxa (Wahlenb.) Opiz. - Г. поникшая (см. рис. 44).

Одн. 10-45(60). V-VI. Дубравы, овраги, тенистые места под скалами и обрывами на выходах известняков и мергелей, карстовые воронки. Нижег., Лип., Ворон.; редко.

Род 15. Asperúgo L. - Остри́ца

A. procúmbens L. - О. простертая, или лежачая (см. рис. 44).

300

Одн Побеги дл. до 100. IV-VIII. Пустыри, свалки, мусорные места, заброшенные поселки, сухие берега рек. Во всех обл, к северу реже.

Род 16. Omphalódes Mill. - Пу́почник

О. scorpióldes (Haenke) Schrank - П. завитой, или ползучий.

Дв Побеги дл. до 35 IV-VI. Дубравы, реже мелколиственные леса на богатой почве, особенно в долинах рек. Во всех обл., кроме самых северных

Род 17. Cynoglóssum L. - Черноко́рень

С. officinále L. - Ч. лекарственный.

Дв., мн. 30-100. V-IX. Мусорные места, пустыри, свалки, откосы железных дорог и шоссе, канавы, берега рек Во всех обл., к северу реже.

СЕМЕЙСТВО VERBENÁCEAE-ВЕРБЕ́НОВЫЕ

Около 100 родов и 3000 видов, распространенных в основном в тропиках и субтропиках.

Род Verbéna L. - Вербе́на V. officinális L. - В. лекарственная (см. рис. 21).

Мн 20-100. VI-IX. Берега водоемов, пустыри, сады, огороды, обочины дорог. Брян , Курск , Лип.; редко.

СЕМЕЙСТВО LABlÁTAE (LAMIÁCEAE)-ГУБОЦВЕ́ТНЫЕ

Около 200 родов и 3500 видов, распространенных по всему земному шару, но особенно широко представленных в Средиземноморье.

1. Венчик почти правильный, неясно двугубый, с 4 относительно равными лопастями (лишь верхняя лопасть может быть несколько шире остальных)...2

− Венчик явственно неправильный...4

2. Тычинок 2. Венчик едва превышает чашечку, белый с пурпурными крапинками (рис. 45). Все или хотя бы нижние листья перистонадрезанные или перистораздельные. Растение почти без запаха. - 25. Lýcopus - Зюзник.

− Тычинок 4. Венчик заметно длиннее чашечки, лиловый или розовый. Листья цельные, с пильчатым или пильчато-город-чатым краем. Растения с сильным запахом ..3

3. Соцветие однобокое, густое, колосовидное; мутовки цветков с крупными реснитчатыми кроющими листьями. 2 нижние тычинки длиннее верхних. - 27. Elshóltzia - Эльсгольция.

301

Рис. 45. Цветки: 1 - Lycopus europaeus, 2 - Mentha arvensis, 3 - Teucrium scordium, 4 - Scutellaria galericulata, 5 - Galeopsis speciosa, 6 - Latnium purpureum, 7 - Ajuga reptans, 8 - Marrubium vulgare, 9 - Salvia pratensis, 10 Glechoma hederacea
Рис. 45. Цветки: 1 - Lycopus europaeus, 2 - Mentha arvensis, 3 - Teucrium scordium, 4 - Scutellaria galericulata, 5 - Galeopsis speciosa, 6 - Latnium purpureum, 7 - Ajuga reptans, 8 - Marrubium vulgare, 9 - Salvia pratensis, 10 Glechoma hederacea

− Соцветие цилиндрическое, густое, верхушечное, без крупных кроющих листьев, или из расставленных мутовок, сидящих в пазухах листьев. Все тычинки одинаковой длины (см. рис. 45). - 26. Méntha - Мята.

4(1). Венчик явственно двугубый...6

− Венчик одногубый, так как верхняя губа не развита совсем или очень короткая ..5

5. Верхняя губа отсутствует - доли ее соединены с нижней губой, вследствие чего нижняя губа 5-лопастная. Венчик розовый или бледно-пурпурный, без волосистого кольца в трубке, после цветения опадает (см. рис. 45). - 2. Téucrium - Дубровник.

− Верхняя губа очень короткая 2-лопастная, нижняя 3-лопастная с более крупной средней лопастью. Венчик синий или желтый, с волосистым кольцом в нижней части трубки, остается при плодах (см. рис. 45). - 1. Ájuga - Живучка.

6(4). На чашечке сверху хорошо выражен поперечный полый вырост (см. рис. 45). - 3. Scutellária - Шлемник.

− Чашечка без поперечного выроста...7

7. Тычинок 2 (см. рис. 45). - 19. Sálvia - Шалфей.

− Тычинок 4...8

8. Чашечка явно двугубая, верхняя губа с 3, нижняя с 2 зубцами ..9

302

− Чашечка не двугубая...12

9. Верхняя губа венчика цельная, шлемовидная, сжатая с боков, нижняя 3-лопастная с более широкой средней лопастью. - 9. Prunélla - Черноголовка.

− Верхняя губа не шлемовидная, плоская или почти плоская, нижняя с 3 относительно равными лопастями ..10

10. Мутовки цветков окружены оберткой из многочисленных шиловидных кроющих листьев. Венчик пурпурный, длиной до 1,5 см. Зев чашечки без волосистого кольца. - 20. Сliпоpódium - Пахучка.

− Мутовки цветков без обертки. Венчик лиловый или розовый, много мельче. Зев чашечки после отцветания закрывается волосками...11

11. Однолетние растения с пильчатыми листьями. Трубка чашечки согнутая, у основания вздутая, под зубцами суженная. - 21. Ácinos - Щебрушка.

− Полукустарнички или многолетние травы с цельнокрайними листьями. Трубка чашечки прямая, колокольчатая (см. рис. 3). - 24. Thýmus - Тимьян.

12(8). Чашечка с 5 (реже 10) равными или почти равными зубцами. На трубке чашечки 10-13 жилок ..13

− Чашечка с 5 зубцами, из которых один заметно шире остальных. На трубке чашечки 15 жилок. - 8. Dracocéphalum - Змееголовник.

13. Тычинки и столбик заключены в трубке венчика. Чашечка длиннее венчика или равна ему...14

− Тычинки и столбик выдаются из трубки венчика. Чашечка обычно короче венчика ..16

14. Многолетние растения с округло-яйцевидными или продолговатыми листьями, по краю пластинки городчатыми или пильчатыми. Чашечка с 5 или 10 неодинаковыми по длине ланцетно-шиловидными зубцами, прямыми или крючкообразно загнутыми на верхушке (см. рис. 45). Венчик белый. - 4. Marrúbium - Шандра.

− Одно-двулетние растения...15

15. Листья продолговато-ланцетные, слегка пильчатые. Чашечка с 5 остроконечными зубцами. Венчик лимонно-желтый с темно-коричневыми пятнами. 2 тычинки короче 2 других, нити их опушённые. - 5. Siderítis - Железница.

− Листья ланцетные, крупногородчато-пильчатые. Чашечка с 5 зубцами, из которых 2 отогнуты вниз. Венчик бледно-розовый. Тычинки почти равной длины, нити их голые. - 14. Chaitúrus - Щетинохвост.

16(13). Цветки мелкие, собраны на концах ветвей в щитковидно-метельчатое соцветие. - 23. Oríganum - Душица.

− Цветки в мутовках, обычно довольно крупные . 17

17. Соцветие рыхлое, однобокое - все цветки обращены в одну сторону. Венчик темно-синий. - 22. Hyssópus - Иссоп.

303

−Соцветие не однобокое - цветки обращены в разные стороны. Венчик иной окраски...18

18. Верхняя губа венчика почти плоская или слегка вогнутая на верхушке...19

− Верхняя губа венчика шлемовидная или сводообразно вогнутая, на верхушке нередко загнутая...20

19. Стебли прямостоячие. Цветки в мутовках. Венчик синий или белый, обычно не более 10 мм дл. - 6. Népeta - Котовник.

− Стебли ползучие, укореняющиеся, с приподнимающимися цветущими побегами. Цветки в пучках по 2-3 в пазухах листьев. Венчик фиолетовый, обычно не менее 15 мм дл. (см. рис. 45). - 7. Glechóma - Будра.

20(18). Нижняя губа венчика с 3 развитыми лопастями . 21

− Хорошо развита лишь средняя лопасть нижней губы венчика, боковые имеют вид тонкошиловидных зубчиков по бокам средней лопасти (см. рис. 21, 45). - 12. Lámium - Яснотка.

21. Листья пальчато-раздельные или пальчато-рассеченные, лишь верхние цельные. Цветки сравнительно мелкие (до 12 мм дл.), с розовым венчиком. - 15. Leonúrus - Пустырник.

− Листья цельные. Цветки крупнее, венчик иной окраски 22

22. Нижняя губа венчика у зева имеет сверху 2 полых рожка-придатка (см. рис. 45). - 11. Galeópsis - Пикульник.

− Нижняя губа венчика без рожковидных придатков . 23

23. Венчик желтый, его нижняя губа с 3 острыми лопастями, средняя из них крупнее боковых. - 13. Galeobdolon - Зеленчук.

− Венчик иной окраски, лопасти нижней губы тупые . 24

24. Зубцы чашечки с выемками, из которых выходят шиловидные ости. - 10. Phlomis - Зопник.

− Зубцы чашечки заостренные, без выемок ..25

25. Трубка венчика с волосистым кольцом внутри . 26

− Трубка венчика без волосистого кольца. - 18. Betónica - Буквица.

26. Зубцы чашечки сужены в колючий шипик. - 16. Ballóta - Белокудренник.

− Зубцы чашечки без колючих шипиков. - 17. Stáchys - Чи~ стец.

Род 1. Ájuga L. - Живу́чка

1. Цветки по 6 в пазухах листьев, образуют мутовки. Венчик синий...2

− Цветки одиночные или пучками по 2-4 в пазухах листьев, не образуют выраженных мутовок. Венчик желтый с пурпурными пятнами на нижней губе. - A. chía Schreb. (inch A, pseudóchia Shost.) - Ж. хиосская.

Мн 10-20 V-IX Степи, меловые обнажения, обочины дорог Курск , Ворон

2. Растения с ползучими побегами. Стебли голые или опушены только с двух сторон. Прикорневые листья сохраняются во

304

время цветения, прицветные листья цельные. Чашечка вся волосистая. - A. réptans L. - Ж. ползучая (см. рис. 45).

Мн. 8-35. V-VII. Леса, преимущественно лиственные, опушки, поляны, заросли кустарников. Во всех обл. нечерноземной полосы обычно, к югу редеет.

− Растения без ползучих побегов. Стебли мохнатые со всех сторон, особенно вверху. Прикорневые листья ко времени цветения засыхают, прицветные листья 3-лопастные или 3-зубчатые. Чашечка внизу голая. - A. genevénsis L. - Ж. женевская.

Мн. 5-40. V-VII. Разреженные леса, опушки, поляны, пустыри, склоны речных долин, сухие луга. Во всех обл. черноземной полосы и юга Нечерноземья, к северу редеет.

Род 2. Téucrium L. - Дубро́вник

1. Ложные мутовки цветков собраны в почти головчатые соцветия. Беловойлочные растения с желтовато-белыми цвет-ками. - Т. pólium L. - Д. беловойлочный.

Мн. 10-30. VI-VIII. Меловые обнажения, сухие степи. Курск., Ворон.

− Ложные мутовки цветков расставлены. Растения не беловой-лочные. Цветки розовые или пурпурные ..2

2. Листья с короткими черешками, нижние яйцевидные, верхние продолговатые, заметно мельче нижних. Стебли древеснеют при основании, покрыты негустым опушением. Растения без чесночного запаха. - Т. chamaédrys L. - Д. обыкновенный.

Мн. 15-30. VII-VIII. Каменистые склоны. Тамб, Пенз , Курск., Ворон.; редко.

− Листья сидячие, продолговатые, нижние почти равны по величине верхним. Стебли не древеснеют, покрыты длинным густым пухом. Растения с чесночным запахом. - Т. scórdiит L. - Д. чесночный (см. рис. 45).

Мн. 15-45. VII-VIII. Заливные луга, засоленные участки. Морд., Брян., Лип., Тамб., Пенз., Орл., Ворон.; изредка.

Род 3. Scutellária L. - Шле́мник

1. Соцветие - 4-гранная кисть, резко обособленная от остальной части побега. Прицветные листья пленчатые. Венчик желтый. - 5. supína L. s. 1. - Ш. приземистый.

Мн. 20-50. V-VIII. Выходы известняка, каменистые участки степей. Тул., Морд., Орл., Лип., Курск., Ворон.; редко.

− Соцветие не 4-гранное. Прицветные листья зеленые, листовидные. Венчик синих оттенков...2

2. Листья с длинными черешками, крупнозубчатые. Прицветные листья сидячие, цельнокрайние, много мельче других стеблевых,

305

поэтому соцветие резко отделяется от остальной части побега. - S. altíssima L. - Ш. высокий.

Мн. 30-150. V-VII. Леса, лесные овраги. Моск., Калуж , Ряз., Тамб., Тул., Орл., Лип., Курск., Ворон.

− Листья короткочерешковые или сидячие. Прицветные листья мало отличаются от остальных, поэтому соцветие не столь резко обособлено...3

3. Листья при основании слегка сердцевидные, тупогородчатые. Цветки в пазухах листьев, удалены друг от друга, направлены в разные стороны. Чашечка голая или коротко опушённая простыми волосками. - S. galericuláta L. - Ш. обыкновенный (см. рис. 45).

Мн. 15-50. VI-IX. Сырые и заболоченные луга и леса, берега водоемов, окраины болот. Во всех обл., обыкновенно.

− Листья при основании копьевидные, с 2-3 зубцами, на остальной части цельнокрайние. Цветки по 2 в пазухах постепенно уменьшающихся листьев, образуют наверху стебля одностороннюю кисть. Чашечка густо железисто-пушистая. - S.hastifolia L. - Ш. копьелистный.

Мн. 15-40. V-VIII. Берега рек, заросли кустарников, опушки, луга, леса, овраги; предпочитает известковые почвы. Почти во всех обл., в северной части очень редко, в южной чаще, но всюду реже, чем Ш. обыкновенный.

В Чув, Тамб, Пенз., Лип., Ворон, встречается S. dubia Taliev et Sirj. - Ш. сомнительный, отличающийся треугольно-яйцевидными некопье-:видными листьями.

Род 4. Marrúbium L. - Ша́ндра

М. vulgáre L. - Ш. обыкновенная (см. рис. 45).

Мн. 30-60. VI-VIII. Сорные места в населенных пунктах, обрывы, карьеры. Тамб, Пенз, Курск., Ворон.; изредка, севернее заносное.

На меловых выходах в южных обл. растет М. рrаéсох Janka - Ш. ранняя с 5 прямыми зубчиками чашечки (у Ш. обыкновенной их 10 и они крючкообразно загнуты).

Род 5. Sideritis L. - Желе́зница

'S. montána L. - Ж. горная.

Одн. 10-40. VI-VIII. Каменистые участки в степи, выходы известняков, насыпи железных дорог. Курск, Ворон ; как заносное очень редко в Тв., Моск., Орл., Нижег., Брян.

Род 6. Népeta L. - Кото́вник

4. Венчик не превышает чашечку, целиком заключен в ней; венчик и чашечка синие. Цветки 9-12 мм дл. - N. ucránica L. - К. украинский.

Мн. 25-50. V-VII. Степи, меловые выходы. Ворон., Поволжье; редко.

306

− Венчик в 1,5-2 раза длиннее чашечки ..2

2. Цветки крупные, с синим венчиком 15 мм дл. - N. grandiflóra Bieb. - К. крупноцветковый.

Мн. 60-120. VI-VII. Кавказское растение, как заносное в Смол., Орл., Тул., Тамб., Нижег.

− Цветки мельче, с белым или бледно-сиреневым венчиком не длиннее 10 мм...3

3. Растения голые или почти голые. Листья почти сидячие. Чашечка с прямой трубкой, прямым зевом и 5 равными зубцами. - N. pannónica L. (N. núda auct., non L.) - К. венгерский.

Мн. 30-120. VI-IX. Заросли кустарников, опушки, склоны речных долин. Во всех обл. черноземной полосы нередко; в нечерноземной полосе в основном по выходам известняков в долинах крупных рек.

− Растения густо опушённые. Листья с черешками. Чашечка с согнутой трубкой, косым зевом и 5 зубцами, верхние из которых длиннее нижних. - N. catária L. - /(. кошачий.

Мн. 40-100. VI-IX. Мусорные места, обочины дорог, сады, заросли кустарников. Во всех обл , на юге значительно чаще.

Род 7. Glechóma L. - Будра́

G. hederácea L. - Б. плющевидная (см. рис. 45).

Мн. 10-60. VI-VIII. Луга, леса, пустыри, берега водоемов, заросли кустарников. Во всех обл., обыкновенно.

Форму с крупными листьями и цветками и более выраженным опушением часто выделяют в особый вид G. hirsúta Waldst. et Kit. - Б. жестковолосистая.

Род 8. Dracocéphalum L. - Змееголо́вник

1. Листья линейные или ланцетно-линейные, цельнокрайние, сидячие. Мутовки цветков сближены в колосовидное соцветие. Чашечка прямая. Венчик ярко-синий, крупный, около 25 мм дл. - D. ruyschiána L. - 3. Ру́йша.

Мн. 20-60. VI-VII. Леса, опушки, поляны, заросли кустарников. Во всех обл., в нечерноземной полосе редко, южнее более обычно.

− Листья яйцевидные или продолговато-яйцевидные, городчатые, черешковые. Мутовки цветков разъединены. Чашечка слегка изогнута. Венчик лиловый...2

2. Одно-двулетние растения. Венчик до 9 мм дл., чуть-чуть длиннее чашечки. - D. thytniflórum L. - 3. тимьяноцветковый.

Одн., дв. 10-60. IV-VII. Пустыри, обочины дорог, поля, нарушенные участки в степи. Во всех обл.

− Многолетние растения. Венчик крупнее, до 22 мм дл., в 2- 4 раза длиннее чашечки. - D. nútans L. - 3. поникающий.

307

Мн. 6-70. VI-VII. Поля, обочины дорог, степи, опушки, заросли кустарников. Нижег., Влад., Ряз., Моск., Тамб., Пенз., ^Калуж., Тв., Яр.

Род 9. Prunélla L. - Черноголо́вка

1. Венчик крупный, 20-25 мм дл., почти в 3 раза длиннее чашечки, с согнутой трубкой. Соцветие удалено от листьев. - P. grandiflóra (L.) Scholl. - Ч. крупноцветковая.

Мн. 15-60. VI-IX. Светлые леса, поляны, опушки, заросли степных кустарников. В черноземной полосе и во многих обл Нечерноземья, но здесь на известняках и отчасти на песчаной почве.

− Венчик много мельче, не длиннее 12 мм, в 1,5-2 раза длиннее чашечки, с прямой трубкой. Основание соцветия охватывается верхней парой листьев. - P. vulgáris L. - Ч. обыкновенная.

Мн. 8-40. VI-X. Луга, леса, поля, опушки, пустыри. Во всех обл , обыкновенно.

Род 10. Phlómis L. - Зо́пник

1. Стебли голые, простые или слабо ветвистые. Чашечка гладкая. Средняя доля нижней губы венчика немного длиннее и шире боковых. Корни с клубневидными утолщениями. - P. tuberósa L. - 3. клубненосный.

Мн. 60-120. VI-VIII Степи, сухие склоны, заросли кустарников, луга, пустыри, выходы известняка. В черноземной полосе и в пограничных обл. Нечерноземья.

- Стебли с сероватовойлочным опушением, сильно ветвящиеся снизу. Чашечка шершавая. Средняя доля нижней губы венчика значительно крупнее боковых, имеющих вид зубцов. Корни без клубневидных утолщений. - P. púngens Willd. - 3. колючий.

Мн. 50-80. VI-VII. Степи. Орл., Тамб., Лип., Ворон., Курск.

Род 11. Galeópsis L. - Пику́льник

1. Венчик крупный, 20-25 мм дл., светло-желтый с фиолетовым пятном на средней лопасти нижней губы. - G. speciósa Mill. - П. красивый, или Зябра (см. рис. 45).

Одн. 20-100. VI-X. Поля, огороды, засоренные леса, вырубки, мусорные места, обочины дорог. Во всех обл.

− Венчик не длиннее 20 мм, розовый или пурпурный . 2

2. Стебли щетинисто опушенные, заметно утолщенные под узлами. Венчик 10-15 мм дл. - G. bífida Boenn. - П. двунадрезанный, или Жабрей.

Одн. 10-45. VI-IX. Огороды, сады, поля, мусорные места. Во всех обл.

308

Вместе с G. bifida для средней полосы обычно приводят G. tétrahit L. - П. обыкновенный, в действительности же здесь встречаются лишь промежуточные формы, практически не отличимые от G. bifida.

− Стебли мягковолосистые, под узлами не утолщенные. Венчик 15-20 мм дл. - G. ládanum L. - П. ладанниковый.

Одн. 8-40. VI-IX. Поля, огороды, сады. Во всех обл.

Род 12. Lámium L. - Ясно́тка

1. Венчик белый. - L. álbum L. - Я. белая, или Глухая крапива (см. рис. 21).

Мн. 20-60 IV-X. Сады, опушки, луга, населенные пункты, нарушенные леса. Преимущественно в нечерноземной полосе, обыкновенно.

− Венчик пурпурный или розовый...2

2. Прицветные листья сидячие, стеблеобъемлющие, почковидные. - L. amplexicáule L. - Я- стеблеобъемлющая.

Одн., дв. 10-30. V-IX. Поля, огороды, поселки. Вероятно, во всех обл.

В Ряз., Лип., Тамб., Курск., Ворон, встречается сходный вид с более рассеченными листьями - L. paczoskiánum Worosch. - Я. Пачо́ского.

− Все листья с черешками, прицветные листья не почковидные ..3

3. Многолетние растения с ползучими корневищами. Листья сверху со светлыми пятнами. Трубка венчика согнутая. Цветки крупные, 20-30 мм дл. - L. maculátum (L.) L. - Я. крапчатая, или пятнистая.

Мн. 30-70. V-X. Овраги, леса, заросли кустарников, населенные пункты. Во всех обл., обыкновенно.

− Одно-двулетние растения без корневищ. Листья без пятен. Трубка венчика прямая или почти прямая. Цветки мельче, до 15 мм дл...4

4. Черешки листьев крылатые. Листья с ширококлиновидным основанием и выемчато-городчатым краем. Трубка венчика без волосистого кольца. - L. hýbridum Vill. - Я. гибридная.

Одн. 10-30. V-IX. Огороды, сады, поля. Вероятно, во всех обл. нечерноземной полосы, но редко.

− Черешки листьев бескрылые. Листья с сердцевидным основанием и неглубоко городчатым краем. Трубка венчика с волосистым кольцом внутри (см. рис. 45). - L. риrрúrеum L. - Я. пурпурная.

Одн., дв. 8-30. IV-X. Поля, огороды, сады. Во всех обл. нечерноземной полосы, изредка в черноземной полосе.

Род 13. Galeóbdolon Adans. - Зеленчу́к

G. lúteum Huds. [Lamiástrum galeóbdolon (L.) Ehrend. ,et Polatschek] - 3. жёлтый.

309

Мн. 10-40. V-VI. Леса. Во всех обл. нечерноземной полосы, а также в Орл., Тамб., Пенз.

Род 14. Chaiturús Willd. - Щетинохво́ст

С. marrubiástrum (L.) Reichenb. - Щ. шандровый.

Дв., редко одн. 15-120. VI-VIII. Заливные луга, светлые леса, заросли кустарников, сорные места, свалки. В черноземной полосе, за ее пределами в Моск., Калуж., Брян., Тул., Ряз., Влад., Нижег., Чув.

Род 15. Leonúrus L. - Пусты́рник

L. quinquelobátus Gilib. - П. пятилопастной.

Мн. 60-1'20. VI-IX. Обрывы, различные обнажения, мусорные места, населенные пункты. Во всех обл., обыкновенно.

В южных обл. и севернее как заносное встречается L. glaucéscens Bunge - П. сизый с опушённой чашечкой (у П. пятилопастного чашечка голая).

Род 16. Ballóta L. - Белоку́дренник

В. nígra L.- Б. чёрный

Мн. 50-120. VI-IX. Пустыри, мусорные места, нарушенные леса, придорожные канавы и древесные насаждения. В черноземной полосе обыкновенно, севернее много реже, по долинам рек.

Род 17. Stáchys L. - Чисте́ц

1. Венчик красных тонов...2

− Венчик белый или бледно-желтый...3

2. Листья продолговато-ланцетные или ланцетно-линейные, мелкозубчатые, нижние с короткими черешками, верхние сидячие, слегка стеблеобъемлющие. Мутовки цветков сближены в плотное верхушечное соцветие. Нижняя губа венчика с более темным рисунком. Растения без специфичного запаха. - 5. palústris L. - Ч. болотный.

Мн. 30-100. VI-IX. Поля, огороды, сады, берега водоемов, канавы, сырые луга и леса. Во всех обл., обыкновенно.

− Листья яйцевидные, крупногородчато-пильчатые, с длинными черешками. Мутовки цветков разъединены, образуют рыхлое соцветие. Нижняя губа венчика с белыми волнистыми линиями. Растения с характерным резким запахом. - 5. sylvática L. - Ч. лесной.

Мн. 40-120. VI-IX. Леса, заросли кустарников. Во всех обл.

3(1). Однолетние растения. Стебли голые или слегка опушённые лишь вверху. Листья с черешками. Зубцы чашечки почти равны трубке. - 5. ánnua (L.) L. - Ч. однолетний.

Одн. 8-40. VI-X. Поля, обочины дорог, пустыри. Во всех обл.

310

Многолетние растения. Стебли шершавоволосистые. Нижние листья с короткими черешками, остальные сидячие. Зубцы чашечки вдвое короче трубки. - 5. récta L. - Ч. прямой.

Мн 30-70 VI-IX Степи, выходы известняка, заросли степных кустарников В черноземной полосе обыкновенно, в Нечерноземье редко, в основном по долинам крупных рек на известняках и песках

Род 18 Betónica L - Бу́квица

В. officinális L. [Stáchys officinális (L.) Trevis.] - Б. лекарственная.

Мн 30-100 VI-IX Леса, опушки, поляны, заросли кустарников, сыроватые луга Во всех обл , обыкновенно

Род 19 Sálvia L - Шалфе́й

1. Все растение с сильным беловойлочным, хлопьевидным опушением. Венчик белый. - S. aethíopis L. - Ш. эфиопский.

Мн 50-100 VI-VIII Сухие степи Курск , Ворон

− Растения без хлопьевидного опушения. Венчик не белый 2

2. Листья очень крупные, до 20 см дл. и 10 см шир. Цветки также очень крупные, 35-40 мм дл. Венчик желтый с бурыми пятнами. - 5. glutinósa L. - Ш. клейкий.

Мн 50-100 VI-IX Леса, Моек, Смол, Калуж , Тул , Лип, Тамб , Пенз , изредка

− Листья и цветки мельче. Венчик синий, фиолетовый, лиловый, реже розовый...3

3. Стебли безлистные. Соцветия поникающие. - 5. nútans L. - Ш. поникающий.

Мн 40-80 V-VI Степи В черноземной полосе, как заносное может встретиться и севернее.

− Стебли олиственные. Соцветия прямостоячие ..4

4. Мутовки содержат по 20-40 цветков. Трубка венчика с волосистым кольцом внутри. - S. verticilláta L. - Ш. мутовчатый.

Мн 30-80 VI-VIII Степи, обочины дорог, опушки В черноземной полосе обычно, севернее только по известнякам и насыпям железных дорог.

− В мутовках не более б цветков. Трубка венчика без волосистого кольца ..5

5. Прицветные листья фиолетовые или красноватые, вследствие чего соцветия ярко окрашены до распускания цветков. Листья продолговато-ланцетные, прикорневых листьев нет. Чашечка густо опушена длинными простыми волосками. Венчик 10-13 мм дл. - 5. tesquícola Klok. et Pobed. (S. nemorósa L. p. p.) - Ш. сухостепной.

311

Мн. 30-60. V!-VIII. Степи, сухие луга, опушки, окраины дорог и полей. В черноземной полосе и пограничных районах Нечерноземья на выходах известняка и песках, по откосам железных дорог встречается и севернее.

− Прицветные листья зеленые. Листья продолговато-яйцевидные, есть прикорневые листья. Чашечка опушена железистыми волосками. Венчик крупнее...6

6. Стебель при основании голый или с короткими рассеянными волосками. Венчик 13-18 мм дл. - S. steppósa Shost.- Ш. степной.

Мн. 35-60. VI-VII. Степи, обочины дорог и полей. В черноземной полосе и пограничных районах Нечерноземья.

− Весь стебель пушисто-мохнатый. Венчик 18-25 мм дл. - 5. praténsis L. - Ш. луговой (см. рис. 45).

Мн. 40-80. V-VIII. По всей черноземной полосе обычно, в нечерноземных обл. много реже, преимущественно на карбонатных почвах.

Род 20. Clinopódium L. - Паху́чка

С. vulgáre L. - П. обыкновенная.

Мн. 20-70. VI-IX. Светлые леса, заросли кустарников, откосы, обочины дорог. Во всех обл.

Род 21. Ácinos Mill. - Щебру́шка

A. arvénsis (Lam.) Dandy (A. thymoídes Moench) - Щ. полевая.

Одн. 10-30. V-IX. Боры, заросли кустарников, редколесья на песках и известняках, обочины дорог, обрывы, паровые поля. Во всех обл.

Род 22. Hyssópus L. - Иссо́п

Н. cretáceus DubJan. - И. меловой.

Мн. 20-60. V-IX. Выходы мела и известняка. Орл., Курск., Ворон.

Разводится в садах и отмечен одичавшим Н. officinális L. - И. лекарственный с более широкими листьями и четырехгранными стеблями (у Н. cretaceus стебли округлые).

Род 23. Oríganum L. - Души́ца

О. vulgáre L. - Д. обыкновенная.

Мн. 30-70. VI-IX. Светлые леса, опушки, поляны, заросли кустарников, сухие луга, степи. Во всех обл.

Род 24. Thýmus L. - Тимья́н, или Чабре́ц

1. Чашечка трубчато-колокольчатая; на зубцах нижней губы имеются многочисленные (12-14 и более пар) реснички, тесно сближенные, одинаковой длины. Максимальная ширина листа приходится на середину пластинки или выше ее

312

середины. Прицветные листья отличаются по форме и размерам от стеблевых...2

− Чашечка колокольчатая; на зубцах нижней губы имеются немногочисленные (менее 10-12 пар) реснички, редко расставленные, разной длины. Максимальная ширина листьев приходится на середину пластинки или ниже ее середины. Прицветные листья почти не отличаются от стеблевых 3

2. Листья тонкие, мягкие, со слабо заметными жилками, линейные или узкоэллиптические, дл. 6-10 мм и шир. 1,5- 3 мм. Венчик розово-фиолетовый, редко белый. - Т. serpýllum L. - Т. ползучий, или Богородская трава.

Полукустарничек. 2-10. V-IX. Сосняки, их опушки, поляны, степи, пески, каменистые склоны В нечерноземной полосе, южнее очень редко.

− Листья плотные, жесткие, с сильно выступающими жилками на нижней стороне, линейные, дл. 8-15 мм и шир. 0,7- 2,5 мм. В пазухах стеблевых листьев обычны пучки хорошо развитых пазушных листьев. Венчик ярко-розовый, редко белый. - Т. pallasiánus Н. Вr. - Т. Палла́са.

Полукустарничек. 8-15 V-IX. Приречные пески, В черноземной полосе.

На выходах мела и известняка в Лип., Курск, и Ворон, изредка встречается Т. calcáreus Klok. et Shost. (incl. Т.sretáceus Klok. et Shost.) - Т. известняковый, у которого пазушные листья не развиваются, а стеблевые листья более мелкие и жесткие, чем у Т. pallasianus.

3(1). Цветоносные стебли опушены относительно равномерно по всем граням (опушение отстоящими волосками особенно заметно под соцветием). Листья продолговатые или ланцетные, дл. 8-20 мм и шир. 1,5-10 мм. Соцветие цилиндрическое, в нижней части прерывистое, ось соцветия мохнатая. Венчик бледно-розовый. - Т. marschalliánus Willd. - Т. Маршалла.

Полукустарничек 10-25. V-IX. Степи, сухие луга, откосы железных и шоссейных дорог. В черноземной полосе обыкновенно, в Нечерноземье значительно реже, в северных обл. только как заносное по дорогам.

− Цветоносные стебли опушены только по ребрам. Листья яйцевидные, дл. 8-18 мм и шир. 5-10 мм. Соцветие головчатое, но вытягивается к концу цветения. Венчик розовый, редко белый. - Т. pulegioádes L. (incl. T. ucraínicus Klok. et Shost.) - Т. блоши́ный.

Полукустарничек. 5-30. VI-VIII. Суходольные луга, поляны, опушки, сосняки, разреженные лиственные и смешанные леса. Преимущественно в нечерноземной полосе.

Тимьян - очень сложный в таксономическом отношении род. Здесь приведены только наиболее часто встречающиеся и широко распространенные виды. В южных обл. можно встретить другие виды, а также различные гибриды.

313

Род 25. Lýcopus L. - Зю́зник

1. Листья надрезанно-пильчатые, лишь нижние перистонадрезанные, лопастные или раздельные. Средняя доля нижней губы венчика вдвое шире боковых (см. рис. 45). - L. europaéus L. - 3. европейский.

Мн. 30-90. VI-X. Берега водоемов, канавы, сырые луга и леса, травяные болота. Во всех обл., обыкновенно.

− Листья перистораосеченные или раздельные. Нижняя губа венчика с примерно равными долями. - L. exaltátus L. f. - З. высокий.

Мн. 50-120. VI-VIII. Берега водоемов, канавы, сырые луга. В черноземной полосе обыкновенно, в Нечерноземье только в долинах крупных рек.

Род 26. Méntha L. - Мя́та

1. Мутовки цветков сближены (за исключением самых нижних,которые могут быть отодвинуты) и образуют плотные, безлистные конечные соцветия...2

− Мутовки цветков расставлены на заметное расстояние друг от друга, поэтому соцветие прерывистое, мутовки в пазухах листьев. - М. arvénsis L. s. 1. - М. полевая (см. рис. 45).

Мн. 15-45. VI-IX. Берега водоемов, канавы, сырые леса и луга. Во всех обл., обыкновенно.

2. Листья сидячие или почти сидячие. Соцветие колосовидное, удлиненное. Стебли с войлочным опушением. Зубцы чашечки почти равны трубке, вся чашечка оттопыренно-волосистая. - М. longifólia (L.) L. - М. длиннолистная.

Мн. 30-100. VI-IX. Берега водоемов, канавы, окраины болот. Во всех обл., в черноземной полосе чаще.

− Листья с черешками. Соцветие головчатое, укороченное. Стебли голые или с редкими волосками. Зубцы чашечки в 2-3 раза короче трубки, чашечка опушена лишь у основания. - М. aquática L. - М. водная.

Мн. 20-90. VI-VIII. Берега водоемов. Вероятно, во всех обл, нечерноземной полосы, реже в черноземных обл.

Род 27. Elshóltzia Willd. - Эльсго́льция

Е. ciliáta (Thunb.) Hyl. - Э. реснитчатая.

Одн. 20-70. VII-VIII. Огороды, мусорные места, свалки, поселки. Во всех обл,

СЕМЕЙСТВО SOLANÁCEAE - ПАСЛЁНОВЫЕ

Более 80 родов и около 3000 видов, распространенных по всему земному шару, преимущественно в субтропиках и тропиках. Наибольшее формовое разнообразие паслёновых свойственно Южной Америке. Многие виды разводят как пищевые,

314

технические, лекарственные и декоративные растения (картофель, помидоры, табак, физалис, петуния, белладонна и др.).

1. Кустарники с дуговидно вниз отогнутыми ветвями. - 2. Lýciutn - Дереза.

− Травянистые растения...2

2. Венчик воронковидный или колокольчатый с развитой трубкой. Плод - коробочка...3

− Венчик колосовидный с очень короткой трубкой. Плод - ягода. - 1. Solánum - Паслён.

3. Венчик белый, воронковидный, очень крупный, 50-60 мм дл. Коробочка 4-гнездная, густо усажена шипами (см. рис. 22).- 4. Datúra - Дурман.

− Венчик не белый, значительно меньших размеров. Коробочка без шипов...4

4. Венчик грязно-желтый с темно-фиолетовыми жилками и зевом, воронковидный, 20-40 мм дл. Коробочка 2-гнездная, кувшиновидная, расширенная книзу, вскрывается крышечкой, заключена в отвердевшую чашечку (см. рис. 22). - 3. Hyoscýamus - Белена.

− Венчик синевато-фиолетовый с белой трубкой, колокольчатый, 15-30 мм дл. Коробочка 3-5-гнездная, шаровидная, вскрывается разрывом на неравные части, заключена в пузырчато вздутую чашечку. - 5. Nicándra - Никандра.

Род 1. Solánum L. - Паслён

1. Многолетняя трава или полукустарник. Стебли извилистые, лазящие. Верхние листья часто тройчатые. Венчик лиловый. Ягода красная, слегка яйцевидная. - 5. dulcamára L. -

П. сладко-горький (см. рис. 8).

Мн , полукустарник. 30-200. VI-IX. Овраги, сырые леса и заросли кустарников, долины рек и ручьев. Во всех обл.

− Однолетнее растение. Стебли прямые, крепкие. Все листья простые. Венчик белый. Ягода черная, шаровидная. - S. nígrum L. - П. чёрный.

Одн. 8-50. VI-IX. Сорные места, огороды, сады, обочины полей и дорог. Во всех обл.

Во всех обл. выращивают 5. tuberásum L. - Карто́фель, или П. клубненосный и S. iycopérsicum L. (Lycopérsicon esculéntum Mill.) -Помидо́р, или Тома́т (П. съедобный). На юге разводят также 5. melongéna L. - Баклажа́н.

Род 2. Lýcium L. - Дереза́

L. barbátum L. - Д. обыкновенная.

К. 75-250. VI-IX. Разводится для живых изгородей, иногда дичает. Брян., Лип., Тамб., Орл., Курск., Ворон.; одиночные кусты в садах встречаются и в других обл.

315

Род 3. Hyoscýamus L. - Белена́

H. níger L. - Б. чёрная (см. рис. 22).

Дв. 20-60. V-IX. Пустыри, поселки, огороды, сады, окраины полей. Во всех обл

Род 4. Datúra L. - Дурма́н

− D. stramónium L. - Д. вонючий, или обыкновенный г(см. рис. 22).

Одн. 15-100. VI-IX. Пустыри, свалки, замусоренные овраги, придорожные канавы. Во всех обл., на севере редко, на юге обычно.

Род 5. Nicándra Adans. - Ника́ндра

N. physaloídes (L.) Gaertn. - Я. физалисовидная.

Одн. 30-120. VII-VIII. Населенные пункты, обочины дорог Южноамериканское растение, разводится иногда как декоративное, одичавшим замечено в Моск., Орл., Брян., Лип , Курск.

СЕМЕЙСТВО SCROPHULARlÁCEAE-НО́РИЧНИКОВЫЕ

Около 200 родов и 3000 видов, распространенных преимущественно в умеренных широтах.

1. Растение без зеленой окраски, паразитирующее на корнях лещины, со стеблями, густо закрытыми белыми мясистыми чешуями (видоизмененными листьями). - 17. Lathraéa - Петров крест.

− Растения с зелеными листьями и стеблями ..2

2. Очень мелкие бесстебельные растения с листьями в прикорневой розетке. Цветки чрезвычайно мелкие на безлистных цветоносах, выходящих из пазух листьев. - 8. Limosélla - Лужница.

− Растения с развитым олиственным стеблем. Цветки более крупные...3

3. Венчик двугубый, с развитой трубкой. Тычинок 4 5

− Венчик почти правильный, колесовидный или широковорон-ковидный, или неясно двугубый, всегда с короткой трубкой. Тычинок 2 или 5...4

4. Тычинок 5, нити их (всех или только трех) опушены длинными волосками. Все листья очередные. - 1. Verbáscum Коровяк.

− Тычинок 2, нити их голые. Все или только нижние листья супротивные либо мутовчатые. - 9. Verónica - Вероника.

5(3). Венчик со шпорцем...6

− Венчик без шпорца...7

6. Шпорец почти равен всему венчику. Зев венчика закрытый

(рис. 46). Кисти цветков довольно плотные. - 2. Linária - Льнянка.

316

Рис. 46, Цветки. 1 - Chaenorrhiпит minus, 2 Linaria vulgaris
Рис. 46, Цветки. 1 - Chaenorrhiпит minus, 2 Linaria vulgaris
Рис. 47. 1 - Veronica anagallis-aquatica, 2 - V. beccabunga: a - побеги, б - цветки
Рис. 47. 1 - Veronica anagallis-aquatica, 2 - V. beccabunga: a - побеги, б - цветки

− Шпорец в 2-3 раза короче венчика. Зев венчика открытый или полуоткрытый (см. рис. 46). Кисти цветков редкие, рыхлые. - 4. Chaenorhínum - Хеноринум.

7(5). Венчик при основании с мешковидным вздутием. - 3. Misópates - Мизопатес.

− Венчик без мешковидного вздутия при основании . 8

8. Листья очередные...9

− Листья супротивные или мутовчатые (верхние могут быть очередными)...10

9. Листья цельные. - 10. Digitális - Наперстянка.

− Листья перистораздельные или перисторассеченные. - 16. Pediculáris - Мытник.

10(8). Чашечка 5-лопастная...11

− Чашечка 4-лопастная...13

11. Цветки в метельчатых верхушечных соцветиях. Нижняя губа венчика и трубка зеленые, верхняя губа буро-красная. Под верхней губой венчика имеется мясистый стаминодий. - 5. Scrophulária - Норичник.

− Цветки одиночные в пазухах листьев. Венчик желтый, белый или розоватый. Стаминодия нет...12

12. Венчик желтый, с 2-раздельной верхней губой. Нижние листья с черешками. - 6. Mímulus - Губастик.

− Венчик белый или розоватый, с цельной или слегка выемчатой верхней губой. Все листья сидячие, полустеблеобъемлющие. - 7. Gratíola - Авран.

13(10). Венчик желтый...15

317

− Венчик белый, лиловый или грязно-розовый, часто с пятнами ..14

14. Венчик грязно-розовый, с цельными лопастями нижней губы. Прицветники цельнокрайние или неясно зубчатые.-.Odontítes - Зубчатка.

− Венчик белый или лиловый с желтым пятном в зеве, с глубоковыемчатыми лопастями нижней губы. Прицветники острозубчатые. - 12. Euphrásia - Очанка.

15(13). Листья зубчатые. Чашечка сжатая с боков, вздутая, после цветения сильно увеличивается и окружает плод. - 15. Rhinánthus - Погремок.

− Листья цельнокрайние или нижние неяснозубчатые. Чашечка не сжатая с боков и не вздутая...16

16. Нижняя губа венчика с 2 горбами при основании, немного длиннее верхней. Прицветные листья часто окрашенные. Гнезда коробочки 1-2-семянные. - 11. Melampýrum - Марьянник.

− Нижняя губа венчика без горбов, почти равна верхней или короче ее. Прицветные листья зеленые. Гнезда коробочки многосемянные. - 13. Orthántha - Ортанта.

Род 1. Verbáscutn L. - Коровяк

1. Растения сильно опушённые, часто с войлочными листьями и чашечкой. Цветки собраны по 2-7 в пучки, образующие общее кистевидное или метельчатое соцветие. Венчик желтый...2

− Растения слабо опушённые или почти голые. Цветки одиночные, на длинных цветоножках. Соцветие - кисть. Венчик фиолетовый. - V. phoeníceum L. - К. фиолетовый.

Мн. 30-60 V-VII. Степи, заросли степных кустарников, известняки, насыпи железных дорог. По всей черноземной полосе, севернее как заносное по железным дорогам.

В Нижег., Тул., Орл., Тамб., Курск., Ворон, изредка встречается похожий вид, но с венчиком светло-красным - V.Xrubiginósum Waldst. et

Kit. - К. ржаво-красный, являющийся гибридом V. phoeníceum.V. chai-xii Vill.

2. Соцветия плотные, цветки почти сидячие (цветоножки короче чашечки). Нити трех более коротких тычинок с густым желтоватым или белым опушением, нити двух длинных тычинок голые или почти голые. Пыльники длинных тычинок длинные, продолговатые, низбегающие на нити . 3

− Соцветия более рыхлые, цветки на цветоножках в 1,5-4 раза длиннее чашечки. Нити всех тычинок опушены. Пыльники всех тычинок почковидные, одинаковые ..5

3. Венчик широковоронковидный, 10-20 мм в диам. Лепестки с хорошо заметными прозрачными точками. Пыльники двух длинных тычинок в 4 раза короче нитей, нити трех коротких тычинок опушены белыми волосками. Столбик нитевидный.

318

- V. thápsus L. - /С. обыкновенный, или Медвежье ухо.

Дв. 30-180. VI-IX. Пустыри, вырубки, обочины дорог, насыпи железных дорог, разреженные боры; преимущественно на песках. Во всех обл.

− Венчик почти плоский, крупный, 30-55 мм в диам. Лепестки без прозрачных точек. Пыльники двух длинных тычинок в 1,5-2 раза короче нитей, нити трех коротких тычинок опушены желтоватыми волосками. Столбик кверху утолщающийся ..4

4. Стеблевые листья сильно низбегающие. Цветоножки приросшие к общей оси соцветия. - V. densiflórum Bertol. (V. thapsifórme Schrad.). - К. густоцветковый.

Дв. 20-300. VI-VIII. Опушки лесов, вырубки, редкие заросли кустарников, сбитые суходольные луга, пойменные песча-но-галечниковые наносы; чаще на песках и известняках. В черноземной полосе, в нечерноземной полосе редкое растение.

− Стеблевые листья почти не низбегающие. Цветоножки свободные. - V. phlomoídes L. - К. лекарственный, или мохнатый.

Дв 50-150. VI-VIII. Степи, склоны речных долин, пустыри, обочины дорог; обычно на песках. Западноевропейское растение, у нас встречается как редкое заносное в Костр., Яр., Смол., Моск., Орл., Пенз., Брян., Тв.

5(2). Нити тычинок опушены фиолетовыми волосками . 6

− Нити тычинок опушены белыми волосками. - V. lychnítis L. - К. мучнистый.

Дв., иногда мн 50-160. V-IX. Степи, сухие луга, окраины полей и дорог. Почти во всех обл, кроме самых северных и северо-западных; в черноземной полосе обычно, в нечерноземной реже, по долинам крупных рек и как заносное вдоль дорог.

6. Соцветие кистевидное, длинное, неразветвленное или с немногими боковыми ветвями. - V. nígrum L. - /С. чёрный (см. рис. 22).

Дв., мн. 50-НО. VI-VIII. Долины рек, осветленные леса, опушки, поляны, пустыри, обочины дорог. Во всех обл.

В ряде обл. встречен похожий вид с низбегающими листьями V.Xcol-linum Schrad. - К.холмовой, являющийся гибридом V. Nigrum×V. thápsus.

− Соцветие метельчатое, сильно разветвленное. - V. marschalliánum Ivanina et Tzvel. (V. orientále Bieb.) - К. Маршалла,. или восточный-

Дв , мн. 50-100. VI-IX. Степи, луга, обочины дорог, окраины полей, заросли кустарников. В черноземной полосе.

Род 2. Linária Mill. - Льнянка

1. Все листья линейные или линейно-ланцетные. Соцветие густое. Венчик желтый с ярким оранжевым пятном на нижней

319

губе. Семена дисковидные, с перепончатым краем. - L. vulgáris Mill. - Л. обыкновенная (см. рис. 46).

Мн. 30-60. VI-X. Поля, сорные места, канавы, насыпи железных и шоссейных дорог, нарушенные леса, речные отложения. Во всех обл.

Нижние листья яйцевидные. Соцветие рыхлое. Венчик светло-желтый. Семена 3-гранные, без перепончатого края. - L. genistifólia (L.) Mill. - Л. дроколистная,

Мн. 40-100. VI-IX. Степи, редкие леса, поляны; чаще на песках. Почти по всей черноземной полосе, севернее как заносное по дорогам.

В некоторых пунктах Ворон, и Пенз. встречено несколько других дикорастущих многолетних видов с желтыми цветками. Разводятся как декоративные и иногда встречаются одичавшими однолетники с сине-лиловыми цветками: L. canadénsis (L.) Dum.-Cours. - Л. канадская и L. in-carnáta (Vent.) Spreng. (L. bipartita auct., non Willd.) - Л. мясо-красная.

Род 3. Misópates Rafin. - Мизо́патес

M. oróntium (L.) Rafin. (Antirrhínum orontium L.) - M. горный, или Львиный зев полевой.

Одн. 10-30. VI-VII. Средиземноморское растение, изредка встречающееся как заносное на полях и обочинах дорог в Брян., Курск., Ворон.

В цветниках широко разводят Antirrhínum május L.-Львиный зев крупный с венчиком дл. 2-3 см (у Misopates orontium венчик дл. около 1 см).

Род 4. Chaenorhínum (DC.) Reichenb. - Хенори́пум

С. mínus (L.) Lange [С. víscidum (Moench) Simonk., Linária viscida Moench] - X. малый (см. рис. 46).

Одн. 8-25. VI-IX. Сухие склоны, выходы известняка, насыпи железных дорог, поля, сады, каменистые обнажения, отмели. Во всех обл.

Род 5. Scrophulária L. - Но́ричник

1. Растения одно-двулетние. Стебли и листья опушены длинными волосками. - S. vernális L. - Н. весенний.

Одн., дв. 15-45. V-VI. Широколиственные леса. Моек, Тул., Ворон.; очень редко.

− Растения многолетние. Стебли и листья голые или с малозаметным железистым опушением...2

2. Стебли и листовые черешки крылатые. Доли чашечки с широкой перепончатой каймой. Корневая система без шишковатых утолщений. Растения без специфического запаха. - S. umbrósa Dum. (S. aláta Gilib.) - H. теневой, или крылатый.

Мн. 60-120. VI-VIII. Берега рек и ручьев, проточные болота, ольшаники. Во всех обл , кроме северных, изредка.

− Стебли с острыми, но не крылатыми гранями, черешки листьев без крыльев. Доли чашечки с узкой перепончатой каймой.

320

Корневища шишковидно утолщенные. Растения с характерным запахом. - 5. nodósa L. - Н. шишковатый.

Мн. 40-120. V-IX. Леса, овраги, заросли кустарников, берега рек. Во всех обл.

Род 6. Mimulus L. - Губа́стик

М. guttátus DC. - Г. крапчатый.

Мн. 15-50. VI-VIII. Берега рек, сырые заросли кустарников, болотца. Североамериканское растение, как одичавшее встречено в Смол., Моск., Нижег.; редко.

Род 7. Gratiola L. - Авра́н

G. officinális L. - А. лекарственный.

Мн. 15-60. VI-IX. Берега рек, болота, сырые луга. Во всех обл., на севере только по долинам крупных рек.

Род 8. Limosélla L. - Лу́жница

L. aquática L. - Л. водяная.

Одн. 5-15. V-IX. Илистые берега водоемов, пересыхающие канавы, сырые лесные дороги, торфяные карьеры. Во всех обл.

Род 9. Verónica L. - Веро́ника

1. Однолетние растения с тонкими корнями ..15

− Многолетние растения с более толстыми подземными органами ..2

2. Цветки одиночные в пазухах листьев или в пазушных соцветиях ..3

− Цветки в верхушечных кистях, которыми заканчиваются стебель и ветви...11

3. Растения голые или почти голые, обитают на очень влажных местах...4

− Растения опушенные, обитают в сухих и умеренно влажных местообитаниях...6

4. Растения с тонким, слабым, укореняющимся стеблем. Листья линейные или линейно-ланцетные, до 5 мм шир. Кисти очередные. - V. scutelláta L. - В. щитковая.

Мн. Побеги дл. 8-50. VI-IX. Сырые луга, берега водоемов, болота. Во всех обл.

На газонах, пустырях и у дорог в Моск. и Брян. найдены заносная V. filifórmis Smith - В. нитевидная, тоже с ползучими побегами, но при-цветные листья у нее не отличаются от стеблевых и соцветие как бы не выражено.

− Стебли более крепкие. Листья шире. Кисти супротивные ..5

321

5. Листья продолговато-ланцетные или ланцетные, сидячие (рис. 47). Цветки бледно-лиловые или почти белые. - V. anagállis-aquática L. - В. ключевая.

Мн. 15-80. IV-IX. Мелководья и берега водоемов, канавы, сырые луга. Во всех обл., обыкновенно.

− Листья округлые или овальные, с черешками (см. рис. 47). Цветки обычно темно-синие. - V. beccabúnga L. - В. пото́чная, или порученная.

Мн. 10-50. V-IX. В тех же местообитаниях. Во всех обл.

6(3). Стебли ползучие, приподнимающиеся или восходящие. Чашечка 4-раздельная...7

− Стебли прямостоячие. Чашечка 5-раздельная ..9

7. Стебли восходящие, двурядно опушённые. Кисти малоцветковые. Венчик до 13 мм в диам. - V. chamaédrys L. - В. дубравная.

Мн. 10-45. IV-VIII. Луга, заросли кустарников, леса, межи, поселки, насыпи железных дорог. Во всех обл., обыкновенно.

− Стебли ползучие, укореняющиеся, приподнимающиеся, опушены со всех сторон. Кисти многоцветковые. Венчик мельче ..8

8. Листья овальные, с короткими черешками. - V. officinalis L. - В. лекарственная.

Мн. Побеги дл. до 50. VI-IX. Леса, преимущественно хвойные. Ва всех обл., обыкновенно.

− Листья линейные или линейно-ланцетные, сидячие. - V. scutelláta L. - В. щитковая (опушённая форма) - см. ступень 4.

9(6). Листья перистораздельные. - V. Jaquínii Baumg. (V. au tríaca auct., non L.) - В. Жаке́на.

Мн. 15-70. V-VIII. Степи, заросли кустарников, пески, насыпи железных дорог. В черноземной полосе и прилегающих к ней районах, севернее только как заносное.

− Листья зубчатые или цельнокрайние...10

10. Листья с сердцевидным основанием. Стебли одиночные, реже по 2-4. Венчик ярко-синий, крупный, до 15 мм в диам. - V. téucrium L. - В. широколистная.

Мн. 30-70. V-VII. Светлые леса, опушки, поляны, заросли кустарников, луга. Во всех обл., чаще к югу.

− Листья с клиновидным основанием. Стеблей обычно много. Венчик менее яркий (бледно-голубой), много мельче, 6- 8 мм в диам. - V. prostráta L. - В. простёртая.

Мн. 15-30. V-VII. Степи, суходольные луга, опушки лесов, поляны, сосновые леса, насыпи железных дорог. Во всех обл.

11(2). Стебли лежачие или восходящие. Кисть рыхлая. Венчик бледно-голубой или белый с синими полосками, колесовидный,

322

с очень короткой трубкой. - V. serpyllifólia L. - В. тимьянолистная.

Мн Побеги дл до 25 V-VIII Влажные луга, светлые леса, заросли кустарников, поля, берега водоемов Во всех обл, обыкновенно

− Стебли прямостоячие. Венчик ярко-голубой, редко розовый или белый, с заметной трубкой...12

12. Чашечка густо опушённая. Кисть одиночная ..13

− Чашечка голая или с ресничками по краям долей. Кистей обычно несколько за счет боковых побегов ..14

13. Листья снизу и чашечка беловойлочные, стебли и листья сверху также с густым опушением. - V. incána L. - В. седая.

Мн 10-40 V-VIII Степи, сосновые леса, их опушки и поляны, остепненные луга Тв , Моек , Нижег, и все более южные обл

− Растения такого же облика, но менее опушённые, листья и чашечка сероватые, но не беловойлочные. - V. spicáta L. - В. колосистая.

Мн 10-50 VI-IX Степи, сосновые леса, опушки, поляны, насыпи железных и шоссейных дорог Во всех обл , к северу реже

14(12). Чашечка с ресничками по краям долей. Нижние прицветники заметно длиннее цветоножек. - V. longifólia L. - В. длиннолистная.

Мн 40-150 VI-IX Леса, заросли кустарников, поляны, луга, обочины дорог Во всех обл , обыкновенно

− Чашечка без ресничек. Прицветники короче цветоножек или нижние равны им. - V. spúria L. (V. paniculáta L.) - В. ложная, или ненастоящая.

Мн 30-120 VI-VIII Луга, степи, леса, опушки В черноземной полосе, а также по долинам крупных рек в Яр, Моек, Гор, Ряз , Влад, Калуж , Брян , Морд

15(1). Стебли прямостоячие. Цветки в кистевидных соцветиях. Прицветники отличаются по форме и размерам от стеблевых листьев...16

− Стебли лежачие или восходящие. Соцветия не выражены. Прицветники не отличаются от стеблевых листьев . 19

16. Весеннее, отмирающее в начале лета растение (эфемер), железисто-волосистое. Средние стеблевые листья почти да основания 3-5-раздельные. Венчик темно-синий. Семена бокаловидные, т. е. одна их сторона выпуклая, другая резко вогнутая. - V. triphýllos L. - В. трёхлистная.

Одн 5-20 IV Пустыри, поля Моек, Ряз , Лип , очень редко

− Растения, вегетирующие весной и летом. Семена плоские или едва выпуклые...17

323

Рис. 48. Плоды: 1 - Veronica dillenii; 2 - V. verna; 3 - V. persica; 4 - V. agrestis
Рис. 48. Плоды: 1 - Veronica dillenii; 2 - V. verna; 3 - V. persica; 4 - V. agrestis

17. Все листья цельные, сердцевидно-яйцевидные, по краю зубчатые. Венчик бледно-голубой. Коробочка короче чашечки, железисто-опушённая. - V. arvénsis L. - В. полевая.

Одн. 5-30. III-IX. Поля, суходольные редкотравные луга. Во всех обл, чаще в Нечерноземье.

− Средние стеблевые листья разделенные на 5-7 линейных, ланцетных или продолговатых долей...18

18. Столбик сильно выдается из выемки коробочки (рис. 48). Соцветия рыхлые, короткие. Венчик темно-синий или голубой, равен чашечке. - V. dillénii Crantz - В. Дилления.

Одн. 10-35. IV-VI. Сухие луга, степи, поляны, опушки, сосновые леса. Брян., Ряз., Ворон.

− Столбик совсем или почти не выделяется из выемки коробочки (см. рис. 48). Соцветия густые, удлиненные. Венчик розово-голубой или бледно-голубой, в 2 раза меньше чашечки. - V. vérna L. - В. весенняя.

Одн. 5-15. III-VI. Сухие луга, степи, поля, приречные песчано-га-лечные отложения, пустыри. Во всех обл., обыкновенно.

19(15). Коробочка явственно килеватая, с хорошо заметным сетчатым жилкованием, лопасти ее расходятся под тупым углом (см. рис. 48). Венчик около 10 мм в диам. Столбик изогнутый, 2-3 мм дл. Стебли распростертые или приподнимающиеся. - V. pérsica Poir. (V. tournefórtii С. С. Gmel.) - В. персидская.

Одн. 10-70. III-IX. Поля, огороды, пустыри, улицы в деревнях. Вероятно, во всех обл.

− Килеватость коробочки почти или совсем не выражена, жилки на ней незаметные, лопасти расходятся под прямым или острым углом. Венчик мельче - до 8 мм в диам. Столбик прямой, до 1,5 мм дл...20

20. Доли чашечки густо опушённые. Коробочка опушена мелкими простыми и более крупными железистыми волосками. Венчик голубой или синий. - V. opáca Fries - В. тусклая.

Одн. 5-30. IV-IX. Поля, огороды, сады, обочины дорог. В нечерноземной полосе, преимущественно на севере и западе.

324

− Доли чашечки опушены слабо. Коробочка опушена только железистыми волосками (см. рис. 48). Венчик светло-голубой, бледно-розовый или почти белый. - V. agréstis L. - В. пашенная.

Одн. 5-30. III-IX. Поля, огороды, сады. Калуж., Брян., Лип., Пенз.; редко.

Род 10. Digitális L. - Наперстя́нка

D. grandiflóra Mill. (D. ambígua Murr.) - Н. крупноцветковая.

Мн. 50-100. VI-VII. Леса, заросли кустарников. Почти во всех обл. лесной зоны, редко.

Разводится как декоративное и лекарственное растение D. риrрúrеа L. - Н. пурпурная с красным венчиком (у D. grandiflora он жёлтый с буроватыми пятнами).

Род 11. Melampýrum L. - Марья́нник

1. Соцветие очень густое и плотное, 4-гранное. Кроющие листья цветков при основании резко расширены, вдоль сложены, по краям гребенчато-зубчатые. Зубцы чашечки резко неравные. - М. cristátum L. - М. гребенчатый.

Одн. 10-35. V-VIII. Светлые леса, опушки, заросли кустарников, поляны. Во всех обл., но к северу редко.

− Соцветие не 4-гранное. Кроющие листья цветков плоские. Зубцы чашечки почти одинаковой длины ..2

2. Соцветие довольно густое, цветки обращены в разные стороны ..3

− Цветки в расставленных мутовках или в верхней части сближенные, но тогда обращенные в одну сторону ..4

3. Кроющие листья цветков (все или только верхние) розовые или лиловые. Венчик розовый, лиловый или светло-желтый с розовым оттенком. - М. arvénse L. - М. полевой.

Одн. 15-50. VI-IX. Леса, поляны, опушки, заросли кустарников, степи. В черноземной полосе.

− Кроющие листья цветков бледно-желтые или серебристо-белые. Венчик светло-желтый. - М. argyrócomum (Fisch. ex Ledeb.) K.-Pol. - М. серебристоприцветниковый.

Одн. 20-40. V-VII. Степи. В черноземной полосе.

4(2). Верхние кроющие листья цветков сине-фиолетовые (редко малиновые или белые). Чашечка волосистая. - М. пemоrósum L. - М. дубравный, или Иван-да-Марья.

Одн. 15-50. V-IX. Леса, опушки, поляны, заросли кустарников. Во всех обл , обыкновенно.

−- Верхние кроющие листья зеленые. Чашечка голая . 5

325

5. Чашечка почти равна венчику. Венчик темно-желтый, 5- 7 мм дл., с согнутой трубкой. - М. sylváticum L. - М. лесной.

Одн. 8-25. VI-VII. Хвойные леса. Костр., Яр , Ив , Гор., Смол.

− Чашечка в 2-3 раза короче венчика. Венчик желтый (трубка иногда белая), 10-12 мм дл., с прямой трубкой. - М. praténse L. (inch M. laciniatum Koshewn. et Zing.) - М. луговой.

Одн 15-30. VI-IX. Леса, заросли кустарников, опушки, поляны. Во всех обл., в черноземной полосе много реже, преимущественно в сосновых лесах.

Род 12. Euphrásia L. - Оча́нка

Главным диагностическим признаком в этом роде служит опушение, поэтому для точного определения видов необходимо прибегать к достаточно сильному увеличению.

У некоторых видов Euphrasia выражены сезонные расы, имеющие самостоятельные видовые названия. Наша таблица определения видов составлена по позднецветущим расам, но всюду отмечаются и раннецветущие расы. Они различаются не только временем цветения, но и рядом морфологических черт. Раннецветущие расы имеют, как правило, простые стебли (реже с 1-2 ветвями), удлиненные междоузлия (в 2 раза и более длиннее листьев), нижние листья у них функционируют во время цветения растений, самые нижние цветки располагаются на 3-5 узлах снизу, зубцы прицветников с очень короткими остевидными окончаниями или совсем без них. Позднецветущие расы обычно имеют разветвленные стебли, короткие междоузлия (короче листьев), нижние листья у них отмирают к началу цветения, самые нижние цветки располагаются на 5-10 узлах снизу, зубцы прицветников с явственными остевидными окончаниями.

1. Листья и прицветники опушены только короткими простыми волосками или покрыты щетинками и шипками, либо совсем голые (железистое опушение отсутствует) . 4

− Листья и прицветники опушены железистыми волосками (особенно выражено железистое опушение на нижней стороне прицветников), короткие простые волоски или щетинки добавляются к железистому опушению или их нет совсем ..2

2. Растения с достаточно обильным опушением, хорошо заметным простым глазом (без сильного увеличения). Железистые волоски на листьях и прицветниках длинные (более 0,2 мм) и извилистые, многоклеточные...3

− Растения со слабым опушением, заметным лишь при увеличении. Железистые волоски на листьях и прицветниках очень

326

Рис. 49. Цветки: 1 - Euphrasia brevipila; 2 - Е. parviflora, 3 - Rhinanthus minor; 4 R. angustifolius
Рис. 49. Цветки: 1 - Euphrasia brevipila; 2 - Е. parviflora, 3 - Rhinanthus minor; 4 R. angustifolius

короткие (до 0,2 мм) и прямые, 1-2-клеточные. - Е. brevípila Burn, et Gremli - О. коротковолосистая (рис. 49).

Одн. 5-35. VI-IX. Сырые луга, поляны, вырубки, заросли кустарников, окраины болот. Во всех обл.

Раннецветущая раса-Е. vernális List \E. ténuis (Brenn.) Wettst."| - О. весенняя: 5-30. V-VI. Луга, поляны, окраины болот. По-видимому, во всех обл.

3. Венчик 8,5-10(12) мм дл., трубка его к концу цветения вытягивается до 14 мм. - Е. rostkoviána Hayne - О. Ростковиуса.

Одн. 5-50. VI-IX. Луга, поляны. В нечерноземной полосе. Раннецветущая раса-Е. montána Jord. - О. горная: 5-30. V-VI. Луга. Тв., Яр., Смол., Моск., Орл., Лип., Курск.; редко.

− Венчик мельче, 5-8,5 мм дл., трубка его к концу цветения не вытягивается. - Е. fénnica Kihlm. - О. финская.

Одн. 10-40. VII-IX. Луга, поляны, вырубки, леса, заросли кустарников. В нечерноземной полосе.

Раннецветущие расы: Е. hirtélla Jord. ex Reut. - О. мохнатая: 2-25. V-VI. Луга, поляны. Яр., Моск., Пенз.; редко.

Е. onegénsis Cajand. - О. оне́жская: 10-40. V-VII. Сырые луга. Тв., Яр., Моск.; редко. Отличается от Е. hirtella более вытянутым, менее густым, менее сжатым соцветием.

4(1). Листья и прицветники голые, но по краю имеют шипики. - Е. strícta D. Wolff ex J. F. Lehm. (E. condensáta Jord.) - О. прямая.

Одн. 5-75. VII-IX. Опушки, поляны, сосняки, песчаные дюны, выходы известняка; занимает более сухие местообитания, чем другие виды очанок. Во всех обл.

Изредка встречается слегка опушённая E.×réuteri Wettst. - О. Рейтера, являющаяся гибридом Е. stricta ×E. parviflóra Schagerstr. или Е. stricta× E. pectináta Ten.

− Листья и прицветники опушены короткими простыми волосками или щетинками...5

5. Венчик лиловый, 4-6 мм дл. Листья и прицветники серые от густого опушения из коротких серповидных волосков. Зубцы прицветников заостренные, но без остей или с короткими

327

остями. Растения увлажненных местообитаний. - Е. parviflóra Schagerstr. - О. мелкоцветковая (см. рис. 49).

Одн. 3-40. VII-IX. Луга, поляны, залежи, обочины дорог, разреженные леса. Вероятно, во всех обл.

В Моск., Ив., Нижег. находили E.×murbéckii Wettst. - О. Мурбека (гибрид. Е. parviflora×E. brevipila), у нее и простое и железистое опушение на листьях и прицветниках.

Венчик беловатый, 6-10 мм дл. Листья и прицветники зеленые, опушены менее густо. Зубцы прицветников с длинными остевидными окончаниями. Растения более сухих местообитаний. - Е. pectináta Ten. (Е. tatárica Fisch. ez Spreng.) - О. гребенчатая.

Одн. 3-50. VI-IX. Степи, остепненные луга, заросли кустарников, выходы известняка. В черноземной полосе.

Род 13. Orthántha (Benth.) A. Kerner - Орта́нта

О. lútea (L.) A. Kerner ex Wettst. - О. жёлтая. Одн. 15-45. VI-IX. Степи, сухие луга, леса. Тамб., Ворон.

Род 14. Odontítes Ludw. - Зубча́тка

О. vulgáris Moench [О. rúbra (Baumg.) Opiz, 0. serótina (Lam.) Dum.] - 3. обыкновенная.

Одн. 8-50. VII-IX. Луга, опушки, леса, заросли кустарников, залежи. Во всех обл.

Род 15. Rhinánthus L. - Погремо́к

1. Венчик около 20 мм дл., с изогнутой трубкой; трубка венчика длиннее чашечки или равна ей (см. рис. 49). - R. angustifólius С. С. Gmel. [R. májor auct., поп L., R. vernális (Zing.) Schischk. et Serg., R. aestivális (Zing.) Schischk. et Serg., R. serótinus (Schoenh.) Oborny, R. ápterus (Fries) Ostenf.] - П. узколистный.

Одн. 10-80. VI-IX. Луга, светлые леса, поляны, опушки, поля, обочины дорог. Во всех обл , обыкновенно. Выражены сезонные расы, которые нередко рассматривают как самостоятельные виды.

− Венчик 10-15 мм дл., с прямой трубкой; трубка венчика короче чашечки (см. рис. 49). - R. mínor L. - П. малый. Одн. 7-50. V-VIII. Сырые луга, опушки, поляны. Во всех обл.

Род 16. Pediculáris L. - Мы́тник

1. Стебли почти безлистные, все листья собраны в нижней части и образуют как бы прикорневую розетку. Венчики крупные, 35-45 мм дл., желтые с красной нижней губой. Коробочки

328

почти шаровидные. - P. scéptrum-carolínum L. -- М. скипетровидный.

Мн. 50-100. VI-IX. Травяные болота, сырые луга, заросли кустарников, поляны. Во всех обл, на севере чаще.

− Стебли олиственные. Венчики мельче, другой окраски. Коробочки яйцевидные или продолговатые ..2'

2. Стебли простые. Цветки собраны в густые верхушечные соцветия. Чашечка с 5 цельнокрайними зубцами. Многолетние растения с утолщенными корнями...3

− Стебли ветвистые. Цветки расположены поодиночке в пазухах верхних листьев, но верхушечные цветки могут образовать колосовидное соцветие. Чашечка двулопастная, с зубчатыми лопастями. Венчик красный или розовый. Одно-двулетние растения с тонкими корнями. - P. palústris L. - М. болотный.

Одн., дв, редко мн 15-60. VI-VIII. Болота, заболоченные луга, топкие берега водоемов. Во всех обл.

3. Венчик желтый. Нити двух тычинок волосистые. Коробочка косопродолговатая, на верхушке оттянутая. Стебли густо опушены тонкими курчавыми волосками. Корни веретено-видно утолщенные. - P. kaufmánnii Pinzger - М. Ка́уфмана.

Мн. 15-50. V-VII. Остепненные луга, степи, светлые леса, поляны, придорожные луговины. Во всех обл., но в северной части очень редко.

− Венчик розовый или малиновый. Нити всех тычинок голые. Коробочка яйцевидная, коротко заостренная. Стебли голые или коротко пушистые. Корни равномерно утолщенные. - P. dasýstachys Schrenk (P. laéta Stev.) - М. мохнатоколосый.

Мн. 10-50. V-VI. Луга, опушки пойменных дубрав. Ряз, Лип., Тамб, Пенз., Ворон.

Род 17. Lathraéa L. - Петро́в крест

L. sguamária L. - П. к. чешуйчатый.

Мн 8-30. IV-VI. Леса, лесные овраги. Паразитирует преимущественно на лещине, реже на ольхе. Во всех обл.

СЕМЕЙСТВО OROBANCHÁCEAE - ЗАРАЗИ́ХОВЫЕ

15 родов и около 200 видов, распространенных преимущественно в горных районах Северного полушария.

329

Рис. 50. Цветки: 1 - Orobanche arenaria; 2 - О. ситапа; 3 - О. alsatica; 4 - О. alba
Рис. 50. Цветки: 1 - Orobanche arenaria; 2 - О. ситапа; 3 - О. alsatica; 4 - О. alba

Род Orobánche L. - Зарази́ха

1. Кроме прицветников, в пазухах которых располагаются цветки, по бокам чашечки имеются 2 прицветничка. Чашечка сростнолистная. Стебли простые или разветвленные 2

− Прицветничков нет. Чашечка до основания рассечена на 2 цельных или двулопастных сегмента. Стебли всегда простые ..5

2. Венчик 25-35 мм дл., синий или лиловый, к основанию трубки более светлый. Пыльники густоволосистые (рис. 50). Растения опушены короткими железистыми волосками. Соцветие густое. Стебли простые. - О. arenária Borkh. - 3. песчаная.

Дв., мн. 15-45. VI-VII. Степи, остепненные луга, сухие поляны, опушки, преимущественно на песках. Паразитирует на полянах. Орл., Курск., Пенз., Ворон., Лип.

− Венчик 10-25 мм дл. Пыльники голые или слабоволосистые лишь у основания...3

3. Прицветники и другие части растения опушены только короткими железистыми волосками. Соцветие рыхлое . 4

− Прицветники снаружи покрыты беловато-шерстистым опушением из длинных извилистых волосков. Соцветие густое. Венчик 18-25 мм дл., бледно-голубой или синеватый. Стебли простые. - О. caésia Reichenb. - 3. голубая.

Мн. 10-30. VI-VII. Степи, обнажения известняка и мела, пески. Паразитирует на польшях. Тамб., Лип., Ворон., Пенз.

4. Венчик 10-15(17) мм дл., синеватый или бледно-фиолетовый, к основанию более светлый. Чашечка 5-8(9) мм дл. Стебли часто разветвленные. - О. ramósa L. - 3. ветвистая.

Одн. 10-40. VII-IX. Поля, огороды, сады, обочины дорог. Паразитирует на многих возделываемых и дикорастущих растениях (кроме злаков), в том числе на подсолнечнике, конопле, помидорах, фасоли, картофеле и др. Тул., Орл., Пенз., Ворон., Курск.

− Венчик 18-23(25) мм дл., лиловый или синеватый, к основанию более светлый. Чашечка 8-14 мм дл. Стебли всегда простые. - О. purpúrea Jacq. - 3. пурпурная.

330

Мн. 15-50. VI-VII. Степи, поляны, опушки, заросли кустарников. Паразитирует на тысячелистниках, реже на полынях, пупавках и других сложноцветных. Моск., Орл, Тамб., Лип., Курск., Ворон.

5(1). Венчик трубчатый, нередко изогнутый; трубка венчика в нижней части заметно вздута, выше (над местом прикрепления тычинок) сужена, еще выше (у зева) снова расширена. Тычинки прикрепляются к трубке венчика чуть ниже ее середины. Венчик синеватый, бледно-фиолетовый или желтовато-белый ..6

− Венчик широкотрубчатый или колокольчатый; трубка венчика расширена у зева, сужена к основанию, перетяжки над местом прикрепления тычинок не имеет. Тычинки прикрепляются к трубке венчика в ее нижней части, близ основания ..7

5. Соцветие беловато-шерстистое, покрыто длинными извилистыми волосками. - О. coeruléscens Steph. - 3. синеватая.

Мн. 15-40. VI-VII. Степи, обнажения известняка и мела, пески, заросли кустарников. Паразитирует на полынях. Орл., Курск., Пенз., Морд., Ворон.

−- Соцветие опушено только короткими железистыми волосками. Трубка венчика сильно согнута (см. рис. 50). - О. сиmána Wallr. [О. сérпиа Loefl. subsp. cumána (Wallr.) Soo] - 3. кумская, или подсолнечная.

Одн., дв., мн. 10-50. VI-VIII. Степи, поля, огороды, обочины дорог, пески. Паразитирует на полынях, подсолнечнике, реже на других сложноцветных, а также на помидорах. Тул., Орл., Тамб, Брян., Лип., Пенз., Курск., Ворон.

7(5). Продольная спинная линия венчика равномерно дуговидно изогнутая ..8

− Продольная спинная линия венчика в средней части прямая или почти прямая, к основанию и в отгибе его согнутая 9

8. Соцветие равно или почти равно по длине остальной части стебля. Стебель и ось соцветия опушены только короткими (до 0,3 мм) железистыми волосками. Венчик слабо согнутый, бледно-желтый или светло-бурый, нередко с розоватым оттенком. - О. elátior Suit. (О. májor auct.) - 3. большая.

Мн. 15-40. VI-VII. Степи, суходольные луга, поляны, заросли кустарников, обнажения известняка и мела. Паразитирует на васильках, мор-довниках и других сложноцветных. Орл., Курск., Пенз , Ворон., Морд.

− Соцветие значительно короче остальной части стебля. Верхняя часть стебля и ось соцветия опушены более длинными (0,3-0,6 мм) извилистыми простыми и слабо железистыми волосками. Венчик сильно согнутый (см. рис. 50), желтоватый или буровато-жёлтый, нередко с лиловым оттенком. - О. alsática Kirschl. s. 1.[incl.subsp.libanótidis (Rupr.) Tzvel.= O. libanótidis Rupr.] - З. эльзасская, или порезниковая.

331

Мн. 15-60. VI-VIII. Леса, поляны, суходольные луга, опушки, заросли кустарников. Паразитирует на зонтичных. Вероятно, во всех обл.,. но довольно редко.

9(7). Сегменты чашечки всегда двулопастные, в нижней части очень широкие. Венчик с длинной трубкой, в его опушении нет красных или фиолетовых волосков. - О. caryophyllácea Smith (0. vulgáris Poir.) - 3. гвоздичная.

Мн. 15-40. VI-VII. Степи, сухие луга и поляны, заросли кустарников, обнажения известняка и мела. Паразитирует на подмаренниках и других мареновых. Курск., Ворон.

− Сегменты чашечки обычно цельные, редко двулопастные. Венчик с более короткой трубкой, в его опушении присутствуют цветные (красноватые или фиолетовые) железистые волоски, заметные в сухом состоянии в виде темных точек ..10

10. Нижняя губа венчика по краю с многочисленными волосками. Венчик белый или желтовато-белый, с красноватым или фиолетовым оттенком в отгибе. Сегменты чашечки в сухом состоянии светло-бурые, с ясными жилками (см. рис. 50). - O. álba Steph. - З. белая.

Мн. 10-30. VI-VII. Степи, сухие луга и поляны, заросли кустарников, обнажения известняка и мела. Паразитирует на шалфеях, тимьянах и других губоцветных. Тул., Ряз., Орл., Тамб., Лип., Брян., Курск., Ворон.

− Нижняя губа венчика по краю лишь с одиночными железистыми волосками или совсем без них. Венчик беловатый, со слабым красноватым или фиолетовым оттенком в отгибе. Сегменты чашечки в сухом состоянии темно-бурые или черноватые, с неясными жилками. - О. pallidiflóra Wimm. et Grab. - 3. бледноцветковая.

Дв., мн. 15-60. VI-VII. Леса, поляны, заросли кустарников, реже луга и залежи. Паразитирует на бодяках (Cirsium). Моск., Пенз.

СЕМЕЙСТВО LENTIBULARIÁCEAE-ПУЗЫРЧА́ТКОВЫЕ

5 родов и около 300 видов, распространенных в разных. районах Земли.

1. Цветки одиночные на верхушках безлистных стеблей. Листья цельные, в прикорневой розетке. Растения болотные, с настоящими корнями. - 1. Pingúicula - Жирянка.

− Цветки собраны в соцветия - кисти. Листья рассеченные, несут полые бесцветные пузырьки. Растения водные, без корней. - 2. Utriculária - Пузырча́тка.

Род 1. Pinguicula L. - Жиря́нка

P. vulgáris L. - Ж. обыкновенная.

Мн. 5-15. V-VI. Ключевые болота, сырые и заболоченные луга, берега водоемов. Только в северо-западных обл., редко.

332

Род 2. Utriculárla L. - Пузырча́тка

1. Доли листьев узколинейные, цельнокрайние или с 1-2 зубцами по краям, но без зубчиков, несущих щетинки. Цветки мелкие; венчик бледно-желтый, 6-8 мм дл., с коротким конусообразным шпорцем, длина которого равна ширине. - U. minor L. П. малая.

Мн. 5-25. VI-IX. Небольшие водоемы со стоячей ведой, "окна" болот. Во всех обл., чаще в Нечерноземье.

− Доли листьев по краям с зубчиками, несущими ресничковид-ные щетинки. Цветки крупнее, венчик 8-15(18) мм дл., с шиловидно-конусовидным шпорцем, длина которого превышает ширину в несколько раз....2

2. Вегетативные побеги на каждом растении все одинаковые, с многочисленными пузырьками и одинаковыми листьями, многократно перистораздельными на тонкие, волосовидные, реснитчатые дольки. Соцветия 5-10-цветковые. Венчик 10- 15(18) мм дл...3

− Вегетативные побеги на каждом растении двух родов: одни несут зеленые листья без пузырьков или с одиночными пузырьками, разделенные на линейно-шиловидные или линейные, реснитчато-зубчатые дольки; другие побеги с бесцветными листьями, рассеченными на нитевидные дольки, с несколькими довольно крупными пузырьками на каждом листе. Соцветия 2-6-цветковые. Венчик светло-желтый с пурпурными или оранжевыми полосками, 8-10 мм дл. - U. intermédia Hayne - П. средняя-

Мн. 10-30. VI-VII. Небольшие водоемы со стоячей водой,"окна" болот. Во всех обл.

3. Венчик желтый, верхняя губа почти равна по длине выпуклине нижней губы, шпорец тупоконический. Тычинки срослись между собой пыльниками. - U. vutgáris L. - П. обыкновенная.

Мн. 15-30. VI-IX. Водоемы со стоячей и медленно текущей водой. Во всех обл., наиболее распространенный вид пузырчатки в нашем районе.

− Венчик оранжево-желтый, верхняя губа в 2-3 раза длиннее выпуклины нижней губы, шпорец заостренный. Тычинки свободные. - U. austrális R. Br. (U. neglécta Lehm., U. májor auct., non Schmidel) - П. южная.

Мн. 15-30. VI-VII. В водоемах со стоячей и медленно текущей водой. В вегетативном состоянии этот вид трудно отличить от U. vulgaris, поэтому распространение его выяснено недостаточно. Достоверно известен в Моск., Ив., Влад., Нижег., Тул., Тамб., Ворон.

333

СЕМЕЙСТВО PLANTAGINÁCEAE-ПОДОРО́ЖНИКОВЫЕ

3 рода и более 260 видов, распространенных преимущественно в умеренно теплых областях.

Род Plantágo L. - Подоро́жник

1. Стебли олиственные, ветвистые. Листья супротивные, линейные. Соцветий несколько, в виде коротких продолговатых или шаровидных колосьев. - P. scábra Moench (P. índica auct.) - П. шероховатый.

Мн. 10-30. VI-VIII. Открытые пески, берега рек, галечники, обнажения известняка и мела, вдоль дорог. Во всех обл., к югу чаще.

− Стебли безлистные, не ветвящиеся, в виде стрелок. Все листья в прикорневой розетке, более широкие. Соцветие одно - верхушечный колос...2

2. Листья линейные, мясистые, желобчатые. Трубка венчика коротковолосистая. - P. sálsa Pall. (P. marítima L. p. p.) - П. солончаковый.

Мн. 15-60. VI-VII. Засоленные луга, солончаки, обнажения известняка и мела. Тамб., Пенз., Лип., Курск., Ворон.; заносным отмечен и в других обл.

− Листья шире (не линейные). Венчик голый ...3

3. Листья ланцетные или узколанцетные, опушённые. 2 из четырех чашелистиков сросшиеся, поэтому чашечка 3-член-ная. - P. lanceoláta L. - П. ланцетный.

Мн. 20-50. V-VII. Луга, поляны, опушки, обочины дорог. Во всех обл., обыкновенно.

− Листья более широкие: яйцевидные, эллиптические или широколанцетные. Чашечка 4-членная...4

4. Листья и стебли голые. Венчик светло-бурый. Коробочка многосемянная. - P. májor L. s. 1. [incl. subsp. intermédia (DC) Arcang. = P. intermédia DC.] - П. большой.

Мн. 10-30. VI-IX. Поля, обочины дорог, пустыри, нарушенные луга, поляны, берега водоемов, деревенские улицы. Во всех обл., обыкновенно.

− Листья и стебли или только листья опушённые. Венчик обычно белый. Коробочка 4-семянная....5

5. Черешок в 1,5-6 раз короче пластинки листа, пластинка эллиптическая или широколанцетная...6

− Черешок равен по длине или превышает пластинку листа, пластинка широкая, яйцевидная ...7

6. Черешок в 3-6 раз короче пластинки листа. Листовая пластинка эллиптическая, с 7-9 жилками. Стрелки восходящие,

334

дуговидно изогнутые у основания. - P. média L. - П. средний.

Мн. 15-50. V-IX. Луга, поляны, опушки, разреженные леса, обочины дорог. Во всех обл., обыкновенно.

− Черешок в 1,5-3 раза короче пластинки листа. Листовая пластинка широколанцетная, с 5-7 жилками. Стрелки прямостоячие или лишь слегка восходящие. - P. urvíllei Opifc [P. steppósa Kuprian., P. média subsp. steppósa (Kuprian.) Soó] - П. степной.

Мн. 25-70. V-VIII. Степи, суходольные луга, сухие поляны. В чер-коземных обл., севернее изредка как заносное у дорог.

7(5). Листья и стебли шершаво опушённые. Листья с прижатыми волосками, особенно снизу, с 9-13 жилками. Колос густой. Венчик серебристо-белый. - P. máxima Juss. ex Jacq. - П. наибольший.

Мн. 30-60. V-VII. Заливные луга, степные западины, солонцеватые местообитания. В черноземной полосе.

− Листья голые или с редкими волосками по жилкам на нижней стороне, с 5-7 жилками. Колос негустой. Венчик буроватый. - P. cornúti Gouan - П. Корнута.

Мн. 7-70. VI-VII. Солонцеватые луга, солончаки. Яр., Лип., Пенз.,. Ворон.

СЕМЕЙСТВО RUBIÁCEAE-МАРЕ́НОВЫЕ

Более 470 родов и около 7000 видов, распространенных преимущественно в тропиках.

1. Выражена 6-зубчатая чашечка (см. рис. 16). Цветки скучены в малоцветковые, почти головчатые соцветия, окруженные оберткой из 8-10 сросшихся в основании жестких листьев. - 1. Sherárdia - Жерардия.

− Чашечка не выражена. Соцветия не головчатые, без оберток ...2

2. Венчик воронковидный с хорошо выраженной трубкой, в 2- 4 раза превышающей по длине лопасти. Тычинки скрыты в трубке венчика (рис. 51). - 2. Aspérula - Ясменник.

− Венчик колесовидный или колокольчатый с короткой трубкой, заметно уступающей по длине лопастям, или почти без трубки. Тычинки выставляются из трубки венчика . 3

3. Все цветки обоеполые (рис. 51). - 3. Gálium - Подмаренник.

− Боковые цветки в соцветии тычиночные, остальные обоеполые. - 4. Cruciáta - Круциата.

335

Рис. 51. Цветки: 1 - Asperula cynanchica; 2 - Galium tinctorum;3 – G. odoratum; 4 – G. boreale; 5 – G. verum
Рис. 51. Цветки: 1 - Asperula cynanchica; 2 - Galium tinctorum;3 – G. odoratum; 4 – G. boreale; 5 – G. verum

Род 1. Sherárdia L. - Жера́рдия

S. arvénsis L. - Ж. полевая (см. рис. 16).

Одн 5-30. V-IX Сорные места, сады Изредка как заносное в Яр., Моек , Тул , Ряз , Лип , Калуж

Род 2 Aspérula L. - Ясменник

A. cynánchica L. - Я. розоватый (см. рис. 51).

Мн 10-60 VI-VII Степи, известняковые и меловые обнажения, каменистые склоны В черноземной полосе, обыкновенно

На песках, обнажениях известняка и мела на юге Курск и Ворон, встречается еще несколько близких и сходных по облику видов

Род 3. Gálium L. - Подмаре́нник

1. Венчик колокольчатый с выраженной трубкой ..2

− Венчик колесовидный, почти или вовсе без трубки . 6

2. Стебли лежачие, сильно ветвистые. Листья мохнато-щетинистые. Цветки желтовато-белые, мелкие, равномерно рассеянные на побеге в коротких пазушных соцветиях. - G. humifúsum Bieb. [Aspérula humifúsa (Bieb.) Bess.] - П. распростёртый.

Мн Побеги дл 40-100 VI-IX Обнажения мела, степи Курск, Ворон ; севернее только как редкое заносное по железным дорогам

− Стебли прямостоячие или приподнимающиеся. Листья не мохнатые. Цветки белые, в хорошо развитых соцветиях 3

3. Стебли и листья очень цепкие за счет многочисленных вниз направленных шипиков. - G. rivále (Sibth. et Smith) Griseb. (Aspérula rivális Sibth. et Smith) - П. приручейный.

Мн Побеги дл 50-200 VI-IX Берега водоемов, заросли кустарников во влажных местах Во всех обл, обыкновенно

− Стебли прямостоячие, голые или слегка опушенные, но без цепляющихся шипиков...4

336

4. Листья ланцетные или овально-ланцетные, заостренные, плоские, по краю шероховатые от коротких щетинок, по 6-8 в мутовке. Плоды покрыты крючковидными щетинками. - G. odorátum (L.) Scop. (Aspérula odoráta L.) - П. душистый (см. рис. 51).

Мн. 15-40. V-VI. Широколиственные, реже смешанные, хвойные и мелколиственные леса. Во всех обл.

− Листья линейные, с загнутыми вниз краями, без щетинок по краю. Плоды голые...5

5. Стебли у основания опушённые или голые. Листья по 8-12 в мутовке. Венчик 4-раздельный, тычинок 4. - G. octonárium (Klok.) Soo (Aspérula octonária Klok.) - Я. восьмилистный.

Мн. 30-70. V-VII. Степи, выходы мела и известняка. В черноземной полосе и как заносное на юге Нечерноземья.

− Стебли голые, с белыми полосками на ребрах. Листья по 4-б в мутовке. Венчик 3-раздельный, тычинок 3 (см. рис. 51). - G. tinctórium (L.) Scop. (Aspérula tinctoria L.) - П. красильный.

Мн. 20-50. V-VI. Степи, заросли степных кустарников, опушки, светлые сосняки на песках. В черноземной полосе обыкновенно, на юге Нечерноземья изредка, в более северных районах крайне редко.

6(1). В мутовках обычно по 4 листа, редко в отдельных мутовках по 2-6 листьев...7

− Листья в мутовках по 5-10...10

7. Листья с 1 жилкой. Стебель слабый, приподнимающийся, обычно сильно ветвистый, шероховатый за счет загнутых назад щетинок...8

− Листья обычно с 3 жилками. Стебли прямостоячие или приподнимающиеся, прочные, слабо ветвистые, голые или опушённые, но без щетинок...9

8. Венчик 3-раздельный, тычинок 3. - G. trífidum L. (G. ruprechtii Pobed.) - П. трёхнадрезанный.

Мн. 8-20. VI-VIII. Торфяные болота, карьеры, заторфованные берега водоемов. Во всех обл., на севере значительно чаще.

− Венчик 4-раздельный, тычинок 4. - G. palústre L. - П. болотный.

Мн. 10-60. VI-IX. Болота, сырые луга и леса, берега водоемов, канавы. Во всех обл , обыкновенно

9(7). Плоды покрыты крючковатыми щетинками. Листья обычно не более 4 см дл. - G. boreále L. - П. северный (см. рис. 51).

Мн 15-50 VI-VII. Луга, луговые степи, заросли кустарников, придорожные луговины, опушки, светлые леса. Во всех обл

337

− Плоды голые, гладкие. Листья более длинные. - G. rubioides L. (С?, physocárpum Ledeb., G. articulátum auct., G. votgénse Pobed.) - П. мареновидный.

Мн. 30-100. VI-VIII. Луга, светлые леса, заросли кустарников, каменистые обнажения, обочины дорог. Во всех обл., к югу чаще.

10(6). Стебли с загнутыми вниз или прямыми щетинками, часто цепляющиеся...11

− Стебли голые или опушённые, но без щетинок и не цепляющиеся ..15

11. Цветоножки при плодах изогнутые вниз. - G. tricornútum Dandy (G. tricórne Stokes) - П. трёхрогий.

Одн. 15-40. VI-VIII. Заносное по железным дорогам. Тв., Моск.

− Цветоножки прямые...12

12. Многолетние растения. Венчик 3-4,5 мм в диам., шире плода ...13

− Однолетники. Венчик мелкий, не более 1 мм в диам., уже плода....14

13. Соцветия верхушечные и пазушные, многоцветковые. Листья ланцетные или линейно-ланцетные, узкие (до 4 мм шир.), до 2 см дл. - G, uliginósum L. - П. топяной.

Мн. 10-50. V-IX. Болота, сырые луга и леса, торфяники, берега водоемов. Во всех обл., обыкновенно.

− Соцветия обычно только пазушные, малоцветковые. Средние стеблевые листья ланцетные или эллиптические, коротко заостренные, крупные - до 5 см дл. и 13 мм шир. - G. triflórum Michx. - П. трёхцветковый.

Мн. 15-80. VI-VIII. Хвойные леса. В нечерноземной полосе.

14(12). Стебли голые в узлах. Цветки зеленовато-желтые. - G. spúrium L. -П. ложный.

Одн. Побеги дл. 10-70. IV-IX. Поля, огороды, сады, пустыри, придорожные канавы. Во всех обл., на юге обыкновенно.

− Стебли жестковолосистые в узлах. Цветки белые. - G. араríne L. - Я. цепкий.

Одн. Побеги дл. 30-100. V-IX. Сыроватые леса, торфяники, поля, огороды, сады, пустыри, насыпи дорог, лесополосы. Во всех обл.

15(10). Цветки ярко-желтые. - G. vérum L. s. 1. (inch G. ruthénicum Willd.) - П. настоящий (см. рис. 51).

Мн. 20-120. VI-VIII. Луга, степи, заросли кустарников, опушки, поляны, обочины дорог. Во всех обл., к югу чаще.

− Цветки белые...16

16. Стебли 4-гранные по всей длине. Листья с обеих сторон зеленые. Цветоножки равны цветкам или чуть длиннее их. - G. mollúgo L. s. 1. (incl. G. álbum Mill., G. eréctum auct.) - П. мягкий.

338

Мн. 20-130. VI-IX. Луга, опушки, поляны, светлые леса, заросли кустарников. Во всех обл., обыкновенно.

Стебли вверху 4-гранные, внизу округлые. Листья серовато-зеленые, особенно снизу. Цветоножки в 2 раза и более длиннее цветков. - G. intermédium Schufl. (G. schultésii Vest) - П. промежуточный.

Мн. 30-120. VI-IX. Широколиственные леса, лесные овраги, опулки. Смол., Брян., Моск., Влад., Ряз , Тул., Калуж., Орл , Тамб., Курск.

Род 4. Crucláta Mill. - Круциа́та

1. Стебли и листья голые. Плоды гладкие. - С. glábra (L.) Ehrend. (Gálium vernum Scop.) - К. гладкая.

Мн. 10-60. V-VII. Луга, опушки, заросли кустарников. Брян., Орл., Курск.; как заносное по железным дорогам встречается и в других обл.

− Стебли и листья шероховато-волосистые. Плоды бугорчатые. - С. laévipes Opiz [Gálium cruciáta (L.) Scop.] - К. гладконогая.

Мн. 15-50. V-VII. Луговые и каменистые склоны. Орл., Курск., Лип.; как заносное в поселках и по железным дорогам во многих более северных обл.

СЕМЕЙСТВО CAPRIFOLIÁCEAE-ЖИ́МОЛОСТНЫЕ

15 родов и около 500 видов, распространенных преимущественно в Северном полушарии.

1. Кустарники с прямостоячими стеблями...2

− Полукустарники с нитевидными стелющимися стеблями (рис. 52). - 3. Liппаéа - Линнея.

2. Листья перистые (см. рис. 52). - 1. Sambúcus - Бузина.

− Листья цельные или лопастные...3

3. Цветки в щитковидном соцветии, краевые цветки в щитке крупнее срединных (см. рис. 52). - 2. Víburnum - Калина.

− Цветки попарно в пазухах листьев, все цветки одного размера (см. рис. 52). - 4. Lonícera - Жимолость.

Род 1. Sambúcus L. - Бузина́

S. racemósa L. - Б. кистевидная, или красная (см. рис. 52).

К. 150-300. V-VI. Леса, в особенности сосновые, парки, овраги, населенные пункты. Во всех обл., обыкновенно.

Разводятся и встречаются одичавшими на местах брошенных поселков и садов кустарник 5. nígra L. - Б. чёрная с черными плодами (у Б. кистевидной они красные) и высокая трава S. ébulus L. - Б. травянистая.

339

Рис. 52. Цветки:1 - Viburnum opulus (a - плодущий, б - бесплодный); 2 - Lonicera caerulea; 3 - L. xylosteum; 4 - Linnaea borealis; 5 - Sambucus racemosa
Рис. 52. Цветки:1 - Viburnum opulus (a - плодущий, б - бесплодный); 2 - Lonicera caerulea; 3 - L. xylosteum; 4 - Linnaea borealis; 5 - Sambucus racemosa

Род 2. Vibúrnum L. - Кали́на

V. ópulus L. - К. обыкновенная, или красная (см. рис. 52).

К. 150-300. V-VI. Леса, опушки, овраги. Во всех обл., нередко разводится, выведены декоративные формы.

Род 3. Linnaéa L. - Линне́я

L. boreális L. - Л. северная (см. рис. 52).

Полукустарничек. Побеги дл. 10-200. VI-VII. Хвойные леса. В нечерноземной полосе, южнее очень редко.

Род 4. Lonicera L. - Жи́молость

1. Завязи и плоды свободные или сросшиеся лишь основаниями, плоды красные или оранжевые...2

− Завязи и плоды полностью сросшиеся, плоды темно-синие. - L. pallásii Ledeb. [L. caerúlea L. subsp. pallásii (Ledeb.) Browicz] - Ж. Палласа (см. рис. 52).

К. 75-150. V-VI. Сырые леса, заросли кустарников в оврагах и речных долинах. Яр., Нижег., Моск., Костр., Ив.

2. Листья, ветви, цветоножки, венчики голые. Лепестки розовые или белые. Плоды оранжевые. - L. tatárica L. - Ж. татарская.

К 150-250. V-VI. Часто разводится в парках, скверах, придорожных и полезащитных лесных полосах, нередко дичает. Во всех обл.

340

Листья, ветви, цветоножки, венчики опушённые. Лепестки желтоватые. Плоды красные. - L. xylósteum L. - Ж. лесная, или обыкновенная, Волчьи ягоды (см. рис. 52).

К- 100-200. IV-VI. Леса, заросли кустарников, овраги. Во всех обл., обыкновенно.

СЕМЕЙСТВО ADOXÁCEAE-АДО́КСОВЫЕ

3 рода и 5 видов, обитающих в Северном полушарии.

Род Adóxa L. - Адо́кса

A. moschatellína L. - А. мускусная (см. рис. 23).

Мн. 5-10. IV-VI. Леса, овраги, заросли кустарников. Во всех обл.

СЕМЕЙСТВО VALERIANÁCEAE-ВАЛЕРИАНОВЫЕ

14 родов и более 400 видов, распространенных преимущественно в умеренных областях Северного полушария.

Род Valeriána L. - Валериа́на

1. Растения с подземными клубнями. Нижние листья цельные, верхние перистые. - V. tuberósa L. - В. клубневая.

Мн. 15-40. IV-V. Степи, остепненные луга, заросли степных кустарников. Курск., Ворон.

− Подземных клубней и столонов нет. Обычно все листья перистые ...2

2. Стебли совершенно голые, лишь в узлах может быть опушение. Листья снизу опушённые или почти голые, с 6-8 парами долей. Высушенные корни диам. 0,5-1 мм, светло-бурые. Плоды до 3 мм дл., на выпуклой стороне всегда голые. - V. officinális L. (V. exaltáta Mikan fil.) - В. аптечная, или лекарственная (см. рис. 28).

Мн. 50-100. VI-VII. Луга, травяные болота, леса, поляны, опушки, вырубки. Во всех обл.

− Стебли опушённые, особенно в нижней части, мелкими коническими волосками (необходимо рассматривать с увеличением) ...3

3. Корни в высушенном состоянии диам. 0,5-1 мм, светло-бурые. Листья снизу почти голые, с 3-6(8) парами долей; доли по краю зубчатые. Плоды 3-5 мм дл., голые или с

341

обеих сторон опушённые. - V. wolgénsis Kazak. - В. волжская.

Мн. 40-80. VI-VII. Луга, травяные и кустарниковые болота, леса, поляны, опушки. Во всех обл.

Корни в высушенном состоянии диам. 1-2 мм, черно-бурые. Листья снизу совершенно голые, с 7-9 парами долей; доли почти цельнокрайние. Плоды 2-2,5 мм дл., с обеих сторон опушённые. - V. róssica P. Smirn. [V. dúbia Bunge subsp. róssica (P. Smirn.) Worosch.] - В. русская.

Мн. 50-80. VI. Остепненные луга, степи, сухие опушки. В черноземной полосе, а также в Моск., Тул., Ряз., Калуж., Брян., Орл., Нижег.

СЕМЕЙСТВО DIPSACÁCEAE-ВОРСЯ́НКОВЫЕ

10 родов и около 80 видов, распространенных в Евразии и Северной Африке.

1. Венчик лиловый, синий или розовый...2

− Венчик желтый, зеленоватый или беловатый ..3

2. Венчик лиловый, 4-надрезанный. Ложе соцветия с жесткими волосками (рис. 53). Листья перистораздельные, реже цельные, волосистые. - 1. Knáutia - Короставник.

− Венчик синий, реже розовый, 4-лопастной. Ложе соцветия с пленчатыми кроющими чешуями. Листья цельные, голые. - 4. Succísa - Сивец.

3(1). Стебли и цветоносы колючие. Ложе соцветия удлиненное, коническое. - 2. Dipsácus - Ворсянка.

− Стебли и цветоносы не колючие. Ложе соцветия плоское или выпуклое, но не удлиненное...4

4. Листочки обертки пленчатые, черепитчатые. Венчик 4-лопастной. - 3. Cephalária - Головчатка.

− Листочки обертки травянистые. Венчик 5-лопастной (см. рис. 53). - 5. Scabiósa - Скабиоза.

Род 1. Knáutia L. - Короставник К. arvénsis (L.) Coult. - К. полевой (см. рис. 53).

Мн. 40-80. VI-X. Луга, опушки, леса, поляны, окраины полей, обочины дорог. Во всех обл., обыкновенно.

Род 2. Dipsácus L. - Ворсянка D. strigósus Willd. - В. щетинистая.

дв 40-150. VI-VII. Леса, вырубки, опушки, парки. Морд., Лип., Тамб., Ворон., как заносное в Тв.

В Брян., Лип., Курск, найдена также D. pilósus L. - В. волосистая с более мелкими головками.

342

Рис. 53. 1 - Knautia arvensis (a - краевой, б - центральный цветки, в - плод); 2 - Scabiosa ochroleuca (a - цветок, б - плод)
Рис. 53. 1 - Knautia arvensis (a - краевой, б - центральный цветки, в - плод); 2 - Scabiosa ochroleuca (a - цветок, б - плод)

Род 3. Cephalária Schrad. ex Roem. et Schult. - Головча́тка

С. uralénsis (Murr.) Schrad. ex Roem. et Schult. - Г. уральская.

Мн. 20-40. VII-VIII. Выходы мела и известняков. Тамб., Ворон., Курок., Чув.

Род 4. Succísa Hall. - Сиве́ц S. pratensis Moench - С. луговой.

Ми. 30-180. VII-IX. Луга, поляны, опушки, вырубки, заросли кустарников, окраины болот. Во всех обл.

Род 5. Scabiósa L. - Скабио́за

1. "Наружная чашечка" по всей длине с 8 бороздками. Нижние листья лировидные, средние перистораздельные или рассеченные. - S. ochroléuca L. - С. жёлтая (см. рис. 53).

Мн. 25-90. VI-VIII. Степи, остепненные луга, заросли степных кустарников, поляны, опушки В черноземной полосе обыкновенно, к северу значительно реже, не отмечена в Костр. и Яр.

− "Наружная чашечка" в нижней части без бороздок и ребер. Нижние листья дважды, верхние простоперистые, с почти цельнокрайними конечными дольками. - S. iseténsis L. - С. исетская.

Мн. 20-50. VI-VIII. Обнажения мела и известняка. Морд., редко.

СЕМЕЙСТВО CUCURBITÁCEAE-ТЫ́КВЕННЫЕ

90 родов и около 700 видов, распространенных преимущественно в тропиках и субтропиках. В культуре у нас широко распространены Cúcumis satívus L. - Огурец, Сисúrbita

343

pépo L. - Тыква, в более южных областях Citrúllus vulgáris Schrad. - Арбуз.

1. Цветки крупные, 25-30 мм дл., одиночные; венчики жёлтые; тычинок 5. Плоды зеленые или красные, сочные, огурцеобразные, дл. 4-5 см и диам. 2-2,5 см. - 1. Thladiántha - Тладианта.

- Цветки мелкие, 4-8 мм дл.; тычинок 3 ...2

2. Цветки в щитковидных кистях. Венчики бледно-жёлтые. Плоды - черные ягоды до 1 см в диам. - 2. Bryónia - Переступень.

− Тычиночные цветки в кистях, пестичные по 1-2 в nasyxaix листьев. Венчики почти белые. Плоды сизо-зеленые, огурце-образные, дл. 4-5 см и диам. 3-4 см, густо усаженные шипами. - 3. Echinocýstis - Эхиноцйстис.

Род 1. Thladiántha Bunge - Тладиа́нта

Т. dúbia Bunge - Т. сомнительная.

Мн. Побеги дл. 100-500. VII-IX. Разводится как декоративное и иногда дичает. Известна одичалой во многих обл.

Род 2. Bryónia L. - Пересту́пень

В. álba L. - П. белый.

Мн. Побеги дл. 100-350. VI-IX. Разводится как декоративное и дичает. Известно одичалым почти во всех обл.

Род 3. Echinocýstis Torr. et Gray - Эхиноци́стис

E. lobáta (Michx.) Torr. et Gray [E. echináta (Muehl.) Vass.] - Э. дольчатый, или шиповатый.

Одн. Пабеги дл. до 600. VI-IX. Разводится и дичает, внедряясь в естественные сообщества, особенно в поймах |рек. Во всех обл.

СЕМЕЙСТВО CAMPANULÁCEAE-КОЛОКО́ЛЬЧИКОВЫЕ

Около 40 родов и 800 видов, распространенных преимущественно в умеренных и холодных областях Северного полушария.

1. Венчик разделен на лопасти не глубже чем на половину своей длины, доли венчика широкие...2

− Венчик разделен почти до основания, доли венчика узкие, линейные...3

2. Столбик сильно выдается из венчика; вокруг основания столбика развит кольцевой надпестичный диск. - 2. Adenóphorа - Бубенчик.

− Столбик короче венчика, равен ему или чуть длиннее; над-пестичного диска нет. - 1. Campánula - Колокольчик.

344

3(1). Доли венчика в начале цветения соединены на верхушке в трубку, через которую проходит столбик. Нити тычинок расширенные к основанию, пыльники свободные. - 3. Phytéuma - Кольник.

− Доли венчика всегда расходящиеся. Нити тычинок нерасширенные, пыльники срослись основаниями. - 4. Jasióne - Букашник.

Род 1. Campánula L. - Колоко́льчик

1. Между долями чашечки есть широкие продолговатые придатки, отогнутые вниз. - С. sibírica L. - К. сибирский.

Дв. 15-50. V-IX. Степи, сухие луга, светлые леса, заросли кустарников, обочины дорог и полей. Почти во всех обл., в черноземной полосе повсюду, в нечерноземной - преимущественно по долинам крупных рек и как заносное по железным дорогам.

− Чашечка без придатков между ее долями ..2

2. Цветки почти сидячие, собраны в пучки в пазухах листьев и в конечное плотное (почти головчатое) соцветие . 3

− Цветки на цветоножках, соцветие не головчатое . 4

3. Стебли и листья густо усажены жесткими оттопыренными волосками; нижние листья продолговато-ланцетные с клиновидным основанием. Венчик светло-синий. Столбик слегка выдается из венчика. - С, cervicária L. - /С. жестковолосы-стый, или олений.

Дв. 50-100. VI-VII. Леса, поляны, опушки, заросли кустарников. Во всех обл., изредка.

− Стебли и листья голые или с короткими, довольно мягкими волосками; нижние листья продолговато-яйцевидные с округлым или сердцевидным основанием. Венчик фиолетовый. Столбик не выдается из венчика. - С. glomeráta L. - К. сборный, или скученный.

Мн. 25-80. VI-IX. Луга, леса, поляны, опушки, обочины дорог. Во всех обл., обыкновенно.

4(2). Стеблевые листья широкие, треугольно-сердцевидные, овальные или ланцетные...5

− Стеблевые листья узкие, линейные или линейно-ланцетные ...8

5. Цветки крупные, венчик 25-50 мм дл. Доли чашечки направлены вверх или слегка отклонены от трубки венчика ..6

− Цветки мельче, венчик короче 25 мм. Доли чашечки загнуты вниз...7

6. Стебли и листья опушены жесткими волосками. Стебли с острыми гранями. Листья неравнопильчатые, черешки не крылатые. - С. trachélium L. - К. крапиволистный.

Мн. 30-100. VI-VIII. Леса, лесные овраги, заросли кустарников. Во всех обя.

345

− Стебли голые, листья с редким мягким пушком. Стебли цилиндрические. Листья городчато-зубчатые, с крылатыми черешками. - С. latifólia L. - К. широколистный.

Мн. 60-150. VI-VIII. Леса, лесные овраги, заросли кустарников, в более влажных условиях, чем предыдущий вид. Во всех обл.

7(5). Венчик светло-синий, лиловый, или розоватый, 13- 17 мм дл. и около 12 мм в диам. Листья снизу беловато-бархатистые, верхние обычно полустеблеобъемлющие. Корневище короткое. - С. bononiénsis L. - /С. болонский.

Мн. 40-120. VI-VIII. Заросли кустарников, опушки, поляны, луга, стели. Во всех обл., в черноземной полосе обыкновенно, севернее редко, преимущественно как заносное.

− Венчик фиолетовый, 18-25 мм дл. и около 18 мм в диам. Листья снизу зеленые, верхние не стеблеобъемлющие. Корневище ползучее, длинное. - С. Rapunculoídes L. - К. paпунцелевидный.

Мн. 30-120. VI-IX. Светлые леса, опушки, поляны, овраги, заросли кустарников, сады, обочины дорог, межи. Во всех обл.

8(4). Зубцы чашечки плотно прижаты к венчику. Венчик светло-голубой, разделен на доли на 1/2-2/3 своей длины. - С. altáica Ledeb. [С. stevénii Bieb. subsp. altáica (Ledeb.) An. Fed.] - К. алтайский.

Мн. 15-50. VI-VII. Степные участки в Моск., Туя., Орл., Ряз., а также в степях всех обл. черноземной полосы.

В Пенз., Чув., Нижег., Морд, замещается близким видом С. wolgénsis P. Smirn. [С. stevénii Bieb. subsp. wolgénsis (P. Smirn.) An. Fed] - К. волжским с фиолетовым венчиком

− Зубцы чашечки заметно отогнуты от венчика. Венчик более темной окраски, разделен на доли не более чем на половину своей длины ...9

9. Венчик крупный, до 3,5 см дл. и такого же диам., разделен на доли не более чем на 1/3. Доли чашечки ланцетные. - С. persicifólia L. - /С. персиколистный.

Мн. 30-L60. VI-VIII. Леса, поляны, опушки, овраги, заросли кустарников. Во всех обл., обыкновенно.

− Венчик мельче, до 3 см дл. и 2 см в диам., разделен на доли на 1/3-1/2 своей длины. Доли чашечки линейно-шиловидные ..10

10. Прикорневые листья продолговатые. Венчик фиолетовый, разделен на половину своей длины, доли его сильно отклонены. Коробочка прямостоячая, вскрывается наверху. - С. pátula L. - К. раскидистый.

Мн. 30-70. V-VII. Луга, опушки, поляны, обочины дорог. Во всех обл., обыкновенно.

346

Прикорневые листья округло-сердцевидные или почковидные. Венчик голубой, надрезан на треть своей длины, доли его почти не отклонены. Коробочка поникшая, вскрывается дырочками у основания. - С. rotundifólia L. - К., круглолистный.

Мн. 15-60. VI-VIII. Сухие светлые леса, преимущественно сосняки, поляны, опушки, сухие луга, заросли кустарников. Во всех обл., обыкновенно.

Род 2. Adenóphora Fisch. - Бубе́нчик

A. lilifólia (L.) A. DC. - Б. лилиелистный.

Мн. 60-100. VII-IX. Леса, опушки, заросли кустарников, лесные овраги, лойменные луга. В черноземной полосе, севернее редко.

Род 3. Phytéuma L. - Ко́льник

P. spicátum L. - К. колосистый.

Мн. 50-80. VI-VII. Леса, поляны, парки. Смол., Калуж., Курск.; редко; заносным обнаружен в Моск.

Род 4. Jasióne L. - Бука́шник

/. montána L. - Б. горный.

Дв. 10-45. VI-IX. Леса, поляны, опушки, заросли кустарников, луга, пустоши; преимущественно на песках. Во всех обл.

СЕМЕЙСТВО LOBELIÁCEAE –ЛОБЕ́ЛИЕВЫЕ

29 родов и около 1100 видов, распространенных преимущественно в тропиках и субтропиках.

Род Lobélia L. - Лобе́лия

L. dortmánna L. - Л. До́ртмана (рис. 9).

Мн. 20-70. VI-VIII Озера с песчаным дном. Тв , редко.

СЕМЕЙСТВО COMPÓSITAE (ASTERÁCEAE)-СЛОЖНОЦВЕ́ТНЫЕ

Крупнейшее семейство цветковых растений, насчитывающее около 1300 родов и более 20000 видов, распространенных по всем регионам. Кроме видов, названных ниже, повсеместно широко разводятся как декоративные растения Dáhlia pinnáta Cav. - Георгины, Callistéphus chinénsis (L.) Nees - однолетние садовые астры, Zínnia élegans Jacq. - Цинния, Tagétes erécta L., T. pátula L., T. minúta L. - Бархатцы, Agératum

347

Рис. 64. Соцветия: 1 - Echinops sphaerocephalus (a - частное, б - общее), 2 - Crepis tectorum, 3 - Hieracium densiflorum, 4 - Sonchus asper
Рис. 64. Соцветия: 1 - Echinops sphaerocephalus (a - частное, б - общее), 2 - Crepis tectorum, 3 - Hieracium densiflorum, 4 - Sonchus asper

houstoniánum Mill. - Агератум, несколько видов хризантем из родов Chrysánthemum и Dendránthema. Разводятся и иногда встречаются как бы одичавшими Caléndula officinális L. - Ноготки и Cósmos bipinnátus Cav. - Космос.

1. Все корзинки на одной особи одинаковые ..3

− Каждая особь несет корзинки двух типов: многоцветковые тычиночные с оберткой, характерные для всех сложноцветных, и 1-2-цветковые пестичные, полностью заключенные в крепкую замкнутую обертку, которая охватывает после цветения плоды...2

2. Тычиночные корзинки в колосовидных верхушечных соцветиях, пестичные корзинки 1-цветковые. Семянка одиночная. Листья перисто- или тройчато раздельные. - 16. Ambrósia - Амброзия.

− Тычиночные корзинки в головчатых соцветиях, пестичные корзинки 2-цветковые. Семянки по 2 в общей шиповатой оболочке. Листья цельные, тройчато- или пальчато-лопастные либо раздельные. - 17. Xánthium - Дурнишник.

3(1). Корзинки одноцветковые, окруженные многорядной чешуйчато-щетинистой оберткой, собраны в плотные шаровидные головчатые соцветия, внешне похожие на обычные корзинки, но не имеющие общей обертки (рис. 54). - 37. Echínops - Мордовник.

− Корзинки из нескольких (часто очень многих) цветков с различными обертками, одиночные или образуют соцветия, но не очень плотные (всегда хорошо различимы отдельные корзинки) ...4

348

4. Все цветки в корзинке язычковые; язычки на верхушке с 5 зубчиками (см. рис. 18). Растения с млечным соком . 5

− Все цветки в корзинке трубчатые либо трубчатые лишь в центре, а по краям ложноязычковые с 3 зубчиками на вершине отгиба или косоворонковидные (см. рис. 18). Растения без млечного сока...20

5. Завязи и плоды с волосистым хохолком ..7

− Завязи и плоды без хохолков...6

6. Цветки голубые. Корзинки крупные, с 2-рядной оберткой. Растения с толстыми корнями. - 47. Cichórium - Цикорий.

− Цветки желтые. Корзинки мелкие, с 1-рядной оберткой. Корни тонкие. - 58. Lapsána - Бородавник.

7(5). Волоски хохолка простые...13

− Волоски хохолка перистые ..8

8. Обертка однорядная. - 49. Tragopógon - Козлобородник.

− Обертка двурядная или многорядная, черепитчатая . 9

9. Листья в прикорневой розетке; на стебле листьев нет совсем или они мелкие, не похожие на прикорневые ..10

− Прикорневой розетки нет, все листья стеблевые. - 53. Pícris - Горлюха.

10. Ложе корзинки с линейными пленчатыми кроющими листьями, опадающими ко времени созревания плодов . 11

− Ложе корзинки голое....12

11. Хохолок однорядный. - 51. Trommsdórffia - Тромсдорфия.

− Хохолок двурядный. - 50. Hypochoéris - Пазник. 12(10). Волоски хохолка перепутанные между собой вследствие сцепления перистых частей соседних волосков. Листья цельнокрайние. - 48. Scorzonéra - Козелец.

− Волоски хохолка свободные, не переплетенные друг с другом. Листья выемчато-зубчатые, перистонадрезанные, лопастные или раздельные. - 52. Leóntodon - Кульбаба.

13(7). Стебли совершенно без листьев, полые внутри. - 59. Taráxacum - Одуванчик.

− Стебли олиственные хотя бы мелкими листьями, без выраженной полости внутри ...14

14. Обертки удлиненные, цилиндрические или конические, их длина в 3 раза и более превышает диаметр ..15

− Обертки короткие, чашевидные, их длина примерно равна диаметру...17

15. Листочки обертки и цветоносы с отстоящими железистыми волосками. - 57. Cicérbita - Цицербита.

− Листочки обертки и цветоножки голые или с простым опушением ..16

16. В корзинках не более 5 цветков. - 56. Mycélis - Мицелис.

− В корзинках больше 5 цветков. - 55. Lactúca - Латук. 17(14). В корзинках 7-12 цветков, расположенных в 2 ряда.-

60. Chondrílla - Хондрилла.

− Корзинки многоцветковые, цветки расположены многорядно...18

349

18. Обертки кувшиновидные, при плодах суженные вверху (см. рис. 54). Семянки сплюснутые. - 54. Sónchus - Осот.

− Обертки не похожи на кувшин (не суженные кверху). Семянки цилиндрические...19

19. Обертка многорядная. Семянки сужены книзу, на верхушке усечены. Хохолок 1-2-рядный из ломких грязно-белых жестких волосков (см. рис. 54). - 62. Hierácium - Ястребинка.

− Обертка 2-рядная. Семянки сужены к верхушке. Хохолок многорядный из белых мягких гибких волосков (см. рис. 54). - 61. Crépis - Скерда.

20(4). Растения, цветущие рано весной. Цветоносные побеги без зеленых листьев, совсем безлистные или с чешуевидными листьями; зеленые листья развиваются после цветения на особых побегах или в прикорневой розетке ..21

− Цветоносные побеги с зелеными, нормально развитыми листьями ...24

21. Цветоносный побег заканчивается одной корзинкой . 22

− Цветоносный побег заканчивается несколькими корзинками, образующими общее колосовидное, метельчатое или щитковидное соцветие...23

22. Стебли с чешуевидными листьями. Все цветки золотисто-желтые. - 31. Tussilágo - Мать-и-мачеха.

− Стебли безлистные. Ложноязычковые (наружные) цветки белые или розовые, трубчатые (срединные) - желтые. - 3. Béllis - Маргаритка.

23(21). Корзинки в общем щитковидном соцветии. Венчики краевых пестичных цветков с язычковым отгибом. - 33. Nardósmia - Нардосмия.

− Корзинки в общем колосовидном или метельчатом соцветии. Венчики краевых цветков без выраженного язычкового отгиба. - 32. Petasítes - Белокопытник.

24(20). Краевые цветки ложноязычковые, срединные трубчатые (см. рис. 18)...25

− Все цветки в корзинке трубчатые или краевые воронковид-ные (см. рис. 18)...46

25. Краевые цветки с хорошо выраженным язычковым отгибом, четко отличаются от срединных трубчатых (см. рис. 18) 26

− Краевые цветки с узким, почти нитевидным язычковым отгибом, почти не выдаются из обертки и внешне не резко отличаются от срединных трубчатых. - 7. Erígeron - Мелколепестник.

26 Завязи и плоды с волосистыми хохолками ..38

− Завязи и плоды без хохолков...27

27. Завязи и плоды с коронками из 1-4 опадающих щетинок или пленок. - 18. Hetiф́nthus - Подсолнечник.

− Завязи и плоды без коронок 28

28. Листья супротивные...29

− Листья очередные...31

350

29. Обертка многорядная. Семянка цилиндрическая. - 14. Теlékia - Телекия.

− Обертка двурядная. Семянка четырехгранная или сплюснутая ..30

30. Ложе корзинок почти плоское. Семянки сплюснутые, наверху с 2-3(4) длинными цепкими зазубренными шиловидными щетинками. - 20. Bídens - Череда.

− Ложе корзинок сильно выпуклое. Семянки не сплюснутые, без шиловидных щетинок наверху. - 19. Rudbéckia - Рудбекия.

31(28). Ложе корзинок голое...32

− Ложе корзинок с пленчатыми или щетинистыми прицветными листьями...37

32. Краевые цветки жёлтые. - 28. Tanacétum - Пижма.

− Краевые цветки белые или розовые...33

33. Листья цельные. - 24. Leucánthemum - Нивяник.

− Листья перисторассеченные или раздельные ..34

34. Ложе корзинок плоское. Краевые цветки белые. - 27. Руréthrum - Пиретрум.

− Ложе корзинок выпуклое...35

35. Многолетние растения. Корзинки крупные, с обертками до 20 мм в диам. Краевые цветки розовые или розово-фиолетовые, реже почти белые, с отгибом венчика 12-25 мм дл. - 29. Dendránfihema - Дендрантема.

− Однолетники с более мелкими корзинками. Краевые цветки белые, с более коротким отгибом венчика, либо язычковых цветков нет совсем....36

36. Ложе корзинок полое, сильно выпуклое, особенно к концу цветения. Семянки с мало заметными ребрышками. - 25. Chamomílla - Ромашка.

− Ложе корзинок выполненное, плоское или слабо выпуклое. Семянки с 3 хорошо заметными ребрышками. - 26. Matricária - Ромашник.

37(31). Корзинки мелкие, до 6 мм в диам., собранные в общее щитковидное соцветие. - 23. Achilléa - Тысячелистник.

− Корзинки крупнее, 15-20 мм в диам., одиночные. - 22. Апthemis - Пупавка.

38(26). Все цветки в корзинке жёлтые...42

− Ложноязычковые цветки белые, голубые, синие или фиолетовые ...39

39. Ложноязычковые цветки белые...40

− Ложноязычковые цветки голубые, синие или фиолетовые 41

40. Листья супротивные. Обертка однорядная. - 21. Galinsóga - Галинзога.

− Листья очередные. Обертка многорядная. - 7. Erígeron - Мелколепестник (см. также ступень 25).

41(39). Краевые цветки пестичные. Хохолок в 2 раза и более длиннее семянок. - 4. Áster - Астра.

351

− Краевые цветки бесполые. Хохолок менее чем в 2 раза длиннее семянок. - 5. Galatélla - Солонечник.

42(38). Обертка одно-двурядная...43

− Обертка многорядная, черепитчатая...44

43. Обертка однорядная, но у ее основания сидят 2 супротивных удлиненных листочка. Листья треугольно-сердцевидные или треугольно-почковидные. - 36. Ligulária - Бузульник.

− Обертка двурядная, внутренний ряд из хорошо развитых листочков, наружный из более мелких, сильно отличающихся от них, или обертка однорядная, но тогда у основания ее нет листочков. Листья разной формы, но не сердцевидные и не почковидные. - 35. Senécio - Крестовник.

44(42). Хохолок двурядный: наружный ряд образуют короткие щетинки, внутренний - длинные волоски. - 13. Pulicária - Блошница.

− Хохолок из одного ряда шероховатых волосков . 45

45. Корзинки некрупные, до 12 мм дл., в каждой корзинке обычно не более 8 ложноязычковых цветков. - 2. Solidágo - Золотарник.

− Корзинки крупнее; ложноязычковые цветки в каждой корзинке многочисленные. - 12. Ínula - Девясил.

46(24). Семянки с хорошо заметными хохолками . 48

− Семянки без хохолков...47

47. Семянки на верхушке снабжены крупными зазубренными, шиловидными, цепляющимися щетинками. - 20. Bídens - Череда.

− Семянки без щетинок...64

48(46). Все листочки обертки целиком сухие, перепончатые, ярко окрашенные...49

− Листочки обертки, хотя бы некоторые, сочные, травянистые, зеленые, иногда с пленчатым придатком наверху . 50

49. Листочки обертки ярко-жёлтые. - 11. Helichrýsum - Цмин.

− Листочки обертки белые или розовые. - 9. Antennária -> Кошачья лапка.

50(48). Растения сплошь покрытые обильным белым или серым войлоком...51

− Растения голые или опушённые, но без обильного войлока ...52

51. В пазухах листочков обертки сидят пестичные цветки, которые оказываются как бы индивидуально окруженными обертками, отделенными от внутренних цветков корзинки. - 8. Filágo - Жабник.

− Обертка без пазушных цветков. - 10. Gnaphálium - Сушеница.

52(50). Обертка одно-двурядная, наружный ряд состоит из немногих мелких листочков...53

− Обертка многорядная, черепитчатая...54

53. Хохолок однорядный, волоски его шероховатые. Цветки беловатые, реже красноватые. - 34. Cacália - Какалия.

352

− Хохолок многорядный, волоски его тонкие. Цветки жёлтые. - 35. Senécio - Крестовник (см. также ступень 43).

54(52). Корзинки мелкие, до 10 мм дл...55

− Корзинки крупнее, более 15 мм дл...56

55. Цветки лиловые. Хохолки однорядные. Листья супротивные. - 1. Eupatórium - Посконник.

− Цветки желтые. Хохолки дву- или многорядные. Листья очередные. - 6. Crinitária - Грудница.

56(54). Внутренние листочки обертки значительно крупнее наружных, сухие, перепончатые, желтые. - 48. Carlína - Колючник.

− Внутренние листочки обертки не сильно отличаются от наружных, обычно сочные, зеленые, реже суховатые, разной окраски...57

57. Семянки с прямой площадкой прикрепления к ложу корзинки, т. е. площадка прикрепления образует основные семянки ..60

− Семянки с боковой или косой площадкой прикрепления к ложу корзинки...58

58. Листочки обертки с сухим пленчатым краем или придатком ..59

− Листочки обертки без пленчатого края и придатков, лишь наружные с острием. - 44. Serrátula - Серпуха.

59. Краевые цветки в корзинке бесполые, воронковидные, заметно крупнее срединных (трубчатых). - 46. Centauréa - Василёк.

− Все цветки в корзинке примерно одинаковые, трубчатые, обоеполые. - 45. Асróрlilоп - Горчак.

60(57). Листочки обертки с цепким крючковатым острием, загнутым внутрь. Листья цельные, нижние очень крупные, широкие, до 1 м дл. - 39. Arctium - Лопух.

− Листочки обертки без крючковатого острия. Листья мельче ..61

61. Ложе корзинок голое, ячеистое. - 43. Onopórdum - Татарник.

− Ложе корзинок покрыто щетинками или волосками, не ячеистое ..62

62. Хохолок из перистых волосков, соединенных при основании в виде колечка. - 42. Círsium - Бодяк.

− Хохолок из простых волосков...63

63. Растения колючие. Стебли с колючезубчатыми крыльями от низбегающих листьев. Хохолок многорядный из зазубренных волосков. Нити тычинок волосистые. Семянки сжатые с боков, без ребер. - 41. Cárduus - Чертополох.

− Растения не колючие. Стебли не крылатые. Хохолок из неодинаковых реснитчатых щетинок. Нити тычинок голые. Семянки клиновидные, четырехгранные. - 40. Jurinéa - Наголоватка.

353

64(47). Краевые пестичные цветки без околоцветника. Тычинки срединных цветков со свободными пыльниками. - 15. Сусlachaéna - Циклахена.

− Все цветки с околоцветником. Тычинки спаяны пыльниками ..65

65. Корзинки мелкие, диам. 2-5(6) мм, обычно поникающие, в общем метельчатом или кистевидном соцветии. - 30. Artemísia - Полынь.

− Корзинки крупные, диам. 7-15 мм, прямостоячие, в общем щитковидном соцветии. - 25. Chamomílla - Ромашка (см. также ступень 36).

Род 1. Eupatórium L. - Поскóнник

Е. cannabínum L. - П. коноплевый.

Мн. 60-180. VI-IX. Ольшаники, сырые леса, овраги, берега водоемов. Почти во всех обл., но в северных редко.

Род 2. Solidágo L. - Золота́рник

1. Корзинки 6-12 мм дл., собраны в прямостоячие общие кистевидные или метельчатые соцветия. Нижние листья яйцевидные, с черешками. - 5. virgáurea L. - 3. обыкновенный, или Золотая розга.

Мн. 40-100. VI-IX. Леса, поляны, овраги, заросли кустарников, луга, придорожные насаждения. Во всех обл., обыкновенно.

− Корзинки мельче, 2-4 мм дл., собраны в густые однобокие дуговидно изогнутые кисти, образующие общее широкометельчатое соцветие. Все листья ланцетные, сидячие. - 5. са-nadénsis L. - 3. канадский.

Мн 60-280. VII-X. Разводится как декоративное, легко дичает. Одичавшим иногда встречается также 5. gigántea Ait. - 3. гигантский, отличающийся от S. canadensis голыми стеблями и листьями.

Род 3. Béllis L. - Маргари́тка

В. perénnis L. - М. многолетняя.

Мн. 5-20. IV-X. Разводится как декоративное и дичает. Одичавшим встречается на газонах, на месте бывших усадеб, в пригородных лесах и парках. Во всех обл.

Род 4. Áster L. - А́стра

1. Стебли, листья, обертки густо опушены короткими жесткими волосками. Корзинки образуют общее рыхлое щитковидное соцветие. Нижние листья эллиптические или лопатчатые. - A. améllus L. s. 1. (incl. A. amelloídes Bess., A. bessarábicus Bernh.) - А. ромашковая.

Мн. 25-70. VI-IX. Луговые степи, остепненные луга, светлые леса, опушки. В черноземной полосе и в пограничных обл. Нечерноземья.

354

− Растения голые или с редкими шиловидными волосками. Корзинки образуют более густое общее метелковидное соцветие. Нижние листья широколанцетные ..2

2. Однолетники. Листья мясистые. Листочки обертки тупые. Ложноязычковые цветки голубые или светло-голубые. - A. tripólium L. (Л. pannónicus Jacq., Tripólium vulgáre Nees) - А. солончаковая.

Одн. 20-100. VII-IX. Засоленные местообитания. Лил., Тамб., Ворон.

− Многолетние растения. Листья не мясистые. Листочки обертки острые. Ложноязычковые цветки светло-лиловые, - A.×salignus Willd. (Л. salicifólius Scholl.) - А. ивовая.

Мн. 40-150. VII-X. Разводится как декоративное, дичает, одичавшим встречается по берегам рек, в ольшаниках, запущенных парках и садах, населенных пунктах. Установлено, что под названием A. salignus в действительности распространено несколько видов и их гибридов, трудно идентифицируемых.

Род 5. Galatélla Cass. - Солоне́чник

1. Нижние листья линейные или линейно-ланцетные (шир. до 4 мм), с 3 жилками, средние и верхние - узколинейные (шир. до 2 мм), с 1 жилкой, все без заметных точечных желёзок. В корзинке 5-15 ложноязычковых цветков. - G. angustissima (Tausch) Novopokr. - С. узколистный.

Мн. 20-liOO. VII-IX. Степи, обнажения мела и известняка, степные боры на песках. Ряз., Пенз., Лип., Орл., Курск., Ворон.; редко.

− Листья ланцетные и линейно-ланцетные, заметно шире, все с 3 жилками, обильно покрытые сверху точечными желёзками. В корзинке 1-10 ложноязычковых цветков или их нет совсем...2

2. Ложноязычковых цветков нет совсем или их всего 1-3 в корзинке. - G. biflóra (L.) Nees (incl. G. novopokróvskii Zefir.) - С. двухцветковый.

Мн. 25-100. VIII-IX. Меловые и известняковые обнажения, солонцеватые поляны, засоленные луга. Пенз., Ворон., Курск.; редко.

− Ложноязычковых цветков 4-10 в каждой корзинке. - G. róssica Novopokr. [G. punctáta (Waldst. et Kit.) Nees subsp. róssicus (Novopokr.) Soó] - С. русский-

Мн. 25-130. VII-IX. Остепненные луга, светлые леса, опушки, поляны, заросли кустарников. Во всех обл., кроме Тв., Смол.; на юге обычно, севернее редко.

На мелах и в дубравах Курск, и Ворон, встречается похожий вид, но с меньшим числом цветков в корзинке - G. dracunculoldes (Lam.) Nees - С. эстрагоновидный.

Род 6. Crinitária Cass. - Грудни́ца

1. Наружные листочки обертки линейно-шиловидные или узколинейные, заостренные, почти равные по длине самым внутренним.

355

В каждой корзинке 15-40 цветков. Растения голые. - С. linósyris (L.) Less. [Linósyris vulgáris Cass. ex Less., Galatélla linósyris (L.) Reichenb. fil.] - Г. обыкновенная.

Мн. 20-50. VII-X. Степи, лесные поляны, заросли степных кустарников. В черноземной полосе нередко, севернее крайне редко, лишь в пограничной полосе.

− Наружные листочки обертки яйцевидные, тупые, значительно короче самых внутренних. В каждой корзинке 5-10 цветков. Растения сероватовойлочные. - С. villósa (L.) Grossh. '[Linósyris villósa (L.) DC., Galatélla villósa (L.) Reichenb. fil.] - Г. мохнатая.

Мн. 15-35. VII-IX. Степи, выходы мела и известняка. В черноземной полосе.

Род 7. Erigeron L. - Мелколепе́стник

1. Корзинки мелкие, диа.м. 3-5 мм, многочисленные, в узкой метелке. Краевые цветки белые, мелкие. - Е. canadénsis L. [Conyza canadénsis (L.) Cronq.] - M. канадский.

Одн. 10-80. VI-X. Мусорные места, улицы в поселках, обочины дорог, насыпи, песчаные берега водоемов, поля, огороды, сады. Во всех обл., обыкновенно.

− Корзинки заметно крупнее, диам. 6-18 мм, немногочисленные, в рыхлых общих щитковидных или кистевидных соцветиях. Краевые цветки крупные, в 1,5-2 раза превышают обертку ..2

2. Краевые цветки розовые или лиловые, многорядные. Хохолок семянки из одного ряда волосков. Корзинки диам. 6- 12 мм. - Е. ácris L. (E. ácer auct.) - М. острый.

Дв. мн 10-40. V-VIII. Поля, залежи, обочины дорог, пустыри, луга, светлые леса, поляны. Во всех обл., обыкновенно.

− Краевые цветки белые, двурядные. Хохолок семянки из двух рядов волосков (внутренние более длинные). Корзинки крупнее, диам. до 18 мм. - Е. ánnus (L.) Pers. [Stenáctis ánnua (L.) Cass.] - M. однолетний.

Одн., дв. 40-90. VII-VIII. Сады, огороды, пустыри, населенные пункты, обочины дорог. Занесено из Америки, натурализовалось в большинстве обл европейской части СССР.

Род 8. Filágo L. – Жа́бник

1. Растения густо покрыты белым войлоком. Многочисленные корзинки скучены по 2 - 10 в головки, образующие общее кистевидное или метельчатое соцветие. Листочки обертки без киля. - F. arvénsis L. [Lógfia arvénsis (L.) Holub] - Ж. полевой.

Одн. 10-25. VI-VIII. Степи, сухие склоны, поля, обочины дорог. Во всех обл.

356

− Опушение менее интенсивное, волоски не спутанные, прилегающие. Корзинок меньше, они собраны по 2-5 в головки, образующие колосовидное соцветие. Листочки обертки киле-ватые. - F. mínima (Smith) Pers. - Ж. малый.

Одн. 10-20. VII-IX. Пустыри, залежи, обочины дорог, заброшенные песчаные карьеры. Моск., Ряз., Влад., Нижег, Ив., Калуж., Брян., Орл.

Род 9. Antennária Gaertn. - Коша́чья ла́пка

A. dióica (L.) Gaertn. - К. л. двудомная.

Мн. 8-25. V-VII. Сосновые леса, пустоши, сухие луга, поляны; преимущественно на песках. Во всех обл., обыкновенно.

Род 10. Gnapháhum L. - Сушени́ца

1. Многолетние растения. Стебли обычно прямостоячие, простые. Листья острые, сверху почти голые. Корзинки образуют общее длинное узкое соцветие на концах стеблей. - G. sylváticum L. [Omalothéca sylvática (L.) Sch. Bip. et F. Schultz] - С. лесная.

Мн. 20-50. VI-IX. Леса, опушки, поляны. Во всех обл., обыкновенно.

− Однолетники. Стебли от основания растопыренно ветвистые. Листья туповатые, с обеих сторон шерстисто-серовойлочные. Корзинки собраны в пучки на концах ветвей. - G. uliginósum L. s. 1. (incl. G. róssicum Kirp.) - С. топяная.

Одн. 5-25. VI-VIII. Берега водоемов, сырые луга, пашни, лесные дороги. Во всех обл, обыкновенно.

Род 11. Helichrýsum Mill. - Цмин, или Бессме́ртник

H. arenárium (L.) Moench - Ц. песчаный.

Мн. 10-30. VI-IX. Сосновые леса, опушки, поляны, посадки сосны на песках, песчаные пустыри. Во всех обл., на севере реже.

Род 12. Inula L. - Девяси́л

1. Очень крупные растения, высотой 1-2,5 м, с листьями дл. до 50 см и корзинками диам. 6-7 ом. - I. helénium L. - Д. высокий.

Мн 100-250. VI-IX. Долины рек, сыроватые леса, лесные овраги. Вероятно, во всех обл., в черноземной полосе обычно, севернее редко, видимо, только как одичавшее.

− Менее крупные растения с более мелкими листьями и корзинками ..2

2. Корзинки мелкие, диам. 0,7-1 см, многочисленные, в густом щитке. Ложноязычковые цветки лишь слегка превышают обертку. - /. germánica L. - Д. германский.

Мн. 80-60. VI-VIII. Степи, заросли степных кустарников, опушки, поляны. В черноземной полосе, изредка.

357

− Корзинки крупнее, их значительно меньше, в малоцветковых общих соцветиях или одиночные. Ложноязычковые цветки значительно длиннее обертки...3

3. Завязи и плоды опушённые. - I. británnica L. - Д. британский.

Мн. 15-80. VI-IX. Луга, берега водоемов, сыроватые светлые леса, поля. Во всех обл., обыкновенно.

В Тамб. и Ворон, изредка встречается I. óculus-chrísti L. - Д. глазковый с более яркими цветками и неравными листочками обертки (наружные сильно уменьшенные).

− Завязи и плоды голые...4

4. Растения голые или почти голые...5

− Стебли, листья и наружные листочки обертки шершавые от оттопыренных волосков. - I. hirta L. - Д. шершавый.

Мн. 20-60. VI-VIII. Степи, опушки, поляны, заросли кустарников. В черноземной полосе и как большая редкость в пограничных обл. Нечерноземья по известнякам в долинах крупных рек.

5. Листья ланцетные, 8-12 см дл. и 2-3 см шир., отстоят от стебля почти под прямым углом. Корзинки до 2,5 см в диам. - /. salicína L. - Д. иволистный.

Мн. 30-60. VI-IX. Светлые леса, опушки, поляны, заросли кустарников. Во всех обл.

− Листья линейно-ланцетные, 3,5-7 см дл. и 0,3-0,6 см шир., вверх торчащие. Корзинки крупнее, 2,5-4,5 см в диам. - 1. ensifólia L. - Д. мечелистный.

Мн. 15-40. VI-VIII. Известняковые и меловые обнажения. Брян." Тул., Ряз., Тамб., Ворон.; редко.

Род 13. Pulicária Gaertn. - Бло́шница

P. vulgáris Gaertn. [P. prostráta (Gilib.) Aschers.] - Б. обыкновенная.

Одн. 10-40. VI-IX. Берега рек, сырые луга, сорные места, пустыри. Почти во всех о>бл., чаще на юге.

Род 14. Telékia Baumg. – Теле́кия

Т. speciósa (Schreb.) Baumg. - Т. красивая.

Мн. 60-120. VII-IX. Разводится как декоративное. Найдено одичалым в Моск., Тамб.

Род 15. Cyclachéna Fresen. - Циклахе́на

С. xanthiifólia (Nutt.) Fresen. (Iva xanthiifólia Nutt.) - Ц. дурнишниколистная.

Одн. 30-200. VII-X. Населенные пункты, насыпи, пустыри, обочины дорог. Происходит из Сев. Америки. В черноземной полосе обыкновенно, севернее реже, главным образом по железным дорогам.

358

Род 16 Ambrósia L. - Амбро́зия

Л. artemisiifólia L. - А. полыннолистная.

Одн. 20-200 VII-X. Населенные пункты, пустыри, поля, придорожные лесополосы, вдоль железных и шоссейных дорог. Происходит из Америки, как заносное быстро распространяется с юга на север, встречается во всех обл, осо!бенно часто в черноземной полосе.

Довольно часто, особенно на юге, встречаются еще два вида амброзии: A. trífida L. - А. трехраздельная с глубоко 3-5-лопастными листьями и A. psilostáchya DC - А. голометельчатая с перистораздельными листьями. Все виды амброзии - карантинные сорняки

Род 17. Xánthium L. - Дурни́шник

1. При основании каждого листа имеется трехраздельная длинная желтая колючка. - X. spinosum L. - Д. колючий.

Одн. 15-80. VII-X. Мусорные места, пустыри, насыпи, обочины дорог, населенные пункты В черноземной полосе, чаще к югу; как редкое заносное спорадически встречается в более северных районах.

− При основании листьев колючек нет...2

2. Стебли и черешки листьев с жесткими щетинистыми волосками. Соплодия светло-коричневые или коричневые, доверху густо покрыты шипами и опушены оттопыренными волосками. - X. álbinum (Widd.) H. Scholz (X. ripárium auct., non Hz. et Hertsch) - Д. беловатый.

Одн. 20-100 VII-IX Берега рек, разбитые пески, канавы, насыпи, дороги, пустыри Во всех обл.

− Стебли и черешки листьев с мягким опушением. Соплодия зеленые или серовато-зеленые, с более редкими шипами, не доходящими до верхушки соплодия, и мягким прижатоволо-систым опушением. - X. strumárium L. - Д. обыкновенный.

Одн. 15-80. VII-IX. Там же, где и предыдущий вид, иногда вместе с ним, но гораздо реже. Во всех обл.

В качестве заносных по железным дорогам могут быть встречены и другие виды дурнишников, различающихся главным образом по строению соплодий.

Род 18. Heliánthus L. - Подсо́лнечник

1. Однолетники. Корзинки очень крупные, (6)10-50 см в диам., поникающие, с многочисленными золотисто-жёлтыми ложно-язычковыми цветками. - H. ánnuus L. - П. однолетний.

Одн. 50-250. VI-IX. Повсеместно культивируется, нередко вырастает из рассыпанных семян у дорог и полей, в поселках, на пустырях и свалках. Во всех обл.

− Многолетники с подземными клубнями. Корзинки более мелкие, с 10-15 ложноязычковыми цветками. - H. tuberósus L. - П. клубненосный, или Топина́мбур.

Мн. 40-200. VIII-X Культивируется на силос и как декоративное, растет одичавшим в городах, поселках, садах, на пустырях, у дорог. Во всех обл.

359

Как заносные вдоль дорог, в поселках и на пустырях спорадически встречается несколько близких к топинамбуру североамериканских видов без подземных клубней.

Род 19. Rudbéckia L. - Рудбе́кия

R. laciniáta L. - Р. рассеченная, или Золотой шар.

Мн. 100 - 200. VII - IX. Повсеместно культивируется как декоративное,. иногда встречается как бы одичавшим в поселках, на месте брошенных усадеб и палисадников.

В нечерноземной полосе на клеверных полях как очень редкое сорное растение была отмечена R. hírta L. - Р. волосистая - одно- или двулетник с щетинисто-волосистым стеблем и цельными листьями

Род 20. Bídens L. - Череда́

1. Листья цельные, ланцетные, по краю расставленно пильчато-зубчатые, сидячие, почти сросшиеся основаниями. Корзинки поникшие. Семянки 3 - 4-гранные, обратнопирамидаль-ные, с 3 - 4 равными между собой остями, которые в 2 раза короче семянок. - В. сéпиа L. - Ч. поникшая.

Одн. 15 - 100. VI - IX. Берега водоемов, болота, канавы, топкие места, Во всех обл.

− Листья тройчатые или перистые, с черешками. Корзинки прямостоячие. Семянки сплюснутые, клиновидные, с 2 остями (иногда бывает 3 - 4 ости, но в таких случаях 2 из них длиннее остальных) ..2

2. Сегменты (доли) листьев (по крайней мере верхушечные) с хорошо выраженными черешочками. Семянки опушены по всей поверхности прижатыми волосками. - В. frondósa L. - Ч. олиственная.

Одн. 20 - 90. VII - IX. Берега водоемов, сырые леса, обочины дорог карьеры, пустыри, насыпи. Американское растение, интенсивно распространяющееся в последние годы в европейской части СССР по железным дорогам и населенным пунктам. Во всех обл.

− Сегменты (доли) листьев без черешочков. Семянки голые, но по краям и остям несут щетинки, обращенные вниз . 3

3. Корзинки плоские, их диаметр в 2 раза больше высоты. Наружные листочки обертки листовидные, в числе 10 - 14, значительно превышают обертку и окружают ее в виде лучей. Семянки около 4 мм дл., их ости по длине равны семянке или чуть короче ее. - В. radiáta Thuill. - Ч. лучистая.

Одн. 20 - 100. VII - IX. Берега водоемов. Вероятно, во всех обл. нечерноземной полосы, южнее редко.

− Корзинки не плоские, их диаметр равен высоте. Наружные листочки обертки менее крупные и в меньшем числе. Семянки крупнее, 6 - 7 мм дл., их ости в 2 раза короче семянок. - В. tripartíta L. - Ч. трёхраздельная.

30-100 VI- IX. Берега водоемов, болота, канавы, кюветы. Во всех обл., обыкновенно.

360

Род 21. Galinsóga Ruiz et Pav. – Галинзо́га

1. Растения опушены белыми оттопыренными волосками, особенно длинными и густыми в верхней части стеблей. Листочки обертки цельные. Чешуи летучки остистые. - G. ciliáta (Rafin.) Blake (G. quadriradiáta auct.) - Г. реснитчатая.

Одн. 10-75. VII-X. Газоны, парки, сады, насыпи железных и шоссейных дорог. Североамериканское растение, натурализовавшееся во многих обл. европейской части России и расширяющее свой ареал.

− Растения слабо опушены короткими волосками (правда, верхние части стеблей опушены более густо). Листочки обертки 3-надрезанные. Чешуи летучки безостые. - G. parviflóra Cav. - Г. мелкоцветковая.

Одн. 10-50. VII-X. В тех же местообитаниях, что я предыдущий вид, тоже американского происхождения, но натурализовавшееся более широко.

Род 22. Ánthemis L. - Пупа́вка

1. Многолетние растения с толстыми многоглавыми корнями. Краевые цветки желтые или оранжевые. - A. tinctória L. (inch A. subtinctória Dobrocz.) - П. красильная.

Мн. 20-70. VI-IX. Сухие луга, опушки, обочины дорог, пустыри, карьеры, залежи, чаще на известняках. Во всех 0(бл.

− Однолетники с тонкими корнями. Краевые цветки белые 2

2. Слабо волосистые, часто почти голые растения с резким неприятным запахом. Пленки ложа корзинок линейно-шиловидные, почти щетиновидные, постепенно заостренные. Краевые цветки бесполые. Семянки бородавчатые. - A. cótula L. - П. вонючая, или Собачья ромашка.

Одн. 10-40. VI-VIII. Обочины дорог, пустыри, населенные пункты, поля. Во всех обл., но на севере и востоке очень редко, заносное.

− Более опушённые растения без резкого запаха. Пленки ложа корзинок ланцетные или продолговато-яйцевидные, с длинным остроконечием. Краевые цветки пестичные. Семянки без бородавочек ..3

3. Сероватовойлочные растения. Пленки ложа корзинок продолговато-яйцевидные, явно зубчатые по верхнему краю. Семянки с короткой косо срезанной коронкой, без резких ребер. - A. ruthénica Bieb. - П. русская.

Одн. 10-40. VI-VIII. Сухие луга, обочины дорог, поля, пески. Во всех обл. южнее Моск., севернее как редкое заносное.

− Растения опушённые, но зеленые, не войлочные. Пленки ложа корзинок ланцетные, цельные или едва зубчатые по верхнему краю. Семянки без коронок или с едва заметной коронкой, ребристые. - A. arvénsis L. - П. полевая.

Одн. 15-50. VI-VIII. Поля, сухие луга, обочины дорог, пустыри. Вероятно, во всех обл., изредка.

361

Род 23. Achilléa L. - Тысячели́стник

1. Листья цельные, по краю зубчатые. Корзинки средних размеров, 4-9 мм диам. Семянки сплюснутые, крылатые 2

− Листья перисторассеченные или раздельные. Корзинки мельче, 1,5-5 мм диам. Семянки почти не сплюснутые, без крыльев...3

2. Стеблевые листья опушённые (особенно их нижняя сторона), по краю равномерно зубчатые, с темными точечными желёзками с обеих сторон листовой пластинки. Корзинки 4-5 мм диам. - A. cartilagínea Ledeb. (Ptdrmica cartilagínea Le-deb.) - Т. хрящеватый.

Мн. 30-160. VI-IX. Сырые и заболоченные луга, берега водоемов, заросли кустарников, опушки. Во всех обл., в поймах рек очень часто.

В приволжских и черноземных обл. встречается более опушённая форма, выделяемая нередко в самостоятельный вид-A. Salicifólia Bess. [Ptármica salicifólia (Bess.) Serg ]-Т. иволистный.

− Стеблевые листья (кроме самых верхних) обычно голые или опушены лишь слегка, по краю зубчатые, причем размеры зубчиков явственно увеличиваются от основания пластинки к верхушке, темных точечных желёзок нет совсем или немногочисленные желёзки выражены только по краю листа. Корзинки крупнее, диам. 6-9 мм. - A. ptármica L. [Ptármica vulgdris Blackw. ex DC.] - Т. птармика, или Чихотная трава.

Мн. 25-60. VI-IX. В тех же местообитаниях, что и предыдущий вид, Тв., Брян., Ив., Тул., Моск., Ряз , Тамб.; редко.

3(1). Цветки желтые. - A. micrántha Willd. - Т. мелкоцветковый.

Мн. 20-50. VI-IX. Степи, сухие луга на песках, насыпи железных дорог. Вороя.; как заносное по железным дорогам и севернее.

− Цветки белые, желтовато-белые или светло-розовые . 4 4. На стержне (крылатой оси) стеблевых листьев между основными сегментами расположены мелкие дольки или зубцы,, поэтому листья кажутся прерывисто-перистыми. Растения с короткими многоглавыми корневищами, без ползучих подземных побегов. - A. nóbilis L. - Т. благородный.

Мн 15-50. VI-IX. Степи, сухие луга, заросли кустарников. Во всех обл, в черноземной полосе обыкновенно, в нечерноземной изредка на песках, известняках и как заносное по железным дорогам.

− Стержень стеблевых листьев без промежуточных долек и зубцов или с одиночными зубцами в верхней части. Растения с длинными подземными побегами. Стебли и листья голые или слабо волосистые. - A. millefólium L. - Т. обыкновенный.

Мн. 15-80. V-X. Луга, заросли кустарников, редколесья, обочины дорог, пустыри, поселки, берега водоемов. Во всех обл., обыкновенно.

362

В черноземной полосе и как заносное по железным дорогам севернее ее изредка встречается очень похожий A. setácea Waldsf. et Kit. - Т. щетинистый со стеблями и листьями, опушёнными длинными спутанными волосками.

Род 24. Leucánthemum Mill. - Нивя́ник

L. vulgáre Lam. - Н. обыкновенный, или Попо́вник.

Мн. 15-60. V-VIII. Луга, поляны, обочины дорог, опушки, редкостойные леса, вырубки, поляны. Во всех обл., обыкновенно

Род 25. Chamomílla S. F. Gray - Рома́шка

1. Корзинки с белыми ложноязычковыми краевыми и желтыми 5-зубчатыми цветками диска. - С. recutíta (L.) Ratisch. (Matricária recutíta L., M. chamomilla L.) - P. обобранная, или лекарственная.

Одн. 10-50. V-X. Пустыри, обочины дорог, деревенские улицы, сады, огороды, поля. Во всех обл.

− Ложноязычковых цветков нет, в корзинках только желтые 4-зубчатые трубчатые цветки. - С. suavéolens (Pursh) Rydb. [Matricária suavéolens (Pursh) Buch., M. matricarioídes (Less.) Porter, M. discoídea DC.] - P. пахучая.

Одн. 8-30. VI-X. В тех же местообитаниях, что и предыдущий вид. Во всех обл., обыкновенно.

Род 26. Matricária L. - Рома́шник

M. perforáta Mérat [M. inodóra L., Tripleurospérmum inodórum (L.) Sch. Bip.] - P. непахучий.

Одн., дв. 25-100. V-X. Поля, огороды, сады, пустыри, обочины дорог, карьеры, берега водоемов. Во всех обл., обыкновенно.

Род 27. Pyréthrum Zinn - Пире́трум

P. corymbósum (L.) Scop. - П. щитковый.

Мн. 30-120. VI-VIII. Лиственные леса, опушки, поляны, заросли кустарников. В черноземной полосе и в пограничных районах Нечерноземья.

В цветниках культивируется и иногда дичает P. parthénium (L.) Smith - П. девичий с более мелкими корзинками, собранными в довольно густое общее щитковидное соцветие.

Род 28 Tanacétum L. - Пи́жма

I. Все цветки в корзинке обычно трубчатые, желтые. Корзинки собраны в общее густое щитковидное соцветие. Стебли обильно олиствены, высокие. - Т. vulgáre L. - П. обыкновенная.

Мн. 40-120. VII-X. Окраины полей и дорог, пустыри, луга, опушки, поляны, берега водоемов, канавы, вырубки, залежи. Во всех обл.

363

− Кроме трубчатых жёлтых цветков в корзинках хорошо заметны ложноязычковые жёлтые краевые цветки. Корзинки собраны в менее густые щитки. Стебли слабо олиствены, менее высокие. Кроме генеративных почти всегда выражены укороченные вегетативные побеги с розетками прикорневых листьев. - Т. millefólium (L.) Tzvel. - П. тысячелистникавая.

Мн. 15-50. VI-VII. Степи, обнажения известняка и мела. Тамб., Ворон.

В южных районах на солонцах и меловых обнажениях встречаются еще 2-3 сходных с предыдущим вида.

Род 29. Dendránthema (DC.) DesMoul. - Дендрантема

D. zawádskii (Herbich) Tzvel. - Д. Завадского.

Мн. 15-50. VII-IX. Обнажения известняка, каменистые склоны. Орл., Лип., Курск.; редко.

Род 30. Artemisia L. - Полы́нь

1. Все листья линейные или линейно-ланцетные, цельные или самые нижние с 2-3 лопастями в верхней части. Растения голые или почти голые. - Л. dracúnculus L. - П. эстраго́н.

Мн. 40-125. VII-IX. Берега водоемов, луга, заросли кустарников; преимущественно на легких почвах в долинах рек. Разводится как пряность и встречается одичавшей. В черноземной полосе и во многих обл. Нечерноземья.

По железным дорогам и берегам водоемов изредка в разных обл. отмечают как заносное растение, но длительное время произрастающее на одном месте, сибирский вид A. gláuca Pall, ex Willd. - П. сизая, или серая, отличающаяся от эстрагона обильным опушением.

− Нижние и средние стеблевые листья перисторассеченные или перистораздельные...2

2. Листья с обеих сторон одноцветные: либо зеленые, голые или с редким опушением; либо серые, серебристые, беловатые за счет густого опушения...4

− Верхняя сторона листьев зеленая, голая или слегка опушённая; нижняя - густо опушённая, серая, беловатая, серебристая, резко отличается по окраске от верхней стороны . 3

3. Полукустарники с одревесневающими в нижней части стеблями, густо олиственными от середины и выше. Листья 1,5- 5 см дл. и 0,9-3 см шир., сверху слабо опушённые, снизу густо сероватовойлочные; конечные дольки нитевидно-линейные, 0,5-0,9 мм шир., острые. Корзинки поникающие, собраны в широкие густые метелки. - A. póntica L. - П. понтийская.

Пк. 40-100. VII-VIII. Сухие луга, поляны, опушки, степи. В черноземной полосе и граничащих с ней обл. Нечерноземья.

364

− Многолетние травы со стеблями, одинаково олиственными? по всей высоте. Листья дважды или трижды перисторассе-ченные, с широкими конечными сегментами (2,5-9 мм шир.);. в основании черешка хорошо развиты ушки. Корзинки прямостоячие, в рыхлых метелках. - A. vulgáris L. - П. обыкновенная, или Чернобы́льник.

Мн. 50-200. VI-IX. Мусорные места в 'населенных пунктах, обочины дорог, пустыри, свалки, берега водоемов, окраины полей, овраги. Во всех обл., обыкновенно.

Как заносное, быстро распространяющееся по железным дорогам и городам растение в Тв., Калуж., Моск. отмечена восточноазиатская A. verlotiórum Lamotte - П. азотсобирающая с более узкими цельно-крайними конечными дольками листьев.

4(2). Корзинки многоцветковые (в каждой по 20-85 цветков) полушаровидные или блюдцевидные, поникающие, в рыхлом соцветии...5

− Корзинки малоцветковые (в каждой по 1-15 цветков), яйцевидные, прямостоячие, в густом соцветии10

5. Растения во время цветения голые или почти голые, зеленые. Ложе корзинок голое, реже волосистое...7

− Растения бело- или серовойлочные от густых прижатых шелковистых волосков, сохраняющихся в течение всего вегетационного сезона. Ложе корзинок волосистое. Листья дважды или трижды перисторассеченные...6

6. Стебли одревесневающие в нижней части, цилиндрические. Листья кожистые, в общем очертании широкояйцевидные или округлые, 2,5-3,5 см дл. и 2-3,5 см шир.; конечные дольки 4-23 мм дл. и 1-3 мм шир. Корзинки 6-8 мм шир. - A. serícea Web. ex Stechm. - П. шелковистая.

Мн., пк. 30-70. VII-VIII. Степи, заросли степных кустарников, обнажения известняка и мела. В черноземной полосе, изредка.

− Стебли неодревесневающие, ребристые. Листья мягкие, не кожистые, в общем очертании широкояйцевидные, 1,5-15 см дл. и 2-12 см шир.; конечные дольки 1-10 мм дл. Корзинки 2,5-4 мм шир. - A. absínthium L. - П. горькая.

Мн. 40-120. VI-IX. Улицы и дворы в населенных пунктах, обочины дорог, пустыри, свалки, берега водоемов, нарушенные леса и луга, вырубки, поляны, залежи. Во всех обл., обыкновенно.

По железным дорогам, на пустырях и в населенных пунктах иногда находят внешне похожее, но одно-двулетнее заносное растение A. sieversiána Willd -П. Си́верса.

7{5). Полукустарники с высокими (до 150 см) и толстыми (до 1,5 см в диам.) стеблями, одревесневающими на значительную высоту. Нижние и средние стеблевые листья дважды или трижды перисторассеченные, с узкими линейными, почти нитевидными конечными дольками, отчего листья выглядят ажурными. Корзинки в густой метелке. Растение с резким характерным запахом. - A. abrotánum L. (A. procéra

365

Willd.) - П. лечебная, или высокая, Божье дерево (см. рис. 4).

Пк или к. 50-150. VII-VIII. Берега рек, особенно прирусловые валы, заросли кустарников в речных долинах. Во всех обл., в северной части значительно реже.

− Травянистые растения с неодревесневающими стеблями 8

8. Однолетние, голые, густо олиственные растения. Листья в общем очертании широкояйцевидные, боковых сегментов по 2-3(5) с каждой стороны, их черешочки широко окаймленные. Корзинки шаровидные, 2-4 мм в диам., на поникающих ножках дл. 1-3 мм, образуют общее рыхлое, широкое, густо олиственное метельчатое соцветие. - A. ánnua L. - П. однолетняя.

Одн. 25-100 VII-VIII. Сады, насыпи железных дорог, населенные пункты. Курск., Ворон., Брян., Калуж., Тв., Морд.; редко.

− Многолетние, опушённые, слабо олиственные растения. Корзинки собраны в кисти или метелки, ветвящиеся лишь в нижней части...9

9. Листья голые или почти голые. Корзинки 3-5 мм диам., на ножках 1-3 мм дл. - A. latifólia Ledeb. - П. широколистная.

Мн. 20-70. VII-VIII. Степи, сухие луга, обнажения известняка и мела, насыпи железных и шоссейных дорог. В черноземной полосе и прилежащих обл. Нечерноземья, изредка.

− Листья густо шелковисто опушённые длинными прижатыми волосками, особенно снизу. Корзинки 3-7 мм диам., на ножках 3-30 мм дл. - A. armeníaca Lam. - П. армянская.

Мн. 40-80. VII-VIII. Степи, сухие луга, заросли стелных кустарников; предпочитает карбонатные почвы. В черноземной полосе и в прилежащих обл. Нечерноземья, изредка.

10(4). Одно-двулетние растения с одиночными (реже в числе 2-3) красноватыми стеблями и тонкими оранжевыми корнями. Корзинки мелкие, яйцевидные, 1-1,5 мм диам., в густых метелках. - A. scopária Waldst. et Kit. - П. веничная.

Одн., дв. 20-70 VII-VIII Залежи, обочины дорог и полей, пустыри, сбитые сухие луга, опушки я поляны в сосняках, зарастающие лески, железнодорожные насыпи. Во всех обл., но в северной части лишь в долинах крупных рек и по железным дорогам.

− Многолетние растения с толстыми деревянистыми корнями. Корзинки более крупные...11

11. Растения с длинными ползучими корневищами. Надземные части сероватые за счет густого опушения тонкими шелковистыми волосками. Венчики цветков на верхушке густоволосистые. - A. austríaca Jacq. - П. австрийская.

Мн. 20-60. VII-VIII Сухие луга, степи, придорожные лужайки, поляны, пустыри, боровые опушки. В черноземной полосе, а также на песках и обнажениях известняка в Нечерноземье.

366

− Растения с толстыми многоглавыми корнями. Венчики цветков голые или слабо волосистые...12

12. Растения беловатые или сероватые за счет войлочного опушения. Обертки корзинок черепитчатые - ее наружные листочки значительно короче внутренних. Все цветки в корзинках обоеполые. Листья дважды или трижды перисторассеченные...13

− Растения голые или с прижатым сероватым опушением. Обертки корзинок из 2-3 рядов мало отличающихся друг от друга листочков. В каждой корзинке краевые цветки пестичные, а цветки диска - тычиночные. - A. campéstris L. (A. marschalliána Spreng.) - П. равнинная, или полевая.

Мн. 30-80. VI-IX. Боры, песчаные пустоши, поляны, опушки, степи, сухие луга, обочины дорог. Во всех обл., обыкновенно.

13. Растения белые или беловатые за счет густого паутинисто-войлочного опушения. Кроме генеративных обычно развиты, многочисленные вегетативные побеги. Конечные дольки листьев продолговатые или продолговато-яйцевидные, 1-5 мм дл. и 0,7-1,5 мм шир. - A. nútans Willd. (A. monógyna auct.,, поп Waldst. et Kit., A. cretácea Kotov) - П. поникающая.

Мн. 30-50. VI-IX. Меловые обнажения. Ворон.

− Молодые растения сероватые за счет войлочного опушения,, но ко времени цветения почти полностью оголяющиеся, зеленые. Вегетативных побегов нет или их немного . 14

14. Конечные дольки листьев продолговатые или продолговато-яйцевидные, реже линейные, 3-И (16) мм дл. Корзинки почти цилиндрические, 1,5-2 мм диам., на ножках до 3 мм дл. Растения с поверхностной корневой системой, часто корнеотпрысковые. - A. santónica L. (A. monógyna Waldst. et Kit.) - П. сантонинная.

Мн 30-50 VI-IX. Солонцеватые луга, солончаки, преимущественно в речных поймах. Тамб., Пенз., Ворон.

− Конечные дольки листьев линейные или линейно-нитевидные,, 4-6(12) мм дл. Корзинки эллиптические, 2-3 мм диам., сидячие. - A. táurica Willd. - П. крымская, или таврическая.

Мн. 15-40. VIII-IX. Степи, обочины дорог. Морд., Ворон.; редко.

Род 31. Tussilágo L. - Мать-и-ма́чеха

Т. fárfara L. - М.-и-м. обыкновенная.

Мн. 10-25. III-V Пустыри, насыпи, канавы, обочины дорог, овраги, глинистые обнажения, берега водоемов. Во всех обл., обыкновенно.

367

Род 32. Petasites Mill. - Белокопы́тник

1. Листья треугольно-сердцевидные, ширина их обычно превышает длину; снизу беловойлочные. Цветки желтоватые или грязно-белые. - P. spúrius (Retz.) Reichenb. - Б. ложный.

Мн. 15-40. IV - V. Наносные лески в долинах рек, -сорные места. Во всех обл.

− Листья округло-сердцевидные, ширина их равна длине, обычно очень крупные; снизу сероватоопушённые. Цветки красноватые. - P. hýbridus (L.) Gaertn., Mey. et Scherb. (P. officinális Moench) - Б. гибридный.

Мн. 30 - 70. IV - V. Берега ре<к и ручьев, днища сырых лесных оврагов. Тв., Смол., Калуж., Моск., Влад., Яр., Ив., Костр., Брян.

Род 33. Nardósmia Cass. - Нардо́смия

N. frígida (L.) Hook. [N. angulósa Cass., Petásites frígidus (L.) Cass.] - H. холодная, или угловатая.

Мн. 10 - 60. IV - V. Топкие места на болотах. Костр., Яр., Ив., Тв., Моск.; редко.

Род 34. Cacália L. - Кака́лия

С. hastáta L. - К., копьевидная.

Мн. 50-120. VI- VII. Леса, поляны, овраги. Костр., Яр., Нижег., редко.

Род 35. Senécio L. - Кресто́вник

1. Многолетние растения ..2

− Одно-двулетние растения ..7

2. Стеблевые листья перистораздельные, лопастные или надрезанные, нередко лировидные ..3

− Все листья цельные ..4

3. Семянки краевых язычковых цветков голые, с легко опадающим хохолком. Прикорневые листья цельные, яйцевидные; нижние стеблевые - лировидные, с крупной конечной долей/ верхние - перистораздельные. - 5. jacobaéa L. - /С.

Мн., редко дв. 40 - 100. VI - IX. Сосновые леса, поляны, опушки, луга, залежи, степи, огороды, сады. Во всех обл., обыкновенно.

В Ворон, на песках по р. Дон встречается близкий вид S. andrzejówskyi Tzvel. - К. Андржеевского с сильнее расчлененными листьями и более мелкими корзинками.

Семянки всех цветков опушённые, с остающимся хохолком. Все листья перистораздельные. - 5. erucifólius L. - К. эруколистный.

Мн. 60-120. VII- IX. Заросли кустарников, поляны, опушки, луга. По-видимому, во всех обл., но в северных редко.

В Пенз., Курск., Ворон, на засоленных участках распространен похожий, но более опушённый вид - S. grandidentátus Ledeb. - /С. крупнозубчатый.

368

4(2). Обертка однорядная, без мелких листочков у основания. Семянки пушистые. Прикорневые листья округлые или яйцевидные. - S. czernjáevii Minder. (S. integrifólius auct.) - К. Черняева.

Мн. 10-20. IV-VI. Заросли кустарников, поляны, опушки, суходольные луга, степи, обнажения известняка. В черноземной полосе обыкновенно, севернее редко, только на известняках и заносное.

− Обертка двурядная, наружный ряд образуют мелкие листочки у основания. Семянки голые или опушённые лишь слегка. Все листья от линейно-ланцетных до продолговато-ланцетных ..5

5. Листья кожистые, крупные, от продолговатых до яйцевидно-ланцетных, нижние сужены в крылатый черешок, остальные сидячие, с округлым или сердцевидным основанием. Наружные листочки обертки в числе 3-5, короче внутренних в 3-4 раза. - ,S. schwetzóvii Korsh. - Швецова.

Мн. 80-200. VI-VIII. Степи, луга, опушки, заросли кустарников. Морд., Орл., Лип., Курск., Ворон.; иаредка.

− Листья не кожистые, узкие - линейные или ланцетные, к основанию сужены, сидячие. Наружные листочки обертки равны внутренним или короче их в 2 раза ..6

6. Листья снизу войлочноопушённые. Корзинки крупные, до 3,5 см в диам. Наружных листочков обертки 8-10, они короче внутренних в 2 раза. Ложноязычковых цветков по 12-18 в каждой корзинке. - S/ tatáricus Less. (S. paludósus auct.) - К. татарский.

Мн. 60-200. VI-IX. Сырые берега водоемов, заросли кустарников в сырых местообитаниях, пойменные луга, окраины болот. Вероятно, во всех обл., но очень неравномерно.

− Листья почти голые с обеих сторон. Корзинки мельче, 2- 2,5 см в диам., более многочисленные. Наружных листочков обертки 4-5, они равны по длине внутренним или немного короче их. Ложноязычковых цветков по 6-8 в корзинке. - S. fluviátilis Wallr. - Кю приречный.

Мн. 90-160. VI-IX. Сырые леса и заросли кустарников в поймах рек и по ручьям, торфяники. Во всех обл.

7(1). Стебли железисто-мохнатые, клейкие, толстые, полые. Листья продолговато-ланцетные или ланцетные, выемчато-зубчатые. Семянки голые. - S. árcticus Rupr. [S. tubicáulis Mansf., S. congéstus (R. Br.) DC.] - /С. арктический.

Дв 30-60 V-VIII Заболоченные берега водоемов, сырые леса, болота. Смол., Брян., Моск., Курск., Чув., Тв.; редко.

− Стебли не клейкие, тонкие, выполненные внутри. Листья перистораздельные или перистолопастные. Семянки с прижатым пушком...8

369

8. Все цветки трубчатые. - S. vulgáris L. - /С. обыкновенный.

Одн, дв. 10-50. V-X. Сорняк огородов, полей, садов. Во всех обл., обыкновенно.

− Краевые цветки ложноязычковые, но язычки часто малозаметные ..9

9. Язычки краевых цветков крупные, хорошо заметные, не менее 5 мм дл., золотисто-желтые, плоские. Наружные листочки обертки почти до половины черные. - S. vernális Waldst. et Kit. - К. весенний.

Одн., дв. 15-50. V-VI Вырубки, опушки, разбитые пески, поля, залежи, обочины дорог. По всей черноземной полосе обычно, в нечерноземной полосе спорадически, как заносное по насыпям железных и шоссейных дорог, на песках, карьерах.

− Язычки краевых цветков короткие, закрученные, светло-жёлтые, мало заметные. Наружные листочки обертки полностью-зеленые. - 5. sylváticus L. - /С. лесной.

Одн. 15-80. VI-IX. Сосновые леса, вырубки, просеки, обочины лесных дорог, торфоразработки. Смол., Калуж., Моск., Ряз., Влад., Ив., Ни-жег., Тв., Брян.

Похожее, но сильно железисто-волосистое растение S. viscósus L. - К. клейкий встречается на песках, известняках, по железным дорогам,, в поселках во всех обл.

Род 36. Ligulária Cass. - Бузу́льник

L. sibírica (L.) Cass. (incl. L. lýdiae Minder.) - Б. сибирский.

Мн. 30-130. VI-IX. Заболоченные луга, сырые кустарниковые заросли, ольшаники, берега рек. По всей нечерноземной полосе (на севере чаще), изредка также в Тул., Орл , Курск, Ворон.

РоД 37. Echmops L. - Мордо́вник

1. Стебли высокие, 50-200 см вые. Листья перистолопастные или раздельные на широкие крупнозубчатые или лопастные доли с колючками по краям. Шаровидные общие соцветия светло-голубые, 4-5,5 см в диам. (см. рис. 54). - Е. sphaerocéphalus L. - М. шароголовый.

Мн. 50-200. VI-IX Степи, овраги, заросли кустарников на сухих местообитаниях, обочины дорог. В черноземной полосе, по долинам Оки, Волги и Клязьмы заходит в нечерноземную полосу.

− Стебли ниже, 15-50 см вые. Листья дважды глубоко перистораздельные на ланцетные или линейно-ланцетные колючие доли. Шаровидные общие соцветия синие, 2,5-4 см в диам. - Е. rítro L. - М. обыкновенный.

Мн. 15-50. VI-VIII. Степи, выходы мела и известняка. В черноземной полосе, севернее как редкое заносное на известняках.

370

Род 38. Сагlima L. - Колю́чник

С. intermédia Schur [С. vulgaris auct., поп L., С. strícta (Rouy) Fritsch] - /С промежуточный.

Дв. 15-60. VI-IX. Опушки, поляны, светлые леса, сухие луга, вырубки. Во всех обл., обыкновенно.

На песчаных местообитаниях примешивается С. bieberstéinii Bernh. ex Hornem. - К. Биберштейна с более крупными прицветными листьями.

Род 39. Árctium L. - Лопу́х, или Репе́й

1. Корзинки в щитковидном соцветии...2

− Корзинки расположены на разных уровнях, в виде кисти или поодиночке в пазухах листьев...3

2. Корзинки 1,5-3 см в диам., обертки паутинистые. Стебли под корзинками густо опушены. - A. tomentósum Mill. - Л, паутинистый.

Дв. 60-200. VI-VIII. Мусорные места в населенных пунктах, свалки, овраги, берега водоемов, межи, обочины дорог. Во всех обл., обыкновенно.

− Корзинки крупнее, 3-4 см в диам., обертки голые. Стебли под корзинками редко опушены. - A. láppa L. - Л. большой.

Дв. 60-ISO. VI-VIII. В тех же местообитаниях, но значительно реже. Во всех обл.

3(1). Корзинки крупные, 3-4 см в диам., обертки почти не паутинистые. Семянки 8-9 см дл. - A. nemorósum Lej. - Л. лесной.

Дв. 90-180. VI-VIII. Широколиственные леса, вырубки, опушки. В черноземной полосе, а также в Моск., Влад., Морд., Чув., Нижег., изредка.

− Корзинки мельче, 1,5-2,5 см в диам., обертки слегка паутинистые. Семянки мельче, 5-6 мм дл. - A. mínus (Hill) Bernh. - Л. малый.

Дв. 50-180. VI-VIII. Сорные места, обочины дорог, берега водоемов. Во всех обл.

Род 40. Jurinéa Cass. - Наголова́тка

1. Растения с большим числом стеблевых листьев; листья низ-бегающие, поэтому стебель крылатый. Прикорневые листья перистораздельные, реже цельные, снизу беловойлочные. Корзинки мелкие, 1,5-2 см в диам., собраны по 5-10 в общее щитковидное соцветие. - J. polyclónos (L.) DC. - Н. многостебельная.

Мн. 30-50. V-VI. Степи на песчаной почве. Тамб., Ворон.

− Стеблевых листьев немного, они сидячие, но не низбегающие, поэтому стебель не крылатый. Прикорневых листьев много

371

больше, чем стеблевых, они перистораздельные, реже цельные, тогда как стеблевые листья в основном цельные. Корзинки крупнее, 2,5-4 см в диам...2

2. Наружные листочки обертки густо опушённые ..3

− Листочки обертки голые или редкопаутинистые; наружные листочки ланцетные или линейные, чуть короче, чем внутренние. - J. ledeboúrii Bunge - Н. Ледебу́ра.

Мн. 15-75. V-VII. Степи, каменистые склоны, обнажения мела и известняка. В черноземной полосе и прилежащих к ней районах.

3. Семянки совершенно гладкие или с несколькими неправильно расположенными бороздками. Наружные листочки обертки удлиненные, прижатые или отстоящие. - J. cyanoídes (L.) Reichenb. - Н. васильковая.

Мн. 30-40. VI-VII. Степи, сосняки, их поляны и опушки, песчаные холмы, обнажения мела и известняка. Во всех обл.; в черноземной полосе достаточно обыкновенное растение, в нечерноземной - более редкое, в самых северных районах - только на песках и железнодорожных насыпях.

− Семянки покрыты бугорками с остриями, между бугорками углубления. Наружные листочки обертки сильно укороченные, яйцевидные или яйцевидно-ланцетные, прижатые, черепитчатые. - J. arachnoídea Bunge - Н. паутинистая.

Мн. 15-60. VI-VII. Степи, обнажения известняка и мела. В черноземной полосе.

На юге Ворон, могут встретиться и другие виды этого рода.

Род 41. Cárduus L. - Чертополо́х

1. Корзинки крупные, 3-6 см в диам., одиночные, поникающие. Листочки обертки с яйцевидным основанием, продолженные в ланцетно-шиловидную колючку. - С. nútans L. (С. thoerméri Weinm.) - Ч. поникший.

Дв., мн. 50-100. VI-IX. Степи, сухие луга, опушки, известняки, мусорные места, поселки, обочины дорог. В черноземной полосе обыкновенно, севернее редеет, но встречен во всех обл.

− Корзинки мельче, не поникающие. Листочки обертки шиловидные ..2

2. Стебли (по крайней мере в самой верхней части) без колючих крыльев. Корзинки одиночные на концах стеблей и ветвей. - С. hamulósus Ehrh. - Ч. крючочковый.

дв 30-100. VI-VIII. Степи, известняки, опушки, обочины дорог. Севернее границы чернозема, видимо, только как заносное. Брян., Тул., Орл., Лип., Тамб., Пенз., Нижег., Ворон.

В степях и на мелах в Ворон, и севернее как заносное по железным дорогам встречается похожий С. uncinátus Bieb. - Ч. крючковатый с паутинисто-мохнатыми обертками (у С. hamulósus они почти голые).

− Стебли до самых корзинок с колючими крыльями или шипиками...3

372

3. Листья жесткие, выемчато-перистораздельные или лопастные, с крепкими длинными колючками по краям. Корзинки одиночные, реже по 2-3 на верхушках стеблей и ветвей. - С. acanthoídes L. - Ч. колючий.

Дв 30-200. VI-IX. Пустыри, выгоны, обочины дорог. В черноземной полосе обыкновенно, севернее изредка в Тв., Моск., Калуж., Нижег., Ряз., Тул., Морд., Яр., Ив., Брян.

− Листья мягкие, выемчато-надрезанные или лопастные, с тонкими щетинками по краям, снизу светлые, войлочные или паутинистые. Корзинки скучены на верхушках стеблей и ветвей по 2-4, редко одиночные. - С. críspus L. - Ч. курчавый.

Дв 60-180. VI-IX. Мусорные места, обочины дорог, берега водоемов, пустыри, торфоразработки. Во всех обл., обыкновенно.

Род 42. Círsium Mill. - Бодя́к

1. Растения бесстебельные или с невысокими (до 40 см) стеблями. Корзинки скучены в центре розетки или на верхушке стеблей. - С. esculéntum (Siev.) С. А. Меу. - Б. съедобный.

Мн. 5-40. VII-VIII. Сырые луга, берега водоемов, обочины дорог. Моск., Ряз., Морд., Нижег., Пенз., Тамб., Лип., Ворон., Курск., Влад.

− Растения с хорошо развитыми стеблями выше 40 см 2

2. Цветки желтовато-зеленые. Корзинки скучены на верхушках стеблей и окружены бледными зеленовато-желтоватыми листьями, отличными по форме, величине и цвету от остальных листьев. - С. oleráceum (L.) Scop. - Б. огородный.

Мн. 60-200. VI-IX. Сырые леса, овраги, болота, заболоченные луга. Во всех обл., обыкновенно.

− Цветки лиловые. Корзинки без "покрывала из верхних листьев ..3

3. Отгиб венчика до основания 5-раздельный. Цветки однополые, растения двудомные. Нити тычинок голые. Хохолок при зрелых семянках значительно длиннее венчика. - С. arvénse (L.) Scop. - Б. полевой, или Розовый осо́т.

Мн. 60-200. VI-X. Поля, огороды, сады, обочины дорог, пустыри, мусорные места, берега водоемов. Во всех обл., обыкновенно.

− Отгиб венчика 5-раздельный лишь на 1/3-1/2. Цветки обоеполые. Нити тычинок волосистые. Хохолок при зрелых семянках короче венчика ..4

4. Стебли крылатые. Листья низбегающие ..7

− Стебли бескрылые. Листья не низбегающие ..5

5. Листья покрыты сверху прямыми жёсткими щетинками, по краям лопастей и долей колючие. Корзинки крупные, обертка до б см в диам., густопаутинистая. Отгиб венчика короче трубки. - С. polónicum (Petrak) Iljin - Б. польский.

373

Дв. 50-150. VI-IX. Пустыри, выгоны, лесные опушки, обочины дорог. В черноземной полосе, а также в Калуж., Моск., Нижег.

В черноземных обл. изредка встречается сходный вид с менее крупными корзинками и голыми обертками - С. serrulátum (Bieb.) Fisch.- Б. мелкопильчатый.

− Листья сверху голые или с редкими мягкими волосками. Корзинки мельче. Отгиб венчика длиннее трубки или равен ей...6

6. Листья зеленые с обеих сторон. Корзинки скучены по 2-4 на верхушках стеблей, реже одиночные. - С. rivuláre (Jacq.) All. - Б. речной-

Мн. 30-150. VII-VIII. Сырые луга, берега рек. Брян., Калуж., Орл., Курск ; редко.

− Листья снизу беловойлочные, сверху зеленые. Корзинки одиночные на верхушках стеблей и ветвей. - С. heterophýlium (L.) Hill - Б. разнолистный.

Мн. 40-120. VI-VIII Сырые леса, заросли кустарников, поляны, опушки, овраги, заболоченные луга Во всех обл., обыкновенно.

7(4). Листья сильно низбегающие. Стебли колючекрылатые...8

− Листья слегка низбегающие. Стебли крылатые лишь внизу ..9

8. Листья мягкие, сверху с редкими волосками, по краям усажены колючими шипиковидными щетинками. Корзинки около 1 см в диам. - С. palústre (L.) Scop. - Б. болотный.

Дв., мн. 50-250. VI-IX. Сырые луга, болота, заболоченные леса, заросли кустарников. Во всех обл., но в черноземной полосе редко.

− Листья жесткие, сверху с прямыми жесткими щетинками, по краям с крепкими длинными колючками. Корзинки крупные, 3-5 см в диам. - С. vulgáre (Savi) Ten. - Б. обыкновенный.

Дв. 50-180. VI-IX. Пустыри, выгоны, сбитые луга, опушки, обочины дорог, мусорные места в населенных пунктах, канавы. Во всех обл., обыкновенно.

9(7). Корневища с тонкошнуровидными корнями. Листья ланцетные или продолговато-ланцетные, цельнокрайние или зубчатые. Корзинки 2,5-3 см в диам. Шипиковидное острие наружных и средних листочков обертки прижатое. - С. рапnónicum (L. fil.) Link - Б. венгерский.

Мн. 30-60. VI-VII. Степные дубравы, поляны, заросли кустарников. В черноземной полосе, а также в Моск., Брян., Морд.

− Корневища с утолщенными веретеновидными корнями. Листья ланцетные, выемчато-зубчатые или неглубоко перисто-лопастные. Корзинки крупнее, до 5 см в диам. Шипиковидное острие наружных и средних листочков обертки отогнутое. - С. cánum (L.) All. - Б. серый.

374

Мн. 30-100. VII-VIII. Сырые луга, берега водоемов. Брян, Тул., Нижег., Пенз., Тамб., Лип., Орл., Ворон., Курск., Морд.

Род 43. Onopórdum L. - Тата́рник

О. acánthium L. - Т. колючий.

Дв. 50-200. VI-IX. Берега водоемов, обочины дорог, пустыри. В черноземной полосе обыкновенно, севернее изредка как заносное.

Род 44. Serrátula L. - Серпу́ха

1. Корзинки многочисленные, собранные в общее щитковидно-метельчатое соцветие. Обертки до 8 мм в диам. Все цветки в корзинках однополые из-за недоразвития пестиков или тычинок. - S. tinctória L. (S. inérmis Gilib.) - С. красильная.

Мн. 30-100. VI-IX. Леса, поляны, опушки, заросли кустарников. Во всех обл.; в черноземной полосе обычно, севернее редко.

− Корзинки одиночные или немногочисленные, собраны по 2-5 на верхушках стеблей и ветвей. Цветки в корзинках обоеполые или краевые пестичные...2

2. Прикорневые и стеблевые листья перистораздельные или рассеченные ..3

− Наружные прикорневые листья цельные и цельнокрайние; внутренние прикорневые и стеблевые надрезанные, пильчато-зубчатые или лировидные с очень крупной конечной долей. Стеблевые листья сосредоточены до середины стебля, выше середины стебель безлистный. Стебли простые, с 1 корзинкой. Обертки почти шаровидные, голые. - S. heterophylla (L.) Desf. [S. lycopifolia (Vill.) A. Kerner] - С. разнолистная.

Мн. 30-70. V-VII. Остепненные луга, степи, заросли кустарников, опушки. В черноземной полосе и прилежащих районах Нечерноземья; изредка.

3. Листья голые или шероховатые снизу, глубоко-перистораздельные на продолговатые или эллиптические доли с редкими крупными зубцами; конечная доля листа значительно крупнее боковых. Краевые цветки пестичные, цветки диска обоеполые. - S. coronáta L. (incl. 5. wólffit Andrae) - С. венценосная.

Мн. 50-100. VII-IX. Луга, опушки дубрав, заросли кустарников, степи, обнажения известняка, прирусловые валы. В черноземной полосе и црилежащих районах Нечерноземья; изредка.

− Листья с обеих сторон шероховатые, гребенчато-перистораздельные на многочисленные доли; конечная доля не крупнее боковых. Все цветки в корзинках обоеполые. - S. radiáta (Waldst. et Kit.) Bieb. - С. лучистая.

Мн. 30-80. VII-VIII. Степи, заросли кустарников, опушки и поляны степных дубрав. Тамб., Курск, Ворон.

375

Рис. 55. Листочки оберток: 1 - Centaurea jacea, 2 - С. phrygia, 3 -S. pseudophrygia, 4 - С. sca-biosa, 5 -C. apiculata (a - наружные, б - средние)
Рис. 55. Листочки оберток: 1 - Centaurea jacea, 2 - С. phrygia, 3 -S. pseudophrygia, 4 - С. sca-biosa, 5 -C. apiculata (a - наружные, б - средние)

Род 45. Асróрiloп Cass. - Горча́к

A. répens (L.) DC. - Г. ползучий.

Мн. 15-70. VII-VIII. Насыпи железных и шоссейных дорог, пустыри, населенные пункты, поля. Южный сорняк, эпизодически встречающийся заносным во многих обл.

Род 46. Centauréa L. - Василёк

1. Стебли лежачие, на конце приподнимающиеся. - С. marschal-liana Spreng. (incl. С. suménsis Kalen.) - В. Маршалла.

Мн. Побеги дл. 7-35. V-VII. Сухие сосняки, степи, обнажения мела и известняка, пески. В черноземной полосе, а также в Моск., Ряз., Влад., Морд., Чув., Нижег., Брян.

− Стебли прямостоячие или восходящие...2

2. Стеблевые листья цельные или лопастные ..3

− Стеблевые листья перистораздельные или рассеченные.6

3. Одно-двулетние растения с тонкими стержневыми корнями. Цветки голубые, синие или фиолетовые. - С. cíanus L. - В. синий, или посевной.

Одн., дв. 20-70. VI-X. Сорное в посевах. Во всех обл., обыкновенно.

− Многолетние растения с коротким корневищем. Цветки розовые, лиловые или малиновые...4

4. Листочки обертки на верхушке со светло-бурыми пленчатыми неравнозубчатыми придатками (рис. 55). Семянка без хохолка. - С. jácea L. - В. луговой.

Мн. 20-100. VI-X. Луга, степи, опушки, поляны, обочины дорог. Во всех обл., обыкновенно.

376

− Листочки обертки, кроме самого внутреннего ряда, с черным или бурым отогнутым придатком, бахромчато рассеченным на волосовидные доли. Семянка с хохолком ..5

5. Придатки средних листочков обертки почти черные, шире самих листочков и отделены от них перетяжкой (см. рис. 55). Цветки пурпурные или темно-розовые. - С. phrýgia L. - В. фригийский.

Мн. 30-150. VI-IX. Луга, опушки, поляны, заросли кустарников. Во всех обл., чаще на севере.

− Придатки средних листочков обертки бурые, без перетяжки продолжают сами листочки (см. рис. 55). Цветки обычно светлее. - С. pseudophrygia С. А. Меу. (С. stenolépis auct.) -

B. ложнофригийский.

Мн. 30-120. VI-IX. Поляны, опушки, луга, заросли кустарников. Во всех обл., чаще на юге

В Пенз и Ворон и севернее как заносный встречается сильно ветвистый С. trichocéphala Bieb - В. волосистоголовый с густоволосистыми стеблями (у С. pseudophrygia стебли голые или слегка паутинистые).

6(2). Двулетние растения. Обертки 8-14 мм дл. и 2,5-10 мм в диам...7

− Многолетние растения. Обертки крупнее, 15-25 мм дл. и 10-25 мм в диам...8

7. Обертки цилиндрические, 2,5-5 мм в диам. Листочки обертки с 3 жилками и колючим остроконечием. Цветки бледно-розовые или белые. - С. diffúsa Lam. - В. раскидистый.

Дв. 10-50. VI-X. Насыпи железных дорог, пустыри, обочины полей. Во всех обл., чаще на юге, в северных районах спорадически как заносное.

− Обертки яйцевидные, крупнее, 8-13 мм в диам. Листочки обертки с 5 жилками без колючего остроконечия. Цветки розовые. - С. maculósa Lam. s. 1. (С. pseudomaculósa Dob-rocz.) - В. пятнистый.

Дв. 30-70. VI-VIII. Степи, луга на известняках, опушки и поляны, обочины дорог. В черноземной полосе обыкновенно, севернее как заносное вдоль дорог.

В Лип., Тамб., Пенз., Ворон, встречается изредка близкий вид

C. micránthos Gmel. - В. мелкоцветковый, более густо паутинисто опушённый.

8(6). Цветки светло-жёлтые. Наружные и средние листочки обертки без придатков или с узкой (до 1 мм шир.) каймой. - С. ruthénica Lam. - В. русский.

Мн. 50-140. VI-VIII. Степи, известняковые и меловые выходы. В черноземной полосе и в пограничных с ней районах.

− Цветки розовые. Наружные и средние листочки обертки с черно-бурыми или почти черными придатками и длинными ресничками по краю...9

377

9. Наружные и средние листочки обертки с широкой каймой и придатками 2-6 мм дл. (см. рис. 55). - С. scabiósa L. - В. шероховатый.

Мн. 40-120. VI-IX. Луга, степи, опушки, поляны, заросли кустарников. Во всех обл., обыкновенно.

− Наружные и средние листочки обертки с узкой (до 0,5 мм) каймой и придатками 0,8-1,5 мм дл., заканчивающимися коротким колючим шипиком (см. рис. 55). - С. apiculáta Ledeb. - В. шипиконосный.

Мн. 40-100. VI-VIII. Степи, сухие луга, заросли кустарников. Ряз., Морд., Лип., Тамб., Пенз., Ворон., Курск., севернее как заносное.

Род 47. Cichórium L. - Цико́рий

С. íntybus L. - Ц. обыкновенный.

Мн. 20-120. VI-X. Пустыри, обочины дорог и полей, канавы, луга. Во всех обл., обыкновенно.

Род 48. Scorzonéra L. - Козеле́ц

1. Цветки пурпурные. - S. purpúrea L. - /С. пурпурный.

Мн. 30-60. V-VI. Степи, остепненные луга, светлые леса, опушки, поляны. В черноземной полосе обычно, в прилежащих обл. нечерноземной полосы редко

− Цветки желтые...2

2. Цветки значительно длиннее обертки...3

− Цветки равны или почти равны по длине обертке. Стебель простой или с немногими ветвями, с несколькими линейными листьями и 1-3 корзинками. Прикорневые листья линейно-ланцетные или линейные, острые. Стебель и листья голые. - S. parviflóra Jacq. - К. мелкоцветный.

Дв. 10-30. V-VI. Сырые 'солонцы, засоленные луга. Лип., Тамб., Ворон., Пенз.

3. Стебли олиственные...4

− Стебли с 1-3 мелкими листьями, все остальные листья прикорневые, крупные, продолговато-ланцетные. - S. húmilis L. - К. приземистый.

Мн. 10-50. V-VI. Сосновые и смешанные леса, поляны, опушки, заросли кустарников, сухие луга. Почти во всех обл., за исключением самых северных, на юге довольно часто.

4. Семянки мохнатые, с гладкими ребрышками. Стеблей обычно несколько отходит от одного корня. Листья линейно-ланцетные, с длинной узколинейной согнутой верхушкой. - S. ensifólia Bieb. - К. мечелистный.

Мн. 30-50. V-VI. Приречные пески. Тамб., Ворон.

− Семянки голые, с остробугорчатыми ребрышками. От одного корня отходит обычно один стебель...5

378

5. Листья ланцетные или продолговатые, с волнистым краем, стеблеобъемлющие. Обертка голая. - 5. táurica Bieb. (S. hispánica auct., non L.) - К. крымский.

Мн. 60-120. V-VI. Степи, остепненные луга. В черноземной полосе и вдоль северной ее границы.

− Листья узколинейные, с выраженным жёлобом, нижние с влагалищами, верхние уменьшенные. Обертка опушённая. - 5. stricta Hornem. (S. marschalliána auct., non C. A. Mey.) - /С. торчащий.

Мн. 20-50. V-VIII Степи, сухие луга, поляны. Тул, Орл., Ряз., Лип, Тамб., Пенз., Ворон. На меловых обнажениях в Ворон, найден 5. móllis Bieb. - К. мягкий, хорошо отличимый от других видов наличием клубней.

Род 49. Tragopógon L. - Козлоборо́дник

1. Цветоносы булавовидно утолщены под корзинками. Корзинки крупные, 5-7 см дл. Листочки обертки длиннее цветков. Семянки 3,2-5,5 см дл. - Г. dubius Scop. - К. сомнительный.

Дв. 30-100. V-VIII. Остепненные луга, степи, лесные опушки, поляны, сосняки, заросли кустарников. В черноземной полосе, севернее редко как заносное.

− Цветоносы без утолщений. Корзинки мельче. Листочки обертки короче цветков или равны им. Семянки 1-4 см дл. 2

2. Семянки 1-2 см дл., с коротким (3-4 мм) носиком. Обертка из 8 листочков. - Т. podólicus (DC.) S. Nikit. [incl. Т. volgensis (S. Nikit.) S. Nikit.] - /С подольский.

Дв. 25-90. V-VIII. Сухие луга, степи, опушки, обочины дорог. В черноземной полосе, в более северных обл. отмечен как заносное.

− Семянки 3-4 см дл., с длинным носиком, почти равным расширенной части семянки. Обертка из 8-10 листочков 3

3. Цветки светло-жёлтые. Листочки обертки равны по длине краевым цветкам или длиннее их, но короче семянок. Семянка резко сужена в тонкий носик. - Т. praténsis L. - К. луговой.

Дв. 30-90. V-X. Луга, поляны, опушки. Во всех обл., изредка

− Цветки ярко-жёлтые. Листочки обертки короче краевых цветков, почти равны по длине семянкам. Семянка постепенно сужена в носик. - Т. orientális L. - К. восточный.

Дв. 15-90. V-X. Луга, сосновые леса, опушки, поляны, степи. Во всех обл.

В Курск, и Ворон, произрастает еще несколько сравнительно редких видов.

Род 50. Hypochoéris L. - Па́зник

H. radicáta L. - П. укореняющийся.

379

Мн 25-60. VI-VIII. Леса, заросли кустарников. Смол., Калуж., Брян., Тул., Орл., Ив., Нижег.

Род 51. Trommsdórffia Bernh. - Тромсдо́рфия

Т. maculáta (L.) Bernh. [Achyróphorus maculátus (L.) Scop.] - Т. пятнистая, или крапчатая.

Мн. 30-120. V-VIII. Сосняки, поляны, заросли кустарников, сухие степи, луга. Во всех обл.

Род 52. Leóntodon L. - Кульба́ба

1. Растение голое или с редкими простыми волосками. Стебли ветвистые, с немногими мелкими листьями и несколькими корзинками. Хохолок однорядный. - L. autumnális L. - К. осенняя.

Мн. 10-50. VI-X. Луга, поляны, пустыри, залежи, дороги, поселки, сорные места. Во -всех обл., обыкновенно.

Изредка встречается сходный вид L. danubialis Jacq. - К. дунайская, имеющая одну поникающую корзинку и двурядный хохолок.

− Растение обычно шершавое от жестковатых вильчатых или звездчатых волосков. Стебли простые, с 1 корзинкой (реже с 1-2 веточками и соответственно с 2-3 корзинками), безлистные, реже с 1-4 мелкими листьями на верхушке. - L. híspidus L. - К. шершавоволосистая.

Мн. 10-50. V-VIII. Поляны, опушки, луга, степи, заросли кустарников Во всех обл., обыкновенно. Сложный и еще недостаточно изученный полиморфный комплекс.

Род 53. Pícris L. - Горлю́ха

P. hieracioídes L. - Г. ястребинковая.

Дв., мн. 30-100. VI-IX. Луга, степи, поляны, опушки, заросли кустарников, сорные места. Во всех обл.; в черноземной полосе обыкновенно, севернее значительно реже.

Род 54. Sánchus L. - Осот

1. Многолетники с крупными корзинками (до 2,5 см в диам.)...2

− Однолетники с более мелкими корзинками (не более 1,3 см в диам.)...3

2. Растения с вертикальным и горизонтальными боковыми мясистыми корнями, похожими на корневища. Семянки темно-бурые, с 5 ребрышками, сжатые с боков. - S. arvénsis L. - О. полевой, или жёлтый.

Мн 40-180. VI-X. Злостный сорняк лолей, огородов, садов, растет также по мусорным местам, канавам, берегам рек. Во всех обл., обыкновенно.

− Растения с коротким толстым корневищем, от которого отходят шнуровидные корни. Семянки светло-жёлтые или буроватые,

380

с 4 ребрышками, почти не сжатые, а 4-гранные. - S. palústris L. - О. болотный.

Мн. 80-200. VI-VII. Берега водоемов, болота, заросли кустарников во влажных местообитаниях. Тул., Курск., Лип., Тамб., Пенз., Нижег., Ворон.

3(1). Листья жестковатые, цельные или неглубоковыемчатые, с округлыми ушками при основании. Семянки без поперечных морщин. - S. ásper (L.) Hill - О. шершавый (см. рис. 54).

Одн. 30-90. VI-X. Сорняк огородов, садов, полей, цветников. Во всех обл., обыкновенно.

− Листья мягкие, перистораздельные или лировидные, с острыми стреловидными ушками. Семянки явственно поперечно-морщинистые. - S. oleráceus L. - О. огородный.

Одн. 30-100. VI-X. Как и предыдущий, часто вместе с ним. Во всех обл., обыкновенно.

Род 55. Lactúca L. - Лату́к, или Молока́н

1. Одно-двулетник. Стебли и листья снизу по главной жилке с желтоватыми щетинками. Листья полустеблеобъемлющие, с ушками, пластинки их расположены вертикально. Корзинки мелкие. Цветки желтые. - L. serríola L. - Л. дикий, или компасный.

Одн., дв. 40-120. VI-IX. Пустыри, мусорные места, обочины дорог, канавы, берега рек. Во всех обл.; в черноземной полосе ^повсеместно, севернее изредка.

В Тамб., Курск, и Ворон, очень редко встречается другой вид латука с жёлтыми цветками L. salígna L. - Л. солончаковый с корзинками на тонких веточках в редкой колосовидной кисти.

− Многолетники. Стебли и листья без щетинок. Листья к основанию сужены, без ушек, пластинки их расположены горизонтально. Корзинки крупнее. Цветки голубые. - L. tatáriса (L.) С. A. Mey. [Mulgédium tatáricum (L.) DC., Lagédium tatáricum (L.) Sojak] - Л. татарский.

Мн. 30-100. VI-IX. Посевы, пустыри, обочины дорог, насыпи, берега рек. Во всех обл., к югу гораздо чаще.

В Тв. и Нижег. найден похожий L. sibírica (L.) Benth. ex Maxim.

[Mulgédium sibiricum (L.) Cass. ex Less.] - Л. сибирский, у которого листья со стеблеобъемлющим основанием.

На огородах повсеместно выращивают L. satíva L. - Л. посевной, или Салат.

Род 56. Mycélis Cass. - Мице́лис

М. murális (L.) Dumort. (Lactúca murális auct.) - M. стенной.

Мн. 40-100. VI-VIII. Леса, в особенности тенистые и сырые, лесные овраги. Смол., Тв., Брян., Калуж., Моск., Яр-, Влад., Ив., Орл., Лип., Ворон.

381

Род 57. Cicérbita Wallr - Цице́рбита

С. macrophýlla (Willd.) Wallr. s. 1. [incl. C. uralénsis (Rouy) Beauverd] - Ц. крупнолистная.

Мн 80-100. VI-VII. Берега водоемов, заросли пойменных кустарников, культивируется как декоративное и дичает. Ив., Моск., Чув.; очень редко.

Род 58. Lapsána L. - Борода́вник

L. commúnis L. - Б. обыкновенный.

Одн. 20-150. VI-IX. Леса, парки, овраги, долины рек, поля, пустыри, обочины дорог. Во всех обл., обыкновенно.

Род 59. Taráxacum Wigg. - Одува́нчик

Очень сложный в систематическом отношении род. В составе его описано множество видов, преимущественно апомиктических. Точное их определение сопряжено с большими трудностями. В таблицу включены только наиболее широко распространенные и резко различающиеся виды.

1. Листья почти кожистые, распростертые по почве, серые, с обеих сторон шероховато опушённые, по главной жилке серовойлочные. - Т. serotínum (Waldst. et Kit.) Poir. - О. поздний.

Мн. 5-30 VII-IX. Степи, каменистые обнажения, сбитые места. Тамб., Курск., Ворон.

− Листья не кожистые, зеленые, голые или лишь слегка и неравномерно опушённые...2

2. Расширенная часть зрелых семянок жёлто-пурпурная, темно-или почти черно-красная. - Т. erythrospérmum Andrz. s. 1. - О. красноплодный.

Мн. 5-30. V-VI. Сухие и засоленные луга, степные склоны, пески, обнажения мела и известняка, обочины дорог. Ряз., Нижег., Орл., Лип., Пснз., Курск., Ворон.

− Зрелые семянки светло- или темно-бурые, без красноватого оттенка ..3

3. Наружные листочки обертки уже и вдвое короче внутренних, красноватые. Летучка семянки красновато-бурая. Растение, цветущее во второй половине лета и осенью. - Т. bessarábicum (Hornem.) Hand.-Maz. - О. бессарабский.

Мн. 5-20. VII-IX. Засоленные луга, солонцы, обнажения известняка и мела В южных районах черноземной полосы.

− Наружные листочки обертки шире внутренних, зеленые или буровато-зеленые. Летучка белая. Растения, цветущие весной и в начале лета. - Т. officinále Wigg. s. 1. - О. лекарственный.

Мн. 10__35. IV-VI. Луга, светлые леса, поляны, опушки, парки, газоны, дороги, поля, пустыри. Во всех обл., обыкновенно.

382

Род 60. Chondrílla L. - Хондри́лла

С. júncea L. - X. ситниковидная.

Дв., мн. 50-100. VII-IX. Степи, разбитые пески, пустыри, опушки, обочины дорог, залежи. В южных обл. обыкновенно, быстро распространяется на север.

В Лип., Пенз. и Ворон, встречается близкий вид С. gramínea Bieb. - X. злаколистная с корзинками на цветоносах (у С. juncea корзинки сидя чие).

Род 61. Crépis L - Скерда́

1. Все листья прикорневые, цветоносный стебель безлистный или с 1-2 мелкими листьями. - C. praemórsa (L.) Tausch - С. тупоконечная.

Мн. 20-70. V-VII. Поляны, одушки, заросли кустарников, луга. Во всех обл., в черноземной полосе обыкновенно, севернее реже.

− Стебли олиственные...2

2. Хохолок из серых ломких волосков. Многолетники . 3

− Хохолок из чисто белых мягких волосков. Одно-дву-, реже многолетники...4

3. Стебли и листья шершавые. Листья очень крупные, средние стеблевые с сердцевидным основанием. Корзинки крупные, обертка 1,2-2 см в диам. Семянка коричневая, с 25-30 ребрышками. - С. sibírica L. - С. сибирская.

Мн. 50-150. VI-VIII. Леса, опушки, заросли кустарников. Во всех обл., в южных обыкновенно, в северных и западных редко.

− Стебли и листья голые, гладкие. Средние стеблевые листья со стреловидным основанием. Корзинки мельче, обертка около 5 мм в диам. Семянка желтоватая, с 10 ребрышками. - С. paludósa (L.) Moench - С. болотная.

Мн. 40-120. VI-VII. Сырые леса, окраины болот, овраги, берега водоемов. В нечерноземной полосе, в черноземной полосе редко.

4(2). Многолетники. Внутренние листочки обертки на внутренней поверхности голые. Корзинки крупные, на оттопыренных или почти горизонтально отклоненных цветоносах. - С. pannónica (Jacq.) С. Koch - С. венгерская.

Мн. 50-100. VI-VIII. Степи, каменистые склоны, заросли степных кустарников, поляны, разреженные леса. В черноземной полосе.

− Одно- или двулетники. Внутренние листочки обертки на внутренней поверхности опушённые. Цветоносы не отогнутые 5

5. Листья почти голые или опушены снизу по средней жилке мягкими спутанными волосками. Стеблевые листья с завернутыми краями, со стреловидным основанием. Корзинки мелкие, обертка около 0,5 см в диам. Семянка с 10 ребрышками. - С. tectórum L. - С. кровельная.

Одн., дв. 5-70. VI-X. Пустыри, поля, суходольные луга, светлые леса, опушки, поляны, обочины дорог. Во всех обл., обыкновенно.

383

− Листья снизу опушены отстоящими жестковатыми волосками, особенно по средней жилке. Стеблевые листья с плоскими краями, при основании с зубчатыми ушками, но не стреловидные. Корзинки крупнее, обертка около 1 см в диам. Семянка с 13 ребрышками. - С. biénnis L. - С. двулетняя.

Дв 50-120 VI-VII Леса, заросли кустарников, луга Почти во всех обл, изредка, чаще на юге нечерноземной полосы

Род 62. Hierácium L. - Ястребинка

Очень сложный в систематическом отношении род, представленный во флоре центральных областей множеством форм (более 130), которые нередко рассматриваются как виды. В определительную таблицу нами включены только "крупные" виды, хорошо морфологически обособленные.

На территории средней полосы европейской части России ястребинки представлены двумя подродами - Hierácium и Pilosélla Tausch. Подрод Hierácium включает сравнительно небольшое число ястребинок, имеющих черешковые листья, относительно крупные корзинки и крупные семянки с ребрышками на верхушке, сливающимися в кольцеобразный валик. Большинство же представителей рода, имеющих сидячие листья, корзинки разных размеров и мелкие семянки без валика, относятся ко второму подроду, нередко выделяемому в самостоятельный род Pilosélla Hill - Ястребиночка. Авторы придерживаются традиционного понимания объема рода Hierácium.

1. Прикорневые и нижние листья с заметным черешком, корзинки крупные ..2

− Все листья без черешков. Корзинки разных размеров . 4

2. Стеблевые листья обычно в числе не менее 6, ланцетные или ромбические, часто с крупными изогнутыми зубцами. Листочки обертки слабо опушены простыми волосками, иногда с примесью железистых. - Н. laevigátum Willd. - Я. сглаженная.

Мн 50-100 VII-VIII Леса. Моек, редко.

В Моек были обнаружены Н. kulkoviánum Zahn - Я. Кулькова, с 6-8 грубо выемчато-зубчатыми стеблевыми листьями и густым звездчатым опушением на листочках обертки, и Н. knáfii Celak. - Я. Кнафа, почти без звездчатого опушения на листочках обертки; стеблевые листья мелко- или грубозубчатые.

− Стеблевые листья в числе 1-4, иной формы. Листочки обертки с более или менее густым железистым опушением . 3

3. Стеблевых листьев 1-2, прикорневых обычно 5-6, образующих розетку. Пластинки листьев с лиловатыми или буроватыми пятнами, резко сужены в черешок (на него не низбегают!), с клиновидным или стреловидным основанием, зубчатые, часто со свободными зубцами на черешке, с обеих сторон густо опушённые. Листочки обертки острые, обильно

384

железистые; звездчатое опушение обычно отсутствует или: оно незначительное. - Н. gentile Jord. ex Boreau - Я. сродственная.

Мн. 30-50(80). VI-VIII Хвойные и хвойно-широколиственные леса. Преимущественно в западных обл нечерноземной зоны. Принадлежит к сборному виду Н. murórum L., реально не существующему и представленному рядом более или менее обособленных мелких видов. Из них в Тв. были отмечены H. pellúcidum Laest. - Я. прозрачная, характеризующаяся тонкими расставленно-зубчатыми (иногда почти цельнокрай-ними) слабо опушёнными листьями и листочками оберток с рассеянным или умеренным железистым опушением и Н. silvulórum Jord ex Boreau (H.grándidens Dahlst ) - Я. рощевая с грубо зубчатыми непятнистыми листьями, встречающаяся преимущественно в северо-западных обл. Внешне сходный вид H. sagittatum Lindeb - Я. стреловидная отмеченная для Тв., принадлежит к другому циклу видов и отличается от видов описанной группы обильным опушением листочков обертки простыми волосками при скудном железистом опушении.

− Стеблевых листьев 2-4, прикорневых ко времени цветения обычно 2-3. Листовая пластинка низбегает на черешок. Листочки обертки с рассеянными тонкими желёзками и умеренным звездчатым опушением, без простых волосков. - H. arcuatídens Zahn (H. lachenálii С. С. Gmel. р. р.) - Я. изогнутозубчатая.

Мн 40-80. VII-VIII В нечерноземной полосе.

Близкий вид H. vulgátum Fries (H. wischniakówii Petunn. et Zahn) - Я. обыкновенная, отмеченная в Тв., отличается присутствием в равных количествах на листочках обертки простых и железистых волосков.

4(1). Стебель с многочисленными, обычно голыми листьями. Обертки 9-11 мм дл...5

− Стебель обычно с небольшим числом листьев или безлистный, если же листья многочисленные, то они густо опушены звездчатыми или простыми волосками...8

5. Обертки корзинок и цветоносы обильно опушены железистыми волосками. Средние стеблевые листья сидячие, скрипковидные, с перетяжкой над стеблеобъемлющим основанием. Зубцы цветков реснитчатые. - H. duderhófense Juxip (H. multiglandulósum Juxip) - Я. дудергофсская, или многожелезистая.

60-130. VII-VIII. Берега водоемов, елово-широколиственные леса, кустарники. В северо-западных обл., редко.

− Обертки корзинок и цветоносы без желёзок или с немногочисленными желёзками. Средние стеблевые листья сидячие, не скрипковидные...6

6. Стеблевые листья узкие, от ланцетных до линейных, цельно-крайние или с 1-5 парами зубцов, с краями, завернутыми внутрь. В соцветии от 1 до 140 корзинок. Листочки оберток тупые, темно-зеленые, наружные с отогнутыми верхушками. - H. umbellátum L. - Я. зонтичная.

Мн. 10-'170. VII-IX. Луга, светлые леса, чаще сосновые, опушки, залежи, кустарники. Во всех о'бл., в черноземной полосе реже.

385

− Стеблевые листья широкие, средние и верхние - с расширенным основанием, сидячие или стеблеобъемлющие. Листочки оберток прижатые...7

7. Листья снизу сетчато-нервные, по краям щетинисто-реснитчатые, сине-зеленые, многочисленные (20-100). Соцветие метельчатое, из 6-150 корзинок. Листочки оберток голые. Растение без звездчатых волосков. - Н. virósum Pall. - Я. ядовитая.

Мн. 30-100. VII-IX. По степям, кустарникам и склонам. Только в черноземной полосе, где местами обыкновенно.

На юге черноземной полосы встречается Н. robústum Fries - Я. могучая с рассеянными звездчатыми волосками на цветоносах.

− Листья снизу не сетчато-нервные, но с выступающими отдельными жилками, темно-зеленые, сверху голые, снизу с мягким опушением. Соцветие метельчатое или щитковидное, из 3-30 корзинок. Листочки оберток с микрожелёзками, от рассеянных до обильных. - H. virgultórum Jord. (H. sabáudum L. p. p.) - Я. лозняковая.

Мн. 60-120. IX. Опушки лиственных лесов. В нечерноземной полосе, преимущественно в западных обл.

8(4). Соцветие малоцветковое, из 1-5(8) корзинок. Обертки сравнительно крупные, (6)8-12 мм дл. Венчик часто с красными полосками. Растение с характерными ползучими побегами ..9

− Соцветие обычно из 10-40 (до 100!) корзинок. Обертки 5- 8(9) мм дл. Растение с флагеллами (восходящими побегами, оканчивающимися соцветием), ползучими побегами или без них...16

9. Стебель волосистый, с 1 корзинкой. Цветки лимонно-жёлтые. Листья сверху с щетинистыми торчащими волосками 3-10 мм дл., без звездчатых волосков, снизу бело- или серо-войлочные от звездчатых волосков. - H. pilosélla L. - Я. волосистая.

Мн. 10-30. V-VIII. Поляны, опушки, прогалины хвойных и лиственных лесов, вырубки; всюду на бедных сухих почвах, реже на суходольных лугах, пустошах, вдоль дорог, на разбитых песках. Во всех обл., обыкновенно.

− Стебель с 2 или несколькими корзинками ..10

10. Стебель глубоковильчатый. Боковые цветоносы закладываются в пазухах практически всех стеблевых листьев. Листья с рассеянными волосками как простыми, так и железистыми. - H. macrostolonum G. Schneid. [H. cernuifórme (Naeg. et Peter) Zahn] - Я. крупностолонная, или пониклообразная.

Мн. 10-35. VI-VII. Луга, опушки. В нечерноземной полосе.

В Моск., Орл., Тамб. встречается Н. piloselliflórum Naeg. ef Peter -Я. волосистоцветковая с более густым железистым опушением, чем Я. пониклооб разная.

386

− Стебель разветвлен обычно выше середины . 11

11. Листья сизые, без звездчатого опушения. Листочки оберток 6-8 мм дл., практически без простых волосков, но с заметными желёзками. - Н. lactucélla Wallr. (H. aurícula auct, поп L.) - Я. скороспелка.

Мн. 5-20. VI-VII. Луга, опушки, края болот. В нечерноземной полосе.

Полиморфный вид; у отдельных форм листочки оберток бывают без волосков или с единчными волосками.

По лугам ряда нечерноземных обл. встречается несколько видов, у которых соотношение волосков и желёзок на листочках обёрток 1:1, а листья снизу без звездчатых волосков или с рассеянно-скудными звездчатыми волосками.

− Листья сизые или зеленые, снизу со звездчатым опушением ...12

12. Листья сверху с рассеянными звездчатыми волосками, снизу густо звездчато опушённые. Соцветие из 2-6 корзинок. Обертки 9-9,5 мм дл. - H. spúrium Chaix ex Froelich (H. cánum Peter) - Я. ложная, или седая.

Мн. 10-40. VI-VII. Открытые песчаные места, редкостойные сосняки, луга. По-видимому, во многих обл. нечерноземной полосы.

− Листья опушены звездчатыми волосками только снизу 13

13. Соцветие из 3-25(35) корзинок, сближенных на верхушке стебля. Листья сизые, узкие. - H. arvicola Naeg. et Peter (см. ступень 28).

− Соцветие из 1-5(12) корзинок, рыхло-метельчатое. Листья зеленые или сизоватые...14

14. Волоски и желёзки на листочках оберток примерно в одинаковом количестве. Побеги с листочками, постепенно уменьшающимися к верхушке их. Листья снизу умеренно о>пушены звездчатыми волосками. Корзинок 3(2-4). Листочки оберток 7-8 мм дл. - H. callimorphoídes Zahn - Я. прекрасновидная.

Мн. 10-30. VI-VII. Луга. В нечерноземной полосе.

В Моск. была отмечена Н. leptoclados Peter - Я. тонковетвистая с равновеликими листочками на побегах, с 5(3-28) корзинками, листочки оберток 7,5-8,5 мм дл. В ряде нечерноземных обл встречается Н. prússicum Naeg. et Peter - Я. прусская с 7(3-12) корзинками, обертки 8- 10 мм дл, светло-зеленые, листья снизу умеренно звездчато опушённые.

− Желёзки на листочках оберток значительно превышают по количеству простые волоски, в соотношении (2)4-6:1 15

15. Соцветие из 3-5(6) корзинок. Листочки оберток опушены обильными простыми и рассеянными звездчатыми, а также железистыми волосками. Листья сизоватые. - H. apatélium Naeg. et Peter - Я. сбивающая, или непонятная.

Мн. 20-40. VI-VII. Луга, залежи, опушки, кустарники. В нечерноземной полосе.

В Моск. и сопредельных обл. встречаются еще несколько схожих видов, отличающихся от Я. сбивающей соотношением простых волосков и

387

желёзок на листочках оберток: от полного отсутствия первых до соотношения 1:2, а не 1:4, как у Я. сбивающей.

− Соцветие обычно из 2(3) корзинок. Листочки обертки 9- 12 мм дл., почти войлочные от звездчатого опушения, с рассеянными железистыми и единичными простыми волосками. Листья обычно звездчато опушённые снизу. Краевые цветки часто с красными полосками. - H. flagelláre Schlecht. - Я. плетевая.

Мн. 15-30. VI-VII. Луга, опушки, поляны, вырубки, грунтовые дороги, выгоны. Во многих обл., преимущественно в нечерноземной полосе.

В отдельных нечерноземных обл. встречается Н. schultésil F. Schultz - Я. Шультеса с обертками 8-10 мм дл., умеренно железисто-звёздчато опушёнными снизу листьями.

16(8). Стебель густо опушён прижатыми волосками, изгибистый, с 10-15 линейно-ланцетными листьями. Листочки оберток без железистых волосков. Венчик бледно-желтый. - Я. echioídes (Lumn.) F. Schultz et Sch. Bip. - Я. румянковая.

Мн 30-70(100). VI-VIII. Сухие сосняки, боровые пустоши, разбитые пески, степи. Преимущественно в чернозёмной полосе, севернее заметно реже.

− Стебель голый или опушён отстоящими волосками. Листочки оберток с железистыми волосками...17

17. Венчик темно- или грязно-желтый...18

− Венчик желтый или светло-желтый...20

18. Стебель в основании обычно красно-фиолетовый, опушён длинными, вниз направленными светлыми или рыжеватыми волосками. Растение с красноватыми надземными столоновидными побегами. Соцветие рыхлометельчатое. - H. caespitósum Dumort. (H. praténse Tausch) - Я. дернистая, или луговая.

Мн. 50-70(100). VI-VII. Луга, разреженные лиственные леса, поляны, вырубки. Во многих обл., преимущественно в нечерноземных обл.

− Стебель в основании красновато-фиолетовый или зеленый, опушённый горизонтально или вверх направленными волосками. Столоновидные побеги не развиваются. Соцветие сжато-метельчатое ..19

19. Листья сизые, сверху без звездчатого опушения, снизу с редкими звездчатыми волосками (преимущественно по главной жилке). Соцветие из 5-10 корзинок. Стебель нередко опушён черными горизонтально отстоящими волосками 3- 4 мм дл. Растение с ползучими побегами. - H. spathophýllum Peter (H.×floribúndum Wimm. et Grab. p. p.) - Я. лопатчатолистная.

Мн. 15-40. VI-VII. Луга, опушки, залежи, выгоны; часто на сыроватых местах. Во многих обл, преимущественно в нечерноземной полосе.

388

− Листья светло-зеленые, сверху скудно, снизу рассеянно звездчато опушённые. Соцветие из 20-40 корзинок. Стебель опушён отстоящими волосками 1-2 мм дл. Растение с флагеллами, а также с короткими надземными и подземными побегами. - Н. ambíguum Ehrh. (H. glomerátum (Froel.) Fries, H. аcrосóтит Naeg. et Peter) - Я. сомнительная.

Мн. 40-70. VI-VII. Луга, обочины дорог, залежи. По-видимому, во всех обл.

20(17). Стебель и листья опушены звездчатыми волосками и короткими (до 1 мм дл.) простыми волосками. Растение без ползучих надземных побегов и флагелл. Соцветие обычно из многочисленных корзинок. - H. vailádntii Tausch (H. суmígerum Reichenb.) - Я. зонтиконосная.

Мн. 30-70(100). VI-VII. Разбитые пески, сосняки, известняки, вырубки. Во всех обл , чаще в нечерноземной полосе.

− Стебель и листья без звездчатых волосков либо со звездчатыми волосками, но тогда растение с ползучими или восходящими побегами, либо с длинными, более 2 мм дл., простыми волосками на листьях и в основании стебля . 21

21. Цветки светло-жёлтые. Растение без надземных ползучих побегов...22

− Цветки жёлтые. Растение без надземных ползучих побегов или с побегами...24

22. Листья шероховатые с обеих сторон от рассеянных до умеренных звездчатых волосков, с простыми щетинками 0,5- 4 мм дл., светло-зеленые. Стебель у основания с щетинками 1-3 мм дл., слегка вверх направленными, с обильными звездчатыми и вверху скудными железистыми волосками; без подземных побегов или с короткими подземными ползучими побегами. Листочки оберток 6-8 мм дл., обильно звездчато опушённые, со скудными желёзками и простыми волосками. - H. collítium Gochn. [H. fallax (Willd.) Naeg. et Peter] - Я- холмовая.

Мн. 30-60. VI-VII. Песчаные откосы. По-видимому, во многих обл.

В нечерноземной полосе встречается Н. sciadophórum Naeg. et Peter - Я. зонтиковая, сходная с Я. холмовой, но отличающаяся наличием на обертках и цветоносах соответственно умеренного или обильного железистого опушения.

− Листья обычно с обеих сторон с заметным до обильного, особенно на нижней стороне, звездчатым опушением. Стебель у основания с щетинками 3-6 мм дл. Листочки оберток 7,5- 10 мм дл., белые или серые от обильного звездчатого опушения ..23

23. Соцветие вильчато-метельчатое, из 5-15 корзинок. Стебель с 1-5(6) листьями, внизу с щетинками 3-4 мм дл., вверх направленными. - H. albocinéreum Rupr. - Я. белопепельная.

389

Мн. 30-50. VI-VII. Разбитые приречные пески, боровые опушки. В нечерноземной полосе, преимущественно в бассейне верхней Волги.

− Соцветие рыхло-метельчатое, из 10-25(40) корзинок. Стебель с б-10(12) листьями, в основании опушён простыми щетинками 4-6 мм дл., горизонтально отклоненными. - Н. rothiánum Wallr. - Я. Рота.

Мн. 40-80. VI-VII. Сухие пески, каменистые склоны. Моск., Ряз., Нижег., Тамб.

24(21). Растение с ползучими надземными побегами. Листья сизые или сизовато-зеленые...25

− Растение без ползучих надземных побегов, но нередко с короткими подземными побегами и флагеллами - восходящими боковыми цветущими побегами. Листья зеленые, реже сизые...26

25. Стебель и листья без звездчатых волосков. Обертки 5-6 мм дл. - H. bauhínii Bess. - Я. Баугина.

Мн. 30-50(80). VI-VII. Луга, поляны, опушки, разреженные леса; чаще в местах среднего увлажнения в долинах рек. Во всех обл., обыкновенно. Весьма полиморфный вид, включающий многочисленные формы.

− Стебель и листья снизу с рассеянными звездчатыми волосками. Обертки 5-7 мм дл., с волосками и желёзками в одинаковом числе (рис. 54). - H. densiflórum Tausch (H. umbelliferum Naeg. et Peter) - Я. густоцветковая.

Мн. 40-80. VI-VII. Луга, опушки, поля, вырубки; преимущественно на сухих местообитаниях. По-видимому, во всех обл.

В Моск. была отмечена Н. koernickeánum Naeg. et Peter - Я. Кернике с листочками оберток без простых волосков или с единичными волосками.

26(24). Листья с обеих сторон со звездчатыми волосками, обычно сверху редкими, снизу до обильных. Стебель с 3-10 листьями...27

− Листья опушены рассеянными звездчатыми волосками только снизу. Стебель с 1-3 листьями...30

27. Листья с рассеянными звездчатыми волосками, сизые . 28

− Листья с густым звездчатым опушением, особенно с нижней стороны, зеленые...29

28. Соцветие рыхло-метельчатое, с отставленными нижними веточками, из 7-40(60) корзинок. Листочки оберток 5-7(8) мм дл., без волосков или с единичными простыми волосками и заметными желёзками. Стебель и листья слабо опушены, почти голые. - H. pilloselloídes Vill. s. 1. (H. florentínum auct.) - Я. волосистовидная.

Мн. 20-80. VI-VII. Сухие луга, залежи, опушки. В нечерноземной полосе.

− Соцветие сжато-метельчатое; корзинки сближенные на верхушке стебля, в количестве 3-25. Листочки оберток 7- 8 мм дл., с простыми волосками и желёзками примерно в

390

равном количестве, обычно в умеренном числе. Листья узколанцетные, отношение длины к ширине 10-11:1, слабо волосистые. - H. arvícola Naeg. et Peter - Я. пашенная.

Мн. 30-60. VI-VII. Луга, опушки, залежи. Во всех обл Во многих обл., кроме восточных, распространена на лугах Н. dúbiит L.-Я. сомнительная с обертками 4,5-8(10) мм дл., часто, как и цветоносы, с обильными желёзками, ланцетными листьями, с отношением длины к ширине 8:1.

29(27). Стебель и листья опушены длинными, до 6 мм дл., простыми жесткими щетинками, в основании стебля вверх направленными. Стеблевые листья на верхушке обычно с желёзками. - H. cymósum L. - Я. зонтиковидная.

Мн. 30-70(100). VI-VII. Сухие луга, разреженные сосняки, опушки; часто на известковой почве. Преимущественно в западных обл

Из Тв. была описана H. trichocymósum Zahn - Я. волосистозонтичная, отличающаяся опушением светлыми (а не темными) волосками на стебле и листьях.

− Стебель и листья опушены простыми щетинками 1,5-4 мм дл. Стеблевые листья на верхушке без желёзок. - H. calodon Tausch - Я. красивозубчатая.

Мн. 30-80. VI-VII. Сухие боры. По-видимому, во всех обл.

30(26). Обертки 5-6 мм дл. Растение без флагелл. Стебель в основании зеленый. Прикорневые листья узколанцетные. - H. praeáltum (Vill. ex Gochn.) F. Schultz et Sch. Bip. - Я. npeвысокая.

Мн. 50-70. VI-VII. Светлые леса, опушки, поляны. Во многих обл., преимущественно в нечерноземной полосе.

− Обертки 6-9 мм дл...31

31. Листочки оберток без простых волосков, но, как и цветоносы, с многочисленными желёзками. Обертки 6-7 мм дл. - H.fallacifórme Litv. et Zahn - Я. обманчивовидная. Мн. 25-60. VI-VII. Опушки сосняков. Тв., редко.

− Волосков и желёзок на листочках оберток примерно равное количество. Обертки 7-9 мм дл. Звездчатое опушение на растении слабое. Стебель в основании нередко фиолетовый. Растение с многочисленными флагеллами. - H. floribúndvm Wimm. et Grab. - Я. обильноцветущая.

Мн. 30-60(70). VI-VII. Сыроватые луга, поляны, опушки, разнообразные нарушенные местообитания. Во многих обл., преимущественно в нечерноземной полосе.

391

50 :: 51 :: 52 :: 53 :: 54 :: 55 :: 56 :: 57 :: 58 :: 59 :: 60 :: 61 :: 62 :: 63 :: 64 :: 65 :: 66 :: 67 :: 68 :: 69 :: 70 :: 71 :: 72 :: 73 :: 74 :: 75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: 100 :: 101 :: 102 :: 103 :: 104 :: 105 :: 106 :: 107 :: 108 :: 109 :: 110 :: 111 :: 112 :: 113 :: 114 :: 115 :: 116 :: 117 :: 118 :: 119 :: 120 :: 121 :: 122 :: 123 :: 124 :: 125 :: 126 :: 127 :: 128 :: 129 :: 130 :: 131 :: 132 :: 133 :: 134 :: 135 :: 136 :: 137 :: 138 :: 139 :: 140 :: 141 :: 142 :: 143 :: 144 :: 145 :: 146 :: 147 :: 148 :: 149 :: 150 :: 151 :: 152 :: 153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: 181 :: 182 :: 183 :: 184 :: 185 :: 186 :: 187 :: 188 :: 189 :: 190 :: 191 :: 192 :: 193 :: 194 :: 195 :: 196 :: 197 :: 198 :: 199 :: 200 :: 201 :: 202 :: 203 :: 204 :: 205 :: 206 :: 207 :: 208 :: 209 :: 210 :: 211 :: 212 :: 213 :: 214 :: 215 :: 216 :: 217 :: 218 :: 219 :: 220 :: 221 :: 222 :: 223 :: 224 :: 225 :: 226 :: 227 :: 228 :: 229 :: 230 :: 231 :: 232 :: 233 :: 234 :: 235 :: 236 :: 237 :: 238 :: 239 :: 240 :: 241 :: 242 :: 243 :: 244 :: 245 :: 246 :: 247 :: 248 :: 249 :: 250 :: 251 :: 252 :: 253 :: 254 :: 255 :: 256 :: 257 :: 258 :: 259 :: 260 :: 261 :: 262 :: 263 :: 264 :: 265 :: 266 :: 267 :: 268 :: 269 :: 270 :: 271 :: 272 :: 273 :: 274 :: 275 :: 276 :: 277 :: 278 :: 279 :: 280 :: 281 :: 282 :: 283 :: 284 :: 285 :: 286 :: 287 :: 288 :: 289 :: 290 :: 291 :: 292 :: 293 :: 294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: 324 :: 325 :: 326 :: 327 :: 328 :: 329 :: 330 :: 331 :: 332 :: 333 :: 334 :: 335 :: 336 :: 337 :: 338 :: 339 :: 340 :: 341 :: 342 :: 343 :: 344 :: 345 :: 346 :: 347 :: 348 :: 349 :: 350 :: 351 :: 352 :: 353 :: 354 :: 355 :: 356 :: 357 :: 358 :: 359 :: 360 :: 361 :: 362 :: 363 :: 364 :: 365 :: 366 :: 367 :: 368 :: 369 :: 370 :: 371 :: 372 :: 373 :: 374 :: 375 :: 376 :: 377 :: 378 :: 379 :: 380 :: 381 :: 382 :: 383 :: 384 :: 385 :: 386 :: 387 :: 388 :: 389 :: 390 :: 391 :: Содержание


Определитель сосудистых растений центра европейской России

УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИИ СЕМЕЙСТВ
И РОДОВ РАСТЕНИИ

  • Abies 59
  • Abutilon 253
  • Acalypha 247
  • Acer 250-251
  • Aceraceae 250-251
  • Achillea 362-363
  • Achyrophorus 380
  • Acinos 312
  • Aconitum 184-185
  • Aconogonum 156
  • Acorus 121
  • Acroptilon 376
  • Actaea 184
  • Adenophora 347
  • Adonis 190
  • Adoxa 341
  • Adoxaceae 341
  • Aegilops 103
  • Aegonychon 296
  • Aegopodium 272
  • Aethusa 273
  • Ageratum 347-348
  • Agrimonia 224
  • Agropyron 101, 102-103
  • Agrostemma 174
  • Agrostis 83-85
  • Ajuga 304-305
  • Alcea 254
  • Alchemilla 224
  • Aldrovanda 210
  • Alisma 68-69
  • Alismataceae 68-69
  • Alliaria 197
  • Allium 131-132
  • Alnus 149
  • Alopecurus 82-83
  • Althaea 253
  • Alyssum 204-205
  • Amaranthaceae 165-166
  • Amaranthus 165-166
  • Ambrosia 359
  • Amelanchier 217
  • Amoria 233-234
  • Amorpha 235
  • Amygdalus 226
  • Anagallis 285
  • Anchusa 298
  • Andromeda 280
  • Androsace 283
  • Anemone 185
  • Anemonoides 185
  • Angelica 274
  • Anisantha 99
  • Antennaria 357
  • Anthemis 361
  • Anthericum 129
  • Anthoxanthum 79
  • Anthriscus 270
  • Anthyllis 234
  • Antirrhinum 320
  • Antitoxicum 290
  • Apera 86
  • Apiaceae 265-276
  • Apocynaceae 289-290
  • Aquilegia 184
  • Arabidopsis 198
  • Arabis 202-203
  • Araceae 121
  • Archangelica 274
  • Arctium 371
  • Arctostaphylos 280
  • Arenaria 172-173
  • Argusia 296
  • Aristolochia 153
  • Aristolochiaceae 153
  • Armeria 285
  • Armoracia 201
  • Arrenatherum 88
  • Artemisia 364-367
  • Asarum 153
  • Asclepiadaceae 290
  • Asclepias 290
  • Asparagus 134
  • Asperugo 300-301
  • Asperula 336-337
  • Aspidiaceae 51-52
  • Aspleniaceae 53-54
  • Asplenium 53-54
  • Aster 354-355
  • Asteraceae 347-391
  • Astragalus 235-237
  • Athyriaceae 50-51
  • Athyrium 50
  • Atragene 185
  • Atriplex 162-163
  • Avena 87
  • Axyris 164
  • Baeothryon 108
  • Ballota 310
  • Balsaminaceae 251
  • Barbarea 199-200
  • Bassia 164
  • Batrachium 186-187
  • Beckmannia 88
  • Bellis 354
  • Berberidaceae 190
  • Berberis 190
  • Berteroa 204
  • Berula 272
  • Betonica 311
  • Betula 148-149
  • Betulaceae 148-150
  • Bidens 360
  • Bistorta 156

392

  • Blysmus 109
  • Boraginaceae 294-301
  • Borago 298
  • Botrychium 55
  • Brachypodium 100-101
  • Brassica 206
  • Brassicaceae 192-209
  • Briza 91
  • Bromopsis 98
  • Bromus 98, 99-100
  • Bryonia 344
  • Buglossoides 296
  • Bulbocodium 129
  • Bunias 203
  • Bupleurum 271
  • Butomaceae 69
  • Butomus 69
  • Cacalia 368
  • Calamagrostis 85-86
  • Calendula 348
  • Calestania 275
  • Calla 121
  • Callistephus 347
  • Callitrichaceae 249
  • Callitriche 249
  • Calluna 280
  • Caltha 183
  • Calypso 140
  • Calystegia 291
  • Camelina 209
  • Campanula 345-347
  • Campanulaceae 344-347
  • Cannabaceae 151
  • Cannabis 151
  • Caprifoliaceae 339-341
  • Capsella 209
  • Caragana 235
  • Cardamine 201-202
  • Cardaminopsis 203
  • Cardaria 208
  • Carduus 372-373
  • Carex 110-121
  • Carlina 371
  • Carpinus 149
  • Carum 272
  • Caryophyllaceae 167-180
  • Catabrosa 93
  • Caucalis 270
  • Caulinia 67
  • Celastraceae 250
  • Cenolophium 274
  • Centaurea 376-378
  • Centaurium 286-287
  • Centunculus 285
  • Cephalanthera 141
  • Cephalaria 343
  • Cerastium 171-172
  • Cerasus 227
  • Ceratocarpus 164
  • Ceralocephala 186
  • Ceratochloa 100
  • Ceratoides 163
  • Ceratophyllaceae 181
  • Ceratophyllum 181
  • Cerinthe 297
  • Chaenorhinum 320
  • Chaerophyllum 270
  • Chaiturus 310
  • Chamaecytisus 231
  • Chamaedaphne 280
  • Chamaenerion 263
  • Chamerion 263
  • Chamomilla 363
  • Chelidonium 190
  • Chenopodiaceae 158-165
  • Chenopodium 160-162
  • Chimaphila 278
  • Chondrilla 383
  • Chorispora 204
  • Chrysanthemum 348
  • Chrysaspis 233
  • Chrysosplenium 212
  • Cicerbita 382
  • Cichorium 378
  • Cicuta 272
  • Cinna 83
  • Circaea 263-264
  • Cirsium 373-375
  • Cistaceae 256
  • Citrullus 344
  • Cladium 110
  • Clausia 203
  • Cleistogenes 88
  • Clematis 186
  • Clinopodium 312
  • Cnidium 273
  • Coeloglossum 142
  • Comarum 220
  • Commelina 122
  • Commelinaceae 122
  • Compositae 347-391
  • Conioselinum 274
  • Conium 271
  • Conringia 207
  • Consolida 184
  • Convallaria 135
  • Convolvulaceae 290-291
  • Convolvulus 291
  • Conyza 356
  • Corallorhiza 140
  • Coriandrum 271
  • Corispermum 164
  • Cornaceae 276-277
  • Cornus 277
  • Coronaria 177
  • Coronilla 238
  • Cortusa 283
  • Corydalis 191-192
  • Corylus 150
  • Corynephorus 86

393

  • Cosmos 348
  • Cotoneaster 216-217
  • Crambe 207
  • Crassulaceae 210-211
  • Crataegus 218-219
  • Crepis 383-384
  • Crinitaria 355-356
  • Cruciata 339
  • Cruciferae 192-209
  • Crypsis 81-82
  • Cucubalus 177
  • Cucumis 343
  • Cucurbita 343-344
  • Cucurbitaceae 343-344
  • Cupressaceae 60-61
  • Cuscuta 291-293
  • Cuscutaceae 291-293
  • Cyclachena 358
  • Cynodon 88
  • Cynoglossum 301
  • Cynosurus 91
  • Cyperaceae 105-121
  • Cyperus 107
  • Cypripedium 140
  • Cystopteris 51
  • Cytisus 231
  • Dactylis 91
  • Dactylorhiza 143-144
  • Dahlia 347
  • Daphne 260
  • Datura 316
  • Daucus 276
  • Delphinium 184
  • Dendranthema 364
  • Dentaria 201
  • Deschampsia 86
  • Descurainia 198
  • Dianthus 178-180
  • Dichodon 172
  • Digitalis 325
  • Digitaria 78
  • Diphasiastrum 58
  • Diplachne 88
  • Diplazium 51
  • Diplotaxis 205-206
  • Dipsacaceae 342-343
  • Dipsacus 342
  • Draba 205
  • Dracocephalum 307
  • Drosera 210
  • Droseraceae 210
  • Dryopteris 51-52
  • Echinochloa 78
  • Echinocystis 344
  • Echinops 370
  • Echinopsilon 164
  • Echium 297
  • Elatinaceae 255-256
  • Elatine 255-256
  • Eleocharis 109-110
  • Elisanthe 176-177
  • Elodea 70
  • Elsholtzia 314
  • Elymus 101, 104
  • Elytrigia 101-102
  • Empetraceae 249
  • Empetrum 249
  • Ephedra 61
  • Ephedraceae 61
  • Epilobium 261-263
  • Epipactis 141
  • Epipogium 142
  • Equisetaceae 55-57
  • Equisetum 56-57
  • Eragrostis 89
  • Eremogone 172-173
  • Eremopyrum 103
  • Ericaceae 279-281
  • Erigeron 356
  • Eriophorum 107-108
  • Erodium 244
  • Erophila 205
  • Eruca 207
  • Erucastrum 206
  • Eryngium 270
  • Erysimum 198-199
  • Euclidium 204
  • Euonymus 250
  • Eupatorium 354
  • Euphorbia 247-249
  • Euphorbiaceae 246-249
  • Euphrasia 326-328
  • Eurotia 163
  • Faba 241
  • Fabaceae 227-242
  • Fagaceae 150
  • Fagopyrum 158
  • Falcaria 272
  • Fallopia 156
  • Festuca 95-97
  • Ficaria 186
  • Filago 356-357
  • Filipendula 224
  • Fragaria 220
  • Frangula 252
  • Fraxinus 286
  • Fritillaria 132-133
  • Fumaria 192
  • Fumariaceae 191-192
  • Gagea 130
  • Galatella 355, 356
  • Galcaria 233
  • Galeobdolon 309-310
  • Galeopsis 308-309
  • Galinsoga 361
  • Galium 336-339
  • Genista 231
  • Gentiana 287-288
  • Gentianaceae 286-288
  • Gentianella 287

394

  • Geraniaceae 242-244
  • Geranium 242-244
  • Geum 223-224
  • Gladiolus 136-137
  • Glaucium 191
  • Glaux 285
  • Glechoma 307
  • Glyceria 93-94
  • Glycine 242
  • Glycyrrhiza 238
  • Cmaphalium 357
  • Goodyera 142
  • Gramineae 70-105
  • Gratiola 321
  • Grossularia 213
  • Grossulariaceae 212-213
  • Gymnadenia 142-143
  • Gymnocarpium 52
  • Gypsophila 178
  • Hackelia 300
  • Haloragaceae 264
  • Hammarbya 140
  • Hedysarum 238
  • Heleochloa 81-82
  • Helianthemum 256
  • Helianthus 359-360
  • Helichrysum 357
  • Helictotrichon 87-88
  • Hepatica 185
  • Hcracleum 276
  • Herminium 142
  • Herniaria 174
  • Hesperis 203
  • Hieracium 384-391
  • Hierochloe 80
  • Hippuridaceae 265
  • Hippuris 265
  • Hirschfeldia 207
  • Holcus 86
  • Hordelymus 104
  • Hordeum 104-105
  • Hottonia 283
  • Humulus 151
  • Huperzia 58
  • Hyacinthella 134
  • Hydrocharis 70
  • Hydrocharitaceae 69-70
  • Hydrophyllaceae 293
  • Hyoscyamus 316
  • Hypericaceae 254-255
  • Hypericum 254-255
  • Hypochaeris 379
  • Hypolepidaceae 54
  • Hypopitys 279
  • Hyssopus 312
  • Impatiens 251
  • Inula 357-358
  • Iridaceae 135-137
  • Iris 135-136
  • Isatis 203
  • Isoetaceae 58-59
  • Isoetas 59
  • Iva 358
  • Jasione 347
  • Jovibarba 211
  • Juncaceae 123-126
  • Juncaginaceae 67-68
  • Juncus 123-126
  • Juniperus 61
  • Jurinea 371-372
  • Kadenia 273
  • Knautia 342
  • Kochia 164
  • Koeleria 89-90
  • Labiatae 301-314
  • Lactuca 381
  • Lagedium 381
  • Lamiaceae 301-314
  • Lamiastrum 309
  • Lamium 309
  • Lappula 300
  • Lapsana 382
  • Larix 60
  • Laser 276
  • Laserpitium 276
  • Lathraea 329
  • Lathyrus 240-241
  • Lavatera 253
  • Ledum 280
  • Leersia 79
  • Leguminosae 227-242
  • Lembotropis 231
  • Lemna 122
  • Lemnaceae 122
  • Lens 242
  • Lentibulariaceae 332-333
  • Leontodon 380
  • Leonurus 310
  • Lepidium 207-208
  • Lerchenfeldia 86
  • Leucanthemum 363
  • Levisticum 274
  • Leymus 104
  • Libanotis 273
  • Ligularia 370
  • Liliaceae 126-135
  • Lilium 132
  • Limoniaceae 285
  • Limonium 285
  • Limosella 321`
  • Linaceae 244-245
  • Linaria 319-320
  • Linnaea 340
  • Linosyris 356
  • Linum 245
  • Liparis 140
  • Listera 141
  • Lithospermum 296-297
  • Lobelia 347
  • Lobeliaceae 347

395

  • Logfia 356
  • Lolium 97-98
  • Lonicera 340-341
  • Loranthaceae 152
  • Lotus 235
  • Lunaria 204
  • Lupinaster 232
  • Lupinus 230
  • Luzula 126
  • Lychnis 177
  • Lycium 315
  • Lycopersicon 315
  • Lycopodiaceae 57-58
  • Lycopodiella 58
  • Lycopodium 58
  • Lycopsis 298
  • Lysopus 314
  • Lysimachia 284
  • Lythraceae 260-261
  • Maianthemum 134
  • Malachium 171
  • Malaxis 140
  • Malus 217
  • Malva 253-254
  • Malvaceae 253-254
  • Marrubium 306
  • Matricaria 363
  • Matteuccia 50
  • Matthiola 204
  • Medicago 231-232
  • Melampyrum 325-326
  • Melandrium 175, 176, 177
  • Melica 90-91
  • Melilotus 232
  • Meniocus 205
  • Mentha 314
  • Menyanthaceae 288
  • Menyanthes 288
  • Mercurialis 247
  • Messerschmidia 296
  • Microstylis 140
  • Milium 81
  • Mimulus 321
  • Minuartia 172
  • Misopates 320
  • Moehringia 173
  • Molinia 89
  • Molluginaceae 167
  • Mollugo 167
  • Moneses 278
  • Monotropaceae 279
  • Montia 167
  • Mulgedium 381
  • Muscari 134
  • Myagrum 203
  • Mycelis 381
  • Myosotis 299-300
  • Myosoton 171
  • Myosurus 186
  • Myriophyllum 264
  • Najadaceae 66-67
  • Najas 66-67
  • Nardosmia 368
  • Nardus 100
  • Naumburgia 284
  • Neottia 141
  • Neottianthe 142
  • Nepeta 306-307
  • Neslia 209
  • Nicandra 316
  • Nonea 298
  • Nuphar 180-181
  • Nymphaea 180
  • Nymphaeaceae 180-181
  • Nymphoides 288
  • Oberna 175, 176
  • Odontites 328
  • Oenanthe 273
  • Oenothera 263
  • Oleaceae 285-286
  • Omalotheca 357
  • Omphalodes 301
  • Onagraceae 261-264
  • Onobrychis 238
  • Onocleaceae 50
  • Ononis 231
  • Onopordum 375
  • Onosma 297
  • Ophioglossaceae 54-55
  • Ophioglossum 54
  • Ophrys 144
  • Orchidaceae 137-144
  • Orchis 143
  • Origanum 312
  • Ornithogalum 134
  • Orobanchaceae 329-332
  • Orobanche 330-332
  • Orobus 241
  • Orthantha 328
  • Orthilia 278
  • Ostericum 274
  • Otites 177
  • Oxalidaceae 244
  • Oxalis 244
  • Oxycoccus 281
  • Oxytropis 237
  • Padus 227
  • Panicum 78-79
  • Papaver 191
  • Papaveraceae 190-191
  • Paris 135
  • Parnassia 212
  • Parnassiaceae 212
  • Parthenocissus 252
  • Pastinaca 275
  • Pedicularis 328-329
  • Peplis 260
  • Persicaria 157-158
  • Petasites 368

396

  • Petrosimonia 165
  • Peucedanum 274-275
  • Phaceiia 293
  • Phalaris 79
  • Phalaroides 79
  • Phegopteris 53
  • Phleum 82
  • Phlomis 308
  • Phlox 293
  • Pholiurus 100
  • Phragmites 88
  • Physocarpus 216
  • Physospermum 271
  • Phyteuma 347
  • Picea 59
  • Picris 380
  • Pilosella 384
  • Pimpinella 272
  • Pinaceae 59-60
  • Pinguicula 332
  • Pinus 60 Pisum 241
  • Plantaginaceae 334-335
  • Plantago 334-335
  • Platanthera 142
  • Poa 91-93
  • Poaceae 70-105
  • Polemoniaceae 293
  • Polemonium 293
  • Polycnemum 160
  • Polygala 245-246
  • Polygalaceae 245-246
  • Polygonaceae 153-158
  • Polygonatum 134-135
  • Polygonum 156-158
  • Polypodiaceae 54
  • Polypodium 54
  • Polypogon 83
  • Polystichum 52
  • Populus 147-148
  • Portulaca 167
  • Portulacaceae 166-167
  • Potamogeton 63-66
  • Potamogetonaceae 63-66
  • Potentilla 221-223
  • Poterium 225
  • Primula 282
  • Primulaceae 281-285
  • Prunella 308
  • Prunus 226-227
  • Psammophiliella 178
  • Psathyrostachys 104
  • Ptarmica 362
  • Pteridium 54
  • Puccinellia 94-95
  • Pulicaria 358
  • Pulmonaria 298-299
  • Pulsatilla 185
  • Pycreus 107
  • Pyrethrum 363
  • Pyrola 277-278
  • Pyrolaceae 277-278
  • Pyrus 217
  • Quercus 150
  • Radiola 245
  • Ramischia 278
  • Ranunculaceae 181-190
  • Ranunculus 186-189
  • Raphanus 207
  • Rapistrum 207
  • Reseda 209
  • Resedaceae 209
  • Reynoutria 158
  • Rhamnaceae 252
  • Rhamnus 252
  • Rhinanthus 328
  • Rhynchospora 110
  • Ribes 213
  • Robinia 235
  • Roegneria 101
  • Rorippa 200-201
  • Rosa 225-226
  • Rosaceae 213-227
  • Rubiaceae 335-339
  • Rubus 219-220
  • Rudbeckia 360
  • Rumex 154-156
  • Sagina 172
  • Sagittaria 69
  • Salicaceae 144-148
  • Salicornia 164
  • Salix 145-147
  • Salsola 165
  • Salvia 311-312
  • Salvinia 55
  • Salviniaceae 55
  • Sambucus 339
  • Sanguisorba 224
  • Sanicula 269
  • Santalaceae 152-153
  • Saponaria 180
  • Saxifraga 212
  • Saxifragaceae 212
  • cabiosa 343
  • Scheuchzeria 67
  • Scheuchzeriaceae 67
  • Schivereckia 205
  • Schizachne 97
  • Schoenus 110
  • Scilla 133
  • Scirpoides 108
  • Scirpus 108-109
  • Scleranthus 173-174
  • Sclerochloa 91
  • Scolochloa 93
  • Scorzonera 378-379
  • Scrophularia 320-321
  • Scrophulariaceae 316-329
  • Scutellaria 305-306
  • Secale 103

397

  • Sedum 211
  • Selinum 274
  • Sempervivum 211
  • Senecio 368-370
  • Serratula 375
  • Seseli 273
  • Setaria 79
  • Sherardia 336
  • Sideritis 306
  • Sieglingia 88
  • Siella 272-273
  • Silaum 273
  • Sium 272
  • Silene 175-177
  • Sinapis 206-207
  • Sisymbrium 197-198
  • Sisyrinchium 136 –
  • Silaus 273
  • Solanaceae 314-316
  • Solatium 315
  • Solidago 354
  • Sonchus 380-381
  • Sorbaria 216
  • Sorbus 217
  • Sparganiaceae 62-63
  • Sparganium 62-63
  • Spergula 174
  • Spergularia 174
  • Spiraea 216
  • Spirodela 122
  • Stachys 310-311
  • Stellaria 169-171
  • Stenactis 356
  • Steris 174
  • Stipa 80-81
  • Stratiotes 70
  • Strophiostoma 299
  • Struthiopteris 50
  • Suaeda 165
  • Subularia 209
  • Succisa 343
  • Swertia 288
  • Swida 277
  • Symphytum 297-298
  • Syrenia 199
  • Syringa 286
  • Tagetes 347
  • Tanacetum 363-364
  • Taraxacum 382
  • Telekia 358
  • Teucrium 305
  • Thalictrum 189
  • Thelypteridaceae 53
  • Thelypteris 53
  • Thesium 152-153
  • Thladiantha 344
  • Thlaspi 208
  • Thymelaeaceae 260
  • Thymus 312-313
  • Tilia 253
  • Tiliaceae 252-253
  • Tillaea 211
  • Tofieldia 129
  • Torilis 270
  • Tournefortia 296
  • Trachomitum 290
  • Tragopogon 379
  • Trapa 264
  • Trapaceae 264
  • Trichophorum 108
  • Trientalis 284-285
  • Trifolium 232-234
  • Triglochin 67-68
  • Trigonella 231
  • Trinia 272
  • Tripleurospermum 363
  • Tripolium 355
  • Trisetum 87
  • Triticum 103
  • Trollius 183
  • Trommsdorffia 380
  • Tulipa 133
  • Turgenia 271
  • Turritis 202
  • Tussilago 367
  • Typha 61-62
  • Typhaceae 61-62
  • Ulmaceae 150-151
  • Ulmus 150-151
  • Umbelliferae 265-276
  • Urtica 152
  • Urticaceae 151-152
  • Utricularia 333
  • Utriculariaceae 332-333
  • Vaccaria 178
  • Vaccinium 280-281
  • Valeriana 341-342
  • Valerianaceae 341-342
  • Vallisneria 70
  • Veratrum 129
  • Verbascum 318-319
  • Verbena 301
  • Verbenaceae 301
  • Veronica 321-325
  • Viburnum 340
  • Vicia 238-240, 241
  • Vinca 289
  • Vincetoxicum 290
  • Viola 256-260
  • Viol ace ae 256-260
  • Viscaria 174
  • Viscum 152
  • Vitaceae 252
  • Vitis 252
  • Xanthium 359
  • Xanthoselinum 275
  • Xanthoxalis 244
  • Zannichellia 66
  • Zannichelliaceae 66
  • Zinnia 347
  • Zizania 79

398