До и после динозавров

Журавлёв Андрей Юрьевич

До и после динозавров

ББК28.1 Ж91
Журавлёв А. Ю.
Ж91 До и после динозавров / А. Ю. Журавлёв. — М.: Вече, 2006. — 352 с. — (Великие тайны).
ISBN 5-9533-1258-Х
Автор книги пытается изложить понятным языком достижения современной палеонтологии — науки, изучающей историю жизни на Земле. Нынешняя палеонтология требует прочных знаний законов физики и химии, умения считать (и не только на пальцах), глубокого понимания методов статистики, не говоря уже о разделах современной биологии. Эта наука смело вмешивается в дела планетарной физики и движения материков, загоняет в тупик своими открытиями биологов. Она способна не только рассказать о том, как выглядела Земля в отдаленном прошлом, но и о том, что произойдет с нашей планетой в будущем. Под одной обложкой собраны наиболее интересные сведения о тех, кто населял нашу планету в течение почти четырех миллиардов лет.

ББК 28.1

ISBN 5-9533-1258-Х
© Журавлев А. Ю., 2006
© Беседина А. А., Журавлев А. Ю.,
художники, 2006
© Издательский дом «Вече», 2006

ПРОЛОГ

Дорогой читатель, прежде чем ты с треском захлопнешь эту книгу, не прочитав и строчки, и запустишь ее в ни в чем не повинное животное, робко выползающее на шести тонких членистых ножках из-под мусорного ведра, и заляжешь на диван перед телевизором, прокручивающим очередную нескончаемую трагедию жизни одной очень небедной, но латиноамериканской семьи, в перерывах между рекламой туалетной бумаги с изображением кандидатов в президенты, просто туалетной бумаги и просто президентов, подумай... почему тараканы существуют на Земле намного дольше, чем ты? Почему сейчас нет динозавров? Почему финансовая пирамида рано или поздно (скорее рано, чем поздно) все равно рухнет? Почему нужны не только потребители, но и производители? Представь себе, что все, что только может случиться на этой планете, уже неоднократно на ней случалось. Может, только и надо, что понять, когда это случалось, и почему.

ВВЕДЕНИЕ

НЕМНОГО О ТРИЛОБИТОВЕДАХ

Высоко в горах я узрел ракушки...
Должны быть в море ракушки:
Высоко вознеслись теперь низины,
И мягкое обратилось твердым камнем.

Чжу Си. XII век

Приземистый трилобит медленными шажками передвигался по мягкому илистому дну ордовикского моря, куда проникал лишь тусклый свет. Он сворачивался с приближением опасности, снова распрямлялся и продолжал поиск спрятавшихся в иле червей...
В этой на первый взгляд простенькой фразе выразились годы исследований, проведенные в экспедициях (поле), лабораториях и за письменным столом. Однако нужно ли было тратить столько сил и средств, чтобы узнать, что по илистому дну какого-то моря ползали какие-то трилобиты? Прочтите книгу до конца и решите сами.

ОСОБЕННОСТИ ПОЛЕВОГО СЕЗОНА

Пятиминутная прогулка от дверцы комфортабельного джипа, который полчаса катил по ровному, без малейшей выбоины
шоссе от ближайшей гостиницы с туалетом, ванной и спутниковой антенной в каждом номере, — вот и весь полевой сезон где-нибудь в Америке, Австралии или Европе. Вожделенным объектом изысканий, как правило, оказывается выход горных пород размером 2 х 2 м мера в выемке того же шоссе.
То ли дело у нас. При научно-изыскательных работах выбор кажется обширным, но наделе сводится к горным хребтам и отдаленным районам Сибири. Ветер дальних странствий навеян отнюдь не таежной или горной романтикой, а расчетом. Нужен результат, и добиться его можно, лишь имея перед собой обширные выходы горных пород (разрезы). Их-то и приходится искать в горах и по берегам сибирских рек.
Сначала на складе скрупулезно отбирается полевое оборудование. Чайник должен отличаться от дуршлага. Раскладушка не должна захлопываться словно капкан сразу после попадания в нее любого предмета. Надувная лодка призвана дотянуть хотя бы до противоположного берега. И так далее.
Переброска даже в случае летной погоды занимает сравнительно немного времени. К тому же часть груза свалилась с плеч (в прямом смысле этого выражения) — объемистый багаж сдан. После нескольких пересадок наступает мгновение, когда мы покидаем последнее транспортное средство (вертолет, «кукурузник» или баржа), оно взлетает (отходит) обратно, и полевой отряд остается наедине с местной «геологией».
Теперь, если повезло с погодой, надо поскорее накачать лодки и отплывать. Во-первых, посреди реки комары не так сильно кусают. Во-вторых, потому что лето в Сибири короткое. Если же с погодой не повезло, делать надо то же самое. Место для лагеря выбирается так, чтобы ночью его не затопило и не засыпало. Когда это происходит днем, не так страшно, поскольку в лагере никого нет: все работают.
От успеха полевых работ зависит решение любой научной задачи. Поэтому каждый разрез должен быть подробно изучен, то есть послойно описан, зарисован и сфотографирован.
Из каждой разности пород отбираются образцы, а по всему разрезу выискиваются окаменелости (например, трилобиты.) У образцов необходимо помечать верх и низ, иначе потом не разобраться, что куда росло и что на что накладывалось. Каждый из них должен иметь номер, соответствующий номеру в описании и на рисунке. Конечно, сидя под дождем на мокрой холодной скале, меньше всего хочется рвать карандашом размокшую бумагу полевого дневника и этикетки. Единственное желание — распихать камни по карманам и быстрее вниз, к лагерю, пока совсем не стемнело. Авось потом не забудется, что бралось и откуда. «Потом» редко хоть что-то вспоминается в точности.
Если в разрезе, что нередко случается на речных берегах и в горных ущельях, обнажается поверхность пласта или нескольких пластов, такой счастливый случай упустить нельзя. Ведь эта поверхность когда-то была самым настоящим дном водоема. На ней отпечатались волны и течения, следы животных и катившейся гальки. По всем этим мгновенным «отпечаткам» прошлого можно определить, в каком направлении переносились осадки, и глубину бассейна.
Вес образцов постепенно начинает превышать вес тушенки и сгущенки, и когда надувная лодка проседает до бортов, а из продуктов остаются только крупная соль и мелкая крупа, пора брать весла в руки и возвращаться кратчайшим путем (километров триста вниз по реке на веслах — попутка — «кукурузник» — большой самолет — автобус — метро) домой. Только тогда, когда образцы распакованы, разложены и подготовлены для дальнейшей лабораторной обработки, можно считать полевой сезон оконченным. Это означает, что уже нужно думать о следующем поле.

НАСТОЛЬНЫЕ ИГРЫ

Пока голова думает, можно немного поработать руками. Разложить образцы и привести их в порядок. Помыть, почистить, убрать ненужную породу, протравить кислотой или щелочью, в зависимости от состава породы, и подавать на стол. Точнее, на столик микроскопа, светового или сканирующего (буквально — обшаривающего) все ямки и закоулки образца с помощью пучка электронов.
Итак, что можно увидеть у трилобита? Он, конечно, каменный. Если даже небольшого трилобита случайно смахнуть с края стола на ногу, то в этом можно легко убедиться. Но этот эксперимент лучше оставить для самых недоверчивых. Если на трилобита капнуть соляной кислотой, то она помутнеет, зашипит и запузырится. Это значит, что остатки трилобита состоят из легко вступающего в реакцию с кислотой минерала — кальцита (карбоната кальция — СаСО3). Выделяющийся при этом углекислый газ и создает шум и пузыри, будто откупорили бутылку газированной воды.
Пусть наш произвольный трилобит будет не слишком мелким: сантиметров, скажем, десять длиной (большинство трилобитов росло до 3 — 5 см, очень редко — до 70 см.) Тогда основные его особенности можно разглядеть и без микроскопа. Трилобит — двусторонне-симметричный: его левая половина является зеркальным отражением правой. На продолговатом закругленном панцире легко различить нечто похожее на подкововидную голову (там, где глаза), округло-треугольный хвост (там, где глаз, соответственно, нет) и туловище. Туловище состоит из многочисленных, сходных друг с другом сегментов-члеников, видимых снаружи. Если хорошенько похудеть и посмотреть на себя в зеркало, то можно узреть, что наше туловище тоже членистое, как у трилобита. Только у нас видимость сегментации создают части внутреннего скелета — ребра, а трилобит — членистый снаружи. С головы до хвоста трилобита протягиваются две заметные борозды. Он оказывается расчленен не только поперек, но и вдоль: на осевую и две боковые лопасти. Отсюда и название «трилобит», что по-латыни значит «трехлопастной».
Сравнивая трилобита с различными нынешними животными, можно догадаться, что ближайшие его родственники принадлежат к членистоногим (насекомые, пауки, многоножки, раки.) Более тщательное сравнение трилобита с перечисленными выше организмами наведет на мысль, что на трилобитов особенно похожи раки. Рака можно расчленить на головной отдел с глазами, членистое туловище и хвост — почти тех же очертаний, что и задняя часть трилобита. В отличие от обычного, найденного в поле трилобита у рака, правда, есть членистые антенны, клешни, несколько пар ходных ножек и сложные челюсти.
Если трилобиту не повезло и он был заживо погребен подводным грязевым оползнем или плотным облаком мути, то повезло исследователю. У таких трилобитов можно разглядеть особенности, которые в нормальных условиях совершенно не сохраняются. Оказывается, что при жизни у трилобита были и несколько пар раздвоенных членистых ножек, и пара антеннул, которые исполняли роль антенн, то есть передавали сигнал принимающему устройству (мозгу). Значит, подобно раку трилобит мог семенить по дну на нижних ответвлениях своих конечностей, ощупывая все антеннулами. Верхние ответвления конечностей были похожи на веера и подобно жабрам у раков служили для дыхания. Никаких клешней и челюстей у него не было. Наверное, трилобит удерживал и перемалывал свою пищу, используя шипики на ближних к телу члениках ножек. С помощью этих члеников он мог протолкнуть добычу, изжеванную снаружи до удобоваримого состояния, в рот. Ротовое отверстие находилось под головным щитом. На хорошо наевшихся перед смертью трилобитах виден пищевой тракт, который протянулся от ротового отверстия к заднепроходному, открывавшемуся наружу на одном из брюшных сегментов перед хвостовым щитком.
Некоторые современные крабы (они тоже относятся к ракообразным членистоногим) и омары сжимают клешню с огромной силой. Такому омару палец в клешню не клади — срежет, словно кровельными ножницами. Им давящая конечность необходима, чтобы добраться до мягкого тела лакомых улиток и двустворчатых моллюсков. Поскольку сам деликатес предпочитает при малейшей опасности скрыться в своей раковине и поплотнее прикрыть за собою створки или крышку, приходится орудовать клешней, как консервным ножом. Понятно, что подобная пища была трилобитам не по «зубам» (точнее будет сказано — не по ногам). Да и двустворки с улитками во времена расцвета трилобитов были очень мелкими. Проще было напихать их побольше в желудок вместе с илом, в котором они прятались, залечь в этот ил, чтобы самому не стать чьим-нибудь лакомством, и медленно переваривать. То место, где находился вместительный желудок у трилобитов, бросается в глаза прежде всего. Помещался он под самой большой выпуклостью на головном щите. На первый взгляд трилобит кажется довольно головастым, а на самом деле все — сплошной желудок. В нем иногда можно найти слегка раздавленные раковинки мелких животных и даже крупных, но не имевших прочный покров. На осадке, который оставался на теле ученых, если он вскоре затвердевал, хорошо пропечатываются следы. По ним можно проследить всю «драму на охоте». Вот в илу, пульсируя нежным телом, прорывает прямой ход кто-то, похожий на червяка. Над ним, прижимая к поверхности дна чувствительные антеннулы и оставляя отпечатки членистых ножек, ползет трилобит. Нагнал, взрыхлил подкововидным головным щитом ил, сжал не осознавшего всей опасности неожиданной встречи червя шипастыми ножками — и давай его, еще живого, в рот запихивать. Очертания всего трилобита проступают над перелопаченным более чем обычно осадком.
Хорошо, когда остаются следы. Чаще о том, чем питались давно вымершие животные и кто были их микроскопические современники, приходится догадываться по «следам» следов. Такими «следами» являются изотопы и биомаркеры.
Слово «биомаркер» буквально означает «след живого». Сам биомаркер — это почти неразложимый участок молекулы, которая когда-то была частью живого организма. Он представляет собой простое соединение углерода и водорода с кислородом, серой, азотом или без них. Наиболее интересные молекулы (например, белки) очень неустойчивы. Зато некоторые углеводы и жиры сохраняются бесконечно долго. Потеряв со временем некоторые кусочки, органическая молекула превращается в биомаркер. Обнаружив его в горной породе, можно восстановить всю цепочку распада до исходной сложной молекулы. А потом определить, кому она принадлежала. Ведь разные организмы (бактерии, водоросли, грибы) хоть чуточку отличаются по набору органических соединений. Так биомаркеры помогают узнать о тех, кого в горной породе уже давно не видно да и при жизни трудно было разглядеть.
Если биомаркеры в ископаемых остатках присутствуют, как правило, свои, то изотопы могут быть и чужие. Животные накапливают в тканях, включая кости, изотопы тех, кем они питались. Изотопы в переводе с греческого «равные по месту». Называются они так потому, что являются атомами одного и того же химического элемента и занимают одну и ту же клеточку в периодической системе элементов. Однако если число протонов в них одинаковое, то число нейтронов разное. Как следствие — они различаются по весу. Например, среди устойчивых изотопов углерода есть более тяжелый углерод, содержащий в ядре 13 элементарных частиц (6 протонов и 7 нейтронов). Он обозначается как 13С. И есть более легкий углерод с 6 протонами и 6 нейтронами (12С). Среднее соотношение устойчивых изотопов углерода, серы, азота и других элементов в земной коре неизменно. Лишь живые существа, сами не отличающиеся особым постоянством, способны нарушить его. Происходит сдвиг в первичном соотношении изотопов во время фотосинтеза и хемосинтеза. Но об этих явлениях — немного позже.
Исследуя изотопные соотношения и биомаркеры из трилобитового скелета, можно узнать, при какой температуре воды он жил (по изотопам кислорода) и что ел на обед (по биомаркерам).
Древнейшие трилобиты были хищниками с хорошо развитыми органами зрения. Глаза трилобита отличаются от рачьих и более всего напоминают сложные, состоящие из многочисленных глазков-фасеток лупешки стрекоз (или других насекомых). Каждая фасетка, а их могло быть до 15 000 в каждом глазу, представляла собой самую настоящую двояковыпуклую или плоско-выпуклую линзу, но не стеклянную, а кальцитовую. Такие глаза были прекрасно приспособлены для жизни при тусклом освещении. Поскольку по мере роста трилобита глаза увеличивались, угол зрения постепенно менялся от 30 до 90 градусов. Располагались линзы так, что собирали свет в единый пучок на определенном участке в голове трилобита, где, вероятно, располагался светочувствительный орган. У некоторых трилобитов каждая глазная линза была в десять раз совершеннее целого глаза современной лягушки. Кроме того, соседние линзы могли использоваться для получения объемного изображения. Многократно засекая один и тот же объект парой соседних линз, трилобит измерял расстояние и скорость его передвижения. Выполнение подобных расчетов подразумевает относительно сложную нервную организацию трилобитов.
Чувствительные антеннулы служили трилобитам для поиска жертвы, а глаза, наоборот, позволяли избежать участи оной. У некоторых трилобитов органы зрения возвышались на стебельках. Сам зверек мог полностью врыться в ил, выставив их наружу словно перископы. Другие трилобиты с помощью глаз точно рассчитывали время, когда нужно свернуться в плотный шипастый клубок. Далеко не каждый хищник мог его распутать. Особенно важны были зрительные органы в период линьки. Поскольку у трилобитов, как у всех членистоногих, скелет находился снаружи и мешал расти, его время от времени приходилось скидывать. Это расставание с прежним скелетом, который распадался по всем швам (это действительно были швы, и они прекрасно видны на панцире), и называлось линькой. Подавляющее большинство смертных случаев у членистоногих приходится на время линьки, когда они становятся совершенно беззащитны перед хищниками. Поэтому на время смены «одежки» они скрывались в пустых трубках червей и раковинах улиток. Линяли разные трилобиты в течение своей жизни от 8 до 30 раз, каждый раз удлиняясь на один-два туловищных членика, а в целом вытягиваясь в 1200 раз.
Если расположить трилобитов по возрасту от самых первых (им 530 млн. лет) до самых последних (им ок. 250 млн. лет), то можно заметить, что улучшение зрения и способов высвобождения из тесного, поношенного скелета были важными вехами в их долгой истории. Эти усовершенствования и создали все огромное разнообразие трилобитов.
Вот так после тщательных полевых и лабораторных исследований строения панциря, устройства органов зрения, осязания и движения в омертвелом камне постепенно начинают проступать черты пусть несовершенного, но по-своему необычного и неповторимого во времени животного. Теперь можно сесть и написать: приземистый трилобит медленными шажками передвигался по мягкому илистому дну ордовикского моря, куда проникал лишь тусклый свет. Он сворачивался с приближением опасности, снова распрямлялся и продолжал поиск спрятавшихся в иле червей...
Сходным образом восстанавливается облик других современников трилобитов — тех, кого они ели, тех, кто, наоборот, гонялся за ними, и просто соседей. Постепенно воссоздается все сообщество — то есть сами организмы в их взаимоотношениях друг с другом и со средой обитания в некотором пространстве и в определенный момент времени. За пределами этого пространства и времени были другие сообщества, прямо или косвенно связанные друг с другом. Прослеживая во времени смену сообществ и преобразования в любом из них, можно понять, по каким законам развивалась жизнь на планете от ее зарождения до наших дней и какие условия необходимы для существования устойчивого сообщества или общества.

МАЛЕНЬКОЕ ОТСТУПЛЕНИЕ

Подобно настоящей летописи летопись земных слоев писалась разными, часто неизвестными авторами. Многие слои были образованы мельчайшими бактериями и простейшими одноклеточными организмами, от которых последующие геологические изменения мало что оставили.
Этнограф Лев Николаевич Гумилев отмечал, что летописцы часто завышали значимость отдельных событий. Засушливый год мог показаться самым дождливым, поскольку каждый долгожданный дождь обязательно заносился в летопись. Наоборот, никто не обращал внимания на ливень, который зарядил с утра в понедельник и шел до воскресного обеда, причем каждую неделю. Подобным же образом гигантские кости какого-нибудь зверя, значимого лишь для отдельного сообщества, имеют больше шансов уцелеть, чем остатки бактерий. А ведь они, влияя на состав газов в атмосфере, были во все времена намного важнее для всех обитателей планеты.
Более удачливым авторам, от которых сохранились следы (например, норки) или скелетные остатки, даются условные названия, состоявшие из латинских букв. Это дань средневековой этике ученых. В те времена исследователи разных стран выражались исключительно на мертвом латинском языке. Ни один живой язык не имел преимущества, и шансы разных школ уравнивались.
Употребление латинских и греческих слов, конечно, несколько усложняет текст. Но мне кажется, что лучше пользоваться латинскими и греческими терминами, чем писать вроде «это животное с ушами, как лопухи, жило до животного с хитрой мордой, но после животного с большими зубами и ело все зеленое». (Термины и их латинские (лат.) и греческие (греч.) корни по мере возможности объясняются прямо в тексте.
Совсем без названий ископаемых организмов обойтись невозможно. Многие из давно вымерших существ не имеют даже отдаленных родственников в современном мире. Образуются их имена по правилам особых кодексов, чтить которые — святая обязанность каждого биолога, ботаника и палеонтолога. Эти названия имеют латинские или латинизированные греческие корни, но в последнее время среди них все чаще встречаются фамилии ученых (например, сприггина, эрниетта, клаудина) и географические привязки (например, чуария, лонгфенгшания, халкиерия). Начало научному словотворчеству положил шведский естествоиспытатель XVIII века Карл Линней, назвавший жабу обыкновенную «буфо-буфо» в честь своего французского современника Жоржа Бюффона. Подобным образом поступал и французский палеонтолог XIX века Жоаким Барранд. Проживая в Праге, он описал более трех с половиной тысяч ископаемых видов, и в дело пошли простые чешские слова (например, «бабинка» и «паненка»).
Иногда с названиями происходят удивительные истории. Один австралийский палеонтолог нашел в кембрийских слоях раковинку моллюска в виде колпачка, но со странной трубкой, торчащей из-под макушки. Он был большим поклонником фантастического сериала о профессоре (конечно, сумасшедшем) и его роботах-далеках. Далеки выглядели точь-в-точь как кембрийский моллюск — коническое туловище и длинный щуп на голове. Ног нет. В честь их колпачок с трубочкой и получил свое видовое имя. Но и автор книги, по которой сняли сериал, имя позаимствовал. В те далекие уже 60-е годы XX века по всему миру прославился советский танцевальный ансамбль «Березка». Девушки-«березки» в ниспадающих юбках плавно, казалось, без ног, скользили по сцене. При этом они напевали что-то вроде «далеко-далеко». Так появились далеки — роботы-юбки.
Карл Линней не только придумал правила для наименования живых и ископаемых организмов. Для пущего удобства он стал сводить похожие существа в группы. Практически неотличимые друг от друга особи он предложил называть видами. Наиболее похожие виды объединялись в роды, сходные роды — в отряды, а далее — в классы. Потом добавили еще две категории: семейства и типы.
Например, человек относится к виду «сапиенс», принадлежащему к роду «гомо», также как вид «эректус» (питекантроп.) Последний вместе с родом австралопитеков включается в состав семейства гоминид. Это семейство, а также мартышки и лемуры, входит в отряд приматов (лат. «первенствующие» — человеку свойственно переоценивать свою значимость в природе). Приматы являются одним из отрядов в классе млекопитающих наряду с хищными, китообразными, рукокрылыми грызунами и другими. Млекопитающие вместе с пресмыкающимися, птицами, костными рыбами и даже совершенно непохожими на всех них морскими спринцовками объединяются в тип хордовых. (Морская спринцовка напоминает небольшой кожистый бочонок, который выстреливает струей воды, если вытащить его из моря и коснуться пальцем.)
Данные палеонтологии, сравнительной анатомии, эмбриологии, генетики и молекулярной биологии позволили понять, что все эти линнеевские группы представляют собой объединения организмов, связанных определенной степенью родства. У каждой науки своя особая роль в познании мира, но палеонтология позволяет воочию увидеть, как выглядели далекие общие предки и какие именно органы более всего переменились при превращении одних организмов в другие.
Обычно, чем ближе родство и чем короче временной промежуток, отделяющий от общего предка, тем больше общности между организмами. Связь между видами одного рода теснее, чем между видами одного семейства, и так далее — вплоть до типов. В последнее время приходится употреблять и более общие категории — царства и империи.
Империй всего три — эубактерии, архебактерии и эукариоты. Среди эукариот принято выделять четыре царства — простейшие, грибы, растения и животные. Правда, многие простейшие и низшие растения (водоросли) по внутреннему строению менее похожи между собой, чем высшие растения и животные. Поэтому все чаще предлагается разделить эукариот на большее число царств (7 или даже 19.) Подробнее особенности этих империй, царств и типов будут перечислены дальше, по мере их появления в ископаемой летописи и на страницах книги.
Подобно тому как настоящие летописные свитки именуются по месту их нахождения, получают названия страницы каменной летописи. Вся она подразделяется на два очень неравных по продолжительности интервала — криптозой (3900 — 550 млн. лет назад) и фанерозой (550 млн. лет назад — современный период.) Иногда условно выделяется предшествовавшая криптозою прискойская эра (лат. «прискус» — «предшествующий»), но соответствующих ей отложений (4,6 — 3,9 млрд. лет назад) на Земле не существует. В криптозое выделяются архей (грен, «древний»; 3,9 — 2,5 млрд. лет назад) и протерозой (2500 — 550 млн. лет назад.) Последний закончился вендским периодом (605 — 550 млн. лет назад).
Фанерозой включает три эры — палеозойскую (550 — 248 млн. лет назад), мезозойскую (248 — 65 млн. лет назад) и кайнозойскую (65 млн. лет назад — современный период). Каждая эра состоит их нескольких периодов. Палеозойская — из кембрийского, ордовикского, силурийского, девонского, каменноугольного и пермского; мезозойская — из триасового, юрского и мелового; кайнозойская — из палеогенового, неогенового и четвертичного.
Названия самых длительных интервалов времени имеют общий греческий корень «зое» (жизнь). Их можно перевести как «скрытая» (криптозой), «открытая» (фанерозой), «первичная» (протерозой), «древняя» (палеозой), «средняя» (мезозой) и «современная» (кайнозой) жизнь. Периоды именуются по области распространения пород, где они были описаны (Кембрийские и Юрские горы, графство Девон, г. Пермь); племенам, населявшим эти области (венеды, ордовики, силуры); или по наиболее характерным признакам (каменный уголь, мел, трехчастное строение — триас). Названия периодов кайнозойской эры произведены от греческих корней «палеос» (древний), «неос» (новый) и «генос» (рождение). Нынешнее наименование четвертичного периода сохранилось с тех пор, когда геологические породы делились на первичные (примерно соответствовавшие палеозойской и мезозойской эрам), третичные (палеоген и неоген) и четвертичные. Выражение «третичный период» нередко встречается и в современной геологической литературе.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни).....................344

***


До и после динозавров гл. 11 - 12

ГЛАВА XI
ОТВЕТНЫЙ УДАР
(позднемеловая эпоха —
середина палеогенового периода:
99 — 55 млн лет назад)

Большому кораблю — большой айсберг.
Неотправленное сообщение капитана «Титаника»

Ударная наука. Как открыли и закрыли звезду-двойник у Солнца. Расцвет цветковых.

ПАЛЕОГЕНОВЫЕ НАЗЕМНЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ
1 — летучая мышь; 2 — цветковое дерево из цитрусовых; 3 — дятел; 4 — примитивная лошадь-пропалеотерий; 5 — жук-златка; 6 — лептиктидий; 7 — цветковая лиана; 8 — лавр; 9 — пальма

КАТАСТРОФА ИЛИ БЕДА?

В самом конце мелового периода произошло одно из крупнейших массовых вымираний за всю историю планеты. Вымерли свыше 70% всех морских видов (включая всех ихтиозавров, мозазавров, плезиозавров, аммонитов и рудистов), последние динозавры и птерозавры и около половины видов наземных растений. Существенно упала численность, снизилось разнообразие планктона и всех, кто от него зависел. Сократилось количество костных рыб. Основательно были затронуты донные фильтраторы (мшанки, морские лилии, брахиоподы, устрицы и другие двустворки), а также некоторые улитки, шестилучевые кораллы и крупные фораминиферы. Брахиоподы, переносившие голод лучше двустворок, пострадали меньше своих соперников. Не особо пострадали детритофаги и поглощавшие их хищники (брюхоногие моллюски, донные фораминиферы).
После вымирания место рифов, построенных водорослями и животными, ненадолго заняли строматолиты. На суше временно возобладали папоротники и грибы. Выжившие виды буквально были подавлены — сократились в размерах. Сверлильщики заново учились бурить раковины. Ползающие и роющие беспозвоночные путались в своих следах. Почти не изменились лишь пресноводные сообщества, так как зависели от отмершей органики, которой вполне хватало. Поэтому выжили черепахи и полуводные архозавры (крокодилы и хампсозавры). Уцелела и почвенно-лесная пищевая цепочка, тянущаяся от листового опада, гниющей древесины, корней, ветвей и грибов. Их поедают простейшие, нематоды, кольчецы, улитки, насекомые, клещи, раки, многоножки и пауки, на которых охотятся мелкие «насекомоядные» земноводные, ящерицы и млекопитающие. В такой цепи слабо отражались временные перебои с урожаем.
Подобные явления могли бы произойти при ударе о Землю космического тела около 10 км в поперечнике на скорости 20 км в секунду. Произошел бы выброс энергии, в 10 тыс. раз превосходившей все современные атомные запасы. Взлетевшая пыль создала завесу для фотосинтетиков на несколько месяцев. Продуктивность плавающих водорослей резко упала. Попавшие в атмосферу сажа и пыль, отражая солнечные лучи, привели к похолоданию. За временным падением температуры последовал быстрый нагрев, вызванный «парниковым эффектом» от выделившихся водяных паров и углекислого газа (последствия вымирания водорослевого планктона). Начались лесные пожары. Когда все более-менее успокоилось, «созрел» необычайный урожай однотипных известковых микроскопических водорослей, вобравших не востребованные ранее питательные вещества. Они заметно сократили бы содержание растворенного углекислого газа, вызвав новое похолодание.
Изложенный событийный ряд отчасти подтвердился. Найден кратер и покровы выбросов. В пограничных мел-палеогеновых отложениях отмечается повышенное содержание редкого металла-иридия и других характерных для метеоритов элементов (платины, осмия). Встречаются зерна ударного кварца. Попадаются тектиты — охлажденные капли ударного расплава, выпавшие стеклянными, магнетитными и прочими микроскопическими шариками. Скопления сажи лесных пожаров в тысячи и десятки тысяч раз превышают обычный уровень...
Мел-палеогеновое вымирание не было единственным: раннекембрийское, позднеордовикское, позднедевонское и пермо-триасовое вымирания уже упоминались ранее. Если данные о разнообразии животных в прошлом представить в виде графика, получится длинная череда разновеликих пиков и провалов. Провалы означают, что заданный временной отрезок вымерло больше семейств, родов или видов, чем появилось. Как правило, подсчеты ведутся для семейств. (Уж больно много видов описано в малотиражной палеонтологической литературе, собрать которую никому не под силу.)
В подобном графике, составленном для последних 250 млн лет земной истории, увидели определенную закономерность — вымирания повторялись примерно каждые 26 млн лет. Это цифра настолько заворожила астрономов, вдохновленных прямым метеоритным попаданием в конец мезозоя, что они нагромоздили кучу предположений на тему смертельной периодичности.
Поскольку кометы Солнечной системы скопились в Облаке Оорта, нужен лишь часовой механизм с будильником пробуждающий и побуждающий эти космические тела на нетипичные действия. Например, Солнце можно представить двойной звездой с невидимым черным карликом. Он должен обращаться по вытянутой орбите, то удаляясь от Солнца, то подлетая к нему. Сближаясь, черный карлик делал бы свое черное дело, сталкивая кометы в направлении Земли. Эта звезда-невидимка и название получила соответствующее — Немезида, в честь греческой богини неизбежного возмездия. Можно вообразить, что за далеким Плутоном есть совсем далекая десятая планета. Плоскость орбиты планеты X периодически совпадает с областью кометного облака и вызывает в нем нарушения, ведущие все к тому же. Даже периодические изменения положения Солнечной системы относительно Млечного Пути, влияя на общее поле тяготения Галактики, способны вызвать отклонения кометных орбит.

ВЕРНЕМСЯ НА ЗЕМЛЮ

На самом деле, будь во всем виноваты гигантские метеоритные удары, всепланетные вымирания происходили бы каждые 10 — 15 млн лет. Столько катастрофических явлений в земной летописи не набирается. Да и сама «периодичность» вымираний вычислена очень приблизительно. Не каждое из них достаточно хорошо выражено в ископаемой летописи. Многие растянулись на сотни тысяч и миллионы лет, так что ни о какой внезапности и массовости события и речи быть не может. Временные отрезки между вымираниями тоже разные — от 22 до 32 млн лет. Какая уж тут периодичность?
Более въедливый подход к астрофизическим гипотезам выявил, что звезде-двойнику не продержаться на предполагаемой орбите три миллиарда лет. Планета X должна иметь большую массу при малых размерах, чтобы потревожить кометы и не быть задетой самой. Недавно за Плутоном действительно открыли планету, но не одну, а целое скопление малых космических тел. Не исключено, что сам Плутон был некогда одним из таких тел, которое гигант Нептун притянул поближе к себе. Однако поведение этих планет не имеет никакого отношения к кометным «звездопадам».
С мел-палеогеновым вымиранием все тоже не просто. Давление морских хищников на аммонитов, возросшее в позднем мелу, и общее ухудшение обстановки сильно сказались на их численности уже к началу позднего мела. Их почти не стало за 6 млн лет до пришествия метеорита. Шестилучевые кораллы в основном пропали в середине мелового периода. Одни группы рудистов вытесняли другие на протяжении всего времени своего существования. Падение температуры в конце мелового периода могло быть особенно губительным для этих странных двустворок. Их численность сокращалась по мере понижения температуры. Не удалось обнаружить никакой внезапности в исчезновении фораминифер и прочей мелочи.
На суше даже вечнозеленые растения благополучно пересекли мел-палеогеновую границу. Практически не пострадали и насекомые. Последние же полагались исключительно на зеленую пищу.
Поиск сугубо земных причин для столь разительных перемен уводит назад, в середину мелового периода, когда все, собственно, и началось. Тогда на суше распространялись не только млекопитающие и птицы, главное — появились покрытосеменные (они же — цветковые) растения.

ЦВЕТЫ НОВОЙ ЖИЗНИ

Откуда взялись покрытосеменные с цветком, защищавшим завязь от слишком настырных опылителей, остается загадкой. Не потому, что невозможно найти их предков, а потому, что слишком много претендентов на эту роль.
Среди прародителей цветковых называли кейтониевые, глоссоптерисы, пентоксилеевые, беннеттиты и другие голосеменные. У всех этих растений развились сложные мужские и женские органы размножения, иногда очень напоминавшие цветок. Особенно близко к цветковым подошли беннеттиты. У них появились похожая древесина, устьица, пыльца, привлекательные для насекомых-опылителей нектарники и покровы семени. Зародыш развивался в неопавших семенах.
Как и во многих других случаях, признаки покрытосеменных независимо вырабатывались в нескольких линиях. Молекулярные остатки цветковых становятся обильны в юрских отложениях и, наверное, принадлежат их непосредственным предкам. Первая достоверная пыльца и отпечатки листьев начинают попадаться в средней части меловых отложений. Для листьев особенно характерно сетчатое жилкование, которое способствовало лучшему перемещению веществ и укреплению пластины, которая теперь могла сильно расширяться. А широкий лист очень пригодился в тенистом тропическом подлеске, где они появились.
В середине мелового периода цветковые росли на освободившихся по разным причинам участках. Они освоили гари, речные наносы, затопляемые прибрежные полосы, береговые оползни, солоноватоводные болотины. Прорвать густые заросли голосеменных тогда им было сложно. В то время среди деревьев преобладали ноголистники, араукарии и секвойи (особенно на болотах). Больше стало сосновых. Саговники, гинкго и кейтониевые составляли подлесок, а хвощи и папоротники — травянистый покров. Почти вымершие гиганты секвойядендроны (или Мамонтовы деревья) и сейчас нуждаются в мягком климате, ведь для того, чтобы доставить воду на высоту 112,7 м (примерно на 40-й этаж), требуется 3 недели! Исследования этих хвойных показали, что рассказы лесорубов о деревьях свыше 130 м высотою относятся к мифам — даже у 110-метровых колоссов верхушка испытывает сильный недостаток в питании.)
К концу мелового периода среди североамериканских и азиатских динозавров подросли рогачи-цератопсы и гребенчатые гадрозавры. Эти весьма подвижные звери своими зубными «батареями» из подрезающих зубов перемалывали массу зелени (скорее всего, тростник). В Южной Америке этим же занимались последние завроподы. Возможно, именно крупные ящеры нарушили сложившуюся растительную систему, вытаптывая заросли голосеменных. Воспользовавшись этим устойчивым беспорядком и окрыленные насекомыми-опылителями и насекомыми-защитниками (вроде муравьев), цветковые обосновались в наиболее изменчивых условиях. Прежние сообщества растений уже не успевали восстановиться. Сначала цветковые потеснили древовидные папоротники, гинкговые, беннеттиты и саговники.
В самом конце раннемеловой эпохи возникли магнолиевые и лилейные, а в начале позднемеловой — появились южные буки и миртовые. Выросли открытые рощицы из мелких листопадных деревцев и пальм. В низинах обосновались крупнолистные деревья, похожие на платаны. Многие меловые цветковые с причудливыми лопастными листьями относятся к вымершим группам.
Общее разнообразие наземных растений к концу мезозоя увеличилось в два раза, причем главным образом за счет цветковых. К тому времени каждое второе растение в почти любом сообществе было цветковым. Из голосеменных свое место удержали лишь хвойные. Беннеттиты практически вымерли, а кейтониевых, саговников, гинкговых, папоротников и хвощей осталось очень мало. Стало много видов с семенами, разносимыми животными. (В современных тропических лесах так распространяются свыше половины кустарников и деревьев, а большинство млекопитающих и птиц — растительноядные.) Прирост разнообразия покрытосеменных продолжался и в кайнозое, когда они составили более 80%. К началу неогенового периода установилась растительность современного облика, а около 10 млн лет назад существовали все нынешние роды цветковых.
Широкие листья, водопроводящие сосуды и различные типы размножения позволили цветковым достичь высокой продуктивности. Их совершенная водопроводящая система дала жизнь настоящим вьюнам и лианам. За счет таннинов и алкалоидов цветковые усилили химзащиту. Таннины разрушают пищеварительные белки и мышцы насекомых. (Они не безвредны и для нашей мышечной ткани.) Алкалоиды, которые раньше были только у плаунов, прекрасно отпугивали «вредителей». В стремительном нарастании разнообразия цветковых и конечном их господстве не последнюю роль сыграли насекомые.

ХОЗЯЕВА ХОЗЯЕВ

Развитие самих цветковых вызвало в конце палеогенового — неогеновом периоде «взрывной» рост разнообразия насекомых и позвоночных, особенно зеленоядных. Насекомые помогали растениям размножаться уже в пермском периоде. Но первая приспособленная к переносу именно насекомыми пыльца появилась только у цветковых в середине мелового периода. В юрском периоде насекомые (многие перепончатокрылые и двукрылые, некоторые жуки, сетчатокрылые, скорпионницы и ручейники) вовсю опыляли голосеменные (саговники, беннеттиты, кейтониевые).
С распространением цветковых появилось много новых групп шестиножек, включая общественных (термиты и муравьи). Сосущие и слизывающие рты раскрылись для поглощения поверхностных соков (клопы, цикады, тли и другие). Внутри листьев поползли паразиты — личинки минирующих бабочек и жуков-долгоносиков. В корнях обжились цикады
и жуки-щелкуны. За всем этим прожорливым многообразием пытались поспеть проворные хищные жуки, двукрылые, сетчатокрылые (муравьиные львы) и муравьи. Стремительно пополнялись ряды двукрылых и паразитических перепончатокрылых. Увеличилось количество высших мух (конечно, так назвали постоянных спутников другого «высшего» существа — человека), включая навозниц.
У муравьев с цветковыми растениями сложились особенно тесные взаимоотношения. Они не только опыляют, но и работают, словно настоящие садовники: собирают опавшую листву, разрыхляют почву и вносят в нее удобрения. Там, где проложили свои тропинки эти мелкие проворные шестиножки, даже многообразие растений возрастает.
Начали плести свои кружева пауки. Столь изящный вид паутина приобрела неспроста. Дополнительные нити придают паутине не столько прочность, сколько способность отражать ультрафиолет. На отраженный свет и ловятся многие мотыльки (даже ночью способные видеть все в цвете благодаря усилению цветового сигнала в глазу в 600 раз) и двукрылые.
Среди двукрылых, а также жуков появились первые опылители цветковых. (Такое сообщество до сих пор сохранилось в Новой Зеландии.) В конце позднемеловой эпохи к ним присоединились общественные пчелы, а в палеогеновом периоде — бабочки.
Растительноядность насекомых и другой мелочи (клещей, многоножек, нематод и улиток) сравнялась по объемам с четвероногими. Чтобы лучше усваивать растительную пищу, насекомые обзавелись различными помощниками, которыми стали паразиты. Простейшие и бактерии преобразуют неудобоваримые углеводы в богатые азотом белки и витамины для своих хозяев. Все равнокрылые (тли и другие) несут в жировом теле или полости брюшка, вблизи петель кишечника особые клетки, где заключены дрожжевые грибы. Дрожжи потребляют углеводы и сахара, имеющиеся в избытке у этих сосальщиков. У тараканов (в жировом теле), некоторых клопов, жуков и двукрылых (в выростах кишечника) есть микробы, вырабатывающие азотсодержащие вещества, в том числе витамин В.
Особенно изощренный симбиоз развился у термитов. У них в заднем отделе кишки живут одноклеточные жгутиковые. Некоторые из них даже скользят вдоль кишечника не с помощью жгутиков, а благодаря волнообразным движениям собственных сожителей — бактерий-спирохет. Около 500 тыс. этих микроскопических существ, слаженно извиваясь, перемещают своего хозяина внутри его хозяина. Кроме того, у каждого жгутикового и внутри, и снаружи есть другие бактерии-симбионты, улавливающие азот. С помощью этой пищеварительной матрешки термиты поглощают клетчатку и грубые проводящие ткани. Они и стали «царями» тропического леса (а ныне грозой деревянных построек).

БОЛЬШОЙ СЛИВ

Преобразив наземные сообщества, цветковые не могли не изменить и морскую жизнь. Различия в характере растительности сильно влияют на сток питательных веществ. Листопадный и тропический дождевой леса спускают в водоемы на порядок больше соединений азота, чем хвойный.
Конечно, такие леса появились позднее, в кайнозое. В первую очередь цветковые обосновались в прибрежной полосе морей и рек, в конечном счете впадавших в те же моря. Сток питательных веществ с континентов усилился. В наши дни неоднократно отмечалась прямая зависимость благополучия коралловых рифов от событий на суше. Так, вырубка лесов на Индокитайском полуострове и, соответственно, значительное повышение потока питательных элементов привели к гибели рифов, не способных приноровиться к их изобилию. Наверное, не случайно в середине мелового периода шестилучевые кораллы вдруг уступили место двустворкам-рудистам. (Следует добавить, что это был один из самых теплых периодов на планете. Но повышение температуры поверхностных вод всего на два-три градуса разрушает непрочное сожительство кораллов и зооксантелл. Симбиоз распадается, и кораллы отмирают.) Рудисты заняли освободившееся от кораллов место и выдержали позднемеловую вспышку водорослевого планктона, главным образом динофлагеллят и кокколитофорид.
А цветковые продолжали наступление на суше. В самом конце мелового периода разрослись леса из листопадных цветковых. Тут надо учесть, что цветковые с микоризой могут в 100 раз быстрее разрушать горные породы, чем сугубо геологические явления. Связанные с покрытосеменными грибы-сидерофунги (греч. «железные грибы») разъедают даже кристаллические силикаты. В отсутствии толстого лигнинового слоя остатки цветковых разрушаются быстрее, чем других древесных растений. Листовой опад, выделяя гумусовые кислоты, тоже усиливает разложение кремнеземсодержащих пород. «Дыхание» почвы повышает давление углекислого газа в почвах, а это самый едкий для горных пород газ. Так что цветковые не только усилили поток питательных веществ, но и повысили темпы поступления ионов кальция и магния с суши в океан. Так они обеспечили кокколитофорид и удобрением, и стройматериалами. Последовал буйный рост этих одноклеточных водорослей. В основном именно кокколитофориды поставляют вещества, вызывающие скучивание облаков. Облачный и наземный растительный покровы повысили альбедо планеты. Одновременно упало содержание в атмосфере «парникового» углекислого газа, расходуемого на выветривание.
Так совместными усилиями водорослевый планктон и наземные цветковые снизили среднюю температуру более чем на 3 °С. Безжизненная Земля была бы сейчас в среднем на 3 °С теплее. Получается, что благодаря цветковым и водорослям вся земная система существует при пониженных температурах.

МЕЗОЗОЙСКОЕ ПОСЛЕСЛОВИЕ

Главные кайнозойские события, начиная с силурийского периода, как всегда, происходили на суше. Наземные растения образовали 97% всей живой массы. Еще больше стало опылителей. Порхали бабочки и жужжали пчелы. Крылатая жизнь бабочек удлинилась, улучшился полет и увеличились размеры. (Кому интересно быть приземленной, прожорливой, похожей на червя гусеницей?) Длинным мягким хоботком легче стало высасывать нектар. Воспринимая торжество цветочных красок, они сами уподобились ярким цветам. У пчел волоски брюшной щетки покрылись гребнями и ямками, которые отразили сложный орнамент пыльцы. Со временем к насекомым-опылителям добавились птицы, летучие мыши, лемуры и некоторые другие звери.
В середине палеогенового периода (55 — 34 млн лет назад) цветковые проникли в море. Возникли новые высокопродуктивные сообщества. Туда устремились растительноядные, потреблявшие жесткую морскую траву (черепахи, сирены). Мангровые заросли появились даже раньше, в конце мелового периода, но разрослись в неогеновом. Собственно мангры — это несколько родов и видов деревьев.
На северном побережье острова Пуэрто-Рико маленький клочок мангрового леса, прижатый к лагуне кокосовыми плантациями, по-прежнему смело наступает на целую Атлантику. Красная мангрова лапшой свесила свои длинные (до 30 см) стручки красноватого цвета прямо в океан и простерла над волнами толстые широкие кожистые листья, покрытые защитным восковым налетом. Ей совершенно не страшны соленые брызги, от которых лопаются клетки обычных наземных растений. На ее раскидистых низких густых ветвях днем любят вздремнуть серые и зеленые с оранжевым игуаны. С заходом солнца они плюхаются в лагуну, чтобы подкрепиться морской травой. Это самые большие из диких пуэрториканцев. У некоторых игуан от довольно умной для рептилий мордочки до кончика чернополосого хвоста — полтора метра.
Приютившие игуан мангровы тоже сбрасывают семена в соленую воду. Чем больше семян упало — тем лучше. Хоть одно прорастет в не слишком гостеприимной для цветковых деревьев среде. На смену им упадут новые, которые уже распустились лимонно-желтыми цветами. Некоторое время семя, смазанное с одного конца водонепроницаемым составом, будет болтаться, словно поплавок-перо. У него появятся корешок и несколько листьев. В таком виде мангровая поросль может покачиваться на волнах до года или пока не прибьется к отмели. Годом позже росток вытянется на метр вверх и, выпуская опорные корешки, пошагает вдоль берега. Несколько таких растеньиц, переплетаясь, в состоянии ослабить течения. Вокруг них наслаиваются заиленные пески. Добавляется листовой опад (по 3 т листьев с каждых 400 соток). На опад набрасываются изголодавшиеся бактерии-разрушители, и через несколько лет лес прирастает новой полосой черной от органики почвы.
Разлагая органическое вещество, микробы используют для своих разрушительных целей весь кислород, и в нескольких миллиметрах ниже поверхности осадка его не остается совсем. Продавленная ногой ямка тут же заполняется зловонной жижей — значит, здесь работали серные бактерии. В этой черной-черной грязи вырастает черная мангрова с солеными на вкус удлиненными листьями. Чтобы хоть как-то продышаться, дерево выставляет наружу многочисленные воздушные корешки. Только ступая по этим естественным гибким колышкам, можно пробраться в мангровые дебри.
Судовой врач с Колумбовой каравеллы писал в 1494 году, что мангры «так густы, что и кролик вряд ли проскочит».
Проверить сие наблюдение на кролике невозможно за неимением последнего. Но, продираясь сквозь этот плетень, можно позавидовать вертлявым игуанам и крабам-бокоходам Мангровый земляной краб, перебирая страшно мохнатыми ножками, старается поскорее закопаться в самую грязь. Его зазубренная клешня размером с ладонь пугающе клацает. Проверять на себе, развивает ли именно эта клешня давление, достаточное, чтобы разрезать гвоздь, не советую. (Впрочем, возможность остаться без пальцев не слишком пугает хозяев мелких придорожных кабачков. По всему заповедному лесу видны закопушки — это отлавливали ярко-оранжевых мангровых крабов и их соседей — голубовато-синих больших земляных крабов. Они действительно большие — почти 10 см в поперечнике. Их мясом начиняют пирожки, жарящиеся в кипящем кукурузном масле и охотно поглощаемые туристами.)
Одни крошечные манящие крабики могут чувствовать себя в безопасности. Но, завидев приближающееся прожорливое двуногое, дружной стайкой в сто-двести штук они скрываются (на всякий случай) в частоколе из воздушных корешков. При этом в сторону непрошеного гостя обращена развитая красная или желтая клешня. Лишь зазевавшиеся соперники, что сцепились из-за безучастно взирающей на них самки, остаются на месте. В поединке побеждает не сильнейший, а хитрейший. Встав в правостороннюю стойку, оба соискателя одной из равновеликих (но небольших) клешней дамы упираются друг в друга конечностями-переростками. В выигрыше оказывается тот, кто первым уберет свою. Противник же, кувыркаясь, летит по песочку, отброшенный назад внезапно распрямившимся собственным манипулятором.
Ущипнуть крабы могут всякого, но питаются тем, что нападало с мангров, — толстыми листьями, плодами и легочными улитками-«кофейными зернами», цветом и формой действительно похожими на жареный кофе. Если съедобный краб полакомится фруктами с дерева «гиппомане манкинелла» («пачкульник»), похожими на крупные сочные яблоки, он сам становится ядовитым. Кожа у отобедавшего таким крабом начинает чесаться. Если вовремя не промыть желудок, может быть и хуже. Обильный сок смывается с дерева дождем, и под пачкульником не стоит даже прятаться.
В сезон дождей погруженные в воду мангровые стволы и корни облепляют усоногие раки в своих белокаменных домиках-палатках, розовые двустворки-мидии, красные, желтые и черные морские спринцовки. Спринцовки похожи на маленькие кожистые мешочки с двумя трубками. Из трубок, если надавить на вынутую из воды спринцовку пальцем, вылетает струя, давшая этому животному название. Все вместе сидячие обитатели подводных мангров многократно прокачивают сквозь себя морскую воду, выбирая из нее все мало-мальски съедобное и попутно осаждая прочую взвесь.
Благодаря этим уловителям мути и тормозящим снос более крупных частиц манграм в прибрежных атлантических водах может существовать самое «чистолюбивое» сообщество — рифы, о чем говорилось в главе VI.
В начале палеогенового периода крупные растительноядные еще не были разнообразны. В основном это были освоившие разные корма млекопитающие-кондиляртры (греч. «мыщелочносуставчатые»). Освободившуюся нишу крупных хищников попытались занять все, кто только мог. Среди таковых оказались сухопутные крокодилы и хампсозавры, крупные ящерицы с большими зубами и даже журавлиные птицы. Огромный высокий крючковатый клюв, как у орлов, и голова размером с лошадиную выдают незаурядные охотничьи способности этих птичек. Некоторые кондиляртры с большими клыками и сильными челюстями тоже попытались стать плотоядными, но скоро зашли в тупик. Трудно удержать добычу копытами. Они не выдержали соперничества с креодонтами (греч. «мясо» и «зубы») и хищными.

МЛЕЧНЫЙ ПУТЬ

Родословная млекопитающих прослеживается с триасового периода (около 230 млн лет). Возможно, что теплокровность возникла у них как приспособление к ночному образу жизни, помогавшему избегать нападений ящеров, боевитых только при свете дня. Уже у некоторых цинодонтов возникло дополнительное челюстное сочленение между зубной и чешуйчатой костями, как у млекопитающих. У последних передняя кость нижней челюсти усилилась, а задние — сочленовная и квадратная — уменьшились. Барабанная перепонка по-прежнему находилась под углом нижней челюсти. (Иногда, как воспоминание, она там возникает даже у людей.) В челюсти осталась только зубная кость. «Лишние» кости нижней челюсти стали частями среднего уха (наковальней и молоточком). Вместе с древней костью пресмыкающихся — стапесом (стремечком) — они образовали совершенный орган слуха млекопитающих, что случилось уже в раннеюрскую эпоху. Ночным зверькам хороший слух очень пригодился.
Становление млекопитающих происходило на просторах Восточной Пангеи. Во второй половине позднеюрской эпохи они уже преобладали среди мелких животных. (Среди крупных — они вырвались вперед лишь в середине палеогенового периода.) В триасовом и юрском периодах обособились трехбугорчатые, докодонты, многобугорчатые и пантотерии (греч. «все звери»; название подразумевает, что они дали начало сумчатым и плацентарным). Все это были всеядные млекопитающие размером с крысу.
У похожих на землероек трехбугорчатых на верхних щечных зубах заметно выступали три конуса, а нижние имели угловатые очертания. Короткая сторона такого зуба попадала в углубление его верхнечелюстного напарника. Такими зубами было хорошо разгрызать насекомых, но для пережевывания растительной ткани они не годились. Щечные зубы многобугорчатых украшали многочисленные мелкие конусы. Впереди у них торчали мощные, как у грызунов резцы. Эти прыгающие древолазы, наверное, были растительноядными и живородящими. Расположение передних конечностей сбоку, а не под телом не позволило этим мезозойским млекопитающим составить достойную конкуренцию прочим родственным группам и выжить в кайнозое.
Исследование млекопитающих сродни работе зубного врача. От хороших и разных зубов настолько зависело все остальное в жизни этих животных, что часто по зубам (и даже по одному из них) можно восстановить облик всего древнего зверя.
У животных, предпочитавших крупную добычу, на коренных и предкоренных зубах часто развивались удлиненные режущие поверхности. Эти видоизмененные зубы называются хищническими. Заднекоренные зубы могли пропасть за ненадобностью, но если сохранялись, несли острые выступы. Резцы оставались на месте. Клыки сильно увеличивались. Бессмертный и предсмертный вопрос Красной Шапочки: «Бабушка, а бабушка, почему у тебя такие большие зубы?» — относился именно к клыкам. А знала бы доверчивая девочка особенности зубной системы млекопитающих, побежала бы скорее за охотниками. Огромные саблевидные клыки неоднократно возникали у разных кошачьих и даже у некоторых сумчатых как орудие разделки особо крупной добычи. С исчезновением крупнейших травоядных в середине четвертичного периода не стало и саблезубов.
Коренные зубы всеядных и растительноядных выглядели сбоку, как срез луковицы, со стороны жевательной поверхности — как квадрат. Часто развивался дополнительный бугорок. Зубы усложнялись гребнями, которые служили для измельчения зеленой массы. За счет гребней также увеличивалась высота коронки. Иначе она слишком быстро изнашивалась бы. У грызунов и других млекопитающих, привычных к твердой пище, зубы росли непрерывно. Об этом можно судить по отсутствию замкнутых корней. У многих растительноядных клыки уменьшались в размерах или утрачивались совсем. Исчезали и боковые резцы с передними предкоренными зубами так, что возникал длинный межзубный промежуток. В остальном скелете общие для разных млекопитающих признаки проявлялись чаще.
К началу раннемеловой эпохи обособилась Южная Америка и Австралия, сохранив до наших дней однопроходных и сумчатых. В остальном свете развивались «бугорчатозубые» и плацентарные млекопитающие. Плацентарные — высшие формы млекопитающих — появились в конце юрского периода и стали заурядными наземными позвоночными уже к концу мелового периода.
По особенностям скелета, мягких тканей и обмена веществ сумчатые и плацентарные отчасти похожи. Среди тех и других возникли виды, приспособившиеся к почти одинаковым условиям. Основные различия проявляются при размножении. Детеныши сумчатых выходят на свет очень рано. (Новорожденный двухметрового большого красного кенгуру весит меньше одного грамма и развит не более двенадцатидневного плацентарного зародыша.) Хотя беременность у плацентарных чревата осложнениями из-за крупных размеров плода, все издержки окупаются менее длительным периодом выкармливания. Половое созревание у них занимает меньше времени, и размножаются плацентарные гораздо быстрее. А главное — за долгий период пребывания в материнском чреве лучше развиваются высшие нервные центры. Сумчатые значительно отстают в развитии мозга.
Длительное вынашивание плода и живорождение обеспечили рост мозга у плацентарных млекопитающих. Относительный его размер заметно увеличился с середины палеогенового периода, а с начала неогенового вырос в среднем в два раза по отношению к размеру тела.
В позднемеловую эпоху разделились основные линии плацентарных млекопитающих. В Азии происходило становление дельтатериев (предков креодонтов и собакоподобных хишных), череп которых похож на греческую букву «дельту». Там находилась прародина зайцеобразных и летучих отрядов млекопитающих. В Африке, Европе и Северной Америке возникли кондиляртры, кошачьи, насекомоядные, амблиподы (греч. «тупоноги»), грызуны, приматы и неполнозубые. В Африке рано обособились виверры, лемуры и некоторые другие. На границе мелового и палеогенового периодов с млекопитающими не случилось ничего знаменательного. Раннепалеогеновые плацентарные были мелкими зверьками, напоминавшими насекомоядных и всеядных сумчатых Южной Америки. Их было не менее 30 семейств, плохо различавшихся по зубной системе.
Зубы ранних плацентарных годились лишь для прокусывания и разрезания небольшой добычи. В основном они питались насекомыми. Для превращения мелочи в крупных хищников требовалось время. На множество наземных растительноядных в раннем кайнозое приходилось только два отряда хищников: креодонты, вымершие в начале неогенового периода, и предки современных собакоподобных. Одни креодонты (оксиенидоны) походили на кошек с длинным телом и короткими лапами. Более крупные гиенодонтиды (гиенозубы) напоминали собак, гиен и медведей. Все ранние формы настоящих хищных не превышали размером куницу или домашнюю кошку. К концу палеогенового периода появились псовые, виверры, енотовые, куньи и кошачьи, освоившие разные способы ловли добычи. От примитивных хищников они отличались большим мозгом и совершенным скелетом конечностей. С такими конечностями стало легче бегать и прыгать. Тогда же от псовых произошли ластоногие хищники. Первые из них напоминали медведей с выраженными хищническими зубами, но конечности уже преобразились в ласты.

СЛЕД БЕГУЩЕГО КИТА

Почти все средние и крупные растительноядные плацентарные принадлежат к копытным, общими предками которых были позднемеловые-палеогеновые кондиляртры, вымершие в начале неогенового периода. Всего за два-три миллиона лет они дали начало почти половине отрядов кайнозойских плацентарных. Кондиляртры были особенно многочисленны в начале и середине палеогенового периода. Самые древние из них — размером от мыши до овцы, всеядные и хищные — стали предками мезонихид (греч. «полуночники»), потомками которых являются парнопалые и киты. Другие древние семеноядные кондиляртры — ростом с крысу — имели массивный череп и челюсти, унаследованные своеобразными южноамериканскими копытными. Прочие кондиляртры дали начало непарнокопытным, сиренам, хоботным и даманам.
Причудливо выглядели не дожившие до конца палеогенового периода мезонихиды с торчащими из пасти резцами и клыками. С такими зубами они превратились в крупнейших (размером с волка или медведя) хищников и падалеядов первой половины палеогенового периода. У мезонихид Монголии длина черепа равнялась 83 см, при ширине — 56 см.
Древнейшие киты известны из среднепалеогеновых отложений Пакистана и Северной Африки. Им около 50 млн лет. Размером они были с волка или лисицу, а на ногах носили копытца, как у бегемота. (В общем, небольшой такой бегемотик с лисьей мордой.) С ним киты, кстати, состоят в близком родстве. Не прошло и пяти миллионов лет, а настоящие хищные потеснили своих парнокопытных соперников к берегам. Сначала киты перешли на полуводный образ жизни. Обликом они несколько напоминали нынешних морских львов, но с длинной зубастой пастью. Чуть погодя (в геологическом масштабе времени) они распрощались с землей. Эти киты-археоцеты (греч. «древние морские чудовища») достигли 25-метровой длины, сохранили остатки задних конечностей и, возможно, еще выползали на пляж. Палеогеновый период не успел завершиться, а киты — зубатые и усатые — окончательно оторвались от суши. Зубы у китов настоящие, а китовый ус развился из покровной ткани, перегородившей ротовую полость ороговевшими пластинами. Тело укрылось под толстым слоем подкожного жира (ворвани), поддерживающим температуру. Хвостовой плавник приобрел горизонтальную форму, как у всех водных млекопитающих, потому что возможности бокового изгиба позвоночника у них ограничены.
Мозг китов по абсолютным размерам превышает человеческий. Они обмениваются разными звуками, а у зубатых китов (дельфинов и кашалотов) появился эхолот. Высокочастотные щелчки создаются движением воздуха по замкнутой системе сложных ответвлений, мешков и клапанов в носовых проходах, усиливаются жировым линзовидным вздутием на морде и посылаются в пространство. Отраженные от препятствия сигналы поступают в область уха через тонкий костяной участок в ее задней части.
Мгновенные снимки сообщества млекопитающих начала палеогенового периода, когда по суше бегали киты, сохранились в Германии. Если обычно от позвоночных остаются разрозненные кости, изредка почти целые скелеты, то в отложениях озера Месселя, существовавшего около 50 млн лет назад, они захоронились целиком — с мохнатой шкурой и содержимым желудка. Исследуя то, что стало последней трапезой мессельских млекопитающих, узнали, что пятипалые древние лошади (размером с мелкую собаку) в отличие от современных щипали не траву, а листья и любили полакомиться фруктами. Там же в поисках скоплений насекомых бродили муравьеды и панголины. Сейчас этих животных можно увидеть только в Южной Америке (муравьеды) и Юго-Восточной Азии (панголины). Приматы уже цеплялись за ветки деревьев кистью с противопоставленным большим пальцем. А древние летучие мыши, как и современные, охотились с помощью эхолота-улитки — небольшого спирального органа в задней части черепа. Летучие мыши испускали ультразвуковой сигнал, который, отражаясь от насекомых, воспринимался чувствительными волосками слуховой улитки и создавал звуковой портрет объекта. Мелкие, летавшие у самой земли мыши ловили исключительно ночных мотыльков и взрослых ручейников. Узкокрылые мыши покрупнее носились над пологом леса в поисках жуков и других насекомых. Вместе с этими почти похожими на современных млекопитающими в лесу скрывались лептиктидии (греч. «тощие хорьки») — насекомоядные, внешне напоминавшие крупных тушканчиков (30 см высотой). Но вместо того чтобы скакать и прыгать, они бегали на задних лапках подобно человеку...
Давно мы на сказку не прерывались.

Любопытная сказка про слоника (по Редьярду Киплингу)

Это только теперь у слона есть хобот. А прежде, давным-давно, почти 50 млн лет назад, в начале палеогенового периода, никакого хобота не было у слона. Был только нос, вроде как лепешка, черненький и величиной с башмак. Да и башмак-то был детский потому, что сам слон, хотя и был совершенно взрослым слоном, весил всего 10 — 15 кг. Современный взрослый слон весит около 7 тыс. кг.
Звался этот слон Нумидийским зверем, так как жил он на севере Африки, там, где сейчас находится страна Алжир, а до нее была страна Нумидия. Так вот, слон жил, когда еще и Нумидии не было. Сейчас на месте Нумидии — большая пустыня, часть совсем большой пустыни Сахары. Но вот в то самое время, давным-давно, когда и пустыни тоже не было, жил такой слон, или, лучше сказать, слоник, прозванный Нумидийским зверем. Был там, на месте пустыни, теплый, даже очень теплый и влажный тропический лес. Жить в нем было тепло, влажно и хорошо. (Посмотрите в окно и убедитесь, как там, в теплом лесу, может быть хорошо.)
Слоник был страшно любопытен и, кого, бывало, ни увидит, ко всем пристает с вопросами. Он приставал к даману, своему дальнему кузену, немного напоминавшему зайца, а еще чуть-чуть — крысу, и спрашивал его, что будет, когда в теплом и влажном тропическом лесу похолодает. Он приставал к очень древнему долгопяту, родственнику предков, наших с тобой предков, который прятался в густой листве, и спрашивал его, что будет, когда в теплом и влажном тропическом лесу похолодает. Но очень древний долгопят только делал большие глаза и забивался еще дальше в густую листву. Но и это не отбивало у слоника любопытства. И лишь странное крылатое и косматое существо, шерстокрыл, сказало:
— Ступай к берегу сонной, зловонной, мутно-зеленой реки; берега ее покрыты деревьями, которые нагоняют на всех лихорадку. Там живет старый и мудрый, весь, как чемодан, покрытый крокодиловой кожей, крокодил. Он настолько старый и мудрый, что пережил великое мел-палеогеновое вымирание, когда сгинули все его близкие и дальние родственники — архозавры, а среди них и динозавры, и птерозавры. От него ты узнаешь все.
На следующее утро этот любопытный слоник отправился в путь. Он шел и останавливался по дороге, чтобы общипать листики с кустов и небольших деревьев в подлеске. Останавливаться приходилось часто потому, что слоник был маленький, а маленькому существу есть надо чаще, чем большому. (Маленькая мышь должна есть очень часто, иначе она переохладится и умрет. А большая корова должна есть медленно потому, что если она будет поедать свою пищу быстро, как мышь, температура ее тела превысит температуру кипения воды, и из нее получится отварная говядина.) Слоник, конечно, ел медленнее, чем мышь, но быстрее, чем корова, тщательно пережевывая пищу своими бугорчатыми зубками.
Наконец он пришел к берегу сонной, зловонной, мутно-зеленой реки. Такой река была потому, что долго текла по равнине среди густого влажного леса. Русло этой реки, где давно уже нет ни капли воды, и сейчас можно увидеть, пролетая над Сахарой на самолете. Но ни на берегу, ни в реке не было видно никакого крокодила. Ведь крокодилы не могут долго гоняться за своей добычей: когда крокодил выносит вперед правую ногу, его тело изгибается влево и сдавливает левое легкое, а когда он ставит вперед левую ногу, то сжимается правое легкое. Поэтому при беге крокодил быстро выдыхается и предпочитает сидеть, затаившись Под поверхностью мутной воды, у берега, куда сходятся тропы идущих на водопой зверей. Такая тропа и привела слоника к крокодилу. И только слоник наклонился к реке, крокодил рванулся, схватил его за нос, который до этой самой недели, до этого самого дня, до этого самого часа, до этой самой минуты был не больше детского башмака, и стал тянуть слоника под воду.
Слоник уперся своими ногами в песок и не сдвинулся с места. Ведь хотя он и был маленьким слоником, но он был слоником, хорошо и часто кушавшим, и потому стащить его с берега было не так-то просто. А крокодил отступил подальше в воду, вспенил ее тяжелыми ударами хвоста и тянул, и тянул, и тянул. Когда крокодил подтянул слоника совсем близко к воде, тот увидел на поверхности реки свое отражение, которое как бы было и не своим. Оттуда на него смотрело существо с уж-ж-жас-но длинным носом и перекошенными от страха глазами. И от всего этого страха и ужаса слоник рванулся так, что чуть не выдернул у крокодила его жуткие зубастые, но все еще не вставные челюсти.
Крокодил устало выполз на песок и сказал сквозь зубы:
— Мне кажется, что ты увидел то, о чем хотел спросить.
— Откуда вы это знаете? — прогундосил сквозь свой покусанный нос слоник.
Крокодил только улыбнулся крокодильей улыбкой, ведь он был очень мудрый крокодил, переживший даже страшное мел-палеогеновое вымирание, и продолжал:
— Да, когда похолодает и не станет теплого влажного тропического леса, у таких, как ты, вместо носа будет длинный хобот. Но это еще не все. Передние зубы, резцы, будут выпирать изо рта и станут бивнями. У одних слонов бивни будут загибаться из нижней челюсти вниз (поздненеогеновый динотерий), у других превратятся в подобие лопаты (ранненеогеновый платибелодон), у третьих будут выступать из верхней челюсти вперед на целых три метра (поздненеогеновый ананкус). Но и это еще не все. Коренные бугорчатые зубы сольются вместе, превратившись в подобие терки. Но и это еще не все. Слоны будут большие, почти такие, как мои дальние, до сих пор не оплаканные крокодильими слезами родственники, брахиозавры.
— Но почему, почему со слонами случится такое, если не будет влажного тропического леса? — продолжал любопытствовать несчастный слоник.
— Не только со слонами, —отвечал мудрый, повидавший на своем веку даже кошмарное мел-палеогеновое вымирание, крокодил. — Многие изменятся. Лошади станут бегать, опираясь на три пальца, а затем и всего на один палец, а не на все пять, как сейчас. У жирафа вытянется шея. Все они тоже станут гораздо больше, хотя и не такими громадными, как слоны. Но самыми большими млекопитающими будут носороги.
— Но почему, почему? — не унимался слоник.
— Что ты делаешь сейчас, когда тебе хочется есть? — сглатывая слюну, невежливо ответил вопросом на вопрос крокодил.
— Я выщипываю листики небольших кустов и деревьев, — растерянно признался слоник.
— Вот то-то и оно, — назидательно сказал крокодил, — а в более сухой саванне, которая сменит влажный тропический лес (в неогеновом периоде), когда похолодает, деревьев останется мало, но много больше будет трав и злаков. Негде будет прятаться от хищников. — На зубах крокодила промелькнула улыбка. — Придется долго переходить от дерева к дереву и не просто выщипывать самые вкусные листики, а пастись и перемалывать много грубой пищи, а в засушливые месяцы надо будет уходить особенно далеко.
Поэтому у всех слонов, которых еще можно увидеть, да и у многих, которых никто никогда не увидит, есть хобот, бивни, пластинчатые зубы и большой рост.

Всех позднемеловых перепадов температур, связанных с внедрением в наземные сообщества цветковых, вполне бы хватило, чтобы вывести из строя сложившиеся мезозойские сообщества. Уже в середине мелового периода пищевые цепи начали перестраиваться. Метеоритный удар всего лишь добил тех, кто перестроиться не успел. Кирпич все-таки ни с того ни с сего на голову не упадет. А если и упадет, то надо еще, чтобы головка слабенькой оказалась.

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ!
(середина палеогенового —
начало неогенового периода:
55 — 5 млн лет назад)

Белая лошадка с передними ногами антилопы,
козлиной бородой и длинным, торчащим на лбу
винтообразным рогом — таково обычное изображение
этого фантастического животного.
Хорхе Луис Борхес (перевод Е. Лысенко)

Когда слоны были маленькими. О пользе тщательного пережевывания пищи. Трава, которая поменяла мир. Саранча, которая еще не все съела.

НЕОГЕНОВЫЕ НАЗЕМНЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ
1 — бабочки; 2 — гигантский ленивец; 3 — литоптерн-макраухения; 4 — глиптодонт; 5 — литоптерн-тоатерий; 6 — сумчатое млекопитающее тилакосмил; 7 — сумчатое млекопитающее аргиролагид; 8 — бразильский орех; 9 — травянистая лиана-традесканция

ИСТОРИЯ ЛОШАДИ

Теплокровность и улучшенное пищеварение помогли млекопитающим в совершенстве освоить растительные корма. Кишечные бактерии разлагают и сбраживают даже самые грубые растительные ткани. У многих непарнокопытных, хоботных и грызунов брожение происходит в слепой кишке — мешочке на стыке малого и большого кишечника. Большинство парнопалых, некоторые сумчатые, приматы и древесные ленивцы переваривают в камере желудка — рубце. У взрослой коровы емкость рубца достигает 100 — 250 л. В каждой тысячной доле литра рубцовой жидкости проживает до 15 и более миллиардов бактерий. Корова потребляет не столько растительную пищу, сколько бактериальные белки.
Развитие отношений между растениями и животными можно выразить как сокращение пути от свежей зелени к желудку. Сначала мелкие растительноядные копытные предпочитали листья и траву посочнее. По мере увеличения размеров они поглощали все больше корма, богатого клетчаткой и волокнами. Крупные животные переваривают дольше и успевают извлечь все самое ценное даже из самой грубой пищи. Их совершенные коренные зубы с высокой коронкой и плоской жевательной поверхностью перетирают любые волокна.
Непарнокопытные, возникшие в самом начале палеогенового периода, были первыми млекопитающими, вкусившими по большому счету жесткой зелени. В середине периода они стали основными растительноядными в Северном полушарии. Только носорогоподобные диноцераты (греч. «удивительнорогие»), украшенные несколькими парами рогов и устрашающими кинжаловидными клыками, недолго пытались соревноваться со всевозможными потомками кондиляртр. В кайнозое непарнокопытные (лошади, бронтотерии, халикотерии, тапиры и носороги) составляли не менее 12 семейств и 500 видов, но к концу неогенового периода уступили место парнопалым. Их отличительной чертой стало наличие одного или нескольких (но не двух) пальцев на передних и задних конечностях. Концевые фаланги пальцев оделись в роговой чехол — копыто.
Предками лошадей были мелкие (25 — 50 см в холке), совсем не похожие на современных скакунов среднепалеогеновые гиракотерии (греч. «непонятные звери» — совершенно непонятное имечко). Питались они, подобно тапирам, листьями и фруктами. Среди древних лошадей к концу палеогенового периода появились виды, подобные мезогиппусу (греч. «средняя лошадь»). Он был ростом с овцу, четвертый палец кисти утратился, а поверхность зубов стала гребенчатой. У меригиппуса (греч. «частично лошадь») череп вытянулся в привычную лошадиную форму, а зубы приобрели высокую коронку. («Лошадиные» зубы — это и есть зубы с высокой коронкой.) Они выдерживали сильный износ при жевании пищи вперемежку с песком. Иначе такой наждачный порошок быстро истирал эмаль. Чтобы дать место длинным корням щечных зубов, челюсти и лицевая часть черепа стали выше, а зубной ряд сместился вперед по отношению к глазницам и челюстному суставу. Морда удлинилась, чтобы вместить разросшиеся резцы. На конечностях осталось по три пальца. Наиболее крупный из них — средний — принял на себя основную нагрузку. Мощная эластичная связка, расположенная позади этого пальца, усилила толчок. Когда нога опиралась на грунт, связка натягивалась. Мезогиппус уже был резвым травоядным обитателем открытых пространств. В середине неогенового периода таких лошадей вытеснили трехпалые гиппарионы (греч. «лошадки») и однопалые лошади. С распространением луговых степей «вперед вырвались» лошади с высокими призматическими предкоренными и коренными зубами. Впадины на них между бугорками-коронками заполнились цементом. Такими зубами можно было жевать, а не только кусать. (Хотя кусаются лошади не хуже медведей.) Пища перемалывается непрерывным движением челюстей в горизонтальной плоскости. Нагрузка с трех пальцев постепенно перераспределилась на один, средний (или третий) палец. Преобразования, связанные с бегом, дали лошадям больше, чем изменения зубной системы.
У тапиров, которые в середине палеогенового периода разбрелись по всем материкам Северного полушария, развился хоботок. Первые носороги были похожи на тапиров, но отличались более высокими зубными коронками. Верхние резцы у них стали долотовидными, остальные резцы и клыки уменьшились или выпали. В конце палеогенового — начале неогенового периода носороги были обычны и разнообразны по всему Северному полушарию. Гиракодонтиды (греч. «неяснозубые») прекрасно бегали на ногах с длинной узкой стопой, опираясь на трехпалую кисть. Казахстанский индрикотерий (индрик-зверь — персонаж русских сказаний) соревновался в размерах с другим безрогим носорогом — среднеазиатским белуджитерием («зверь Белуджей»): до 5 м в холке, длина черепа около 1,2 метра. Это были наземные гиганты, гораздо больше любого из живых и вымерших слонов. Носороги либо обгладывали ветви, либо щипали траву.
До середины четвертичного периода халикотерии (грен. «узда-зверь») населяли Старый Свет и Северную Америку. Особенности скелета такого животного позволяют понять, как восстанавливается облик полностью вымерших млекопитающих. У халикотериев была длинная шея, вытянутые передние конечности с крупными когтями и массивные задние. Малая изношенность зубов и отсутствие приспособлений для рытья указывают на то, что они не питались клубнями или кореньями. Удлиненные шейные позвонки с усиленными невральными дугами свидетельствуют о развитых мышцах шеи и спины. Причем голова тянула шею не вперед и вниз, а назад и вверх — к спине. Пальцы передних лап были дважды согнуты под прямым углом. Такой палец мог служить крючком-зацепом. Шероховатости на пястных костях отчетливо выражены — значит, хорошо работали мышцы — разгибатели передних конечностей. Задние конечности были короткие и массивные, стопа — трехпалая, с выступающим средним пальцем. Подобное строение скелета могло быть у животного, опиравшегося на задние ноги и цеплявшегося передними за древесный ствол. Крючковидный коготь второго пальца тем больше впивался в кору, чем большая тяжесть на него наваливалась. Голова задиралась вверх и отгибалась назад, чтобы захватить самые высокие и далекие от ствола листья. Утолщенный череп мог пригодиться, когда звери бодались. У некоторых неогеновых халикотериев когти были на всех конечностях и втягивались, как у кошки. Другие стучали при ходьбе костяшками.
Бронтотерии (греч. «гром-звери»), обитавшие в Северной Америке и Азии, прошли за вторую половину палеогенового периода путь от зверька размером с собаку до здоровенных животных (4,3 м длиной, 2,5 м в холке, 4 — 5 т весом). По мере перехода в более тяжелую весовую категорию на предглазничной поверхности черепа развивались удивительные костяные выросты. Они возникли как сближенная пара шишковидных буфов у ранних мелких видов. Со временем они срослись в основании, удлинились и раздвоились рогаткой. При жизни выросты, вероятно, были покрыты огрубевшей кожей. Увеличенные, разросшиеся рога лучше защищали лицевую часть головы и челюсть в поединках. Дополнительную прочность черепу придавали усиленная носовая кость и теменная, служившая для прикрепления мощных затылочных мускулов. Если бы рога использовались только для устрашения, другие подпорки были бы не нужны.
Разнообразие непарнокопытных, в отличие от парнопалых, в позднем кайнозое сократилось (сейчас их осталось всего 6 родов).
Парнопалые (свиньи и жвачные) — самые многообразные среди крупных млекопитающих. Их зубы тоже пригодны для перетирания. Удлинение зубов и связанный с ним рост верхней челюстной кости сдвинули мозговую коробку назад. Хотя кишечное брожение жвачного типа возникло уже в середине палеогенового периода, распространились парнопалые в начале
неогенового периода (быки, овцы, козы, жирафы, вилороги, олени, верблюды, гиппопотамы). Заднекишечные ферменты непарнокопытных годятся для быстрого переваривания обильного грубого корма. Жвачные с переднекишечными ферментами, разрушающими клетчатку, переваривают медленнее, но извлекают больше энергии из того же объема пищи. При этом не обязательно отращивать тушу свыше тонны весом. (Все сухопутные гиганты — заднеферментные.) Опять же способность переварить худшую пищу позволяет парнопалым не слишком зависеть от сезонности кормов. Их избирательность в еде тоже имеет преимущество над неразборчивостью лошадей. Итог — больше видов на единицу площади.
Среднепалеогеновые археомерициды (греч. «древнее бедро») стали предками высших жвачных. Это были стадные грациозные животные размером меньше кошки (13 — 15 см в холке, до 50 см длиной и весом около 2 кг.) Над заостренной мордочкой торчали маленькие уши. Короткое туловище с выгнутой спиной низко сидело на укороченных пятипалых передних конечностях и удлиненных четырехпалых задних. Сзади свисал длинный хвост. Ели они прямо с земли смешанную пищу, включая насекомых, мелких позвоночных, плоды и листья.
Челюсти двигались вертикально с помощью височной мышцы, заполнявшей своим основанием почти всю заглазничную область, как у хищных. Предкоренные зубы были режущие, как у насекомоядных и хищников, но коренные — Уже годились для перетирания. Обоняние у этих обитателей влажных лесов развилось, как у примитивных насекомоядных и современных оленьков. Слух и зрение были слабые. Их прыгающий скоростной аллюр был похож на рикошетирующий прыжок сумчатых. Задние ножки, на которые приходилась опора, после отрыва выносились далеко вперед. Передние конечности также использовались для рытья.
Современные семейства жвачных появились в конце палеогенового периода, а олени, жирафы и полорогие известны с начала неогенового. Улучшение бега стало ключевым приспособлением парнопалых наряду с пищеварением. (У парнопалых нагрузка распределяется на два смежных — третий и четвертый пальцы.) Иноходь верблюдов позволяет им делать очень длинный шаг, при котором конечности не мешают друг другу. Такой «аллюр» очень хорош на открытой местности, где маневренность не особо важна, хотя боковая устойчивость падает. Поэтому конечности у них ставятся как можно ближе к средней линии и животное ступает на пальцах. В сухих условиях у верблюдов развилась длиннозубость, позволившая жевать грубый корм.
В раннем кайнозое Африка была частично изолирована от лежащих севернее материков, когда там возникло несколько особенных отрядов млекопитающих, включая слонов и даманов. Древнейшие остатки хоботных найдены в нижнепалеогеновых слоях Алжира и Марокко. Это были мельчайшие (всего 10 — 15 кг весом) слоники с высоколобым черепом и сдвинутыми назад ноздрями, что означало появление хобота. Вторые верхние и нижние резцы увеличились, а на коренных зубах появились поперечные гребни. В дальнейшем рост слонов происходил за счет удлинения ближних к телу костей конечностей. Верхняя губа вытянулась и вместе с ноздрями преобразилась в мускулистый хобот, удобный для питания. Вторые резцы выросли в бивни.
Хобот — это мускульный насос. Мускулы в нем располагаются по-разному: по окружности, вдоль хобота и наклонно к его продольной оси. При сокращении радиальных мускулов хобот растягивается, при сокращение продольных — сжимается, а при сокращение косых мускулов — сворачивается или изгибается. Емкость его остается неизменной, как объем воды, из которой мускулы в основном состоят.
Позднепалеогеновые хоботные ходили на столбовидньгх конечностях с короткими пятипалыми стопами и кистями. У гомфотериид (греч. «звери-шкворни») из удлиненной нижней челюсти торчали длинные уплощенные резцы, а из верхней — бивни. В начале неогенового периода хоботные расселились в Азии, а затем и на других материках. Современное семейство слонов появилось в середине неогенового периода. На зубах у них проступили широкие поперечные гребни-терки. Слоны отличаются уникальным строением и сменой зубов: коренные — настолько длинные, что передняя часть зуба прорезается и вступает в дело, когда задняя продолжает развиваться. По мере образования зубов в задней части нижней челюсти они продвигаются вперед и замещают прежние зубы, выпадающие спереди (горизонтальное замещение). У неогеновых-четвертичных динотериоидов (греч. «страшные звери») вместо верхних бивней были загнутые нижние. А в Индии жили слоны с бивнями в 4 м длиной.
Вымершие водные десмостилии (греч. «связка» и «столб»), обитавшие в конце палеогенового — начале неогенового периода на северных окраинах Тихого океана, возможно, произошли от хоботных. Передние и задние конечности у них были прекрасно развиты, хотя кисть и стопа приспособлены для гребли. Хорошо выраженные резцы, удлиненные нижняя и верхняя челюсти и длинный зазор перед щечными зубами придавали им сходство с примитивными слонами. Но бивни образовались из клыков.
От самых больших перейдем к самым маленьким. Сейчас насчитывается более 1700 видов грызунов. Около 50 семейств, из которых четверть существует и ныне, возникли в кайнозое. Раннечетвертичный бобр-кастороид (греч. «боброподобный») был размером с медведя. В основном же грызуны — мелкие и очень мелкие зверьки. На зубах у них два слоя эмали, а резцы постоянно растут. Нижняя челюсть двигается вперед-назад. Появились они в начале палеогенового периода в Азии. Мышевидные (1135 современных видов) забегали в среднепалеогеновое время (хомяки), а собственно мыши — в средненеогеновое. За недавние 3 млн лет они произвели множество видов, а род «серая полевка» образовал в Северной Америке 217 видов и подвидов только за последние 1,5 млн. лет. В Южной Америке за 3,5 млн лет возникло 180 видов хомяковых.
Одновременно с грызунами развивались зайцеобразные. Они отличаются от грызунов наличием второй пары резцов и одним, а не двумя слоями эмали. Кроме того, зайцеобразные перетирают пищу поперечным движением челюстей. Характер прикуса у зайцеобразных сказался на их разнообразии, гораздо меньшем, чем у грызунов. Усиленная специализация коренных зубов с возникновением жевательной эмали происходила начиная с середины палеогенового периода не только в этих группах, но и у южноамериканских грызунов и в других местных группах млекопитающих.
К концу палеогенового периода многие растительноядные млекопитающие обзавелись рогами. Это накопленный избыток энергии потребовал выхода в поединках. В середине неогенового периода животные и бегать стали быстрее. Климат довольно слабо влиял на эволюцию млекопитающих и лишь в некоторые краткие периоды определял перестройки сообществ.

ДОЖДЬ СМОЕТ ВСЕ СЛЕДЫ

Многообразие цветковых, насекомых, мелких птиц и млекопитающих слилось в кайнозое в причудливое сообщество дождевого тропического леса (экваториальная Южная Америка и Африка, Северо-Восточная Австралия). В такой лес невозможно зайти даже на полчаса, чтобы не вымокнуть. Если не льет с неба — сочится и капает с деревьев. В мокроте укрылись последние древовидные папоротники. Соперничая за скудный свет, травы и кустарники поползли по деревьям. Сидя на «шее» у других и зачастую высасывая их соки, обильные лианы и подобные им паразиты (например, яркие орхидеи) повисли многоярусными гирляндами. В дождевом лесу у каждого растения есть свои особые опылители (пчелы, птицы или рукокрылые). В Австралии поедать пыльцу и нектар, попутно опыляя, приспособились медовые поссумы с языком-ершиком и 66 видов птиц-медососов с щетковидной бахромой на кончике языка. Муравьи взяли под защиту листья. Многоярусность и своеобразные микросообщества животных, виды которых обслуживают единственный вид дерева или кустарника, и предопределили удивительное разнообразие дождевого леса.
Дождевой тропический лес создает свой микроклимат, почву и практически безотходное производство. Бактерии дождевого леса с их оболочками из жиров и белков служат прекрасной затравкой для ледяных кристаллов в облаках, чем и способствуют непрерывным дождям. Через свои устьица широколиственные породы испускают газ изопрен (C5H8). Этот побочный продукт фотосинтеза подавляет озон, разрушающий мякоть листьев. При этом изопрен распадается на муравьиную и уксусную кислоты. Муравьиная кислота, которой в одной Амазонии получается 500 тыс. т в год, разлагает лигнин и возвращает накопленные питательные вещества в оборот. Термиты уничтожают оставшуюся подстилку. Плотные поверхностные сплетения корней впитывают микроэлементы, как только они высвобождаются разрушителями. Немногое уходит в подпочву и потоки. Получается, что фосфора и азота дождевой лес потребляет в три раза больше, чем его оседает в торфяниках и углях. В итоге круговорот органического вещества в этом сообществе полностью замыкается.
Несмотря на богатство видов (и красок), влияние дождевого тропического леса на планету не столь заметно (он же старается только для себя), как травянистых сообществ. Они-то и стали «визитной карточкой» кайнозоя.

ГАЗОНОКОСИЛЬЩИКИ

К концу неогенового периода (11,2 — 5,3 млн лет назад) раздвинули свои границы травянистые сообщества. Травы освоили малопродуктивные почвы и существенно расширили пригодные для жизни земли. Они несли в себе множество кремнёвых телец, что помогало выдерживать вытаптывание слонами, носорогами, жирафами и антилопами. После пастьбы у животных на зубах даже оставались царапины.
По этим царапинам на зубах и по изотопам углерода узнали о выборе блюд у древних травоядных. У тех, кто пасется, не поднимая головы (например, зебры и антилопы-гну), в зубах заметно присутствие тяжелого изотопа углерода. Зато млекопитающие, предпочитающие ощипывать древесные листочки (такие как жирафы и слоны), его накапливают относительно мало. Конечно, трудно представить слона, тщательно выбирающего и взвешивающего хоботом изотопы. Поступают они вместе с кормом.
Дело в том, что цветковые растения потребляют углекислый газ несколько по-разному. Деревья, большинство кустарников, а также травы прохладного и влажного климата нуждаются в легком изотопе углерода. Поэтому их ткани обеднены тяжелым изотопом. Травы теплого и сухого климата с резкими сезонными перепадами довольствуются любыми углеродными изотопами. В итоге им нужно меньше углекислого газа. (Учитывая поступательное понижение уровня углекислого газа в атмосфере, они приняли своевременные меры.) Они стали обходиться малым числом устьиц и меньше терять влаги. Благодаря новой цепочке фотосинтетических реакций травы не только получили прибавку органического вещества, но и приспособились к засухам.
Еще травы поразительно устойчивы к выеданию: у потравленных злаков скоро заново отрастают листья и стебли. При умеренном «выпасе» зеленая масса не уменьшается, а прибывает. (Эту закономерность давно стали использовать при устройстве английских газонов — стричь их почаще.) Среди трав своей урожайностью выделяются бобовые. Они наладили тесную связь с опылителями и азот-улавливаюшими бактериями. Взаимный перенос генов (и содержащейся в них информации) между бобовыми и их бактериями помог создать вещества, захватывающие азот прямо из воздуха. (Азота там — много.) По отдельности ни те, ни другие на это способны не были. (И перенос генов был придуман не человеком. Попробуйте теперь разобраться, откуда что взялось в каких-нибудь трансгенных овощах.)
Вернемся к частям нашим меньшим — изотопам. Если бы не они, мы не только бы не узнали, когда на Земле появились первые фотосинтезирующие организмы, но и когда на земле пробилась первая зелененькая травка. Присущие травам изотопные соотношения «застряли» в зубах средненеогеновых и более поздних млекопитающих. Но зубной изотопный расклад — не единственное средство поиска того, от чего ничего не осталось. Летопись ископаемых почв тоже прекрасно отражает становление травянистых сообществ. Никакую траву совершенно невозможно оторвать от ее почвы. Особенности почв свидетельствуют, что в конце палеогенового периода стали прорезаться пустоши с разбросанными там и сям кустарниками и пучками трав. В начале неогенового периода зацвели маргаритки и бобовые. И к середине этого периода раскинулся ковер разнотравья.
Зубастость млекопитающих стала ответом на ожесточение трав, которые стояли, как кремень. По зубам, кстати, можно отличить тех, кто выедает все подряд, от тех, кто выщипывает избранную еду. У последних коренные зубы — шире. У разных копытных и других травоядных развивались зубы с высокой коронкой, часто усиленной гребнями или бугорками и скрепленной цементом. Такие зубы лучше перетирали растительную пищу и меньше изнашивались. (Многие травоядные заканчивают свой жизненный путь почти в полном здравии, но оставшись без последних, сточенных до основания зубов.) Не удивительно, что самые высокие коронки млекопитающие приобрели к середине неогенового периода, когда вовсю разрослись травы.
Только с помощью зубов травами сыт не будешь. Все травянистые угодья (саванна, степь, тундра и пустыня) отличаются малой растительной массой на единицу площади. В таких условиях не одного волка ноги кормят. Многие травоядные обзавелись длинными конечностями. Сокращение пальцев в стопе и кисти было связано с переходом на более твердый грунт и совершенствованием бега. Увеличение размеров тела, как и усложнение желудка, стало неизбежным последствием неуемного потребления больших объемов малопитательной пищи. Все эти полезные особенности одновременно накапливались сразу во многих группах травоядных млекопитающих. Так мелкие лесные слоники, лошадки и парнопалые превратились в весомых обитателей саванн и степей. (У кого и как это происходило, сказано выше.)
В травянистых сообществах, таких как африканская саванна, большие стада копытных не выедают растительность подчистую. Этому мешает разнообразие видов. Каждый из них выбирает только свои травы и подстригает их на определенной высоте. Крупные травоядные млекопитающие, такие как хоботные и носороги, повреждают сомкнутый древостой и густые заросли кустарников, не позволяя им восстанавливаться во всей полноте. Так они создают условия для злаков и разнотравья на местах кормления. В разносе семян помогают грызуны — хомяки (с палеогена) и мыши (с неогена). Запасающие и норные виды особенно важны на открытых пространствах. Они создают в почве хорошо проветриваемые помещения, а по весне в их ходах прорастают надежно укрытые от холодов остатки семян.
Соперничать с грызунами могут лишь ткачиковые птицы и некоторые другие воробьиные, снимающие до половины урожая. За последние 30 млн лет воробьиные составили две трети от общего числа современных видов. Зерноядных птиц сдерживают соколы и орлы. В неогеновом периоде зоркие крылатые хищники воспарили над землей. Самые крупные из них могли совладать и с копытными.
За грызунов взялись стремительные змеи — полозы. Двигаясь боком, они отползают на 1,6 м за каждую секунду. Вообще змеи — кайнозойская группа пресмыкающихся, научившиеся глотать то, что и в рот не лезет. Подвижными у них стали не только обе челюсти, но и нёбо. (В меловом периоде змеи еще бегали на своих четырех.)
Хищники разделились на бегающих и засадных. Кошачьи все решают стремительной атакой, прыжком и убивающим укусом. Псовые предпочитают охотиться стаей и постепенно загонять выбранную жертву Преследующие хищники возникли только к самому концу неогенового периода.
В становлении травянистых сообществ большую роль сыграли маленькие насекомые. За вторую половину палеогенового — первую половину неогенового периодов жуки-навозники и навозные мухи (точнее, их червевидные личинки-опарыши, свободно ползающие во всем, что дурно пахнет) научились успешно перерабатывать огромные кучи навоза. Полученные из этого неизбежного продукта удобрения вносились в почву. (В Австралии сей неаппетитный для нас припас поедать было некому и несметные стада завозных овец навалили его столько, что травы перестали возобновляться.) Вместе с личинками мух и окрыленными падалеядами — грифами и кондорами — жуки-могильщики и трупоеды отвечали за уборку трупов. (Дотошный Карл Линней подсчитал, что три мухи с их потомством слопают труп лошади быстрее льва.) Отмершую растительность перерабатывают термиты (в саваннах) и жуки-чернотелки (в степях). И те и другие содержат бактерий, разрушающих клетчатку.
Просачивание питательных веществ (не надо морщиться — имеются в виду соединения азота и фосфора) из навоза травоядных вызвало в неогеновом периоде распространение погруженных пресноводных цветковых (наяды, болотники, урути, рдесты). Одновременно в пресных водоемах развились прожорливые фильтраторы — личинки комаров. Личинки окукливаются, из куколок вылетают зловеще звенящие над ухом кровососы. Один такой звоночек на всю палатку — и бессонная ночь обеспечена. Хотя из сотен видов комаров человека кусают немногие, только самки и лишь перед откладкой яиц, легче от этого не становится.
Одиночные пчелы, каждый вид которых избрал свой цветок, окончательно преобразили разнотравье. В неогеновом периоде настало время пожирающих траву злаковых мушек, мелких цикадок и клопов, а также саранчовых. Саранча для растений на самом деле очень и очень полезна. Она перемалывает стебли и листья своими челюстями. В ее кишечнике бактерии высвобождают из растительной масса азотистые вещества и вносят витамин В. В почву попадают готовые удобрения. (Без насекомых-паразитов саранчи может расплодиться много и еще больше. Стремясь истребить саранчу, человек извел именно этих «санитаров» поля и остался с одной саранчой. Точнее — с тьмой саранчи.)
Итак, главной темой второй половины кайнозоя стало сокращение лесов и расширение саванн, пампасов, степей, тундры и пустынь. В Южной Америке, на юго-западе Северной Америки, Восточной Африке, Южной Азии и Центральной Австралии саванны (или пампасы) появились в первой половине неогенового периода. По случаю всепланетной засухи в середине неогенового периода травянистые сообщества расширили свои пределы. В то время Средиземное море чуть не пересохло. В нем росли странные рифы из кораллов и гигантских строматолитов. Европейские реки прорезали глубокие ущелья. Нил протекал по каньону 12-километровой ширины и полуторакилометровой глубины, а воды Атлантического океана низвергались в средиземноморскую чашу огромным водопадом. Степи средних широт образовались позднее (в конце неогенового периода). Повлияло поднятие Гималаев, охладивших и иссушивших Центральную Азию. В Америке вздыбились Анды и Кордильеры и преградили
дорогу влажным тихоокеанским ветрам, прикрыв травянистую растительность. Тогда же возникли тундра и пустыни с кактусами и другой засухоустойчивой растительностью.
И на всех континентах травоядные отращивали зубы, учились быстрее бегать, прибавляли в теле. Везде распространялись мелкие грызуны и воробьиные птицы. Появлялись бегающие, засадные и парящие хищники. Хотя сходные ниши заняли совершенно разные животные, они в чем-то уподобились друг другу.
Наиболее привычными для нас выглядели бы средненеогеновые сообщества Старого Света. Миллионы лет назад по всей Евразии и Северной Америке (а не только в африканских заповедниках) бегали и скакали бесчисленные стада быков, антилоп, оленей, жираф, верблюдов, страусов, хоботных и свиней. Колосился ковыль, пахло полынью и лебедой, пощипывали траву трехпалые лошади-гиппарионы и четырехрогие буйволоподобные жирафы-сиватерии. Рощицы из дуба, бука и грецкого ореха прореживали халикотерии и хоботные-мастодонты. На них охотился длинноногий кинжалозубый махайрод (греч. «махайра» — «кинжал») с широкими зазубренными клыками и кошачьей головой на могучей шее. Махайроду было по силам завалить и сиватерия, и халикотерия, пробив мускулистое горло жертвы мощным ударом саблевидных клыков.
Южная Америка была надежно отделена океанами от прочих континентов на протяжении палеогенового и неогенового периодов (более 50 млн лет). Поэтому из ранних кондиляртров там получились своеобразные копытные: нотоунгуляты, астрапотерии, пиротерии и литоптерны. Литоптерны (греч. «гладкокрылы» — откуда взялось такое странное название, сейчас уже не догадаться) были похожи на лошадей и верблюдов с хоботками. Пиротерии (греч. «огнезвери») огонь не изрыгали, но найдены были в вулканическом пепле) с их бивнями-резцами, коротким хоботом и гребенчатыми щечными зубами напоминали слонов. Астрапотериев (греч. «молнии-звери» — наверное, очень шумные, учитывая размеры), имевших большие острые верхние клыки и короткие нижние, сильно вытянутую голову и продолговатое туловище на нескольких слабеньких ножках, можно сравнить по образу жизни с полуводными носорогами. Среди нотоунгулят (греч. «южные» и лат. «копытные») были мелкие, похожие на грызунов зверьки и крупные, напоминавшие рогатых носорогов и халикотериев.
Две другие значительные группы южноамериканских плацентарных млекопитающих составили кавиоморфные грызуны и неполнозубые. К кавиоморфным грызунам относятся современные шиншиллы, нутрии, дикобразы, самые большие грызуны — капибары, а также морские свинки. Но для южноамериканцев они — не морские и не свинки, а «кавиа». Объединяют их вместе по особенностям прикрепления жевательной мышцы (весьма важной для грызунов да и всех млекопитающих, не исключая человека). У грызунов вроде морской свинки часть жевательной мышцы, прикрепляющаяся к лицевому отделу черепа, проходит через большое отверстие в передней стенке глазницы.
У неполнозубых зубы лишены эмали, но растут постоянно. Неполнозубые — броненосцы и глиптодонты (греч. «резные зубы») — оделись в тяжелый наружный панцирь. У глиптодонтов панцирь был сплошной даже при их почти 4-метро-вой длине. Голову прикрывал костный шлем, а хвост был задраен в костистые кольца и нес на самом конце шипастую булаву. (Прямо панцирный динозавр какой-то, а не млекопитающее.) Уже древние, среднепалеогеновые ленивцы жили на деревьях, хотя некоторые из них тоже сохраняли в толще кожи остатки костного панциря. Поздние гигантские ленивцы-мегатерии (греч. «большие звери») могли передвигаться на задних конечностях и объедали высокие деревья, пригибая ветки длинными передними лапами с кривыми когтями.
К середине неогенового периода Южная Америка покрылась пампасами. Слоноподобные пиротерии, глиптодонты и первые гигантские ленивцы вытаптывали островки лесков. Для перетирания богатой кремнеземом травы глиптодонтам как раз понадобились их резные-граненые щечные зубы (других не было — на то они и неполнозубые). Прочие нотоунгуляты и литоптерны скакали на травянистых выпасах, подрезая траву гребенчатыми зубами с высокими коронками. Для свободы передвижения некоторые нотоунгуляты освоили «парнокопытность», а литоптерны стали более однокопытными, чем лошади. (Количество костей в их конечностях сократилось до предела даже раньше, чем у лошадей. Первые исследователи литоптернов даже приняли их за лошадиных предков.)
Место плацентарных хищников заняли трехметровые нелетающие журавлеобразные птицы с клювом-топором и сумчатые. Самым крупным из сумчатых был саблезубый тилакосмил (греч. «меч и сумка»). (Вообще разнообразие сумчатых в Южной Америке было столь же обширным, как в Австралии). Однако самыми большими хищниками этого континента стали сухопутные крокодилы. Сверху добычу высматривал похожий на грифа аргентавис (аргентинская птица). Он весил около 70 кг и расправлял крылья на 7 м. Грызуны были под стать этой птичке — величиной почти с бегемота. Они тоже оснастились высококоронковыми жевательными зубами. Были среди южноамериканских «грызунов» и свои двуногие длиннохвостые прыгунчики, которые появились среди сумчатых-аргиролагид (греч. «быстроноги»). Выпирающие загнутые резцы у них росли постоянно, как у настоящих грызунов, но коренные зубы выдают в них травоядных.
В начале четвертичного периода этому заповеднику настал конец. Через Панамский перешеек с севера сначала прорвались мелкие пекари и скунсы, а затем потянулись собаки, волки, лисы, кошачьи, медведи, верблюды, ламы, олени, лошади, тапиры и хоботные. Обратный путь рискнули проделать броненосцы, глиптодонты, капибары, дикобразы, сумчатые опоссумы и гигантские ленивцы. (На Аляске ленивцы дожили до середины четвертичного периода.) В основном обмен происходил между обитателями саванно-травянистых сообществ. Уже тогда «янки» подавили южноамериканскую самобытность. Более половины нынешних южноамериканских родов млекопитающих происходят из Северной Америки, тогда как там пришельцы с юга составили лишь пятую часть. Успех северных млекопитающих, возможно, был связан с их способностью вписываться в более узкие ниши, что лишало южных соперников кормовой базы. Причем в дальнейшем в Северной Америке вымирали в основном чужаки, а в Южной — последние коренные обитатели.
Особенно непривычное (для нас) сообщество сложилось в Австралии. На этом «Ноевом ковчеге», пребывающем 45 млн лет в одиночном дрейфе, даже среди растений местные виды составляют более 80%. В сухих и иссушающих австралийских условиях к середине неогенового периода появились скрэбы (заросли жестколистных вечнозеленых кустарников) и пустыни. В дюнах освоились банксии, прочие протейные цветковые и «сосны»-казуарины, уцелевшие со времен влажных мезозойских лесов. Они создали среду, приемлемую для араукарий и эвкалиптов. (Из каждых четырех австралийских деревьев — теперь три являются эвкалиптами.) Эвкалипты сначала росли на плохих почвах по окраинам лесов, а в итоге оказались будто нарочно созданными для новых времен.
Частые пожары, периодически уничтожающие все растущее, вызвали к жизни весьма мудреные приспособления. Многие растения обзавелись плодами в грубой кожуре, которая лопается только в огне. Без хорошего подогрева они просто не размножаются. Банксии после пожара выглядят как обугленные головешки, разевающие многочисленные ярко-желтые или оранжевые рты. Это раскрылись плоды. Толстая кора надежно сохраняет сердцевину объятого пламенем ствола. А эвкалипты будто стремятся воспылать сами, накапливая в листьях горючее миртовое масло. (Библейская Неопалимая Купина тоже принадлежит к огнеопасным миртовым. Бог явно экономил на спичках.) Зола же, как известно, служит прекрасным удобрением. Акации привлекли к себе в сожители зеленых муравьев-ткачей, склеивающих из листьев свои гнезда. (Эти муравьи настроены настолько враждебно ко всему живому, что кидаются даже на стекло, за которым чувствуют чужака.) Травянистые заросли прикрывает колючий кустарник «спинифекс». Он переваривается только термитами и слишком прочен для птиц и млекопитающих. (Продраться сквозь «спинифекс» практически невозможно. Все тело — по самые уши — остается утыканным загнутыми зазубренными, совершенно не извлекаемыми колючками. Может быть, поэтому животные австралийских скрэбов предпочли бегу прыжок?)
Австралийские сумчатые (вомбаты, коалы, кенгуру и валлаби) ведут свое начало от мелких древесных существ вроде современных, похожих на крыс, всеядных поссумов. К середине неогенового периода, как только травянистые сообщества начали наступать на дождевой лес, с сумчатыми произошло то же самое, что с млекопитающими других континентов. Зубы коал и поссумов приспособились к шершавым грубым листьям эвкалиптов, а кишечник — к ослаблению воздействия ядовитых миртовых масел.
При переходе из лесов на пастбища получилось 28 видов кенгуру. (Сейчас в Австралии насчитывается 60 видов кенгуру и их ближайших родственников.) Кстати, эти животные тоже содержат кишечные бактерии, которые переваривают клетчатку. Кенгуру сбились в стада. Подросли. (Раннечетвертичные кенгуру были до 2,6 м ростом.) С удлинением и усилением задних конечностей кенгуру перешли на быстрый рикошетирующий двуногий прыжок. У поздненеогенового стенуру (греч. «узкий») пальцы на задних ногах сократились до одного, как у лошадей или литоптернов.
В конце неогенового периода вместе с кенгуру паслись михиранги — огромные (до 3,6 м высотой) бегающие курообразные птицы с длинными ногами и копытоподобными когтевыми фалангами пальцев. Вомбаты, величиной и обликом похожие на небольшого мишку, питались травой и корешками. Своими бескорневыми, постоянно растущими, двулопастными щечными зубами и парой верхних и нижних резцов они уподобились грызунам. Раннечетвертичные вомбаты достигали в длину 3 м и рыли норы шириной с туннель для метро. Древостой нарушали сумчатые с носорога размером, но с хоботком вместо рога на морде. Эти звери до сих пор упоминаются в легендах коренных австралийцев как огромные и ужасные «ямути». Дазиуриды (греч. кусаки), близкие к южноамериканским опоссумам, исполняли обязанности среднеразмерных насекомоядных, плотоядных и падалеядов. Сумчатые львы-тилаколеониды были размером от кота до леопарда. В отличие от всех других хищников они разрывали добычу режущими предкоренными зубами, занимавшими четверть челюсти.

КРЕМНЁВЫЙ ОКЕАН

С развитием травянистых сообществ усилился вынос в океан кремнезема. Во второй половине кайнозоя начался расцвет его потребителей — планктонных водорослей (диатомовых и силикофлагеллят) и фораминифер-силиколокулинин (кремнекамерных). К началу неогенового периода диатомовые распространились в высокоширотных океанах, озерах и почве.
Диатомовые лишены жгутиков и строят округлые или удлиненные раковинки-коробочки. Раковинки образуются из легкорастворимой разности кремнезема — опала. Плавают диатомовые большими скоплениями, погруженными в липкую слизь. Скопления быстро оседают на дно, унося опал с собой. Так, диатомовые стали главным источником осадочного кремнезема. Диатомовые настолько хорошо приспособились к жизни в высоких широтах, что заселяют даже толщу льда. Во льду в некотором отношении жизнь даже легче — там меньше тяжелого и вредного для здоровья изотопа водорода. И съесть буроватое мороженое из диатомовых становится непросто. Полярными ночами они впадают в «спячку»-анабиоз. Предполагается, что так они могут пролежать до 180 тыс. лет. (Изучая в конце XX века диатомовых, собранных в 1834 году, американский естествоиспытатель Ричард Гувер поместил их раковинки в воду, чтобы лучше было видно. И 150 с лишним лет спустя они ожили!) Возможно, именно изо льда диатомовые переселились в пресные водоемы, что случилось в меловом периоде.
С умножением диатомовых современный океан обеднел растворенным кремнеземом. Нуждавшимся в этом минерале радиоляриям пришлось облегчать собственный скелет, а стеклянные губки отступили на глубину.
Стеклянными их называют потому, что их скелет состоит из прозрачных кремневых спикул. Эти спикулы имеют по шесть лучей, развернутых ровно на 90 градусов по отношению к соседним. От обыкновенных губок, которые тоже выделяют кремневые спикулы, они отличаются другим строением тела. Большинство клеток слилось в единую многоядерную массу, называемую синцитий (греч. «общий сосуд»). Через синцитий сигнал из одной части организма в другую передается быстрее. Наша нервная ткань, мускульные волокна позвоночных и каракатиц, листья стыдливой мимозы тоже отчасти являются синцитиями. Именно поэтому они так слаженно и быстро срабатывают: каракатица выпускает чернильное облако и скрывается, листья мимозы складываются, мы иногда можем вовремя принять решение, а стеклянные губки вытягиваются на метр в высоту, не теряя своего изящества.
У круглых червей-нематод появился зуб на диатомовых, которым они, как консервным ножом, вскрывали коробочки. Больше стало поедавших планктонные водоросли, личинок и всякую мелочь (вроде нематод) рачков. Их часто называют крилем. Киты обрели особые железы, вырабатывавшие вещества для переваривания панцирей этих рачков. Выедание китами богатого белком криля чем-то напоминает выпас крупных млекопитающих в травянистых сообществах. Тут-то и пригодились отпущенные китами усы.
Под стать мирно «пасущимся» гигантам морей стали и самые большие хищники, место которых прочно заняли акулы. Ископаемый предшественник белой акулы был в два раза крупнее современного вида (до 13 м длиной против 6,4 м). Возможно, что неогеновые родственники белой акулы вырастали и на 20 метров. Во всяком случае, зубы у них были преогромнейшие — по 18 — 20 см высотой (у современной — 8 см), а высота пасти — 1,8 м. Но киты удалились от теплолюбивых акул в недоступные для них полярные воды, и последний хищник-гигант вымер 3 млн лет назад.
В морских сообществах кайнозоя происходили изменения. Совершенствовались приспособления для взлома раковин. Новые семейства моллюскоядов возникли среди рыб, морских млекопитающих и прибрежных птиц. Увеличилась частота сверления раковин (до 44% удачных попыток в среднем против палеозойских 20%). Особенно усердствовали улитки — натики и мурексы. Шестилучевые кораллы и гребнеротые мшанки достигли высокой степени единства в колониях. Рифы и многие другие морские сообщества стали еще разнообразнее. На рифах площадью в несколько квадратных километров стало уживаться более 5000 видов животных. (В мезозое на таком же участке помещал ось до 1000 видов, в середине палеозоя — до 400, а в кембрийском периоде — чуть больше 50.) Кораллиновые красные водоросли, защищенные подобно кораллам известковым скелетом, стали обычны.
Рыбы-попугаи предопределили их багряный расцвет, спасая от обрастателей. Появились особенно глубоко копающие звери. Киты и другие морские млекопитающие присоединились к взрыхлявшим осадок животным.
Возросла масса животных в морских сообществах, главным образом донных фильтраторов. Об этом можно судить по мощности ракушняков. В неогеновом периоде ракушняки достигли в среднем 5— 10 м мощности против 1 —2 м в юрском периоде и одного метра и менее в ордовикском — силурийском периодах. Это явление могло быть связано с приростом продуктивности планктона, зависящей от поставок питательных веществ наземной растительностью.
После таких скучных слов, как «продуктивность планктона» и «питательные вещества», обязательно нужна сказка.

Подслушанная сказка о последнем ямути

Когда небесный костер отдает свою последнюю искру красному Улуру, чтобы Улуру-«место всех встреч» мог заметить запоздалый путник, и длинные тени урдлу скачут по великой пустыни, дети собираются вокруг старика, сидящего у глубокого мигири.
(Я незаметно разворачиваю свой спальник неподалеку за колючим кустарником. Это единственный мигири-колодец посреди великой пустыни, где возвышаются скалы Улуру и где я застрял сегодня. Деваться мне особенно некуда, но и мозолить глаза местным жителям не хочется.)
— Расскажи нам о ямути, Барнгарла, — просит самый маленький из них.
— О ямути, о великом ямути, Барнгарла, — вторят ему другие.
(Местные названия австралийских животных я уже немного освоил. Знаю, что слово «урдлу» относится к большому красному кенгуру, «уарту» — зовут вомбата, а «вирлда» — крупных поссумов. Но ни о каком ямути я никогда не слышал: скорее всего, это какой-нибудь сказочный персонаж вроде нашего Змея Горыныча, о котором дети обожают слушать на ночь, — думаю я и разваливаюсь поверх спальника. Песок так нагрелся задень, что внутри мешка можно задохнуться.)
— Правда, что он был как четыре урдлу, которые вскочили на спину друг другу?
— Правда, что он был шире, чем толстый уарту, копающий большие норы?
— Правда, что мы живем на шкуре большого ямути, которого заколол Нгурундери, а озера — это прорези от его варлу-адниа?
(«Ну, конечно, сказка, точнее — легенда, раз уж мифического великана Нгурундери с его "варлу-адниа" — каменным кресалом для разделки мяса привлекли», — соображаю я).
Старый Барнгарла, умело вращая палочку, разводит костер. Пламенеющая вершина Улуру скоро угаснет, и лишь его костер будет отгонять тени до самого рассвета. Он подбрасывает туда здоровенный сук смолистого дерева и ладонью разравнивает песок неподалеку. Самый маленький, которого все зовут Каликулиа, приносит еще охапку сухих веток.
(Чтобы лучше слышать, я поворачиваюсь набок и приподнимаюсь на локте. Австралийцы больше рисуют и показывают жестами, чем говорят. Не видя рассказчика, ничего не понять.)
Шершавая ладонь старого Барнгарлы описывает несколько кругов: много-много лун назад. Его средний палец замирает, уткнувшись в теплый, багровый в отсветах костра песок. Он кладет в рот щепоть каких-то сухих листьев, смешанных с золой, и вспоминает, глядя на гаснущую верхушку Улуру. Издали доносится мерный рокот: то ли урдлу, потерявшие в темноте свои тени, продолжают скачущий бег, то ли наши невидимые соседи высекают дробь из бумерангов-уадна. Языки костра отплясывают свой таинственный танец. В их отблесках извилины на песке оживают. Они текут, сливаются друг с другом и распадаются вновь.
Палец старого Барнгарлы начинает выписывать узор, и на песке разворачивается завораживающая история.
Дядя деда его дедов, сам дед его дедов и еще много избранных отцов и сыновей в особый день, не известный женам, встали, как только начал разгораться небесный костер. Они взяли свои уадна, биты-уирри, длинные копья-уардлатха и короткие копья-айа. С песнями они оставили селение, не сказав ни слова ни женам, ни младшим детям. Покинутые женщины вопили, как кукабарры, визжали, как раненый вирлда, шипели, как великий змей-вонамби и свистели, как черный какату, умоляя своих мужей, сыновей и братьев остаться.
— Не ходите в ту неизвестную и страшную страну! — причитали они. Так, стеная, они провожали мужчин в поход за ценной красной глиной.
Наконец старейшина остановил их. Он сказал, что, когда уставшие и нагруженные мужья и сыновья вернутся, их надо встретить подобающе. Затянув скорбную песнь, взрослые и юные мужчины удалялись по красной тропе. Путь им предстоял долгий — в две или три луны. Не всегда удастся наполнить живот. Не везде их ждут полные прохладной воды мигири.
Они шли туда, где в ночном небе сверкает двойной уадна самого Нгурундери. Когда-то великан забросил его туда после удачной охоты. И с тех пор он указывает путь всем идущим.
Вокруг них расстилалась лишь багровая пустыня и белели стволы смоляного дерева да кости урдлу. Они останавливались у выбоин-гнамма, где заботливые предки прикрывали широкими камнями воду. Они ели запеченное и провяленное мясо урдлу и шли дальше. Они очень устали, когда дошли до места, где копают ценную красную глину. И каждый копал ее своим уадна, смешивал глину с водой, делил на части и сушил еще много дней. С каждой частью красной глины они вырывали у себя по пучку волос. И когда волос у них не осталось, каждый возложил себе на голову свою красную глину, и они двинулись в обратный путь.
Дед моих дедов был совсем юный варднапа. Его гладкую спину и ягодицы не украсил еще ни один рубец.
Дети у костра с завистью и уважением смотрят на самого старого Барнгарлу. Вся его спина испещрена шрамами. При свете костра она выглядит, словно гора Улуру, пересеченная множеством расщелин.
На песке возникают все новые замысловатые картины.
— Юный варднапа очень устал нести красную глину, и дядя задержался с ним у гнаммы, хранившей воду. Еще раньше у них кончилась еда. Он не мог унести много еды. Тогда дядя напоил его и повел навстречу небесному костру.
Старый Барнгарла проводит на песке извилистую линию.
— Вода, —говорят дети дружно.
Рядом появляются еще несколько таких линий.
— Много воды, — изумляются ребята.
— Разве бывает так много воды? — больше всех удивляется маленький Каликулиа.
Палец старого Барнгарлы быстро выводит несколько небольших кружков, будто слипшихся вместе, и изящную дугу.
— Он раскапывал своим уадна гнезда медовых муравьев, — облизывается маленький Каликулиа. — Так много? Я тоже хочу много медовых муравьев! И толстых белых личинок-уитхетти хочу! И хвост урдлу, запеченный на горячих камнях...
Младший брат получает хорошего тумака от старших: ему еще не разрешается есть хвост и внутренности урдлу.
Цепочка тонких черточек, похожих на наконечники копий-уардлатха, рассекает песочную гладь.
— Там были чужие люди. Они их боялись? — испуганно спрашивают дети.
В ответ струится новый узор.
— Они отдали им несколько частей красной глины и получили взамен вкусную рыбу-баррамунди. А юная девушка подарила череп своей любимой бабушки, чтобы им удобнее было нести воду.
Подкрепившись, варднапа и его дядя повернули на тропу, ведущую к дому. Но прежде они вышли на окраину густого леса, где решили набить впрок жирных сочных вирлда. Дождавшись лунной ночи, юный варднапа полез на белое смолистое дерево, где сидели самые вкусные вирлда. Мясо вирлда с такого дерева приятно пахло листьями, которые он ел. Варднапа так удачно сбил своей уирри пару молодых вирлда, что они даже не успели уцепиться хвостом за ветку. Ведь на хвосте убитый вирлда мог провисеть еще много дней. Он спрыгнул с дерева. Убить молодого вирлда было хорошим знаком, и он запел веселую охотничью песенку:

— Янирриуартанханга уирти накундатху,
Вирлда уарндатаку нгарри варландха...

(В ней пелось о том, что в Янирриуартанханге он увидел дерево, на котором сидел вирлда.)
Дядя поднял к голове правую руку, сжатую в кулак так, что большой палец лежал поверх указательного, и резко опустил ее вниз. Варднапа сразу умолк и замер.
Дети, сгрудившиеся у костра, тоже перестают шевелиться. Старый Барнгарла чертит на песке кружок и обводит его другим.
— Почему они затаились? — не выдержал кто-то из ребят.
Резкими движениями пальца старый Барнгарла обозначил несколько сдвоенных дорожек из похожих на короткие стрелки знаков.
— Какие большие птицы эму! — восхищенно удивляется маленький Каликулиа.
— Нет, — отвечает старый Барнгарла, — михиранги. Ребята в первый раз слышат это слово и вопросительно
смотрят на старика. (Я тоже ничего не знаю о михирангах и подбираюсь ближе.)
— Михиранги были ростом, как два эму, — продолжает старый Барнгарла. — У них были длинные ноги, а на ногах — копыта, как у нандху, на которых садятся недоделанные люди. Они не летали, как эму, но бегали еще быстрее, чем эму.
— Вот бы попробовать кусочек! — не может удержаться маленький Каликулиа.
— Но их было только двое, а даже одного михиранга могли одолеть только несколько взрослых мужчин с прочными острыми вардлатха и тяжелыми уирри. Они ждали, пока михиранги уйдут подальше от их ненадежного укрытия.
На песок ложится новая дорожка.
— А это кто? Урдниньи? — не понимают ребята. (Урдниньи — так они произносят название дикой собаки динго, — соображаю я.)
— Нет, урдниньи тогда не жили в нашей стране, — поясняет старый Барнгарла. — Это был страшный маррукурли. Из его нижней челюсти, словно два длинных каменных варлу-адниа, торчали большие зубы. Гораздо больше, чем клыки у урдниньи. На брюхе у него была сумка, как у вирлда, урдлу и любого зверя, жившего здесь до появления недоделанных людей. Чтобы полосатый зубастый маррукурли не напал на них, они всю ночь жгли костер из веток белого смолистого дерева. До утра их больше никто не потревожил. Только странный зверь, принятый ими за обычного урдлу, припрыгал из глубины леса и унес в зубах одного из добытых жирных вирлда.
Варднапа так и уснул у костра. Проснулся он от дрожания земли. Ему казалось, будто огромные камни падали на землю с самой вершины Улуру. Головешки костра подпрыгивали, словно мелкие боязливые пудкурру.
— Это пришел грозный ямути? — не выдерживает маленький Каликулиа и прячется за спинами братьев.
— Нет, то была стая аркаррунха. Они стучали все ближе и ближе. И когда варднапе и его дяде показалось, что сейчас заскачут даже большие смолистые деревья, они увидели их. Каждый из аркаррунха был величиной, как два урдлу. Голова у него была, как две головы вудлуку, которых едят недоделанные люди. Только без рогов. На ногах у них было всего по одному пальцу, как у нандху. От этих огромных пальцев оставались длинные борозды. Когда они прыгали сквозь кустарник, в нем появлялись широкие проходы. Даже молодые смолистые деревья не могли устоять перед мощью аркаррунха. Один из них остановился вблизи дерева, скрывшего людей. Он стал ощипывать с него листья, будто он был маленький вирлда, а не очень большой урдлу.
Когда аркаррунха ускакали вдаль, варднапа и его дядя хотели идти дальше. Но раздался треск и гром еще сильнее прежнего. Будто сами скалы Улуру посыпались на землю. В той стороне, куда опускается небесный костер, взвилась туча рыжей пыли. Она приближалась к ним. Дядя варднапы только крепче сжал свой вардлатха. От тряски с дерева чуть не попадали оставшиеся там вирлда. Они обвили свои хвосты вокруг веток и уцепились друг за дружку. Все замерло, и даже небесный костер потускнел в облаке пыли.
Высокое смолистое дерево, одиноко стоявшее посреди ложбины, рухнуло, и через его ствол переступил зверь. Он был как два аркаррунха, как три михиранга, как пять самых больших урдлу. От его когтистых лап, каждая из которых могла целиком накрыть взрослого мужчину, оставались вмятины. Глубокие, как мигири. Они даже наполнялись водой, словно мигири. Длинная толстая шея зверя была пригнута к самой земле, и этот зверь никогда не смотрел вверх. Он, наверное, не хотел видеть небесный костер. Его нос двигался сам, будто — то был не нос, а хвост, и что-то выискивал среди веток поваленного дерева. Иногда он приостанавливался и отрывал что-то от дерева своими огромными верхними передними зубами. А с его брюха, волочившегося почти по самой земли, свисала сумка. Из нее торчала еще одна голова с живым носом, но поменьше.
Дети с ужасом внимают старому Барнгарле. (Даже у меня по коже начинают перебегать мурашки, и я переползаю поближе к кругу света.)
— Он не съел людей? — наконец отваживается промолвить маленький Каликулиа.
— Нет. Он подошел к большому озеру и стал пить, втягивая воду своим странным носом. Небесный костер погас, но они еще долго слышали поступь уходившего ямути. Это место за горами Витутла, где дед моих дедов и его дядя видели его, так с тех пор и называется Ямути-Итхапи. Наверное, этот провал возник оттого, что большой и тяжелый ямути все время проходил там, уминая землю своими толстыми ногами. Но нет ни того большого озера, ни тех широких рек.
— А где теперь прячется ямути? — спросил маленький Каликулиа.
Старый Барнгарла кладет в рот еще щепоть сухих листьев, смешанных с золой. Его глаза подергиваются дымкой, будто небесный костер вновь накрывает облако пыли, поднятое ямути. Я подаюсь вперед, чтобы услышать и увидеть ответ. Под рукой ломается сухая ветка смолистого дерева эвкалипта. Ее хруст отражается скалами Улуру. В тишине ночи кажется, что это не тонкая ветка надломилась, а целое дерево ударилось оземь.
Ребятишки вскакивают с криками «Ямути! Ямути!» — и разбегаются.
Лишь старый Барнгарла остается недвижен. Уже не скрываясь, я подхожу к нему. Он смотрит куда-то поверх моей головы. Я оборачиваюсь. В костре вспыхивает последняя непрогоревшая головешка. Она высвечивает длинный толстый сук, свисающий откуда-то из темноты ночного неба. Под ним поблескивают два широких белых выступа, словно он расщепился до самой сердцевины. Длинный сук извивается...

Травы повлияли на диатомовых, а диатомовые вместе с другим планктоном изменили многое в морских сообществах. Возможно, что и потепление в середине неогенового периода тоже случилось по вине этих одноклеточных. Ведь если кокколитофорид заменить диатомовыми, климат станет теплее, поскольку они меньше выделяют веществ, влияющих на облачность. Именно так и произошло в то время.
Кайнозойские наземные сообщества составили птицы и млекопитающие, способные поддерживать постоянную температуру тела. Ко времени появления человека на Земле существовала высокопродуктивная и устойчивая система, в которой биологические явления главенствовали над геологическими (физико-химическими). Ни изменения климата, ни метеоритные удары уже не могли прекратить ее существование.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344


До и после динозавров

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН
(конец неогенового и четвертичный период:
5 млн лет назад — современный период)

Никогда в своей истории человечество так не застревало на распутье.
Один путь — безысходен и совершенно безнадежен.
Другой ведет к полному вымиранию. Дай нам Бог мудрости,
чтобы сделать правильный выбор... и вернуться домой к шести часам.
Вуди Аллен

Зачем нужны длинные носы ? Кто умнее: обезьяна или человек ?Неслучайная случайность. Произойдет ли человек от обезьяны ?

Австралопитек афарский

«ТЕНИ ЗАБЫТЫХ ПРЕДКОВ»

На сходство человека и обезьяны мало кто не обращал внимания. Но лишь Чарлз Дарвин в 1871 году отважился заявить, что человек не просто похож на обезьяну, а произошел от общих с ней предков. Идею горячо подхватил естествоиспытатель и оратор, побивавший на диспутах лучших английских политиков, Томас Генри Гексли. Он предрек, что, поскольку наиболее человекообразные обезьяны — горилла и шимпанзе — живут в Африке, переходное звено между обезьяной и человеком надо искать там.
В то время лишь из долины Неандера в Германии были известны древние останки человека, найденные в 1856 году. Теперь этого человека называют неандертальцем и считают отдельным подвидом или видом древних людей. А тогда светила немецкой науки посмотрели на свежеизвлеченный из шахты кусок черепа с очень толстой черепной крышкой и выпирающими надбровными дугами и заспорили. «Это череп русского казака, который гнался за отступающей армией Наполеона, забрел в пещеру и умер», — веско сказал доктор Роберт Юлиус фон Майер из Бонна. «Нет, этот череп принадлежал пожилому голландцу», — оспорил мнение коллеги доктор Мориц Фридрих Вагнер из Геттингена. А самый известный доктор — Рудольф Вирхов — подвел неутешительный итог разногласиям. Он отметил, что патологические изменения черепа вызваны рахитом, перенесенным его обладателем в детстве, а также старческим артритом и... несколькими хорошими ударами кружкой по голове.
Голландец Эжен Дюбуа ничего не ведал об этом споре, но, вдохновленный призывами Томаса Гексли, отбыл в 1893 году в Индонезию (там много диких орангутанов) и нашел кости примерно полмиллионолетней давности. Везение молодого преподавателя анатомии, до той поры никуда не выезжавшего, ничего не знавшего об ископаемых и не видевшего костных остатков, было невероятным. Чтобы совершить свой научный подвиг, он вступил в голландскую армию врачом, был отправлен на Суматру, подхватил малярию, перевелся в запас и выехал на Яву. Там он раскопал множество костей млекопитающих и очень крупный коренной зуб и черепную крышку примата. Она была чересчур низкой и толстой для человека, но слишком большой и округлой для орангутана. На следующий год обнаружилась бедренная кость. Свою находку Э. Дюбуа, разумеется, назвал обезьяночеловеком, по-гречески — питекантропом. Он был уверен, что это и есть недостающее переходное звено. По возвращению в Европу его вместо триумфа ждало разочарование. Научный мир решил, что он соединил черепную крышку обезьяны с бедренной костью современного человека. Он убрал свои кости и замолчал.
Между тем в Германии в 1907 году нашли челюсть человека с зубами, напоминавшими обезьяньи (человек из Гейдельберга). В пещерах Чжоукоудяня в Китае начиная с 1927 года были обнаружены останки 5 черепов, 15 частей от костей лица и черепа, 14 нижних челюстей и 152 зуба «пекинского человека» (синантропа). Среди слоев золы там оказалось и множество орудий из камня, костей и рогов животных. Спустя 40 лет последовали новые находки на Яве...
Тогда же, в начале 20-х годов, на юге Африки Реймонд Дарт, университетский профессор из Йоханнесбурга, обратил внимание на окаменелости, украшавшие каминную полку владельца каменоломни в Таунге. Дарт попросил хозяина пересылать ему новые находки. Среди них оказалась отливка мозга. (Так называют слепок мозговой полости, получившийся в результате заполнения ее породой.) На поверхности отливки были отчетливо (для опытного глаза) видны отпечатки извилин, борозд мозга и кровеносных сосудов. Понадобилось 73 дня, чтобы сначала долотом, а потом заточенной вязальной спицей очистить маленький череп от породы. Он был более округлым, чем обезьяний. На челюстях шестилетнего детеныша оказался полный набор молочных зубов. Большое затылочное отверстие, служившее для выхода спинного мозга, располагалось на его нижней стороне, а не ближе к затылку, как у шимпанзе и павианов. Значит, малыш ходил на двух ногах, выпрямившись. Р. Дарт написал статью о своем «беби из Таунга» и отправил ее в один из ведущих английских научных журналов. Ее немедленно опубликовали. Среди обывателей детеныш, названный южной обезьяной (греч. «австралопитек»), вызвал бурю восторга. Молодые люди приветствовали друг друга словами: «Что за девушка была с вами вчера? Она родом не из Таунга?»
А ученый мир упорно обходил интересную весть молчанием, поскольку ломал голову над пилтдаунской загадкой — остатками «человека зари» — эоантропа. (Ломать голову над двумя проблемами сразу ученым обычно не под силу.) После доклада в Лондоне расстроенный Р. Дарт забыл сверток с черепом в такси. Водитель сдал его в полицию, а там, обнаружив детские кости, едва не завели дело об убийстве...
Эоантропа вместе с древними окаменел остями раскопал в 1912 году близ городка Пилтдауна английский ученый-любитель Чарлз Доусон. В отличие от питекантропа и австралопитека, в которых не было ничего выдающегося, кроме челюсти, эоантроп обладал черепом с крупным сводом и маленькой челюстью. Конечно, с точки зрения чопорных европейских профессоров «джентльмен из Пилтдауна» казался более приемлемым переходным звеном. Ему был посвящен солидный труд «Первый англичанин». Лишь сорок лет спустя с помощью новых методов криминалистики и антропологии выяснили, что череп эоантропа принадлежал человеку современного типа, а нижняя челюсть, на которой спилили характерные бугорки на зубах, — заурядному орангутану. Зубы мастодонта, удревнявшие возраст находки, были позаимствованы то ли из африканской, то ли из южноамериканской коллекции ископаемых. Создатель фальшивки остался неизвестен.
Когда в Европе разоблачали пилтдаунский подлог, в Восточной Африке начинал свои выдающиеся изыскания английский антрополог-самоучка Луис Лики. В течение нескольких лет он и его жена Мэри обнаружили еще один вид австралопитека с такими мощными челюстями, что его назвали «щелкунчиком», а также древнейшие каменные орудия (Олдувайская культура) и человека, умело владевшего этими орудиями 1,8 млн лет назад («человека умелого»). Большинство остатков происходили из окрестностей озера Виктория в Танзании.
Семидесятые годы прошлого века были особенно богаты открытиями. Сын Лики Ричард нашел в Кении череп еще более древнего человека — «человека с озера Рудольф». Американский антрополог Дональд Джохансон раскопал в Эфиопии знаменитую «мисс Люси» (скелет изящной особы ростом 1 м 20 см), а вслед за ней и целое семейство афарских австралопитеков. Эти ископаемые увеличили возраст человека до 1,9 млн лет, а время происхождения человеческой ветви среди обезьян отодвинули до 4 млн лет. Наконец, в 1994 году неутомимые Лики — на сей раз Ричард с супругой Мив — вновь вблизи озера Туркана (так теперь называлось озеро Рудольф) докопались до челюсти австралопитека анамского, которому не меньше 4,1 млн лет. В том же году очередная американская экспедиция привезла из Эфиопии человеческую челюсть, и она состарила людской род на 2,5 млн лет.
Не успел как следует наступить новый век, а Лики все в той же Восточной Африке раскопали кениантропа. Он был современником древних австралопитеков, но обликом больше, чем они, походил на людей. Там же открыли несколько других прямоходящих обезьян возрастом около 6 млн лет. Непосильную загадку задал череп сахелантропа из Чада, обнаруженный местным студентом, ведь многие привыкли думать, что ранняя эволюция человека связана с саваннами, но в Чаде 7 млн лет назад стояли густые леса. А в Грузии Лео Габуния и Давид Лордкипанидзе разыскали несколько прекрасных черепов первых людей, выбравшихся за пределы Африки (1,75 млн лет назад). Весь ученый мир спорит о том, были ли они примитивными «прямоходящими» или потомками человека умелого? И как с объемом мозга в 600—770 см3 изобретали разнообразные орудия?

МОЯ РОДОСЛОВНАЯ

В конце 60-х годов XX века человеческая родословная выглядела немудрено: австралопитек породил питекантропа, питекантроп породил неандертальца, неандерталец — человека разумного. Последующие годы полностью изменили эти представления. Оказалось, что и питекантроп (он же синантроп, он же «человек прямоходящий»), и неандерталец были весьма «двоюродными братьями» наших непосредственных предков. Вся родословная напоминает не фонарный столб с сиянием вокруг человека разумного на верхушке, а могучую ветвистую крону. Наши ближайшие родственники были многочисленны и разнообразны.
Корни родословной теряются в позднемеловой эпохе, когда от общего ствола плацентарных млекопитающих отделилась ветвь с грызунами и приматами. Однако вместо того чтобы скакать, бегать и рыть глубокие норы, древнейшие приматы использовали свои конечности для лазанья по деревьям. Так они приобрели удачное приспособление в виде хватательной передней лапы, без которой трудно даже представить нашу обыденную жизнь. Без нее мы не могли бы ни ухватить, ни сцапать, ни облапить, ни даже заручиться.
Жизнь в кронах деревьев требовала хорошего зрения для поиска лучшего пути с ветки на ветку. (Это представляет всякий, кто хоть раз лазил в соседский сад за яблоками.) Развитие долей мозга, ответственных за зрение, способствовало увеличению всего мозга, а утрата обонятельных способностей выразилась в укорочении морды. Не позднее 22 млн лет назад (в начале неогенового периода) обособились человекообразные. Это были древесные обезьяны, несколько похожие на павианов. В середине неогенового периода их было даже больше, чем мартышек. Человекообразные распространились по всей Африке, на юге Европы и в Азии.
Наиболее крупные из них уже с трудом удерживались на деревьях и все чаще ступали по земле. Вертикальное положение тела оказалось выгодным во многих отношениях. Сокращалась площадь туловища, подвергавшаяся облучению под палящим тропическим солнцем. Кроме того, двуногое создание оказалось намного лучше приспособленным к бегу, чем четвероногое. Некоторые четвероногие млекопитающие в состоянии обогнать человека на короткой дистанции, но ни один зверь не способен бежать несколько часов кряду, не сбавляя темпа. (Например, зебра полностью выдыхается через 800 м пробега, и африканские охотники загоняют ее до полного изнеможения.) Не удивительно, что к передвижению на своих двоих перешли разные человекообразные, и не только они.
Ореопитек (греч. «прямая обезьяна») ходил по болотистым островам, располагавшимся там, где теперь находится Апеннинский полуостров, уже в середине неогенового периода (7 млн лет назад). Его позвоночник был устроен подобно человеческому: каждый нижний позвонок принимал более верхний в свои распростертые объятия. Такая пирамида обеспечивает правильное распределение нагрузки. (У шимпанзе, редко встающего на задние лапы, — пирамида перевернутая.) Пятый поясничный позвонок гасил рывки, возникавшие при ходьбе, и не давал опрокинуться. Ореопитек не был прямым предком человека, и его стопа была совершенно не похожа на нашу: четыре плотно прижатых к друг к другу пальца были повернуты наружу, а большой палец круто, под прямым углом к остальным, вывернут внутрь.
Немного позже, во второй половине неогенового периода (6 млн лет назад) на востоке Африки тоже появились двуногие обезьяны — ардипитеки (от афарского «арди» — «основа») и другие. Удивительно, что от них произошли не только австралопитеки и кениантропы, но и, может быть, шимпанзе. Странноватая походка нашего лесного брата (с опорой на костяшки пальцев) выработалась при возвращении от прямохождения к древолазанью. Обратно на деревья ближайшего живого родственника, с которым мы разделяем свыше 95% общих генов, загнали наши прямые предки.
Австралопитеки и кениантропы уже имели почти такую же стопу, как и люди. Древнейшие из них жили 4,5 — 4,0 млн лет назад. Среди потомков австралопитеков были парантропы — крупные обезьяны с большими челюстями — и более изящные особи, с меньшим размером челюстей и зубов, но с большим объемом мозга. От них или от кениантропов пошла собственно человеческая линия. Те же, которые слишком сильно выпячивали нижнюю челюсть и показывали свои большие зубы, вымерли.
В ломаных линиях родословной легко запутается даже сведущий специалист. Виной тому мы сами, самоуверенно поделившие мир на людей и животных. Среди последних числятся и обезьяны, даже такие, как шимпанзе. Если бы классификацией наземных организмов занимался уже знакомый нам пятнистый пришелец, то прежде, чем умереть от насморка, он посадил бы человека и шимпанзе в одну клетку инопланетного зверинца. Под табличкой с одним и тем же названием. И вряд ли это было бы «гомо сапиенс». Отличить же нашего прямого предка от предка шимпанзе и при самом изощренном научном подходе невозможно.
Примерно 3,7 млн лет назад в Восточной Африке по слою остывшего пепла прошли два прямоходящих человекообразных создания. На затвердевшем осадке пролегла цепочка следов в 23 м. Так, человеческое существо впервые оставило свой след в истории.
Наблюдая за современными человекообразными сходных с ранними «людьми» (австралопитеками и кениантропами) размеров (шимпанзе, гориллами и орангутанами), можно предполагать, что жили они небольшими стаями, соблюдали определенные правила поведения и общались между собой. Благодаря общению опыт, приобретенный отдельной особью, стал доступен всем другим. (Наступила эра накопления и передачи информации, что, собственно, и предопределило дальнейшую эволюцию человека по пути создания единого информационного пространства, частью которого в начале XXI века стали всепроникающие сети Интернета.)
Возраст древнейших остатков самого человека (обезьяньего рода «гомо») и орудий-отщепов составляет не менее 2,5 млн лет (поздний неоген). Отщепы изготавливались ударом одного камня о другой. Получались небольшие пластинки, удобные для копания, скобления, надрезания и всего, что в состоянии вообразить развивающийся мозг. С помощью орудий человек, лишившийся острых зубов и когтей, смог перейти на более питательную и доступную во все времена года мясную пищу. Сначала это были, наверное, туши зверей, падших в засуху, и молодняк. Позднее человек начал охотиться. Именно сцены на охоте чаще всего запечатлены в древнейших наскальных рисунках. Правда, живописные полотна больше отражали мечты, чем действительность. Очень не просто было добывать крупную подвижную, умевшую постоять за себя пищу. Не удивительно, что так мало сохранилось в ископаемой летописи свидетельств удачной охоты.
Умение всегда находить еду позволило человеку расселиться за пределы Африки, чего не смогли сделать зубастые вегетарианцы- парантропы. (До времени неандертальцев люди не мучились от зубного кариеса, поскольку потребляли достаточно богатой кальцием и фосфором животной пищи.) В самом начале четвертичного периода (1,8 млн лет назад) человеческий вид-эргастер (грен, «мастеровитый») добрался до островов Индонезии. Там на небольшом острове Флорес он несколько измельчал, дав начало новому виду, особи которого не превышали в высоту одного метра (при объеме мозга не более 380 см3), но смело вступали в схватки с гигантскими комодскими варанами и умели создавать совершенные каменные орудия и пользоваться огнем.
На другом краю Евразии он столкнулся со своим отдалившимся родственником — гигантопитеком (греч. «огромная обезьяна»). Он на самом деле был самой большой обезьяной (в смысле размеров, конечно) — под 2,5 м ростом и более 350 кг весом. Даже коронка коренного зуба у него была в два раза длиннее человеческой (2,2 см). По зубам, продававшимся в китайских аптеках, где в ход идет любой причудливый товар, остатки гигантопитека и разыскали. Эти обезьянища, родственные орангутанам, тоже могли вставать на задние лапы.
Потомок эргастера гейдельбергский человек 780 тыс. лет назад пересек Гибралтарский пролив, а 500 тыс. лет назад осел на берегах Великобритании. Около 125 тыс. лет назад человек включил в свое меню морские продукты (двустворок). Один из отпрысков гейдельбергского человека, неандерталец, около 50 тыс. лет назад проник в Новый Свет. Плечистый неандерталец с огромным носом был под стать своей суровой эпохе последнего оледенения. Мозг неандертальца был в среднем объемистее человеческого (до 1700 см3 против наших 1450 «кубиков»). Не случайно он, наверное, первым задумался о бренности бытия. Могли неандертальцы и поговорить.
Во все времена в течение последних 3,5 — 4 млн лет по земле расхаживало сразу по нескольку видов человека, но выжил в конечном счете единственный из них и самый агрессивный. Последние соперники пали его жертвой около 40—30 тыс. лет назад. Тогда стаи человека «разумного» ворвались из Африки в Европу, вытеснив немногочисленных коренных европейцев — неандертальцев. Та же участь постигла маленьких людей в Индонезии, живших там еще 18 тыс. лет назад и запечатленных в местных легендах. О характере контактов между человеческими видами, из которых «разумный» в то время не обязательно был умнее, можно догадаться по взаимоотношениям наших разноплеменных современников в Чечне, Ираке и прочих местах столкновения «цивилизаций». «Дитя любви» с признаками обоих видов, останки которого найдены в пещерах Гибралтара, — исключительная редкость.
Мы обычно считаем, что очень отдалились от наших лесных родственников если не внешним обликом, то хотя бы в смысле умственного развития. Но кто все-таки смышленей?
Четырехрукие — шимпанзе, рисующая свою любимую игрушку и понимающая, что именно она рисует; орангутан, подсмотревший, как пользоваться распылителем с жидкостью от гнуса и как разжечь примус, чтобы подогреть консервы? Или двуногие, которые спешат голосовать за первую увиденную по «ящику» физиономию с шевелящимися губами и лупающими глазами?

ОТ ПРЕДЫСТОРИИ К ИСТОРИИ

Явление человека «разумного» в истории земной жизни было и случайным, и не случайным. Плававшие червячки со стержневидным выростом кишки (хордой) не были самыми совершенными кембрийскими животными. Они становились легкой добычей более сложно устроенных членистоногих и аномалокаридид. Однако возникшая у них внутренняя опора предопределила возможности дальнейшего роста (и увеличения размеров мозга). А запасы фосфатов, отложенные во внутреннем скелете, со временем оказались востребованы для поддержания постоянной температуры тела. Наоборот, членистоногие оказались заложниками собственного наружного скелета. Девонские кистеперые уступали в силе челюстей и в скорости акулам, а возможно, и пластинокожим рыбам. Но, прижатые к берегу, произвели вышедших на сушу потомков. Зверообразные вынуждены были скрываться в лесах и только ночами вылезать из нор, куда их загнали подвижные и мощные динозавры. Как следствие — возникла теплокровность, которая в конечном счете помогла им пережить позднемеловой кризис. Замещение яиц плацентой и живорождением стало еще одним важным шагом на пути к мозговитым млекопитающим. Древесные «грызуны»-приматы прятались на деревьях от быстро развивавшихся хищных, но обрели не только хватательную конечность — руку, но и восприятие цветов, а вместе с ним — совершенный мозг.
На все эти постепенные, подчас почти случайные приобретения наложились общие закономерности развития животных. Как у всех кайнозойских млекопитающих, у приматов увеличивался размер, скорость передвижения и повышалась независимость от внешних условий. По существу, только человек и его «двоюродный брат» неандерталец смогли прижиться в почти вечных снегах и морозах. Но неандерталец добился этого за счет физиологии — длинного и одновременно широкого носа, в котором прогревался холодный воздух, и массы тела, лучше сохраняющей тепло. Эти временные преимущества его, по-видимому, и погубили с наступлением оттепели.
Переходы от одноклеточности к многоклеточности и от холоднокровности к теплокровности потребовали 10-кратного прироста энергетических затрат. В первом случае такая прибавка была связана с переходом на кислородное дыхание, требовавшее в 14 раз больше пищи на единицу энергозатрат. Индустриальный человек стал таким же пороговым явлением.
В человеке сошлись все предшествующие линии развития. По многим своим показателям он превзошел практически все прочие виды. У него самый большой мозг относительно веса всего тела. Объем мозга увеличивается в линии от шимпанзе (300 — 400 см3) к австралопитеку (380 — 450 см3) и человеку (460 — 2000 см3 у разных последовательных видов).
Общая масса человеческого рода непрерывно возрастала по крайней мере с середины неогенового периода (4 млн лет назад). Число останков австралопитеков колеблется от 120 до 160 особей. Можно предполагать, что их численность была примерно такой же, как у современных человекообразных, — 10—20 тыс. особей. Овладение огнем и средствами загонной охоты могло послужить предпосылкой для увеличения численности особей в поселении. В раннем палеолите (каменном веке) на Земле существовало около 125 тыс. человеческих особей. В среднем палеолите увеличение плотности населения и уровня технической оснащенности позволило начать освоение горных и высокогорных районов. Численность неандертальцев составила 300 тыс. человек, или 1 человек на 8 км2. С отступлением ледника явился «человек разумный». В позднем палеолите люди заходили за Полярный круг и прижились в заполярной тундре. К концу палеолита вся суша была заселена человеком. Численность достигла 3,3 — 5,3 млн человек, а плотность — 1 человек на 2,5 км2. Тогда же завязалась «торговля»: местные каменные орудия и заготовки к ним принялись обменивать на другие — из отдаленных очагов культуры.
С тех пор «человек разумный» стал одним из самых распространенных на нашей планете видов. В начале XXI века население Земли перевалило за 6 млрд. Это означает, что на каждого человека осталось по 0,02 км2 суши, включая Антарктиду.
По среднему уровню продолжительности жизни человек тоже обогнал все виды, кроме некоторых растений, губок и пресмыкающихся. Австралопитеки жили в среднем 17,2 — 22,2 года, палеолитические неандертальцы — 31,3 — 37,5, мезолитические люди — 26,5 — 44,3, люди неолита и эпохи бронзы — 27,0 — 49,9. В настоящее время по странам существует довольно значительный разброс по этому показателю. В целом средняя продолжительность жизни растет, особенно в экономически развитых странах. Не так давно проведенный с Германией исторический эксперимент показал, что в более благополучной западной ее части (ФРГ) мужчины жили на 2,5 года, а женщины на 7 лет дольше, чем в менее удачливой восточной соседке (ГДР). Этот непреднамеренный опыт показал, что продолжительность человеческой жизни теперь впрямую зависит от доли приходящихся на нее энергозатрат.
Человек является единственным видом, потребляющим энергии больше, чем требует его физиология. На каждого человека расходуется от 8400 до 17 000 килоджоулей в день. Заслуженно покарали боги похитителя огня — Прометея. С костра, разгоревшегося в пещере, началось безудержное потребление энергии человеком. Уже питекантроп и его современники (1,42 млн лет назад) научились применять огонь. 400 тыс. лет назад на северо-западе нынешней Франции жарили на костре носорогов, причем целыми тушами. (Так что известное искусство французских поваров имеет весьма древние корни.) В Средние века почти все население занималось сельским хозяйством (сейчас 3 — 5%). Уже к тому времени возделывание рисовых полей и содержание домашнего скота усилили поступление в атмосферу метана, углекислого и сернистого газов, окислов азота. Особенно поток антропогенных газов возрос при сжигании серосодержащих углей, нефти и лигнитов.

Будучи всего лишь одним из видов животных, человек сам стал мощным геологическим фактором. Он извлекает из земной коры все, что накопилось в ней за 4 млрд лет благодаря деятельности биосферы, и распыляет обратно в атмосферу и гидросферу. Может быть, в этом и состоит его предназначение как вида ? Подорвав собственные ресурсы, он исчезнет с лица Земли, но даст начало новому витку в истории земной жизни.

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ
(свыше 3900 млн лет назад)

...а получившееся месиво взболтали угольной лопатой,
скособоченной влево, и кочергой, скрученной
в ту же сторону, в результате чего белки всех
будущих земных существ стали ЛЕВОвращающими...
Станислав Лем

Ученые продолжают спорить, кого же Бог создал по своему образу и подобию: обезьяну или бактерию? Первичного бульона на всех не хватило. Была ли жизнь на Марсе? А на Земле? Сколько инопланетных бактерий и гуманоидов ежегодно посещает Землю? Холодный душ и горячие источники. От жизни камней до окаменелостей.

НИЗЫ И ВЕРХИ

В Средние века споры о происхождении жизни полыхали (в переносном, а часто и в прямом для проигравшей стороны смысле) по поводу ее источника: Бог или дьявол? Иными словами, сверху жизнь спущена на Землю или исторгнута из раскаленного подземного ада? Как ни странно, если отбросить благодатное и инфернальное начала, в начале XXI века смысл разногласий остался прежним: занесена жизнь на Землю из Космоса или имеет вполне земное происхождение, но зародилась в горячих источниках, бьющих из нутра планеты?
При возрасте Земли около 4,5 — 4,6 млрд лет древнейшие осадочные породы, которым 3,86 млрд лет, уже несут в себе следы жизни. А 3,5 млрд лет назад на планете уже существовала не просто жизнь, а целые сообщества организмов, хотя состояли они из одних бактерий. Получается, что для преобразования химической преджизни в биологическую жизнь понадобилось каких-то полтора миллиарда лет. Не маловато ли получается?

ЗАЛЕТНЫЕ ПРИШЕЛЬЦЫ

Попытки разрешить проблему нехватки рабочего времени увели исследователей за пределы планеты. Правда, это скорее уход от проблемы происхождения жизни, чем подход к ней. А откуда она взялась там, в конце концов? Тем не менее уже в начале XX века, когда не подозревали, насколько стара и сложна (даже на молекулярном уровне) земная жизнь, шведский физик и химик Сванте Аррениус заговорил о «панспермии». Он предположил, что вся Вселенная просто напичкана семенами жизни. Семена могли быть размером с мельчайшие (притом еще не самые мелкие) организмы, то есть — около микрометра (1 микрометр = 0,001 мм). Этот размер вписывается в длину волн, излучаемых звездами-карликами, и семена могли бы переноситься давлением света. Полвека спустя английский биофизик Фрэнсис Крик расшифровал строение молекулы ДНК (дезоксирибонуклеиновой кислоты), входящей в состав хромосом. Убедившись, насколько все сложно в, казалось бы, самых простых жизненных проявлениях, он в сердцах высказался о «панспермии», направленной специальной миссией.
«Направленная панспермия» саморазвилась в народном сознании в идею «пришельцев». Особенно бурно идея зажила в последние лет тридцать. Любители зеленых человечков готовы принять за своих обожаемых кого и что угодно. Манекены, на которых испытывали новый парашют: в уфологических изданиях они проходят как задохнувшиеся воздухом пришельцы. Космические аппараты, правда земного происхождения («Вояджер-Марс»), остатки монгольфьеров и тому подобное — все выдается задело рук (или щупалец?) любимых инопланетян.
Создатель «Парка юрского периода» Майкл Крайтон в своем не столь известном романе «Штамм Андромеда» рассчитал вероятность соприкосновения землян с инопланетными формами жизни различного уровня сложности. На каждого припарковавшего свою тарелку в неположенном месте гуманоида мы должны встречать 39 сложных многоклеточных с развитым мозгом (например, лемовских курдлей с Энции), 70 многоклеточных с примитивной нервной системой (вроде марсианских пиявок братьев Стругацких), 970 низших многоклеточных, 3920 простейших и так далее. А теперь, читатель, приготовьтесь узнать суровую правду. Приготовились? Вспомните, сколько людей за последнее время воочию видели гуманоидов? Помножьте теперь это число на количество всех других инопланетных форм жизни. Теперь вы поняли, что на Земле уже давно нет ничего своего? Ну что, скажите, земного во всех этих грибах и политиках? Нас, настоящих землян, осталось только двое. Причем в себе-то я не сомневаюсь.
Ну а если всерьез попросить отозваться братьев по разуму или хотя бы сестер по самовоспризводству? (Воспроизведение себе подобных все-таки пока считается основным отличием материи живой от неживой.)
Последние годы принесли массу открытий инопланетного микромира. Метеориты, особенно углистые хондриты, действительно содержат самые разные органические вещества — жиры, углеводы и органические кислоты, в том числе аминокислоты. (Последние служат основным строительным материалом для белков.) В кометах тоже обнаружены предшественники сложных органических молекул. Межзвездная пыль — и та на три четверти состоит из органических молекул. Среди них попадаются такие сложные соединения, как этиловый спирт. (Причем количество последнего превышает массу Земли.) Замерзшие в межзвездном пространстве микроскопические пылинки несут на своей поверхности половину рассеянных там углерод- и азотсодержащих соединений, а также кислорода. Облучаясь ультрафиолетом, они превращаются в настоящие цеха по сборке органических соединений из многократно повторяющихся молекулярных блоков. Из таких блоков и строится жизнь.
Правда, на внеземных объектах органические вещества перемешаны несколько по-другому. Они являют собой смесь из равных долей правых и левых изомеров. (Изомерами называют химические соединения, одинаковые по составу и молекулярной массе, но различающиеся по положению образующих их атомов в пространстве.) Тогда как все молекулы живых организмов хирально чисты. Хотя «хира» по-гречески означает «рука», хиральная чистота к обязательному помыву рук перед едой отношения не имеет. А вот перед изучением метеоритов — руки мыть обязательно. Иначе не только хиральная чистота нарушится, но и грибы на этих метеоритах вырастут. И, к сожалению, даже не белые. Занести земные микрооорганизмы на упавшие «звездные камни» намного проще, чем наоборот. Особенно если куски метеоритов попылились энное количество лет на полках и похватались разными немытыми руками. Вот и кишат вполне земные бактерии на журнальных и газетных фотографиях, выдаваемые за «инопланетные существа».
Одна из проблем «хиральной чистоты» как раз и заключается в том, что межпланетная органика к земной жизни прямого отношения не имеет. Поскольку на Земле все основные органические соединения пребывают только в одной из двух зеркально противоположных ипостасей. Вроде Оли или Яло из «Королевства кривых зеркал», но на молекулярном уровне. Все белки состоят из левовращающих аминокислот. Главные носители наследственной информации — нуклеиновые кислоты — образованы при участии исключительно правовращающих Сахаров. Лево- и правовращение означает влияние растворов этих веществ на прохождение сквозь них световых волн. А растворы ведут себя так, потому что все изомеры в них одинаковые. Если растворить метеоритные изомеры, то пропущенный пучок света пройдет сквозь раствор без изменений, ведь левые и правые изомеры там представлены поровну, и жидкость окажется «хирально грязной».
Поэтому присутствие даже очень сложных органических молекул среди метеоритного вещества само по себе еще ни о чем не говорит.
Дождь метеоритов, наполненных внеземными микроорганизмами, на Землю все-таки выпал. Первыми, следуя по пути, намеченному фантастической литературой, прибыли предки Аэлиты и уэллсовских осьминогов, прихватив заодно куски марсианской породы. Со времени открытия на Марсе «каналов» итальянским астрономом Джованни Скиапарелли (в конце 1870-х годов) на Земле с нетерпением ждали марсиан. Американский бизнесмен Персивал Лауелл несколько прямолинейно понял смысл итальянского слова «канали» (протоки) и основал обсерваторию по наблюдению за прокладкой марсианских каналов. По-видимому, в надежде стать первым американским подрядчиком, а может быть, и в долю войти. В 1922 и 1924 годах американское правительство просило не выходить в эфир все радиостанции, чтобы услышать радиосигналы с Марса во время его сближения с Землей. Марсиане голос не подали. Полеты советских «Марсов», а затем и американских «Викингов» окончательно рассеяли мечты о марсианских красавицах или хотя бы об осьминогоподобных завоевателях, которых мы все равно героически победили бы. (Не мы — так земные бактерии, к которым у них не могло быть иммунитета. Гибель марсиан от инфекции изображена Гербертом Уэллсом очень правдоподобно.)
Но в 1979 — 1984 годах в Антарктиде нашли 12 марсианских кусочков. Их происхождение установлено по газовым пузырькам, навсегда застывшим в остекленевших включениях. По составу газ оказался идентичен атмосфере красной планеты, которую изучал присевший на Марс «Викинг». Предполагается, что осколки были выброшены оттуда ударом крупного метеорита или астероида 16 млн лет назад и свалились на Землю 17 тыс. лет назад. Результаты исследования марсианских реликвий показали, что порода содержит стабильные изотопы углерода в соотношении, заставляющем подозревать существование на Марсе (конечно, несколько миллиардов лет назад) фотосинтеза. Затем, хотя и не вполне убедительно, предъявили на опознание останки тех, кто этот фотосинтез осуществлял.
В общем и целом перенос бактерий и даже более высокоорганизованных существ с одной планеты на другую с помощью метеоритов и комет не так уж невероятен. Бактерии хорошо выдерживают очень высокие и низкие температуры, а также радиацию. Более того, даже миллионы нарушений в генах, произошедшие под влиянием ядерного излучения, у них залечиваются. На Луне бактерии со станции «Сервейор-3» выжили в течение 3 лет. (Кстати, высадка бактерий на Луне, которая целиком была делом рук человеческих, в бульварной литературе тоже преобразилась в свидетельство повсеместного существования жизни.) На «Аполлоне-11» они в глубоком вакууме прекрасно выдержали скачки температуры от -124 до +59 °С. В искусственно созданных атмосферах Венеры (чистый углекислый газ, давление в 50 атмосфер и температура +50 °С) и Юпитера (давление в 102 атмосферы и температура +20 °С) бактерии тоже гибнуть не пожелали. Вот только неизвестно, удалось ли бактериям хоть когда-нибудь стать космонавтами не по воле человека.
Могла ли жизнь на других планетах появиться независимо от нас? Трещины на поверхности Венеры намекают на существование горячих источников хотя бы в прошлом. Метеорологические данные «Марс-Глобал-Сервейора» и «Марс-Патфайндера» согласуются со снимками посадочного модуля «Викинга», показавшими на грунте красной планеты лед и снег. Согласно расчетам, грунтовой влаги там может быть не меньше, чем в земных почвах. Глубокие каньоны, прорезающие поверхность соседней планеты, могли быть оставлены водными потоками силой в несколько тысяч Енисеев. Когда-то они несли свои бурные воды в обширный северный океан. Его береговая линия отчетливо проступает до сих пор. На дне сохранились остатки морских солей. Может быть, где-то под поверхностью планеты еще есть живительная влага. Предполагается, что в середине «марсианских хроник» эта планета была даже более теплой и влажной, чем нынешняя Земля. Но бессмертный вопрос: «Есть ли жизнь на Марсе?» — пока остается без ответа.
И все дальше к окраинам Галактики стремятся космические зонды — туда, где вокруг огромных небесных тел обращаются спутники, по размерам не уступающие Земле. На Титане, спутнике Сатурна, с азотно-метановой атмосферой, богатой сложными углеводами, и с метаново-этановым океаном, вполне хватило бы материала для создания чего-нибудь жизнеутверждающего. Вулканическая активность, вызываемая на Европе, спутнике Юпитера, притяжением планеты-хозяина, как совсем недавно казалось многим, может поддерживать под ее ледяным панцирем жизнь, подобную беспросветной жизни на дне земных океанов или в огромном озере Антарктиды, укрытом ледовым панцирем в 3750 м толщиной. Увы, как показал добравшийся туда космический аппарат «Галилео», лед этот состоит из кислот и перекиси водорода.
Однако и выживаемость простых организмов в космическом пространстве, и возможность зарождения примитивных существ на других планетах отнюдь не свидетельствуют в пользу переноса жизни в готовом виде с планеты на планету. Такое путешествие предполагает не только удачный перелет, но и мягкую посадку с последующим закреплением на чужой во всех отношениях планете. Очевидно, что последние два этапа переселения наименее осуществимы. Более вероятной представляется внеземная сборка некоторых органических молекул, которая в условиях Космоса может проходить довольно интенсивно. Перенос их в готовом виде на Землю ускорил бы возникновение сложных составляющих уже на самой Земле. Хотя и в этом случае у них гораздо больше было шансов разрушиться, чем приземлиться.
Необходимое примечание: знаете ли вы, почему пришельцев всегда рисуют склизкими и зелеными? Потому, что, не имея иммунитета ни к какой земной заразе, они постоянно страдают от насморка и ходят в соплях. К сожалению (или счастью?), высадка на нашей планете неземного разума или хотя бы бактерий невозможна со времени появления на Земле жизни. Она мгновенно разделается с любой инородной органикой.

ГОРЯЧИЕ ТОЧКИ

Поэтому приземлим наши фантазии и опустимся глубоко на дно. Там, в океанических рифтовых долинах, раскаленная лава (с температурой около 1200 °С) поднимается из земных недр к поверхности. Ей навстречу до 15-километровой глубины по трещинам сочится морская вода и выносится обратно, уже будучи нагретой и обогащенной соединениями металлов и серы. Места, где изливаются горячие растворы, называются гидротермами. Благодаря темным «фонтанам» горячей воды со взвесью сернистого железа они известны как «черные курильщики».
«Гидрос» и «терма» — греческие слова, обозначающие воду и теплый источник соответственно. У нас эти слова «укоренились» в гидроэлектростанциях и термах (римских банях). Известное латинское изречение «Иди ты в терму!» перешло в русский язык как «Иди ты в баню!». Подобно тому как римская терма подразделялась на фригидарий (холодную баню), тепидарий (теплую) и калдарий (горячую), вокруг гидротерм существуют разные по степени нагрева зоны. Они населены организмами, приспособленными к различным температурным условиям. Объединяет этих существ общий источник питания (серные бактерии) и чувствительность к теплу. Например, креветки, плавающие вблизи гидротермы, воспринимают только инфракрасные волны. Если порыв придонного течения случайно оторвет их от источника пищи, они не погибнут, а найдут ближайшую излучающую тепло и, следовательно, инфракрасные лучи гидротерму. (Но яркая вспышка, установленная на подводной фотокамере, ослепляет эти существа навсегда. Они теряют правильную ориентацию и гибнут.)
Открытие в середине 70-х годов XX века на огромных глубинах двустворок величиной с хороший башмак, сплетений из двухметровых трубчатых червей и креветочных стай вначале встретили с недоверием. Считалось, что отсутствие света, запредельное давление и голодный паек — не лучшие условия для существования животных. Оказалось, что необычные сообщества в отсутствии света используют химическую энергию. Основу сообществ составляют ни фотосинтезирующие бактерии и водоросли, а хемосинтезирующие серные бактерии. Они производят органические вещества за счет энергии, выделяемой при окислении соединений серы. Симбиоз с такими бактериями не только помог животным освоить глубоко неприветливые условия. Они хорошо прибавляют в весе и набирают по 10 кг на квадратный метр дна. Разумеется, принялись искать следы сходных источников жизни в ископаемой летописи и скоро нашли, причем достаточно древние — 3,2 млрд лет возрастом, а в них — остатки бактерий!
Почти сразу возникла мысль: а не могли ли подобные источники энергии породить жизнь на Земле? «Не могли!» — сказали свое веское слово скептики, пряча за расчеты температур свои скептические ухмылки. Слишком высоки температуры: сложные органические вещества будут разлагаться, так и не слившись во что-нибудь более сложное.
«Могут и породят!» — ответили практики, одним из которых был немецкий юрист Понтер Вехтершойзер, и подтвердили свое слово практическим делом. А дело в том, что вблизи умеренно горячих источников выпадает сернистое железо (серный колчедан). Его кристаллы обеспечивают значительную, по меркам микромира, положительно заряженную поверхность. Органические молекулы, наоборот, отягощены отрицательно заряженными группами. Их, конечно, притягивает к поверхности кристаллов. Получается минеральное зерно с органической оболочкой. Оболочка зерна становится препятствием, через которое одни вещества проходят только снаружи внутрь, а другие — исключительно в обратном направлении. Происходит обмен веществ. Чем не клетка? Если и не живая, то полуживая: ей осталось научиться расти и размножаться.
Серно-железные, похожие на пузырьки «клетки» удалось искусственно вырастить в лаборатории. (Надо отдать должное исследователям, которые работали в жутких условиях — летучие соединения серы благовониями не назовешь.) Пузырьки растут благодаря инфляции. (То есть надуванию — не правда ли, понятный смысл знакомого слова?) Инфляцию вызывает давление растворов, сосредоточенных внутри пузырька, которое превышает наружное давление. Вот вам и рост! Со временем пузырек, чтобы не лопнуть, отделяет часть накопленных им соединений в «дочерний» пузырек. А вот — и «размножение почкованием»!
Соединения серы поныне служат важным источником энергии в клетках. Может, это дань далекому прошлому, когда «семена» жизни вызревали вблизи горячих серных источников?

ОБРАТНЫЙ ОТСЧЕТ

Серный колчедан, конечно, не единственный и далеко не самый рядовой минерал на Земле. А могла ли жизнь «выкристаллизоваться» в более обычных условиях? Палеонтолог Сергей Николаевич Голубев считает, что вполне могла. Уж больно своеобычные закономерности наблюдаются в развитии минерального скелета и в считывании генетического кода. Код этот, определяющий последовательность сборки белков, одинаков для всех обитателей Земли, от бактерий до человека. И в том, и в другом случае органические элементы располагаются по законам кристаллической решетки, как в кристаллах карбонатов и фосфатов кальция или кварца. Может быть, организмы на самом деле «унаследовали» особенности развития от минеральных кристаллов? При минерализации скелета органический шаблон задает форму каждого кристалла и направление его роста.
С. Н. Голубев догадался, что верно должно быть и обратное: кристаллическая решетка может служить затравкой для сборки сложных органических соединений в строго определенной последовательности. (Ведь если этому процессу не задать направленность, получится нечто вроде свитера, связанного в сумасшедшем доме.) Действительно, на поверхности фосфатного минерала белки могут строиться даже при комнатной температуре и без участия сложных органических добавок. Запустив процесс минерализации скелета в обратном направлении, получаем модель сборки важнейших органических молекул на минеральной поверхности. И если «кристаллизация» жизни происходила на подобных минералах, становится понятным, почему многие реакции в клетках и тканях, включая мышечные сокращения, не обходятся без соединений фосфора.
Самую первую и вместе с тем, пожалуй, простейшую модель «минеральных проорганизмов» предложил американский минеаролог Грэм Кэрнс-Смит. Он исходил из предпосылки, что суть жизни заключается в передаче информации. Для этого существуют гены, несущие информацию о признаках и свойствах организма. Поэтому первым организмом должно было быть нечто, напоминающее гены, и притом достаточно обычное. А гены существуют для того, чтобы воспроизводить самих себя, сохраняя накопленную информацию. Конечно, в процессе воспроизводства они могут чуть-чуть ошибаться. (Именно ошибки порождают разнообразие.)
Когда-то в истории жизни подменить гены могли слоистые глинистые минералы, широко распространенные на Земле. Слойки этих минералов представляют собой мозаику из небольших участков. Каждый из них несет упорядоченную (по-своему) систему атомов. Поскольку реальные кристаллы всегда имеют дефекты, новообразующийся при росте кристалла слоек «считывает» эту дефектную ведомость и передает ее дальше. Не удивительно, что на этом же незатейливом способе передачи информации зиждется весь успех современной матричной компьютерной техники.
Вместо очередного глинистого слойка на минерале вполне можно собрать органическую молекулу. Важно то, что и органические молекулы влияют на форму и размеры кристаллов, препятствуя заложению определенных граней. В свою очередь, слоистое строение глинистых минералов с чередованием различных по форме и составу участков способствует образованию органических молекул с закономерно повторяющимися участками. Со временем выстраиваются все более сложные соединения. Причем соединения эти окажутся хирально чисты, поскольку являются отражениями одной и той же минеральной подложки. (Вот и решение неразрешимой проблемы хиральности.) Получается, предшествующий живому организму — организм неживой. Обретя способность к самовоспроизведению и росту, «минеральные проорганизмы» могли выживать и распространяться. Вполне возможно, что некоторые из них стали своеобразными фотосинтетиками. (Мы уже привыкли к чудесам фотографии, а ведь процесс проявления фотобумаги сродни фотосинтезу.) Использование дармовой энергии света ускорило возникновение систем, обладавших как неорганическими, так и органическими генами. (Ген — это всего-навсего участок органической молекулы.) Затем управление сборкой органических соединений полностью перешло к генам. Они до сих пор и начинают процесс образования белков.
Любое из вышеназванных событий, если оно действительно было, случилось очень давно. Но на Земле до сих пор встречаются организмы, сам облик которых напоминает о тех удивительных временах. Не видя, мы ощущаем их каждый день. Именно они «выращивают» камни в почках и зубные камни. Выглядят они настолько непривычно, что многие до сих пор сомневаются: а правда ли они существуют? Эти странные существа являются самыми маленькими на планете. Поэтому они удостоились приставки «нанно» (грен. «карлик»), означающей, что их размеры меньше тех, кто измеряется «санти», «милли» и даже «микро» величинами. Они даже мельче вирусов. Средний размер наннобактерий не превышает 0,0002 мм, а мельчайшие из них не дорастают и до 0,00005 мм. Они очень устойчивы к нагреву и радиоактивному излучению. У наннобактерий число белков, необходимых для жизни, сокращено до предела. Весь обмен веществ у них упрощен настолько, что наннобактерии напоминают те самые «минеральные проорганизмы». В своей клеточной стенке наннобактерии содержат фосфатные минералы, нужные любому живому организму.
Не следует забывать и про заурядные пузыри. Дутый мыльный пузырь, радужно переливающийся на свету, является сложной системой. Внутри него есть своя газовая смесь, отделенная исчезающе тонкой пленкой от наружной атмосферы. Пленка пропускает одни газы только внутрь, а другие — наружу. Волнующаяся поверхность океана — это не только мечта серфингиста. Это прежде всего раздел двух сред, где энергия волн создает пузыри, через пленку которых происходит обмен веществ между этими средами. Если же атмосфера насыщена газами вроде метана и аммиака, пробивается электрическими разрядами молний и ультрафиолетовыми лучами, а снизу поступают тепло и минеральные растворы гидротерм, то из морской пены выйдет не только жизнь, но и богиня Афродита во всем своем великолепии.

ЧТО БЫЛО, КОГДА ЕЩЕ НИЧЕГО НЕ БЫЛО

От событий прискойской эры не осталось ничего вещественного. Однако не так трудно вообразить, что происходило на Земле в то время. Все исходные для жизни элементы (углерод, азот, кислород, фосфор и сера) возникли на Солнце при термоядерном синтезе и были вынесены солнечным ветром в пространство. Вместе с частицами межзвездной пыли, на которых уже образовались некоторые органические соединения, эти элементы накапливались на Земле и других планетах. 4,2 — 3,8 млрд лет назад Земля подобно всем соседним планетам подверглась тяжелой метеоритной бомбардировке. Метеориты не только изрядно поколотили поверхность нашей планеты, но и оторвали от нее Луну.
Но главное — гости из космоса могли ежегодно доставлять на Землю 400 т, а вместе с оседавшей пылью — более миллиона тонн органических веществ. Метеориты (углистые хондриты), скорее всего, и нанесли достаточное количество углерода, одного из самых обычных теперь на земле элементов. В самой планете его не было. Содержится углерод только в карбонатах, угле, нефти и атмосферных газах, куда попал в результате жизнедеятельности организмов.
В жидкой среде, плещущейся не менее 4,4 млрд лет, происходило развитие все более сложных органических веществ — аминокислот, жиров и так далее, вплоть до простейших клеточных органелл. Одним из последствий массированного метеоритного удара (особенно если некоторые небесные камушки имели свыше 500 м в поперечнике) могло быть выпаривание всего первичного океана. На несколько тысяч лет густая, влажная, наполненная органикой атмосфера окутала Землю. В ней, заряжаясь энергией гроз, жесткого излучения и метеоритных взрывов, ускоренными темпами вызревала жизнь.
В пробирке легче всего получить четыре основные аминокислоты и другие органические молекулы, на основе которых построены все более сложные органические соединения. Достаточно только найти способ их накопления. Таких природных накопителей было множество: серно-железные пузырьки, грани фосфатных и глинистых минералов, поверхность водной толщи, подсыхающая кромка морей и соленые заводи.
Все, необходимое для сборки простейшего организма, уже получено в лабораториях. Искусственно выращиваются рибосомы, способные связывать нуклеотиды в подложку, на которой возможна сборка основы всей земной жизни — молекулы рибонуклеиновой кислоты (РНК). Создаются практически любые молекулы-предшественницы. Осталось лишь соединить два конца одного процесса цепочкой РНК. Биохимия движется вперед настолько стремительно, что, пока я допишу эти страницы и они через редакторские правки дойдут до читателя, искусственная РНК или ДНК уже будет извиваться в пробирке. Нужны только руки, деньги и время. Деньги и время в данном случае понятия взаимозаменяемые. Чем меньше дается одного, тем больше требуется другого.
Уже упоминавшийся Фрэнсис Крик отметил, что в биомолекулярном мире РНК и ДНК представляют собой «туповатых блондинок, пригодных исключительно для размножения». Если в отношении ДНК это действительно верно, то РНК не вполне такова. Эти молекулы не только хранят наследственную информацию, ной осуществляют обмен веществ, производят белки, ускоряют сборку органических соединений, помогают воспроизведению ДНК. А главное — РНК способна к самовоспроизводству. Поэтому, получив РНК, можно не заботиться обо всем остальном.
Конечно, движение от наиболее простых органических соединений к сложным, подобным РНК, не было прямолинейным. Существует целый ряд органических соединений, которые обладают сходными свойствами. В метаново-этановом океане на спутнике Юпитера Титане вполне могут образовываться псевдобелки. В них вместо сшивающих белки привычных химических связок, названных пептидными (греч. «пищевой»):

NH—C
II
О

используются аммиачные:

NH—С—
I
NH

Надо предполагать, что РНК выдержала достаточно жесткое соперничество в предбиологическом мире и среди подобных ей соединений оказалась наиболее приспособленной к земным условиям. Уже на химической стадии развития жизни эволюция происходила по дарвинскому типу: конкуренция и выживание наиболее приспособленных.
Для лучшего сохранения и передачи информации (носителями которой являются гены) ДНК пришла на смену РНК. ДНК не намного сложнее, но ее двойная спираль позволяет надежно хранить информацию и восстанавливать ее в случае повреждения одного из участков. Принцип ДНК используется в компьютере. Можно лишиться почти всего, записанного на одном диске, и восстановить потери с помощью других дисков. С появлением устойчивой ДНК, с помощью которой можно создать практически неограниченное количество почти одинаковых особей, организмы получили возможность стать ископаемыми.

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ
ЧЕТВЕРТАЯ ВЛАСТЬ + ДЕБИЛИЗАЦИЯ
ВСЕЙ СТРАНЫ
(наши дни)

«Старичок словно взорвался. — Высочайшее достижение нейтронной мегалоплазмы! — провозгласил он. — Ротор поля наподобие дивергенции градуирует себя вдоль спины и там, внутре, обращает материю вопроса в спиритуальные электрические вихри, из коих и возникает синекдоха отвечания...» Лет двадцать назад я смеялся над этими, перепечатанными через синюю копирку страницами из «Сказки о тройке» Аркадия и Бориса Стругацких. Сейчас достаю с полки один из аккуратно и красиво изданных томиков тех же авторов и грущу.
Не стал бы затрагивать этой больной во всех отношениях темы. Но нынешнее поколение невежественных старичков значительно пополнилось, основательно помолодело и сильно охамело. Благодаря полной безграмотности пишущей и говорящей журналистской братии, всякие «синекдохи отвечания», чьи-то «спины», перепутанные со «спинами», и прочие «высочайшие достижения» замелькали перед глазами читателей и зрителей.
Прочитав пару учебников, место которых на свалке, или журнальных статеек, новоиспеченные эволюционисты запросто опровергают Чарлза Дарвина. Обычно одной фразой вроде: «Если можно вывести человека от обезьяны, значит, верно и обратное». Нет, не верно. После Ч. Дарвина палеонтологи, антропологи, сравнительные анатомы, эмбриологи, генетики и молекулярные биологи почти сто пятьдесят лет кропотливо собирали материал. Вся совокупность данных показала, что по крайней мере в вопросе о происхождении человека гениальный естествоиспытатель был совершенно прав.
Да разве скоропостижный «эволюционист» обо всем этом читал? Он и имя-то Дарвина знает понаслышке. Запомнил со школьной скамьи. Поэтому наворачивает предков-гигантов, багровые леса, скособоченные земные оси. Очень хотелось приложить как следует парочку-другую подобных авторов. Но ведь они того и ждут — бесплатной рекламы. Да и скучны они со своим скудным и однообразным набором «незнаний»: «неизменный» целакант (глава VIII), «поддельный» археоптерикс (глава X), мезозойские следы «человека-гиганта» (там же) и «чрезвычайно редкие» находки ископаемых людей (глава XIII). Все эти «факты» разобраны в соответствующих главах. Про ископаемые людские остатки необходимо добавить, что встречаются они ничуть не реже, чем остатки любых других млекопитающих той же численности и сходного размерного класса.
Чего действительно нет, так это никаких «официальных научных версий», на что напирают графоманы от науки. Мол, я выдающийся и все знаю лучше, но вот «офицьяльная наука велела не пущать». Почему-то всегда, когда я думаю о таком «официально непризнанном гении», на ум и приходит нетленный образ старикашки Эдельвейса из повести братьев Стругацких с его непробиваемым: «Признать мене за научный факт».
Когда же в дело встревают журналисты из всяких «Комсомольских фактов» и «Секретных новостей», повторяющие все эти глупости с периодичностью, достойной метеоритных бомбардировок, не знаешь, за что и хвататься: то ли за голову, то ли за дубину. Очень хочется посоветовать одному из авторов подобных статей провести следственный эксперимент в прямом и переносном смысле этого выражения: походить босиком по жидкой вулканической лаве. Именно там не знающее границ воображение очередного «теоретика» или его летописца заставило бродить несчастное двуногое создание. (Где на самом деле пролегла цепочка следов, сказано в предпоследней главе.)
Увы, псевдонаучным глупостям, которые квадратными километрами обрушиваются на нас каждый день, нет никакого противовеса. Научно-популярная литература практически отсутствует, да и научная скоро окончательно загнется. Всякие блестящие атласы динозавров блестят только обложками. (Внутрь лучше не заглядывать.) Кому в нашей стране нужен образованный читатель? Образованный, он ведь и в финансовую пирамиду деньги не отдаст, и за вешающего бессмыслицу кандидата в депутаты-президенты не проголосует, а самое страшное — газету-рупор нашей четвертой власти не купит. Впрочем, четвертая власть — газетчики — лишь исполнитель заказов всех остальных властей.

Так что на прямо поставленный вопрос: «Произошел ли человек таки от обезьяны?» — даю прямо поставленный ответ: «Нет».
К сожалению, еще нет.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344

Научно-популярное издание
Великие тайны
Журавлев Андрей Юрьевич
ДО И ПОСЛЕ ДИНОЗАВРОВ

Генеральный директор Л. Л. Палько
Ответственный за выпуск В. П. Еленский
Главный редактор С. Н. Дмитриев
Редактор В. А. Ластовкина
Корректор С. В. Цыганова
Дизайн обложки Е. А. Бессонова
Верстка М. В. Субботина

ООО «Издательство «Вече 2000»
ЗАО «Издательство «Вече»
ООО «Издательский дом «Вече»

129348, Москва, ул. Красной Сосны, 24.

Гигиенический сертификат
№ 77.99.02.953.П.001857.12.03 от 08.12.2003 г.
E-mail: veche@veche.ru
http://www.veche.ru
Подписано в печать 31.01.2006. Формат 84 х 108 1/32
Гарнитура «TimesET». Печать офсетная. Бумага офсетная
Печ. л. 11. Тираж 3000 экз. Заказ 3-96

Отпечатано в типографии ОАО ПИК «Идел-Пресс»
в полном соответствии с качеством
предоставленных диапозитивов.
420066, г. Казань, ул. Декабристов, 2.


До и после динозавров - гл. 1 - 2

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ,
ИЛИ
ЧТО ОСТАЕТСЯ, КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 — 2500 млн лет назад)

Чудеса случаются не против Природы,
а против того, что мы знаем о Природе.
Блаженный Августин

Что было раньше и курицы, и яйца ? Первые существа и первые созданные ими вещества. Можно ли прожить без сообщества? Кто и что написал на каменных страницах? Создатели озонового щита родины.

ПРОЛОГ

ПРОТЕРОЗОЙСКИЕ МОРСКИЕ ОРГАНИЗМЫ
1 — планктонные колониальные зеленые водоросли;2 — раскрывшаяся оболочка водоросли; 3 — планктонные акритархи; 4 — планктонные одноклеточные зеленые водоросли;5 — столбчатый строматолит; 6 — красная водоросль;7 — донный акритарх; 8 — раковинная амеба меланокирилл; 9 — пармия (то ли червь, то ли водоросль)

Чтобы рассказать о том, что было задолго до курицы и яйца, мне пришлось бы завести читателя в такие научные дебри, откуда не каждый способен выбраться. Поэтому для особо любопытных в конце книге прилагается дополнительная глава, в которой повествуется о самых далеких от нас временах. Всем же прочим предлагается начать с этой главы или сразу обратиться к «Краткому содержанию», завершающему сей опус. А для тех, кто будет засыпать над книгой, в конце глав дописаны «сказки старого палеонтолога», чтобы лучше спалось.
Сейчас речь пойдет о геологически достоверных временах, которым в истории Земли предшествовал довольно длительный период. Тогда на Земле и вне ее существовало столько возможностей для зарождения жизни, что она не могла не появиться. Нужен был ускоритель для сборки сложных химических соединений и отбраковщик излишков. Эту роль могли сыграть минералы. Участие минеральных кристаллов могло ускорить возникновение жизни, и весь путь от неживых организмов до живых носителей информации — генов — мог оказаться весьма коротким (в геологическом масштабе времени, конечно), то есть осуществимым на Земле. Даже если предположить, что живые организмы возникли на Земле около четырех миллиардов лет назад, оставшихся полмиллиарда лет для «кристаллизации» неживых организмов вполне достаточно. Если невероятное все же случилось, не лучше ли считать его неизбежным?
Во всяком случае, жизнь на Земле существует, потому что на Земле существует жизнь. Это не парадокс. Это реальность. Не будь на Земле живых существ, планете была бы уготована участь ядовитой парилки, как Венере, или остывшего пустынного тела, как Марсу. Не сразу биологические процессы взяли верх над геологическими в созидании планетных оболочек — газовой (атмосферы), жидкой (гидросферы) и отчасти твердой (земной коры.) Новые и новые поколения организмов сменяли друг друга, пользуясь тем, что произвели предшественники, и, в свою очередь, преобразуя Землю для потомков. Вот как это было.

САМЫЕ ПЕРВЫЕ

Древнейший период земной летописи так и называется — древнейший (по-гречески — архей.) Он начался около 4 млрд лет назад и закончился 2,5 млрд лет назад. Нижний временной рубеж архея установлен по возрасту первых осадочных пород (переотложенные минералы бывают и старше). Кстати, эти минералы (крошечные зерна циркона) подсказали, что 4,4 млрд лет назад Землю уже покрывала водная оболочка, а температура воздуха над ней не превышала 200 °С. (Вскипанию воды препятствовало высокое давление.)
Вплоть до середины XX века любые открытия остатков жизни в архейских породах не воспринимались всерьез. Считалось, что если хороши ископаемые, то неправильно определен их возраст. Если же возраст верен, то сами ископаемые сомнительны. Но если совсем все сходится, то, значит, дело обстоит гораздо хуже и ископаемые просочились из молодых, неархейских пород.
Наделе чуть ли не первые сохранившиеся горные породы (возрастом 3,86 млрд лет) несут в себе следы признаков жизни (или признаки следов), то есть те самые «особые» изотопы. Так, в древнейшем графите (породе, сложенной углеродом) соотношение устойчивых изотопов углерода (13С/12С) сильно сдвинуто в пользу легкой разновидности этого элемента и наоборот, вмещающие породы сохранили изрядное число тяжелых изотопов. Так раскидать изотопы могли только какие-то фотосинтезирующие бактерии.
А теперь о фотосинтезе. Фотосинтезом называют преобразование (греч. «синтезис») бактериями и растениями энергии света (греч. «фотос») в органические вещества. Благодаря этому явлению процветают все растительные организмы.
Одним из признаков живой материи — от бактерий до человека — служит поиск легкой жизни. И при фотосинтезе из обращения изымается более легкий изотоп углерода. Он скапливается в органическом веществе (которое со временем может стать графитом). Среда, наоборот, обогащается более тяжелым изотопом, что практически навечно запечатлевается в осадке. Заметив такую изотопную разницу, можно не сомневаться, что во время накопления осадка водная среда кишела существами, способными к фотосинтезу. Даже основательный нагрев (до температуры 500 °С при давлении в 5000 атмосфер) не в силах изменить первичное соотношение изотопов.
Столь древние находки фотосинтезирующих бактерий не вполне отвечают общепринятым взглядам на древнейшую историю организмов. (Впрочем, «общепринятыми» и принято называть взгляды, менее всего соответствующие фактам.) Согласно таким взглядам, сначала объявились бактерии, способные не дышать кислородом и при этом питаться практически чем угодно, но в готовом виде. Затем возникли микробы, которые, подобно нам, потребляют кислород. Наконец подключились фотосинтетики. На роль первых вроде бы неплохо подходят архебактерии.
Само название «архебактерии» (древние бактерии) призвано подчеркнуть, что они существуют очень давно и столь же отличаются от настоящих бактерий (эубактерий), сколь бактерии от эукариот. К последним относимся и мы с вами. Слово «эукариоты» (греч.) означает «настоящие ядерные организмы», поскольку у них в клетках есть ядро — сосредоточие хромосом, несущих гены. У прокариот (архебактерии и эубактерий) ядра нет и гены находятся в кольцевой хромосоме, лишенной собственной оболочки.
Архебактерии способны выживать при сильной солености, повышенной кислотности, высоких температурах (до 113 °С) и в отсутствии кислорода. Например в кипящей серной кислоте. По своей выносливости они идеально подходят на роль пионеров, осваивавших безжизненную планету.
Есть только одно но: архебактериям требуется органическое вещество. Однако это но перевешивает все остальное. Ведь надо, чтобы это органическое вещество кто-то производил, поскольку каннибализм у них исключен. (Это черта более высокоорганизованных форм жизни.) И какую группу бактерий ни возьми, им нужны другие бактерии, которые готовили бы для них обед, завтрак и ужин. Замкнутый круг какой-то получается, или круговорот. Круговорот хотя бы основных, насущных элементов и обеспечивает существование жизни в виде устойчивого сообщества. Очевидно, что курица не может появиться раньше яйца. Они могут возникнуть только одновременно. Таким же образом любую ветвь бактерий трудно вообразить без всех прочих.
Сообщество, где все организмы выполняют одну работу — только производят или только потребляют, — невозможно. Прасообщество состояло по крайней мере из производителей и разрушителей.
Работа распределяется между членами бактериального сообщества примерно таким образом. Цианобактерии непосредственно из атмосферы усваивают углерод (на свету) и азот (в темное время суток.) Используя солнечную энергию, они создают органическое вещество. Попутно выделяется кислород. Конечный объем органического вещества не может превышать объем разложенного. Иначе все ресурсы быстро исчерпаются. Поэтому в дело вступают другие бактерии — гидролитики (греч. «растворяющие водой»). Они растворяют и разлагают отмершую органику до состояния простых соединений (углеводов; газов, включая водород, углекислый газ, метан, сероводород; уксусную кислоту и др.). Эти соединения нужны сероводородобразующим бактериям, которые восстанавливают сульфаты (соли серной кислоты) и серу. Попутно они возвращают фотосинтетикам исходные вещества. Серный круговорот замыкают другие серные эубактерий. Из-за продуктов бескислородного разложения (водород и уксусная кислота) соперничают сероводородобразователи и метанообразующие архебактерии. Производимый последними метан требуется метанокисляющим эубактериям.
Следы бактериального сообщества встречаются уже в нижнеархейских отложениях на северо-западе Австралии, в Пилбаре. Откуда мы можем это знать? С помощью биомаркеров, которые показывают, кто на самом деле жил в далеком архее. Органические породы из Пилбары, которым 2,7 млрд лет, сохранили биомаркеры цианобактерий и предков эукариот. Прослои железной руды, возможно, отложили железобактерии. В отсутствии сероводородобразующих бактерий (свидетельства их деятельности проявились только в протерозое) главными потребителями цианобактериальной продукции могли стать метанообразующие архебактерии, привычные к отсутствию кислорода. Они не только производили пищу для своих метанокисляющих противников, но и наполняли этим газом атмосферу.
По тем временам метан был для Земли куда важнее кислорода. Ведь солнце накалялось от силы на треть. И атмосфера должна была быть достаточно теплоемкой, чтобы не дать планете раз и навсегда замерзнуть. Основным теплоизолятором мог стать углекислый газ или метан. Метан лучше, чем углекислый газ, держит тепло и вполне годился на роль первичной теплоизолирующей оболочки.
Не будь ее, не нашли бы в архейских отложениях остатки древнейших существ. И искать бы было некому. Обнаружить в архейских слоях возрастом 3,5 — 3,3 млрд лет можно исключительно микроскопические и простые шарики да ниточки. Одни бактерии по форме совершенно не отличимы от других. Лишь характерное соотношение изотопов углерода проясняет цианобактериальную природу некоторых окаменелостей. Подобные шаровидные и нитчатые ископаемые просматриваются на прозрачных срезах кремнистых слойков.
Некоторые нитчатые разновидности (0,008 — 0,011 мм в поперечнике) состоят из дисковидных клеток. Такие длинные узкие бактерии и сейчас сине-зеленой пленкой затягивают поверхность стоячих водоемов. Нити всегда немножко колеблются (отсюда и их название осцилляториевые — от лат. «качающиеся»). Покрытые единой оболочкой скопления шариков, каждый из которых всего несколько сотых миллиметра в поперечнике, похожи на колонии других цианобактерий.
Трудно даже вообразить, каково приходилось в архейское время этим шарикам и ниточкам. Мы почти ничего не знаем об атмосферных газах, температуре воды на архейских курортах, составе этой воды, сколько ее вообще было (море, океан или очень большая лужа?). Иногда удается выяснить, что находилось в той или иной части планеты. Но можно ли это распространять на всю планету?
Раннюю истории Земли можно представить по-разному.
Можно предположить, что, потеряв первичный водород (Н2) и гелий (Не), атмосфера наполнилась углекислым газом (СО2), азотом (N2), сернистым газом (SO2), парами воды (Н2О) и даже свободным кислородом (О2). Или что первичная атмосфера не содержала кислорода и состояла в основном из водорода, азота, метана (СН4), аммиака (NH3), сероводорода (H2S), угарного газа (СО) и других ядовитых и дурно пахнущих веществ. Нечто подобное наблюдается на Титане (спутнике Сатурна) с азотной атмосферой, чуть разбавленной метаном, этаном (С2Н6), этиленом (С2Н4), ацетиленом (С2Н2), водородом и угарным газом. Она очень похожа на газовую смесь, из которой в колбах получают органические вещества.
В нижнеархейских (3,55 — 3,2 млрд лет возрастом) породах Пилбары встречаются прослои сульфатов. Для их образования необходимы углекислый газ, вода и некоторое количество кислорода. В отложениях того же возраста в Северной Америке и на юге Африки присутствуют железные и урановые руды с сульфидами (солями сероводородной кислоты.) Их наличие, наоборот, свидетельствует о бескислородной атмосфере.
Эти различия означают, что в разных частях планеты уже в раннем архее существовали водоемы с непохожими условиями. В них и жизнь была разной. Посреди водоемов располагались небольшие вулканические острова (немного похожие на сегодняшнюю Исландию). Одним из таких островов была австралийская Пилбара. Поверхность Пилбары лишь чуть-чуть приподнималась над уровнем воды и затоплялась во время лунных приливов. Приливы были гораздо выше, чем сейчас, поскольку Луна была ближе. Земля вращалась быстрее, и дни были короче. В такой — то осушаемой, то изрядно увлажняемой — обстановке, среди потоков лавы существовали первые земные сообщества. Это были сообщества бактерий.
В сообществе бактерий, как и в людском обществе, есть определенные слои. Такое «расслоение» запечатлелось в архейских породах Австралии и Африки в виде строматолитов.

ЛИСТАЯ КАМЕННЫЕ СТРАНИЦЫ

Правый берег реки Юдомы, что течет от Охотского моря в реку Маю и, влившись в нее, далее в Алдан, обрывается розовыми и серыми скалами. Если удастся превозмочь собственную лень, убаюкивающую в нагретой солнцем резиновой лодке, плавно покачивающейся на голубовато-зеленой стремнине, можно подплыть поближе. Чтобы высадиться среди серовато-рыжих от лишайников угловатых глыб, нужно в несколько хороших взмахов весел преодолеть отбойное течение. Перескакивая с одного валуна на другой, можно подобраться к одной из промоин в скале. Промоина выбирается неслучайно. В ней восходящий ветерок сдувает назойливых кусачих тварей, а вода за тысячи лет очистила поверхность горной породы до ослепительной белизны. На белом от времени каменном полотне, снизу до самой вершины, откуда с пятисотметровой высоты свисают витые стволы кедрового стланика, проступают тончайшие полосы. Иногда они плавно выгибаются, иногда морщатся мелкой складочкой или распрямляются в ровные линии. Не только на сибирской речке Юдоме, но и во многих уголках планеты так выглядят отложения позднеархейского и протерозойского возраста.
Более всего архейские и протерозойские главы ископаемой летописи Земли напоминают пачки гигантских, как бы покоробившихся от времени страниц. Этими каменными страницами являются строматолиты. Строматолиты, что в переводе с греческого означает «ковровые камни», это бугристые,
полосатые (но не вдоль, а в толщину) породы, которые могут состоять из карбонатных, фосфатных или кремнистых минералов. Даже в середине XX века в органическое происхождение строматолитов мало кто верил. Лишь в 1960-е годы в австралийском заливе Шарк-Бее были открыты современные строматолиты, после чего появились и другие описания, тем не менее строматолитов осталось очень мало.
Определяющий признак строматолитов — тонкая слоистость — итог попеременной деятельности различных бактерий, если строматолиты озерные и лагунные; или водорослей и бактерий, если строматолиты морские. Последние имеют более грубую слоистость и вырисовались сравнительно недавно, в кайнозойскую эру. В кислой среде горячих источников и гейзеров среди образователей кремнистых строматолитов замечены грибы (конечно, микроскопические).
Самые тонкие слойки — не толще отдельной нити в тысячную долю миллиметра. В каждом слое преобладает свой газовый режим и пигмент. Пигменты (лат. «краски») — окрашенные вещества. В зависимости от своего цвета они воспринимают световые волны определенной длины.
Например, пигмент-хлорофилл (греч. «зеленый лист») придает листьям, а также некоторым водорослям и бактериям зеленую окраску. Хлорофилл особенно чувствителен к световым волнам средней длины, которые беспрепятственно проходят сквозь земную атмосферу и верхние метры водной толщи. Поэтому все наземные растения и большинство мелководных — зеленые. Коротковолновый голубой свет проникает до глубины в 200 м (в чистой воде). Водоросли, которые живут на таких глубинах, должны иметь восприимчивые к нему красные пигменты.
Согласно законам разложения белого света, бактерии распределяются в своем сообществе и его полосатость становится Цветной — зелень цианобактерий сменяется пурпуром серных эубактерий, ниже следует полоса изумрудно-зеленых несерных эубактерий, и все это отчеркивается черным слоем сероводородобразующих архебактерий. Расцветка строматолитовой поверхности может меняться даже в течение суток, поскольку обитатели нижнего этажа в темное время выползают наружу и наоборот. Скользят бактерии вверх и вниз, преодолевая почти 20 мм в час. По ночам зеленые несерные эубактерии пробираются наверх сквозь слой цианобактерий. Иногда, наоборот, живые цианобактерии сползают вниз, чтобы укрыться под пустыми чехлами от слишком сильного излучения.
В строительных наклонностях бактерий нет ничего необычного. Достаточно вспомнить, что всем «камням за пазухой», таким как зубной и почечный камни, мы тоже обязаны бактериям. Сами строматолиты — это не только мертворожденная архитектура бактерий. Плотно сплетаясь, бактерии защищали себя от испепелявшего ультрафиолетового излучения, а образуя кремнистую корочку, чувствовали себя в полной безопасности. Ведь прозрачный кремневый слой всего в 0,15 мм толщиной полностью нейтрализует ультрафиолет. Так, за несколько миллиардов лет до человека бактерии «додумались» до оконных стекол — и светло, и спокойно.
Быстро растущие современные рифостроящие животные и водоросли вытеснили микробных строматолитообразователей в лагуны, где они способны создавать лишь незамысловатые корки. Современный плачевный образ жизни строматолитов часто неоправданно служил для восстановления обстановок прошлого. Получалось, что в архее и протерозое вместо морей и океанов были сплошные лагуны и болота. Однако когда микробам никто не мешал, они делали все, на что были способны. Так, в протерозое они построили рифы в сотни метров мощностью (как на реке Юдоме) и сотни километров протяженностью. В таких рифах глубоководные строматолиты возвышались огромными конусами до 75 м высотой. (Это высота затонувшего 30-этажного дома.) В более мелкой части моря строматолиты ветвились кустиками и нарастали столбиками. На самом мелководье, как и ныне, откладывались незамысловатые корки. (Именно ритмичное строение строматолитов и зависимость их формы от освещенности позволили рассчитать длину дня, а следовательно, и скорость вращения Земли в архее и протерозое.)
Еще несколько раз (в конце кембрийского и девонского периодов и в начале триасового), после массовых вымираний, строматолитовые рифы ненадолго занимали освобожденное пространство морского дна.
Многие сомневаются в органической природе древнейших (3,5 — 3,2 млрд лет) тонкослоистых пород, но 3 млрд. лет назад уже, несомненно, отлагались настоящие строматолиты. В архее и самом начале протерозоя, когда океан был пересыщен растворенным карбонатом, доля бактериальных отложений была незначительной. Карбонаты в основном оседали без участия организмов. Постепенно, начиная с середины раннего протерозоя, бактериальные сообщества вошли в роль главных карбонатообразователей, отняв ее у геологических процессов.
Именно такие сообщества начали преобразование воздушной, жидкой и твердой оболочек планеты. Осаждая плохо растворимые карбонаты — кремнезем или другие минералы из подвижных растворов, они создали новые слои земной коры. Да и определенному составу атмосферы, кроме благородных газов, мы обязаны бактериям. Накопление бактериальной массы привело к тому, что вулканические источники восстановленных газов (сероводород, метан и другие) сменились биологическим за счет разложения органических веществ без доступа кислорода. Из произведенного за сутки объема кислорода бактериальное сообщество ночью потребляло три четверти, но одна четверть его уходила вовне. Поэтому, нагромождая строматолитовые этажи, бактериальные сообщества насыщали атмосферу кислородом.

ПОД ГАЗОМ

Для выработки органического вещества из углекислого газа фотосинтетикам нужен свободный электрон. Вода, конечно, наиболее распространенный поставщик необходимого электрона, но для разрыва водородно-кислородной связки требуется мощный источник энергии. Бактериальный фотосинтез с использованием энергии распада сероводорода был, видимо, наиболее ранним. Этот газ расщеплять легче, чем разлагать воду. К счастью для нас, поступления сероводорода из земных глубин намного уступает объемам воды. В итоге основными фотосинтетиками стали те, кто перешел на воду (цианобактерии, водоросли, высшие растения). Молекулы воды расщепляются, а ионы водорода, подгоняемые солнечной энергией, пополняют вместе с углекислым газом запас углеводов.
Операция с захватом молекулы углекислого газа позволила цианобактериальному сообществу добраться до практически неисчерпаемого источника углерода в атмосфере. Большая часть органических веществ перерабатывалась и возвращалась обратно в виде все того же газа бактериями-разрушителями. Ничтожная часть органики захоранивалась, но объем углекислого газа в атмосфере постепенно убывал. Это, во-первых, уберегло планету от «теплового удара», которому подверглась Венера, не избавившаяся вовремя от парникового газа. Во-вторых, атмосфера стала наполняться кислородом.
Образоваться за счет воздействия света на водяной пар кислород в достаточном объеме не мог. Как только его уровень в атмосфере превысил одну десятую часть от современного содержания, образовался озоновый (О3) щит. Щит отражал ультрафиолетовые лучи, и распад водяного пара прекратился. А щит этот позволил организмам освоить мелководье, а затем и сушу.
Цианобактериальные сообщества, которые поставили себе памятник в виде строматолитов, предопределили дальнейшее развитие земной жизни. Они выделяли самый главный для всех последующих существ газ — кислород. Конечно, кислород не задержался бы в атмосфере, если бы бактерии не освободили его от прямых обязанностей — от окисления водорода и органического вещества. Водород достаточно легок, чтобы улетучиваться с Земли, а органическое вещество хранится в осадке до наших дней. Изъятие этих элементов из оборота и привело к накоплению кислорода.
С помощью столь ядовитого для других бактерий (а в больших дозах — и для всех прочих существ) газа, как кислород, цианобактерии вскоре потеснили своих соперников. Уже к концу архея они стали самой распространенной на планете группой организмов. И остаются такой поныне.
Впрочем, этот чрезмерно активный газ больше годится для разрушения — медленного (гниения) или бурного (горения). Он легко образует перекись водорода и другие ядовитые для живых существ соединения. Немногие бактерии способны направить разрушительную силу кислорода себе на пользу. Это светящиеся бактерии, благодаря которым во тьме мигают светлячки и переливаются огнями глубоководные рыбы. Некоторые круглые черви — нематоды (греч. «нема» — нить) — даже приспособили этих бактерий для подачи световых сигналов птицам. Чтобы попасть в желудки последних, где эти паразитические черви и живут, нематоды проникают в гусениц. Засветившиеся гусеницы становятся легкой добычей птиц, а им, паразитам, только этого и надо.
Возможно, что именно укротившие кислород древние родственники светящихся бактерий заставили дышать всех эукариот этим газом. Но об этом несколько позже.

МАГНИТНАЯ КАРТА

Но почему мы так уверены, что свободный (не связанный в минералах) кислород уже был? Об этом можно судить по остаткам некоторых бактерий из архейских отложений.
В породах возрастом 2,9 млрд лет встречаются очень мелкие кристаллики магнетита. Они имеют необычную для этого железосодержащего минерала шестигранную форму. Неорганический магнитный железняк бывает четырех- и восьмигранный, но шестигранным быть не может. Только магниточувствительные эубактерии способны вырастить в себе подобные странные кристаллы. Самим бактериям они нужны для того же, для чего нам нужен магнитный компас. Бактерии проживают на дне водоема и очень не любят, когда кто-нибудь большой и настырный ворошит ил, всплывающий облаком мути. Вращаясь в этом облаке, бактерия не знает, где родное дно, а где — жутко опасное открытое пространство. Однако поскольку магнитные поля проходят по касательной, взяв по ним направление, можно живо уйти на дно. Поэтому бактерии, обитающие в Северном полушарии, всегда плывут на север и наоборот.
Спустя миллионы лет многие животные воспользовались магнитными свойствами этого минерала. У пчел кристаллики магнетита спрятаны в передней части брюшка, у голубей, китов и человека — в оболочке мозга под крышей черепа. (Хотя у человека на 1 г оболочки мозга приходится до 100 млн кристаллов магнетита, без дополнительных приборов он в лесу все равно заблудится.) Как раз карту естественных магнитных полей передают пчелы в своем диковинном танце.
Чтобы вовремя определить, где спасаться, бактерии вырабатывают магнетит. Поскольку для его образования требуется кислород, мы можем утверждать, что в архейских атмосфере и гидросфере его было достаточно, а магнитосфера надежно прикрывала Землю от солнечного ветра. Но если кислород вырабатывался, тогда почему так медленно совершенствовалась земная жизнь?
Теперь неокисленное железо запрятано глубоко в ядре Земли, но архейский океан изобиловал растворенным железом и марганцем и тонкой взвесью этих элементов. Неокисленные заряженные частицы железа и марганца поступали из недр Земли вместе с базальтовой лавой и в растворах, извергаемых подводными вулканами. Они также сносились с поверхности суши. Эти вещества соединялись со свободным кислородом, еле успевавшим вырабатываться фотосинтезирующими бактериями. Навеки вместе сводили кислород и металлосодержащие соединения тоже бактерии. Причем одни бактерии «ковали железо» в условиях настоящего металлургического цеха — при температуре 70 °С. Всего 10 г таких бактерий могут произвести целый килограмм магнетита. Другие бактерии окисляли железо, создавая магнетит или гематит (красный железняк) при нормальной (для нас) температуре.
Получившиеся нерастворимые хлопья железистых соединений (или просто ржавчина) ложились на дно тонкими слойками и перекрывались выносимыми с суши мельчайшими кварцевыми зернами, что отражало сезонность процесса. Они оседали там, где глубокие бескислородные воды граничат с поверхностными, обогащенными кислородом. Затвердевая, осадок превращался в полосчатые железистые кварциты. Названы эти породы так из-за тонкого (миллиметрового) переслаивания кварца и железосодержащих минералов. Огромные залежи железа накопились в обширных архейских и раннепротерозойских бассейнах, занимавших 100 тыс. и более квадратных километров. Курская магнитная аномалия мощностью в несколько сотен метров и другие крупнейшие месторождения железа в значительной степени являются плодом бактериальной деятельности. Так будущие поколения животных получили исходный материал для производства танков, базук, колючей проволоки и прочих предметов первой необходимости в нашем мире.
В одном из таких местонахождений (Ганфлинт в Канаде), которому 2 млрд лет, прозрачные кварцевые слойки запечатлели странные звездчатые микроокаменелости — эоастрион (греч. «ранняя звездочка».) Эоастрион очень похож на современных бактерий, образующих железные и марганцевые окислы.
Поскольку кислород уходил на окисление железа (а также марганца и некоторых других металлов), его содержание в воздушной и водной средах долго оставалось неизменно низким. Только с выводом из круговорота основных масс неокисленного железа и марганца уровень кислорода стал повышаться. Это произошло примерно 2,7 млрд лет назад.

Итак, сразу после тяжелых ковровых метеоритных бомбардировок, отгремевших 4,0 — 3,8 млрд. лет назад, в условиях непрекращавшихся бурных извержений вулканов, горячих источников, которые исторгали всяческие газы (углекислый, гелий, водород и метан), и высоких давлений Земля наполнилась жизнью. Бактериальные сообщества заселили мелководные океаны (архейские океаны могли на два-три километра быть мельче современных), окружавшие небольшие праматерики. Соленость и другие химические особенности вод к концу архея, видимо, не отличались от нынешних. Все живые клетки накапливают ионы калия и освобождаются от ионов натрия. Так, в морских водах со временем стал преобладать этот металл. Магнитосфера уже существовала, защищая Землю от солнечного ветра. Продолжительность суток была короче (около 15 часов), а средняя высота прилива была выше (примерно в полтора раза, поскольку Луна обращалась ближе к Земле). Среднеземные температуры не сильно отличались от нынешних, поскольку более низкая светимость молодого Солнца уравновешивалась высоким содержанием в атмосфере метана (совершенно незначительного для современной атмосферы) и водяного пара, создававших теплоизолирующую оболочку.
В конце архея (2,9 — 2,7млрд лет назад) благодаря способности бактериальных сообществ выделять свободный кислород как побочный продукт своей жизнедеятельности уровень содержания этого газа в атмосфере повысился. Это событие повлекло за собой появление озона и образование озонового щита. Щит предохранил Землю от чрезмерного солнечного излучения и обеспечил распространение жизни в прибрежные мелководья, поверхностные воды открытого океана и, возможно, на сушу. В истории Земли практически не было времени, когда бы живые организмы не оказывали определяющего влияния на развитие воздушной, жидкой и твердой ее оболочек.

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ
МИЛЛИАРДОВ ПРОТЕРОЗОЙСКИХ ЛЕТ
(2500 — 605 млн лет назад)

Ублажать публику всевозможными сенсациями.
Венедикт Ерофеев

Первое оледенение. Виноваты ли в нем водоросли? Полет одинокой валькирии над Арктикой. Черви, которые не черви.

КЕМБРИЙСКИЕ МОРСКИЕ ЖИВОТНЫЕ И ВОДОРОСЛИ
1 — одонтогриф; 2 — аномалокарис и ему подобные; 3 — опабиния; 4 — всякие членистоногие; 5 — гребневик; 6 — амисквия (возможный плоский червь); 7 — акритархи; 8 — стилофорное иглокожее; 9 — эокриноидное иглокожее; 10 — археоциатовые губки; 11 — морское перо (восьмилучевой коралл); 12 — диномиск (может быть; тоже иглокожее); 13 — брахиоподы; 14 — улитка (брюхоногий моллюск); 15 — элдония (совершенно не понятное животное); 16 — головохоботный червь

МОРОЗИЛЬНАЯ КАМЕРА

В самом конце архея (2,7 млрд лет назад) на Земле началось оледенение. Среди явлений, влияющих на земную температуру, выделяется так называемый парниковый эффект.
«Парниковый эффект» можно описать как эффект, который возникает в дачном парнике, если обильно поливать помидоры. Испаряясь, молекулы воды поглощают солнечное излучение, проходящее сквозь чисто вымытые стекла. Водяной пар нагревается, и температура в замкнутом помещении повышается.
Кроме водяного пара к парниковым газам относятся метан и углекислый газ. Метан окисляется кислородом. Как только большая часть железа ушла в осадок, содержание кислорода в атмосфере повысилось и метановый утеплитель был разрушен. Конечно, все было не так просто. Сульфатвосстанавливающие бактерии начали успешно соперничать с метанообразователями за водород, отвоевав его существенную долю. Содержание метана стало понижаться, а кислорода — повышаться, и потихоньку произошел полный атмосферный переворот. А до этого — сплошной холодный органический туман стелился в прибрежных низинах.
Об этом свидетельствует резкий сдвиг в изотопной летописи углерода в сторону более положительных значений, который приходится на слои возрастом 2,7 млрд лет. В органических породах, образовавшихся до этого времени, содержится исключительно много легкого изотопа углерода. Значит, метанокисляющие эубактерии «ни в чем себе не отказывали». Источником метана для них служила атмосфера. Но к началу протерозоя (2,5 млрд лет назад) он иссяк.
Одновременно деятельность бактериальных сообществ вела к росту материков за счет добавления слоев осадочных пород — в основном известковых строматолитов и железистых кварцитов. Как раз в конце архея земная кора приросла на треть. Почти вся Африка, Северная Америка, Сибирь, Индия, Северный Китай и восточная часть Европы образовались в то время. С увеличением площади материков расширялась и площадь суши.
Тут и подключился второй важный фактор, от которого зависит температура планеты, — альбедо. По-латыни «альбус» означает «белый». Белый цвет, как известно, хорошо отражает солнечные лучи. Альбедо — это доля солнечной энергии, падающей на планету, которая отражается в пространство. Альбедо «светлой» суши выше, чем у более темных океанов. Если бы суши сейчас не существовало, альбедо всей поверхности Земли оказалось бы на 6% ниже и на планете было бы теплее.
В конце архея был пройден критический рубеж, когда суша расширилась настолько, чтобы повлиять на земное альбедо. Причем рост суши не только повышал долю солнечной энергии. На выветривание (разрушение) кремнеземсодержащих минералов расходовался другой парниковый газ (углекислый). Тогда же кислорода стало достаточно, чтобы разложить почти весь атмосферный метан. Все это вместе и возвестило начало первой ледниковой эры. Белоснежный покров усилил альбедо еще больше.
Конечно, жителю страны, где зима составляет большую часть года, трудно представить, что в похолоданиях и оледенениях есть хоть что-то хорошее. Меж тем нахлобученные на земные полюса ледниковые шапки охлаждали океанические воды в высоких широтах. Более плотные холодные воды опускались вниз, и океан перемешивался. Нисходящие течения несли в глубины кислород, а восходящие поднимали к поверхности соединения азота, фосфора, железа и некоторых других элементов, необходимых для роста организма. В результате такого обмена толща океана становилась все более пригодной для жизни.
В отсутствии охлаждения глубинные океанические воды образуются за счет погружения рассолов, выпаривающихся в низких широтах. Поскольку плотность рассолов выше, океан перестает перемешиваться.
Восходящие глубинные воды включили обратный механизм потепления. Вместе с ними к поверхности поступал гидрокарбонат (НСО3). Его избыток в поверхностных водах вызывал быструю садку карбонатов. При образовании известняков выделялся углекислый газ. (Современные рифы, например, поставляют в год 245 млн т этого продукта, что на порядок больше вулканических выбросов.) Подъем уровня углекислого газа в атмосфере дополнялся высвобождением метана. Этот газ накапливается на материковых окраинах, скрытых морскими водами, и поступает в атмосферу, когда ледники вбирают воду, обнажая их. Возвращение в атмосферу газов-утеплителей вызывало «парниковый эффект». И вновь начинал ось таяние ледниковых покровов и потепление.
По мере перехода Земли в режим самооттаивающего холодильника ухудшалось положение строматолитостроителей. И повышение уровня кислорода, и понижение температуры океана мешали их нормальному развитию. Размеры строматолитовых построек и площадь их распространения стали сокращаться. Но там, где невыносимо жить одним, всегда хорошо устроятся другие. Приближалось время эукариот.

СИНДРОМ «ФОЛЬКСВАГЕНА»

На ранний и начало позднего протерозоя (2,5 — 1,5 млрд лет назад) пришелся своеобразный застой. Ничего откровенно нового в течение долгих полутора миллиардов лет не появилось. Даже изотопная летопись углерода имеет вид скучной прямой линии без загогулин. Но за кажущейся простотой внешнего образа скрывались бурные преобразования внутреннего содержания.
Начиная с 50-х годов XX века в Германии большим спросом пользовался автомобиль марки «Фольксваген», похожий на жука с большими глазками. Внешний вид машины был придуман настолько удачно, что его сохраняли почти сорок лет. При этом и мотор, и внутренняя отделка поменялись полностью, причем не единожды. Найдя на свалке кузов такого автомобиля без внутренних деталей, невозможно определить, сделан ли он в начале 50-х или в конце 80-х годов. Примерно то же можно сказать о бактериях. О них так и говорят: у бактерий проявлялся «синдром "Фольксвагена"».
Почти не меняясь внешне, они тем не менее полностью изменились внутренне. В исключительно чистых лабораториях потомки одной и той же бактерии становятся иными за несколько тысяч поколений. Многие изменения налицо. (Или что у них там?) Преображается и поведение. Разнообразие возникает буквально из ничего. Через некоторое время после начала опыта в чашке с культурой бактерий можно увидеть три отдельные группы. Одни останутся лежать на дне. Другие всплывут к поверхности. Третьи распределятся в толще предоставленной им среды. Иными словами, они заполняют все возможные для существования ниши. И в каждой из них новое поколение все более эффективно потребляет предложенный субстрат.
То же происходило в раннем протерозое. Большинство сообществ раннего и начала позднего протерозоя состояло из простых внешне форм. Они занимали практически все свободное пространство на море и, возможно, на суше.
Окремнелые останки живых существ обнаружены более чем в тысяче местонахождений этого периода. Среди них особенно много встречается тел простой округлой формы размером до 0,025, реже до 0,04 мм в поперечнике. Можно встретить тонкие нити с перегородками, трубки и ветвящиеся нити. Многие из них напоминают современных цианобактерий. На периодически осушаемом мелководье обитали самые заурядные округлые формы золотисто-коричневой окраски от пигмента сцитонемина, предохранявшего бактерий от ультрафиолетовых лучей. Он настолько устойчив, что не распался до сих пор. Дальше от берега образовывали густые заросли нитчатые цианобактерии, среди которых скользили совсем мелкие, похожие на пружинки, осцилляториевые. Разница между крайним мелководьем и морскими условиями проявлялась только в увеличении многообразия бактерий по мере улучшения самих условий.
В отдалении от бактериальных сообществ селились первые эукариоты. Тогда это были очень незатейливые шаровидные клетки. Время соперничества с бактериями за лучшие местообитания для них еще не наступило.

ДЕРЖИ КАРМАН ШИРЕ

Около 2 млрд лет назад атмосфера была бескислородной, а кислород накапливался только в полостях-карманах микробных сплетений. С установлением кислородной атмосферы бактериальные сообщества «вшили» бескислородные карманы, где разлагалось органическое вещество. Впрочем, водная толща океана еще долго могла быть бескислородной, и на дне (как в Черном море) отлагались черные пахучие илы.
В этот период в ископаемой летописи начинают попадаться остатки эукариот. Эукариоты — это организмы, обладающие ядром (хранилищем генов), сложными клеточными органеллами (своеобразными органами клетки) и более совершенным способом полового размножения, когда наследственный материал сосредоточен в расходящихся парных хромосомах.
В породах возрастом около 2,1 млрд лет, найденных в Северной Америке, обнаружены изгибающиеся, слегка закрученные ленты до полуметра длиной. Скорее всего, это были водоросли. Не исключено, что эукариоты меньших размеров существовали и несколько раньше, но распознать их среди прочих ископаемых остатков совершенно невозможно. Но все, что превышало в поперечнике 0,75 мм (наибольший размер современных бактерий), скорее всего, было не бактериями.
Эукариоты не могли не появиться. Уже устойчивое микробное сообщество, каждый член которого отвечал за строго определенный участок работы, отличалось цельностью. Возможно, что дальнейшее усиление связей между его членами и привело к эукариотам. Отдельные органеллы эукариот очень похожи на некоторых бактерий. Митохондрии (греч. «нить» и «зернышко»), которые обеспечивают клетку энергией, близки к пурпурным несерным эубактериям. Поэтому почти все эукариоты дышат кислородом.
Хлоропласты (греч. «зеленый комок») напоминают цианобактерии и зеленых бактерий. Обладающие ими водоросли и высшие растения стали фотосинтетиками. Полное отчуждение, правда, не преодолено до сих пор. Хлоропласты (чтобы чего не вышло) укутаны в несколько оболочек. Жгутики, с помощью которых одноклеточные эукариоты двигаются, могли возникнуть при захвате спирохет или спироплазм (скрученных, способных к вращательному движению бактерий). Если у одноклеточных жгутики являются движителем (иногда органами захвата), то жизнь многоклеточных без них и представить трудно. На основе жгутика развились все органы чувств и передачи информации: вкусовые и обонятельные волоски, органы равновесия и нервные пучки.
Правильно распределить хромосомы при делении клетки тоже помогают преобразованные жгутики (отсюда и название такого деления — «митоз» — греч. «нить»). Митоз появился у одноклеточных эукариот, а на его основе возник мейоз (греч. «убывание»). Ядра большинства животных и растений содержат два почти одинаковых набора хромосом (до миллиона генов в наборе). При митотическом делении каждая дочерняя клетка получает в наследство по одной копии любой родительской хромосомы, а при мейозе — пол овину родительских хромосом. Для обретения двойного набора ей приходится слиться (вступить в половые отношения) с другой клеткой. Оплодотворение обеспечивает обмен участками хромосом. В итоге наследство прирастает за счет состояния каждого из родителей.
Обмен генами позволил эукариотам эволюционировать намного быстрее, в то же время сохраняя все наилучшее от своих предков. (Тот, кто пытался сохранить все самое худшее, просто вымер.)
Предоставить жилплощадь для поселения всех бактериальных соседей могли магниточувствительные бактерии, о которых говорилось в предыдущей главе. Клетка у них весьма просторная — целых 0,015 мм. Она окружена двухслойной жировой оболочкой — будущий клеточный скелет. Но главное — она хорошо принимает гостей (не переваривает их сразу). Кроме того, запас железа, необходимого для удвоения хромосом и деления клетки, уже имеется. Воедино могли сойтись протеобактерии, преобразующие органику в водород и двуокись углерода и нуждающиеся в этих газах метанообразующие архебактерии. (Так что все ныне живущее на Земле, включая людей, представляет собой лишь колонии бактерий.)
Еще в V веке до н.э. греческий философ Эмпедокл предположил, что носы, ноги, руки жили сначала отдельно друг от друга. Они встретились, срослись и превратились в животных. Так и разные ветви бактерий образовали тесные сообщества, из которых могли выйти готовые эукариотные организмы. Для того чтобы заставить различные, прежде обособленные бактерии жить вместе, потребовался лишь механизм управления разрозненной наследственной информацией.
Мир эукариот действительно представлял собой мир прокариот наоборот. Прокариоты, не отличаясь внешне, биохимически были очень разнородны. Они потребляют что угодно, будь то сероводород, азот или метан. Эукариоты ограничились только фотосинтезом и поеданием уже готовых запасов питательного вещества в виде других организмов. Но внешние различия у них просто поразительны. Достаточно назвать трех обычных эукариот, чтобы убедиться в этом: например, мухомор, таракан и человек.
Способность управлять органеллами различного происхождения пригодилась при становлении многоклеточных. С помощью многоклеточности эукариоты преодолели тесные размерные пределы. Они разменяли маленькую однокомнатную квартиру (пусть и со всеми удобствами) на замки и виллы любой, сколь угодно сложной архитектуры и почти неограниченного объема. У многоклеточных стало возможным распределение клеток по слоям и зарождение тканей. Одни клетки при этом оказались всегда крайними и образовали покровную ткань. Другим, что очутились внутри, осталось одно — размножаться дальше. До некоторой степени многоклеточность была вызвана именно зовом пола. Большинство многоклеточных организмов крупнее одноклеточных, а большого партнера видно издалека. (Несколько сантиметров в длину или в поперечнике — таков предел и удел самостоятельных одноклеточных организмов.)
Неслучайно многоклеточность возникала постоянно и неоднократно: у красных, бурых и желто-зеленых водорослей, в нескольких группах водорослей зеленых и, конечно, у животных и тоже, может быть, не единожды. Но главное — со временем многоклеточные организмы становились все менее зависимы от капризов среды.

ПОЛЕТ ВАЛЬКИРИИ

С середины протерозоя (1,2 млрд лет назад) разнообразие эукариот стало постепенно возрастать. Около 800 млн лет назад господство микробов, длившееся почти 3 млрд лет, закончилось. Начиная с этого времени возникли все основные группы водорослей и простейших, а также предки грибов и животных.
В окаменелостях древнейших многоклеточных распознаются красные водоросли. Они совершенно не отличимы от современных водорослей (хотя извлечены из отложений возрастом 1,2 млрд лет) Арктической Канады. Каждый, кто побывал на море, видел камни, покрытые красными известковыми наростами. Кому посчастливилось загорать на теплом южном взморье, мог подобрать изящные пурпурные веточки, похожие на мелкие кораллы. Так выглядят кораллиновые красные водоросли. Их необызвествленные родственники не столь ярки и приметны — просто невзрачные ворсинки. Но именно такие ворсинки покрыли дно морей 1,2 млрд лет назад. Несмотря на свои размеры (меньше 2 мм высотой), они создали новый, трехмерный мир, недоступный плоским бактериальным матам. Это был мир со своими течениями и осадками. Со временем в нем поселились другие многоклеточные. Собственно багрянки являются древнейшими организмами с клетками разного типа и с чередованием полового и бесполого поколений (половым циклом). Впрочем, половой цикл и предопределил возникновение многоклеточности — ведь специальные половые клетки уже отличались от всех прочих.
На Аляске встречаются различные кремневые окаменелости, которым 800 млн лет. Некоторые из них напоминают чешуйки золотистых и диатомовых водорослей, другие — спикулы (скелетные иголки) губок. Можно считать, что эти спикулы и являются древнейшими, не считая биомаркеров, остатками многоклеточных животных. В одновозрастных породах северо-западной Канады найдены обызвествленные цианобактерии, бурые водоросли и непонятные органические чехлы и пленки. Эти чехлы получили название в честь мест, где они впервые найдены: чуарии — от Чуара в Северной Америке, лонгфенгшании — от китайской Лонфеншани, а дальтении — от норвежского Дала и греческого корня «тения» (лента.) Чуарии представляли собой крупные (до полусантиметра в поперечнике) морщинистые шаровидные оболочки колониальных прокариот или эукариот. Лонгфенгшании напоминали округло-удлиненный листок на черенке. Ветвящиеся ленты дальтении дорастали до 6 см.
Самые необычные окаменел ости того времени скрывались подо льдами Шпицбергена в породах возрастом 750 млн лет. Там обнаружены остатки весьма развитых зеленых водорослей. Вместе с ними встречаются меланокирилл и валькирии. Странный меланокирилл (греч. «черный господин») был похож на вазу высотой 2 — 3 мм, то есть был намного крупнее многих своих современников. Сидели в таких вазочках-раковинках древнейшие амебы. Несмотря на мелкие размеры, эти амебы были крупнейшими хищниками своего времени, а возможно, и первыми плотоядными животными вообще. Валькирии могут быть остатками более сложных многоклеточных. У миллиметровых (в длину) валькирий, похожих на червячков с отростками, различается шесть типов клеток. Валькириями эти существа были названы потому, что найдены они на Шпицбергене. Где-то около этого полярного архипелага скандинавские мифы помещали вальхаллу, куда небесные девы-валькирии (выбирающие убитых) уносили души храбрейших из павших воинов. Может быть, валькирии (ископаемые организмы, а не мифические девы) и были первыми существами, которые убирали поле «боя», то есть были разрушителями-падалеядами?
Из одновозрастных отложений Китая известны плоские кольчатые ленты длиной по 2 – 3 см. Некоторые из них имеют отверстие на одном из концов червеобразного тела или вытянутый хоботок. Они были описаны как предки настоящих кольчатых червей, но не исключена и водорослевая природа этих организмов. А вот кольчатая партия с Тиманского кряжа России, один конец которой заужен, а другой — уплощен, могла действительно быть очень простеньким червем.
В тот же промежуток времени началась поступательная эволюция эукариотного планктона (греч. «блуждающий») — населения водной толщи, которое в основном состояло из акритарх (греч. «неизвестного происхождения»). Точная принадлежность акритарх, как явствует из их названия, не ясна. Это микроскопические (меньше миллиметра в поперечнике) плотные органикостенные оболочки со всякими шипами, выростами и оторочками. При жизни форма акритарх приближалась к шару. Большинство из них, наверное, были вымершими одноклеточными водорослями, родственниками динофлагеллят (греч. «вертящие жгутиком»).
Природу акритарх помогли понять биомаркеры. Сначала выяснилось, что очень характерные биомаркеры остаются от динофлагеллят. Они обильны в мезозойских и кайнозойских породах (начиная с 248 млн лет) — в слоях с остатками этих водорослей. Хотя более древние дин офлагелляты почти не известны, такие же биомаркеры широко распространены в верхнепротерозойских и нижнепалеозойских отложениях. Они встречаются там, где очень много акритарх. Более того, эти биомаркеры были извлечены прямо из акритарховых оболочек, что оказалось весьма непростой задачей. Ведь даже шарики в одну десятую часть миллиметра выглядят в мире акритарх гигантами, а толщина оболочки измеряется тысячными долями миллиметра.
Появились акритархи приблизительно 1,8 млрд лет назад, но стали распространены около 1,6 млрд лет назад. Первые из них напоминали очень мелкие простенькие гладкие шарики размером от 0,02 до 0,1 мм. Между 1,1 и 0,8 млрд лет назад наблюдал ось их многообразие и обилие. Среди них завелись огромные (для этих организмов) формы — 0,2 мм и более в диаметре. Очень большие акритархи, скорее всего, были сидячими на дне организмами.

СНЕЖНЫЙ КОМ, ВЕРТЯЩИЙСЯ НА БОКУ

Избыток водорослевого планктона привел к печальным последствиям для донных бактериальных сообществ, в том числе строматолитовых. Бурное развитие водорослей в толще воды ухудшало освещенность морского дна. Зависимые от светового потока строматолиты не могли сдвинуться на мелководье, где планктон не так многочислен. Туда их не выпускали водорослевые луга. Водоросли, растущие гораздо быстрее микробных строматолитов, заняли их основные местообитания. Обилие донных бактериальных сообществ пошло на убыль.
Но водорослевый планктон не только застил свет строматолитам. Ранее уже говорилось об альбедо земной поверхности и его значении для климата. Даже «цветение» планктона повышает альбедо водной поверхности, поскольку облака небесные прямо связаны с облачками планктона. Планктонные водоросли накапливают особое соединение серы — диметилсульфид. Водорослям он необходим для поддержания давления внутри клетки. Это вещество выделяется наружу при их выедании. Формула его похожа на прическу с шестью косичками.
Как и положено косичкам, они так и напрашиваются, чтобы за них подергали или что-нибудь к ним прицепили. Так и происходит. При поступлении в атмосферу это ломкое соединение распадается и, растворяясь в воде, превращается в кислотные капли. Капли служат затравкой для сгущения водяного пара. А чем кучнее облачность, тем меньше тепла получает планета. Ведь облачный покров отражает тепло обратно. Причем продукты распада водорослевых соединений не только повышают яркость облаков, но и продлевают время их существования. И все это усиливает альбедо. А на холоде водоросли еще больше выделяют свое любимое вещество. Самое удивительное в этой заоблачной истории, что при пониженной температуре снаружи проще поддерживать давление внутри (клетки). Получается, что водоросли как бы устанавливают погоду по своему вкусу.
Из современных планктонных водорослей основными поставщиками серных соединений являются динофлагелляты, кокколитофориды и диатомовые (о них речь впереди). Они производят до 50 т серы ежегодно.
Общее падение температуры в позднем протерозое было вызвано не только уплотнением облачного покрова. Начавшийся рост ледников все больше обнажал сушу для выветривания. Среди выносимых с суши элементов были соединения железа, фосфора и других важных для водорослей веществ. Возрастала продуктивность водорослевого планктона. Соединения фосфора высвобождались из органических веществ прямо в верхних слоях океана. Они использовались новыми поколениями планктона. Повысились темпы захоронения органического вещества. Поскольку на его изготовление требуется углекислый газ, происходило общее ослабление «парникового эффекта». (Для последнего, четвертичного ледникового периода отмечается прямая связь высокой продуктивности планктонных водорослей с низким содержанием в атмосфере углекислого газа.) Холодало. Разлагавшие органику сероводородобразующие бактерии перестали поспевать за поступлениями органического вещества. Распад цепи из производителей, потребителей и разрушителей привел к выбросу кислорода. Уровень его содержания в атмосфере подскочил до 10 – 15%, считая от нынешнего.
Так планктонные шарики основательно вмешались в климатические дела земного шара. В конце протерозоя (750 — 550 млн лет назад) его бросало из жара в холод с преобладанием последнего. Особенно обширное оледенение пришлось на начало вендского периода, которым заканчивался протерозой.
В 1982 году мне удалось посетить родину вендов — Подолию, что на Украине. Случилось так, что американский физик Джозеф Киршвинк, который разгадал выкрутасы пчелиных плясок, раскопал остатки древнейших магниточувствительных бактерий и нашел кусочки магнетита в мозге голубей, китов и человека, решил узнать, где в вендском периоде (605 — 550 млн лет назад) находилась Балтия.
Сейчас такого материка нет. Он превратился в восточную часть Европы. У каждого континента, как и у любого человека, есть своя судьба. Он нарождается, растет, постоянно двигается и сталкивается с другими.
Примером служит судьба немецкого метеоролога Альфреда Вегенера. В 20-е годы XX века он окончательно выбил почву из-под ног обывателей, сказав, что материки движутся (мобильны). Всякая гипотеза переживает два периода, прежде чем занять подобающее ей место в арсенале науки (или на пыльных книжных полках в забытом библиотечном подвале). Сначала она и ее создатель (при жизни) считаются сумасшедшими и недостойными даже критических упоминаний на страницах истинно научных произведений. Затем он (чаще посмертно) признается гениальным, а она привлекается для объяснения всего и вся. Нетрудно догадаться, что основная причина глубокой неприязни и почти сорокалетнего забвения гипотезы Вегенера крылась в посягательстве метеоролога на основы геологической науки.
В 1960-е годы ученые наконец-то смогли всерьез взяться за исследование океанического дна. Выяснилось, что Вегенер был прав и материки двигались и двигаются. До нас осознание сего факта почти подпольно добралось еще лет на десять позже. В конце 1970-х, когда весь мир перешел на мобилистские карты прошлого, будущие геологи рисовали Землю давних времен по канонам современной географии (фиксистские реконструкции). Лишь в выпускной год в курсе под стыдливым названием «История геологических наук» профессор Виктор Евгеньевич Хаин объяснял, чем же живет современная геология. Поэтому, исходя из постулата, что главное для студента — знать точку зрения преподавателя, был сделан вывод, что нужно быть «фиксистом», но с легкой примесью «мобилизма».
Итак, в чем суть мобилизма? Посередине океанов проходят огромные хребты, названные срединно-океаническими. Вдоль хребтов тянутся рифтовые долины («рифт, по-английски — «расщелина»). Изливающаяся по обе стороны расщелины лава застывает гигантскими полосами, самые древние из которых находятся от нее дальше всех.
Рифтовые долины являются теми линиями напряжения, по которым происходит сначала раскол, а потом и раздвиг плит, а с ними и материков. Расходясь, они сталкиваются с другими. Например, Азия состоит из нескольких ведущих (каждая) свой образ жизни плит: Индия до сих пор не успокоилась и упрямо движется в прочую Азию, от чего у той лезут вверх Гималаи. Если бы Христофор Колумб отплыл на поиски страны пряностей в наши дни, ему пришлось бы преодолеть на пять-десять метров больше, прежде чем его впередсмотрящий заметил бы острова Америки. Примерно на столько же увеличился бы путь Тура Хейердала на «Кон-Тики». Со времени путешествия Колумба прошло пятьсот лет, а Хейердал ставил свой опыт всего пятьдесят лет назад, но Срединно-Тихоокеанский рифт раздвигается быстрее Срединно-Атлантического.
Чтобы узнать, где раньше находился тот или иной материк, существует на первый взгляд немудреный, но технически сложный метод. Наша планета представляет собой огромный магнит с полюсами, положение которых не сильно отличается от положения полюсов географических. Продолговатые частички глины, постоянно оседающие на морское дно, тоже являются магнитами, но маленькими. Словно магнитная стрелка, колебания которой остановлены нажимом пальца, каждая частичка застывает в породе, указывая направление на магнитный (а значит, и географический) полюс в тот момент, когда осадок стал твердой породой. Используя ископаемые «компасы», из одного возрастного среза на нескольких континентах можно установить, где был каждый материк в искомое время.
На поиски глиняных компасов мы с Джо и отправились из Москвы в Подолию, где за два дня, согласно строгим, но, как всегда, бессмысленным указаниям чиновников, предстояло сделать то, на что требуется не меньше двух недель. Просверлить несколько сотен дырок в породах и замерить углы залегания самих пород и полученных дырок, чтобы не перепутать нынешний Северный полюс с «ископаемым».
Наверное, вдоволь наглядевшись на страну, где все происходит вопреки здравому смыслу, профессор Калифорнийского технологического института и придумал «снежок». Иначе говоря — земной мир, где материки и ледники расползаются по обе стороны от экватора. На пол юсах же царила чуть ли не тропическая жара. Во времена всех более поздних оледенений крупные массы материков располагались как раз наоборот — вблизи полюсов. Чтобы обосновать эту «противоестественную» модель, и нужно было доказать, что материки действительно находились вблизи экватора.
Верно ли это предположение для всех материков — не ясно до сих пор. Но, как ни крути куски континентов на глобусе, хоть несколько из них все равно оказываются между Северным и Южным тропиками, а вместе с ними и вендские ледниковые отложения. Этому странному явлению пришлось искать объяснение. Даже самый обширный ледниковый покров не спускается с полюса ниже широты 25 градусов. Полярной шапки, напяленной по самый Гондурас, быть не может. В том смысле, что если такое произошло бы, то осталась бы Земля снежным комком навсегда.
Про ледяное кольцо, подобное кольцам Сатурна, которое затеняло бы экваториальный пояс, лучше сразу забыть. Объяснить, куда оно делось, — невозможно. Но если бы плоскость экватора Земли была завалена на 55 или более градусов по отношению к плоскости ее орбиты, то каждый из полюсов получал бы больше солнечного тепла, чем экваториальная область. (Далекий Уран летает по своей орбите, лежа на боку, а его ось вращения всего на 8 градусов не совпадает с плоскостью орбиты.) Снег, выпавший в этой области, благодаря своей белизне повышал бы альбедо, то есть белизну планетную. И снежные покровы в конце концов стали бы ледниками. Следы морозного расклинивания вендских пород остались в Южной Австралии, Шотландии и Мавритании, которые находились неподалеку от экватора. В своем нынешнем положение, с осью, почти перпендикулярной плоскости орбиты, Земля оказалась бы в конце вендского периода, когда масса материков стремительно переехала из низких широт к Южному полюсу. Согласно другой версии, слишком высокое содержание углекислого газа в атмосфере превратило ее из теплоизолирующей оболочки в теплонепроницаемую для слабых лучей солнца. Дальше — снег — альбедо — и тому подобное (см. выше).
Для тех читателей, кто до сих пор не сполз с храпом под стол, сообщаю, что дальше будет интереснее и понятнее. А пока — первая из обещанных сказок.

Основательная сказка про теремок

Это теперь теремки чаще взрывают. А когда-то их в основном возводили.
Жили тогда на свете исключительно очень маленькие существа. Настолько мелкие, что ни в сказке сказать, ни в микроскоп как следует разглядеть. Да и глядеть в микроскоп было некому. Не было тогда ни тех, кто туда смотрел, ни самих микроскопов. Даже того, из чего микроскопы делают — металлов всяких, — тоже не было. Просто очень маленькие существа, которые, собственно, и создают залежи железа и других металлов, еще ничего наделать не успели.
Жили эти очень маленькие существа дружно, но поодиночке. Наскучила им такая жизнь. Решили они поселиться вместе. Построили теремок. А поскольку это был самый первый на всей Земле теремок, никто не знал, как его правильно складывать. Стены возвели. Крышу покрыли. Полы настелили.
Вроде бы все — как надо. А жить в том теремке оказалось невмоготу. Темно в нем было и дышать нечем. Так в темноте, затаив дыхание, и жили эти очень маленькие существа.
Вдруг в один прекрасный день в теремок кто-то постучал. Пока очень маленькие существа искали в темноте, где дверь, прекрасный день подошел к концу. Но не потому, что слишком долго дверь искали, а потому, что дни (и ночи) были тогда намного короче нынешних.
Ночью очень маленькие существа дверь открыть побоялись. Мало ли кто там может быть — большой и страшный. Ведь для очень маленького существа любой другой будет если и не страшным, то уж большим наверняка.
Наступил следующий прекрасный день. Отворили они дверь. Стоит за дверью еще одно очень маленькое существо и от смущения пурпуром переливается.
— Пустите, — просит этот пурпурный гость, — меня в теремок.
— Куда же мы тебя пустим, — хозяева отвечают, — здесь и так дышать нечем.
(В теремке и вправду серой попахивало. Тоже, наверное, от смущения.)
— Вы меня только пустите. Дышать сразу легче станет. Озадачились очень маленькие существа. Но потому, что были они существами хоть и маленькими, зато гостеприимными, пустили пурпурного просителя к себе.
Прижился пурпурный гость в теремке. Хозяйство свое отладил. И действительно стало дышать легче.
Прошло еще много прекрасных дней. Опять стучат снаружи. Снова заползали очень маленькие существа в темноте, пока дверь отыскали.
Стоят за нею новые гости. Одни — красные, другие — золотистые, третьи — зеленые, а некоторые — даже сине-зеленые. Но все такие мелкие.
— Пустите нас, — говорят, — в теремок жить.
— Мы бы и рады вас пустить, — хозяева извиняются, — да темно у нас тут. Передавим в темноте друг друга, того и гляди. Да и куда глядеть, коль ничего не видно?
— Вы нас только пустите, — разноцветные объясняют, — и свет в теремке появится.
Стали они жить вместе. Хозяева жилплощадь предоставляют. Пурпурные помещение проветривают. А красные, золотистые, а главное — зеленые и сине-зеленые солнечные батареи на крыше устроили и освещение наладили. Стало в теремке светло.
Какое-то время спустя опять в дверь стучат. Ну при свете-то ее быстро открыли. А там кто-то такой бледненький и совсем махонький извивается.
— Пустите, — просит, — в теремок жить.
— Мы бы со всей душой, — хозяева вздыхают. — У нас теперь и дышится легко, и видно все, да больно тесно стало. И съели вокруг теремка уже все почти. Пора бы в другое место податься, да теремок бросить жалко.
— Ничего, — новый гость соглашается. — Я тут на крылечке примощусь. Может, и пригожусь для чего.
Легли хозяева почивать. Наутро дверь открывают, чтобы гостя нового проведать. Глядь — стоит теремок в другом месте, лучше прежнего.
Новый постоялец хоть и совсем махонький был, но так извернулся, что сдвинул весь теремок с места и на новое место перетащил.
А поскольку он снаружи теремка постоянно торчал, приспособился жилец этот обо всем, что там снаружи происходит, другим соседям рассказывать. И про то, что там есть вкусного. И про то, где холодно, а где теплее. И о том, что чем пахнет.
Стало в теремке веселее прежнего. Со временем там компьютерный центр наладили. Но не для того чтобы в стрелялки да пулялки поигрывать, а чтобы всю информацию о теремке там схоронить.
Информация та на особых лентах полосатых записана была. Значилось на них, и как теремок заново отстроить. А чтобы накопленная информация зря не пропадала, делили эти ленты пополам. Потом с соседними теремками такими половинами обменивались. Как обмен наладился, в каждом теремке много чего нового узнали. Стали тогда теремки многоквартирными да многоэтажными строить. Сначала из одинаковых блоков. Потом из разных. Так, чтобы и кухня отдельно была, и санузел от кухни отгорожен. И всякие другие подсобные помещения при нем находились.
И были то уже не просто теремки, а палаты белокаменные.

Протерозой длился два миллиарда лет. За это время прекратился круговорот железа, ушедшего в железистые кварциты. Постепенный рост материков и разрушение метановой оболочки привели к началу оледенений, а оледенения — к перемешиванию океанических вод, обогащению их кислородом и выносу питательных веществ. С расширением пространства, доступного жизни, началось преобразование самих организмов, и около одного миллиарда лет назад микробные сообщества были разбавлены эукариотами. Кислородная атмосфера вкупе с похолоданием положила конец господству бактериальных сообществ, но дала начало поступательному развитию эукариот, которым требовалось больше энергии. Бактерии постоянно меняли условия среды. Но, преобразуя ее, они сделали планету пригодной для эукариот и особенно — для многоклеточных животных. Последние отныне получили практически неизменные условия, в рамках которых лишь замещали друг друга, постоянно прибавляя в разнообразии и сноровке. К самому концу протерозоя эукариоты существенно потеснили прокариот. Бурный рост водорослевого планктона отрицательно повлиял на освещенность морского дна и климат. Обилие микробных строматолитов в морских отложениях сократилось. Но появились водорослевые луга, среди которых поползли первые многоклеточные животные.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344


До и после динозавров - гл. 3 - 4

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 — 550 млн лет назад)

Не исследование, а мечтательное умствование.
Венедикт Ерофеев

Докембрийские многоклеточные животные. Поверили, но не открыли. Открыли, но не поверили. Медуза и моллюск в одном лице.

ПО ДОРОГЕ В СУМАСШЕДШИЙ ДОМ

ОРДОВИКСКИЕ МОРСКИЕ ЖИВОТНЫЕ
1 — конодонты; 2 — плавающий и ползающий трилобиты; 3 — морские лилии; 4 — головоногий моллюск ортоцератид; 5— граптолиты; 6 — ромбиферное иглокожее; 7— паракриноидное иглокожее; 8 — эокриноидное иглокожее; 9 — створка замковой брахиоподы; 10 — мшанка

Вендский период отсчитывается по времени существования удивительных вендобионтов (буквально — «обитателей венда».) Эти организмы резко выбиваются из общего ряда земных существ. Даже журналисты знают про вендобионтов и сравнивают их с инопланетянами — настолько необычно они выглядят.
Еще в середине XX века докембрий (архей и протерозой) продолжали называть азойским (греч. «безжизненный») периодом. И когда в 1939 году молодой австралиец Рег Спригг принялся за целенаправленные поиски окаменелостей в протерозойских отложениях, тогдашний глава Геологической службы Австралии заявил, что «Спригг взял курс на сумасшедший дом, и если он не образумится, то ему никогда не закончить геологическое образование». Австралийцу пришлось изображать из себя прилежного студента и продолжать свои изыскания тайно. В 1946 году труды Р. Спригга увенчались успехом. На пустынных Эдиакарских холмах, что находятся в Южной Австралии, в морских отложениях он нашел отпечатки удивительных организмов. С тех пор подобные окаменелости называются эдиакарскими, а одна из них названа в честь первооткрывателя — сприггиной.
Холмы Эдиакары действительно пустынны. В этом отдаленном месте, находящемся почти в центре Австралии, можно воочию увидеть небольшие горы и пологие долины исчезнувшего континента Гондваны, какими они были более 500 млн лет назад. Эта часть планеты столь редко омывалась дождями, но сохранялась подо льдами всех оледенений, что с тех пор осталась почти неизменной. Лишь пустынный загар окрасил пейзаж в красновато-оранжевые тона, переходящие перед закатом солнца в багровые. В тихие закатные часы происходит «отлов» вендобионтов. Косые лучи удлиняют тени, и среди остроугольной щебенки проступают ребристые контуры дикинсоний и округлые лепешки эдиакарий. (Чтобы отколотить одну из них от вмещающей породы, я снял часы, вечно слетавшие при хорошем ударе и... через полтора месяца убедился, что дождей на эдиакарских холмах подолгу не бывает. Именно через такой срок я получил свои забытые, но сиявшие, как новые, часы обратно от местных геологов. Пролетая на вертолете, они заметили что-то блеснувшее среди каменистых развалов и очень удивились, разглядев потом на циферблате малознакомую кириллицу. Славянский след вывел на меня.)
В 1929 — 1933 годах сходные с эдиакарскими окаменелости с юга Африки (из нынешней Намибии) были описаны немецким палеонтологом Понтером Гюрихом. История этих находок не менее удивительна. Будучи в плену во время Первой мировой войны, Г. Гюрих познакомился с другим немецким военнопленным, П. Ранге. Тот поведал, что перед войной работал со своим другом X. Шнайдерхохном в Юго-Западной Африке (тогдашнем германском протекторате) и привез оттуда ящик каких-то камней. Ископаемые заинтересовали Г. Гюриха. Когда он, единственный из троих, вернулся в Германию, то разыскал дом П. Ранге. Из сарая его вдова вытащила ящик с образцами. Поскольку отпечатки отличались исключительной сложностью строения, Г. Гюрих посчитал их остатками кембрийских животных. Одно из этих ископаемых было названо рангеей Шнайдерхохна, другое, похожее на дольчатый лист, — петалонама (греч. «лист из Намы»).
В конце 40-х — начале 50-х годов российский палеонтолог Борис Сергеевич Соколов обратил внимание на то, что в украинской Подолии между пологими кембрийскими пластами и наполняющими глубокие провалы-грабены протерозойскими породами залегает довольно мощная толща. По составу и относительно свежему облику слагающих пород эта толща больше напоминала кембрийские отложения, чем докембрийские. Он предложил назвать время, в течение которого накопились эти отложения, вендским периодом. Вендами (венедами) античные писатели и ученые именовали славянские племена, населявшие территорию современной Подолии. Позднее он и его сотрудник Михаил Александрович Федонкин описали многочисленные остатки эдиакарских организмов из вендских слоев Подолии и Зимнего берега Белого моря (Архангельская область.) По своему богатству и разнообразию они намного превосходили австралийские. С тех пор эдиакарские окаменелости были найдены практически повсеместно: на Урале, в Сибири, Англии, Канаде, США, Бразилии и Аргентине. Многие из этих организмов достигали метр в поперечнике и свыше метра в длину. Подобные размеры особенно поражали при сравнении с остатками более молодых раннекембрийских животных, среди которых сантиметровые окаменелости уже считались крупными.
До находок эдиакарских окаменелостей считалось, что начало всем типам животных дали черви и медузы. Поэтому Per Спригг и многие его последователи описывали найденные в Эдиакаре и одновозрастных отложениях окаменелости как остатки плоских червей и кишечнополостных (медуз и мягких восьмилучевых кораллов — «морских перьев»). Тем более что никаких минеральных скелетов у них обнаружено не было. На картинах вендского мира их изображали в виде паривших в водной толще желеобразных круглых тел с развивавшимися венчиками щупалец. Со дна к ним тянулись перистые полупрозрачные кусты, среди которых ползали безногие и безглазые то ли черви, то ли трилобиты.

КОНЕЦ САДОВ ЭДИАКАРЫ

Во время поездки в Подолию с Джозефом Киршвинком два обстоятельства, связанные с захоронением вендских организмов, показались мне весьма странными. Во-первых, то, что принято было называть медузами, явно сидело на дне. Это были огромные воронки, которые должны были расширяться вверх по мере засыпания осадком. Будь они плавающими животными, попавшими на дно после гибели, они никак не могли бы застыть в таком неустойчивом положении. Во-вторых, наиболее богатые отпечатками слои представляли собой крупнозернистые песчаники. (Песчаник — это затвердевший песок, который перемывался и дробился волнами и течениями, поэтому никаких цельных объектов в нем не остается.) Такая особенность захоронения эдиакарских организмов повторялась везде, где мне потом удалось побывать, — на холмах Эдиакары и в английском Чарнвуде. Как же в подобных породах могли сохраниться многочисленные отпечатки нежных медуз? Ведь их и в наилучших для захоронения обстановках находят исключительно редко.
Прекрасная сохранность бесскелетных эдиакарских отпечатков обычно объясняли отсутствием в вендском периоде хищников и падалеядов. Возникла легенда о «садах Эдиакары», где никто никого не ел. Согласно оной, пищевая цепь в вендском морском сообществе должна была быть такой же, как в библейском саду Эдема.
Легенда прожила недолго. Мир в «садах Эдиакары» нарушили Михаил Александрович Федонкин и немецкий палеонтолог Адольф Зайлахер. Немец опустил вендских «медуз» на землю, иначе говоря, на дно, и показал, что многие из них на самом деле были прикрепительными дисками разных животных. Он же установил, что эдиакарские организмы не имели ни ротового отверстия, ни кишечника, ни конечностей. Своим странным обликом они больше всего походили на стеганые одеяла или надувные матрасы. Такое строение позволяло им сохранять благоприятное соотношение поверхности и объема. Значит, эти «надувные матрасы» могли всасывать питательные вещества всей поверхностью. Все они, включая «червей» и «медуз», не имеют себе подобных среди современных да и всех прочих организмов и заслуживают выделения в отдельную группу родственных организмов-вендобионтов.
М. А. Федонкин обнаружил, что вендские «медузы» проявляли какую угодно симметрию, кроме четырехлучевой, свойственной настоящим медузам. А эдиакарские «черви» и «членистоногие», хотя на первый взгляд и кажутся двусторонне-симметричными, имеют особенную симметрию «скользящего зеркального отражения». Правые и левые половинки сегментов тела не противостоят друг другу, а сдвинуты «на полшага» вдоль оси тела. При таком телосложении вряд ли они могли далеко уйти и, вероятно, вообще не двигались.
У настоящих двусторонне-симметричных организмов, например трилобитов, правая и левая половинки являются зеркальным отражением друг друга. Между этими половинками проходит плоскость симметрии. У радиально-симметричных организмов есть несколько плоскостей симметрии. Например, две взаимно перпендикулярные плоскости, как у современных медуз, которые рассекают их на четыре равных сегмента (четыре луча). У членистых вендобионтов — ни одной.
О природе эдиакарских организмов не писал только ленивый. Чего только не предполагали. Их сравнивали то с грибами, то с гигантскими глубоководными простейшими. Некоторые продолжали видеть в вендобионтах предков кишечнополостных, иглокожих и членистоногих. Причем в одном и том же отпечатке кому-то чудилась медуза, а кому-то — моллюск. Большинство гипотез, к сожалению, опиралось не столько на изучение окаменелостей и полевых материалов, сколько на обсуждение старых, не очень точных рисунков и неудачных слепков. Иногда проводили следственные эксперименты: тело современной медузы расплющивали в пляжном песке и заливали гипсом. При этом отмечалось, что целостность медузы осталась ненарушенной. (Вряд ли с этим утверждением согласилась бы медуза, на которую обрушился дотошный исследователь массой 90 килограммов.) Единственным результатом эксперимента был круглый отпечаток.
Палеонтолог Дмитрий Владимирович Гражданкин в самом конце XX века приступил к исследованию эдиакарских организмов с самого начала, то есть с полевых работ. Ему удалось найти не только совершенно новые окаменелости, но и узнать, что вендские «морские перья» отнюдь не покачивались на стеблях. Многие из них (например, вентогир) были лежачими формами, напоминавшими остов недостроенной каравеллы с «кормой», «бортами» и «переборками». Те части эдиакарских организмов, которые принимались за конечности или ответвления, были открытыми вверх мешочками, пронизанными системой каналов. По ним переносились питательные вещества. Но проблема была решена лишь на треть. Другие находки вентогира показали, что он состоял из трех одинаковых частей, замыкавшихся в нечто похожее на шишку. Эти данные окончательно подтвердили: вендобионты очень сильно отличались от всех известных организмов. Но как они питались, погрузившись целиком в песок, — по-прежнему не понятно.

НАШЕ НАСЛЕДИЕ

Почти в то время, когда возникли вендобионты, или несколько ранее в морских песках Шотландии оставило цепочку следов, состоявшую из пеллет (окаменевших комочков кала), неизвестное животное. Обилие пеллет свидетельствует не только о хорошем пищеварении у зверька, но и о том, что он принадлежал к животным с полостью тела. Это значит, что он был более современным, чем кишечнополостные или плоские черви. Плоские черви передвигаются в основном на своих ресничках, хотя некоторые используют мускулистые стенки тела. Некоторые из них оставляют следы в мягком осадке с двумя широко расставленными валиками, скрепленными слизью, и скользят на щетинках поверх этой осклизлой дорожки.
Когда-то ископаемые норки и трубчатые ходы назывались фукоидами. Они считались отпечатками бурых водорослей. Среди таких ходов особенно обычен ветвистый фукус (греч. «водоросль»). (Не путать с фикусом, который стоит в горшке на подоконнике.) Затем на подобные ископаемые долго не обращали внимания, как на «следы червей-илоядов, не имеющих ни малейшего значения для науки».
Ископаемые следы включают не только следы и норки, но и дорожки, следы сверления, бегства и много других свидетельств деятельности животных. Хотя большинство ископаемых следов можно найти в отложениях любого периода, начиная с вендского, многие из них неразрывно связаны с особыми обстановками. Иногда они являются единственными ископаемыми во всей толще породы, по которым можно судить об условиях ее образования: неспокойные или тихие воды, высокая или низкая скорость осадконакопления и так далее. По этим признакам морское дно разделяется на несколько поясов, названных по наиболее обычным для них следам.
Пояса сколитоса (греч. «сколекс» — «червь») и глоссифунгитеса (греч. «глосса» — «язык» и лат. «фунгус» — «гриб») занимают наиболее мелководную приливную часть морского дна. Ныне там в основном проживают фильтраторы, через поселения которых перекатываются богатые пищей приливные и отливные течения. Фильтраторы — это животные, которые пропускают сквозь себя воду, двигаясь в водной толще или сидя на месте в ожидании течений. При прохождении водного тока через организм оттуда выцеживается все мало-мальски съедобное. Многие фильтраторы, впрочем, весьма привередливы и выбирают пищу по размеру, вкусу или запаху.
Сейчас нас интересуют только донные фильтраторы. Сами животные, чтобы выжить в обстановке штормов, приливов и резких перепадов температуры и солености, прячутся в глубокие норы. Осадок смягчает воздействие неблагоприятных сил. Поэтому норки обитателей приливной зоны — это глубокие, вертикальные колодцы, пробуравленные вплотную друг к другу. Сплоченность придает больше устойчивости всему поселению трубкожилов.
Следующий, более удаленный от берега пояс называется поясом крузианы (греч. «крузос» — «прятаться»). В нем воды поспокойнее и преобладают илоядные животные, или детритофаги. Они набивают рот и желудок мелкими кусочками органики — детритом, но переваривают не сам детрит, а грибы, бактерии и простейших, которые живут на этой питательной среде. Они прокладывают горизонтальные, зачастую ветвящиеся ходы, спрятанные в осадке и заполненные сгустками переработанного, пропущенного сквозь кишечник ила. Дальше от берега лежит континентальный склон и пояс зоофикус (греч. «живая водоросль»). Этот пояс не подвергается воздействию волн или сильных подводных оползней. Медленное и непрерывное осадконакопление обеспечивает равномерное поступление пищи, но необходимый приток кислорода затруднен. Замыкает ряд наиболее глубокий пояс нереитес (от современного морского кольчеца — нереиса), который также называется зоной пастьбы. Ныне этот пояс охватывает океанические глубины, которые удалены от источников обильной пищи. Здесь сосредоточены сложные норки со многими поворотами и бесчисленными выходами. Их обитатели выращивают в своих ходах грибы и бактерии, которых и едят.
Зная, как распределяются комплексы следов в современных морях и океанах, можно подробно восстанавливать обстановку прошлого. При этом следует учитывать, что глубины моря осваивались постепенно. В кембрийских отложениях многие «глубоководные» следы можно обнаружить среди мелководных отпечатков.
Близкие по образу жизни существа оставляют похожие следы. А мы, даже не ведая, кто жил в домике, можем судить о том, как он жил. Знать это тоже необходимо. Например, следы сверления в раковинах выдают присутствие первых хищников уже 540 млн лет назад, хотя их достоверные остатки встречаются на добрый десяток миллионов лет позже.
Непрерывная летопись ископаемых следов началась около 565 млн лет назад. По следам переработки осадка, отпечаткам лап и покусам тоже можно проследить историю органического мира. Хотя мы не всегда можем установить, кто «наследил» в истории, именно изучение следов позволяет восстановить особенности поведения и питания древних животных. Довендские и ранневендские следы довольно незатейливые, около одного миллиметра шириной (иногда до 5 мм), всегда проходили по поверхности осадка. Подобные следы могли оставить любые мелкие многоклеточные животные и даже некоторые простейшие.

ДРУГИЕ ОБИТАТЕЛИ ВЕНДСКОГО ПЕРИОДА

Остатки первых, не считая губок, скелетных многоклеточных животных начинают попадаться в породах возрастом примерно 565 млн лет. Все они обитали в теплых мелководных морях. Это небольшие (до 1 см длиной) трубчатые, скрученные в неправильную спираль клаудины (названные в честь одного из пионеров докембрийской палеонтологии американского ученого Престона Клауда). Возможно, клаудины были древнейшими скелетными кишечнополостными. Вместе с обызвествленными цианобактериями, водорослями и кораллоподобными животными они строили рифы.
Среди клаудин виднелись совсем мелкие чашечки на ножках с несколькими лепестками, закрученными в спираль и сомкнутыми в дырявую коробочку. Представить вышеописанное существо нелегко. Еще труднее пришлось ученым. На точнейшем станке с камня даже не срезались, а стирались тончайшие (в сотые доли миллиметра толщиной) слойки. Мгновенная фотография каждого среза обрабатывалась мощным компьютером, чтобы получить на выходе готовую объемную реконструкцию удивительной раковинки. Наверное, их создавали простейшие животные.
В более прохладных условиях жизнь была не столь закоснелой (скелетной). На илистом тиховодье по-прежнему возлежали бактериальные маты из нитчатых и напоминавших витую веревку цианобактерий. На отмелях покачивались водоросли. В опресненных водоемах росли кустики ветвящихся, как современные зеленые водоросли, эоголыний. Их остатки выносились в открытое море, где скапливались на границе различных по плотности водных слоев и разлагались нитчатыми серными бактериями. «Этажом» ниже, на дне зараженного сероводородом моря, торчали органические кольчатые трубки сабеллидитов. Возможно, что при жизни из них выглядывали какие-нибудь черви. Лентовидные водоросли-вендотении (буквально — вендские ленты), покрытые кожистым чехлом, колыхались на бурном мелководье. Вместе с их остатками встречаются разрушавшие органику хитридиевые и сумчатые грибы.
О них — позднее, а пока почитайте лучше сказку.

Бесконечная сказка про облачко

То ли в море, то ли в океане плавали маленькие-маленькие зверьки-незверьки, цветочки-нецветочки. Разве в таком маленьком-маленьком разглядишь, что оно такое? Да и ведут они себя, как маленькие, — ни мгновения на одном месте не задержатся. Все время в движении.
Присмотришься: переливаются то красным, то зеленым. Вроде цветочки. Попристальнее посмотришь: вращают чем-то длинным, на жгутик похожим, и сами кружатся. Да еще норовят кого-нибудь совсем мелкого заарканить и проглотить. Вроде зверьки.
Но если кого-то норовишь съесть сам, значит, и тебя кто-то съесть может. Поэтому надевали эти маленькие-маленькие прочные панцири из крошечных гибких пластинок и держались друг дружки. Вместе и вертелись, одним жгутиком помахивая, другим — подпоясавшись. То вверх — к волнистой поверхности моря-океана, то вниз — на самое его дно. Опустятся вниз — там пустынное дно. Вверх всплывут — там тоже пусто. Даже над поверхностью моря-океана, на небе, — ни облачка.
Посмотрят-посмотрят на чистое небо и вздохнут. Они хоть и маленькие-маленькие были, но глазастые. У каждого глазок был с пятнышком в середине. Через этот глазок они на небо, где ничегошеньки не было, и глядели. Правда, невозможно было долго в небо всматриваться. Не потому, что смотреть было не на что, а потому, что солнце больно ярко светило. Ведь не было на небе ни облачка, чтобы солнце прикрывать.
Так и вздыхали эти маленькие-маленькие, прежде чем опять на дно отправиться. А поскольку вздыхали они часто-часто и было их много-много — будто облака в море-океане плавали, — стали вздохи в небе скапливаться да накапливаться. И столько их там на небе скопилось и накопилось, что с неба закапало. Полилось из облаков.
Маленькие-то они маленькие, а большие дождевые облака надышали. Стали облака солнце закрывать. Глядеть теперь через глазок на небо, вертя жгутиком у поверхности моря-океана, можно было долго-долго. И маленьких-маленьких становилось больше и больше. А чем больше их было в море-океане, тем больше было облаков на небе. Ведь все они как привыкли вздыхать, так и вздыхали. А чем больше было облаков на небе, тем... Бесконечная какая-то сказка получается — прямо не сказка, а круговорот.

Эдиакарские ввндобионты зародились во время вендских оледенений (около 605 млн лет назад), с которых отсчитывается начало этого периода. Они достигли расцвета после второго оледенения. Возникновение вендобионтов совпало с подъемом уровня содержания кислорода в атмосфере. Возможно, что изменение состава атмосферы дало толчок их развитию. Последние вендобионты, найденные в Намибии, датируются возрастом примерно 540 млн лет назад, то есть тем временем, когда в Сибири уже появились скелетные организмы. Кембрийские хищники, илоядные животные, перерывавшие осадок, на котором покоились неподвижные вендобионты, и фильтраторы, перехватившие поток питательных веществ, положили конец странным эдиакарским организмам. Оставшееся время — фанерозой — представляет лишь восьмую часть истории Земли, но именно тогда события развивались особенно бурно.

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 — 490 млн лет назад)

Если идея приходит в голову, то из какого же места она вышла?
Приписывается автору

Что написано в «Кембрийской газете». Запуск пеллетного конвейера. Галлюцигения и прочие «ошибки природы». Почему одни обзавелись броней, а другие ушли в песок? Хищники как двигатели прогресса. Первые загадки поведения. Кто надкусывал трилобитов с одного бока?

В СЕРЕДИНЕ НАЧАЛ

СИЛУРИЙСКИЕ МОРСКИЕ ЖИВОТНЫЕ
1 — рыба-акантода; 2 — бесчелюстное телодонт; 3 — ракоскорпион; 4 — бесчелюстные остеостраки; 5— граптолит; 6— кораллы-ругозы; 7— моллюск-хитон; 8 — строматопоратная губка

Кембрийский период охватывает этап земной истории примерно между 550 и 490 млн лет назад. Впервые кембрийские отложения были обнаружены в Уэльсе, который ранее назывался Кембрией. Можно приехать в Уэльс и поселиться у подножия Кембрийских гор в «Кембрийском отеле», где консьержка продает газету «Кембрийские новости».
К сожалению, настоящие кембрийские события не освещаются газетой. А какие были бы заголовки — «Есть ли жизнь на суше?», «Что ждет позвоночных?», «Моря терроризирует крупнейший за всю четырехмиллиардолетнюю историю планеты хищник: его длина превышает полметра!», «Пройдет ли мода на скелетный покров?». Последние два вопроса, по-видимому, были самыми насущными. Ведь они волнуют нас, далеких потомков тех животных, по сей день. Более того, эти вопросы взаимосвязаны. Связь уловили не сразу. Прежде научный мир чего только не придумал о внезапном появлении скелетных организмов в начале кембрийского периода. Гораздо больше, чем о гибели динозавров.
Напомню, что кембрийский период вместе с несколькими более поздними периодами составляет палеозойскую эру. Палеозойская эра, в свою очередь, является начальной эрой фанерозоя (или явной жизни). Почти четыре миллиарда, предшествовавших фанерозою, названы криптозоем (скрытая жизнь). Эти названия были предложены в конце XIX века, чтобы отделить земные слои, в которых ничего не видно, от слоев, набитых окаменел остями. Такое разделение обусловили организмы с минерализованным скелетом (раковиной, панцирем, чешуями, иголками-спикулами и так далее), остатками которых сложены многие фанерозойские слои.
Скелетные организмы заметны в породе и известны людям с доисторических времен. В Северной Америке живет племя индейцев, почитающее давно вымершего трилобита как тотем. Чертовы пальцы издревле пугали людей всей Европы. На самом деле они служили частью внутреннего скелета белемнита (родственник современного кальмара), а свое название получили от греческого «белемнон» (стрела). Раковины других ископаемых головоногих, аммонитов (названных в честь египетского бога Аммона, изображавшегося со спирально-свернутыми рогами), из-за своей скрученной формы прозваны у многих народов змеевиками. Они казались окаменевшим змеиным ядом и использовались для приготовления магических блюд.
Чуть более ста лет назад, пока сложная техника не стала обиходной, криптозойские слои представлялись «немыми». Заметная насыщенность более молодых слоев окаменелостями отразилась в научной литературе как кембрийский «взрыв» разнообразия организмов. Чарлз Дарвин посвятил знаменательному переходу от криптозоя к фанерозою раздел в своем непревзойденном научном труде. Согласно Ч. Дарвину, для развития любого вида требовалось значительное время. Он не мог смириться с внезапным и одновременным появлением представителей почти всех современных типов животных. Естествоиспытатель предположил, что осаждению древнейших кембрийских слоев предшествовал длительный этап в истории Земли. Тогда моря и наполнились плавающими, ползающими по дну или просто лежащими на нем созданиями. А затем он «спрятал концы в воду», точнее, в Мировой океан. Достаточная емкость для пород, которые должны были бы накопиться за столько времени, могла быть только на дне океана.
Теперь нам известно, что современные океаны являются относительно молодыми образованиями. Ничего древнее остатков первых морских ящеров на дне океанов нет. С другой стороны, на многих континентах были найдены непрерывные или почти непрерывные последовательности слоев, переходных от криптозоя к фанерозою. Великолепно представлены эти слои в Сибири, по берегам рек Лены и Алдана, где их открыли Всеволод Владимирович Хоментовский и Владимир Владимирович Миссаржевский. Они же доказали, что возникновение первых скелетных организмом было массовым и в геологическом масштабе времени — внезапным событием.
После Чарлза Дарвина и другие пытались решить проблему кембрийских организмов решительным образом. Предполагали, например, что они развивались в реках или на больших глубинах и освоили мелководные моря только в начале кембрийского периода. Но случилось как раз обратное. Сначала животные освоили морское мелководье. Далеко не от хорошей жизни они забрались в менее привлекательные во многих отношениях континентальные водоемы и океанические глубины. Туда их со временем вытеснили более совершенные соперники.
Позднее ученые обратили внимание на то, что в кембрийских породах не столько появились сколько проявились ранние представители современных типов животных (губки, моллюски, членистоногие, иглокожие, брахиоподы и многие другие). Случилось так потому, что эти самые ранние представители практически одновременно приобрели минерализованные (известковые, фосфатные или кремневые) скелетные покровы.
В большинстве скелеты состоят из карбоната кальция. Так, наверное, сложилось неслучайно. Без ионов кальция клетки не стали бы слипаться и многоклеточные организмы рассыпались бы, как кирпичная стена, сложенная без раствора. Без них клетки не могли бы двигаться, а мышцы сокращаться. Без них клетки не смогли бы «общаться» друг с другом. (Большинство органических молекул несут отрицательные заряды. Поэтому положительные, легкодоступные ионы кальция стали использоваться как носители информации.) Но избыток ионов кальция в клетке опасен сам по себе, как любая чрезмерность в еде или лекарствах.
Первые скелеты могли быть не чем иным, как свалкой кальциевого металлолома, обезвреженного углекислотой. То же верно и для фосфатного (точнее, карбонат-фосфатного) скелета. Без органических фосфатов, обеспечивающих накопление и передачу энергии, не выживет ни одно существо. Но излишки фосфата губительны для организмов, и подобно кальцию он выводится в скелет (как у позвоночных). Этот запас на черный день иметь нелишне. Впрочем, решение проблемы построения известкового скелета требует условий, несовместимых с возникновением фосфатного скелета. Поэтому «схимичить» с происхождением скелета не удается.
Несколько необычное расположение континентов на рубеже криптозоя и фанерозоя тоже не было оставлено без внимания. Материки тогда были сосредоточены в экваториальном поясе и залиты мелководными, но обширными морями. Подобные условия могли ускорить эволюцию. Суть происходящего — отнюдь не в теплом климате. В мелководных морях из-за неоднородности грунта, а также разницы солевого и температурного режимов нарушаются связи между отдельными группами особей одного и того же вида. Происходит сбой в обмене наследственной информацией. В итоге возрастает вероятность появления нескольких видов вместо одного старого.
Сходным образом развивается культура. Андрей Донатович Синявский отмечал в «Иване-дураке», что после раскола в России наблюдался стремительный рост православно-христианских сект. Причиной тому стали гонения на раскольников и уничтожение старообрядческих книг. Тексты по памяти восстанавливались в разрозненных поселениях. Возникшие разночтения еще больше разделяли старообрядцев. Потеря единого информационного поля привела общее некогда движение к неизбежному распаду на многочисленные самостоятельные общины.
Углубившись из истории в палеонтологию, обнаружим, что кембрийское расположение материков не было столь исключительным, чтобы вызвать изрядный рост разнообразия организмов. Позднее, в начале ордовикского периода, общее разнообразие животных возросло еще сильнее при совершенно иной карте мира.
Однако определенное положение материков могло вызвать минерализацию скелета и по другой причине. Воды, обогащенные фосфатом, выносятся из глубины на поверхность океанов в средних широтах, у западной береговой линии континентов. При кембрийском низком стоянии материков фосфат, как в ловушке, мог накапливаться на обширных мелководьях. Являясь основой удобрений, это вещество могло способствовать приросту водорослевой массы и массы ее потребителей. В свою очередь... В общем, оказалось, что все это тоже неверно, а почему — читайте ниже.

В СТРАНЕ ГОНДОВ

Не только кембрийскую, но и ордовикскую (490 млн лет назад) вспышку разнообразия организмов часто объясняют повышенным притоком питательных веществ, которые якобы и способствовали умножению видов.
Хорошо бы было перенестись куда-нибудь в начало кембрийского периода и посмотреть, как там было на самом деле. К сожалению, машина времени так и осталась изобретением писателей-фантастов. Да и попади она нам в руки, все равно ни один наблюдатель, даже все человечество, учитывая непродолжительность его существования (всего каких-то триста тысяч лет), не способны отследить до конца событие, о котором пойдет речь. Длилось оно более пяти миллионов лет.
Ну если нельзя попасть сразу туда, куда хочется, попытаемся хотя бы подъехать поближе. Итак, мы в Иране. Привели нас сюда не только бедственное положение российской науки (научная поездка в родную Сибирь оказывается не по карману), но и некоторые особенности географического положения Ирана в кембрийском периоде.
В означенное время Иран находился не в центре Азии, а на западной окраине не существующего ныне материка Восточной Гондваны, включавшего в себя нынешние Австралию, Антарктиду, Новую Зеландию, Новую Гвинею и большую часть Азии, за исключением Сибири. Сибирь располагалась примерно на экваторе, между Западной и Восточной Гондванами. Западная Гондвана, состоявшая из Южной Америки, Африки, Южной и Центральной Европы, а также небольших кусочков Западной Европы и Северной Америки (Флориды), стремительно для материка (со скоростью 1,5— 1,9 см в год) приближалась к Восточной. Встреча обеих Гондван намечалась в середине кембрийского периода. (Поскольку центр будущей объединенной Гондваны находился в Индии, континент получил свое название по территории на плато Декан, населенной народом гонды.) Временное воссоединение Гондван было не менее значимым, чем временное воссоединение Украины и России. Тогда же, в кембрийском периоде, места, где много позднее основали столицы этих государств, находились близ Южного полюса на материке Балтии. (Украинские и русские ученые до сих пор спорят, что было к полюсу ближе: Москва или Киев?) Если бы положение материков на планете оставалось неизменным, то ссылали бы из Сибири в Москву, а не наоборот, а правительственные дачи омывались бы теплым таймырским морем.
Теперь перенесемся из жаркой Сибири на территорию (точнее, акваторию) тогдашнего умеренного Ирана. С одной, западной, стороны силы, вызванные вращением Земли, выносили богатые питательными веществами глубинные океанические воды. (В современном мире подобное явление происходит у тихоокеанских берегов Южной Америки.) Восточная сторона Ирана испытывала растяжение. Там образовывались моря, сходные с нынешним Красным, залившим трещину между расходящимися Африкой и Аравией. С близлежащей суши в эти моря сносились продукты выветривания, которые тоже содержали изрядное количество питательных микроэлементов. В похожем положении находились моря Южного Китая, Монголии, Казахстана, «гималайской» Индии. Питательные вещества поступали в эти моря и... Согласно распространенной гипотезе, там-то и осуществлялся откорм кембрийских организмов, давших «вспышку» разнообразия. Сейчас на месте иранских морей вздымается хребет Эльбурс, куда надо попасть, чтобы увидеть эту «вспышку» своим глазами.
Незаметная лошадиная тропа ведет от ближайшего аула к кромке ледяного языка. С высоты лошадиного крупа ущелье кажется еще глубже, и туда так и норовит сползи кошма. Поэтому все четыре конечности двурукого существа намертво вцепляются в загривок неспешного четырехногого. Только опираясь на все четыре ноги, можно взобраться по крутой щебенчатой осыпи на отметку в три с половиной тысячи километров выше уровня моря. Там ледник прорезал отложения самого начала кембрийского периода, что 540 млн лет назад находилось примерно в полукилометре ниже уровня моря. В этом море когда-то и накапливались питательные вещества. Они поглощались водорослевым и бактериальным планктоном. На усвоение соединений фосфора ими затрачивался значительный объем кислорода (169 единиц кислорода на единицу фосфора), что привело к недостатку этого газа в водной толще и почти полной гибели всего живого.
То событие отмечено черной полоской почти безжизненных фосфатоносных сланцев, оттенившей лежащие ниже белые известняки со всевозможными ракушками. Подобное, наверное, случилось на Земле впервые, но потом заморы стали вполне привычны.
Итак, кембрийский взрыв разнообразия организмов нельзя объяснить заурядным изобилием пищи. Запечатленная в геологическом разрезе история показала обратное: всевозможные, но не слишком многочисленные обитатели нормально-морских условий с приходом «изобилия» сменились тьмой исключительно однообразных потребителей. Их единственным достоинством, по-видимому, была способность все сразу переваривать.
Теперь с Эльбурса можно спуститься обратно в долину. Конечно, нынешний горный и пустынный Иран совсем не похож на морской Иран пятьсотмиллионолетней давности. Однако события, некогда происходившие в органическом мире, определили относительную безбедность этой страны в мире нынешнем. Организмы, собственно, и создали то, чем живут иранцы: фосфориты, уголь и нефть. Хотя вряд ли кто-нибудь согласится назвать современный Иран или Россию процветающими странами. Что-то, кроме полезных ископаемых, для этого нужно еще. А пока у бывшего шахского дворца возвышаются огромные бронзовые ноги и ближайшая к ним часть тела. Наверное, это и есть самая устойчивая часть любой власти.

ДЛЯ ЧЕГО НУЖНЫ АНГЕЛЫ

Увлекшись объяснениями минерализации скелета, мы забыли, что события, произошедшие в начале кембрийского периода, нельзя сводить только к обретению скелета.
Последовательные изменения в размерах вендских и кембрийских планктонных водорослей-акритарх и в их наружности происходили неспроста. Если существует то, что можно есть, всегда найдутся те, кто это сделает. Защититься от выедателей (равно как и от хищников) можно тремя способами. Во-первых, стать незаметным, то есть до предела сократить собственные размеры. Во-вторых, поразить нападающего собственным величием — вырасти так, чтобы ни одному поедателю в глотку не поместиться. Хотя и говорят, что большому куску рот радуется, но только радоваться ему и остается. В-третьих, убежать (уплыть и так далее). Поскольку последний способ защиты для акритарх был невозможен, они поочередно использовали два других.
На происки одноклеточных животных-потребителей акритархи ответили увеличением размеров, что и случилось 1,3 — 1,1 млрд лет назад. Однако последовавший в раннекембрийскую эпоху рост размеров пожирателей вынудил акритарх сильно измельчать. Самые крупные формы полностью исчезли около 600 млн лет назад, а за ними последовали и самые большие из самых маленьких. В начале кембрийского периода остались лишь очень мелкие шипастые формы, которых выцеживали планктонные фильтраторы.
Кембрийский всплеск разнообразия акритарх не случайно совпал с прочими событиями периода, особенно с появлением крупных животных. Самые большие не едят самых маленьких. Чтобы пищевая пирамида сложилась, нужны промежуточные формы. Теологи, чтобы объяснить, как один-единственный Бог все слышит и видит, изобрели ангелов. Ангелы выполняют работу посредников: их меньше, чем людей, и Богу хватает времени, чтобы поговорить с каждым. (Так внушил мне на парижской дискотеке начинающий бельгийский богослов.)
Чтобы подать питательные микроэлементы к столу самых больших хищников, венчающих пирамиду, понадобились бактерии и мельчайшие водоросли, способные непосредственно их усваивать. В свою очередь, их улавливают фильтраторы и выедатели, парящие в водной толще, и поглощают хищники мелких размеров. В конечном счете все это становится пищей насущной для тех, кто покрупнее. Недостающее промежуточное звено в этой цепи (или этаж в пирамиде) как раз и добавилось в раннекембрийскую эпоху. Звеном стали планктонные рачки, подобные современным дафниям, хорошо знакомым аквариумистам. Главным новшеством рачков был фильтровальный аппарат для отлова микроорганизмов, которые в 50 раз мельче самих рачков. Благодаря им значительно повысились темпы оборота веществ. А главное — в океане стало буквально легче дышать.
Выявили эти способности рачков, можно сказать, случайно. Для изучения морских течений был придуман очень простой способ. В океане с самолета распылялись пластиковые частицы яркой окраски. Из космоса по их потокам надеялись проследить все неожиданные повороты морских струй. Но цветная пыль бесследно исчезла. Оказалось, что планктонные рачки набивают свои желудки чем угодно, был бы размер подходящим. Затем все содержимое кишечника окутывается особой оболочкой. Выпавший из заднепроходного отверстия пакетик (пеллета) погружается на дно (со скоростью до 1000 м вдень).
Появление планктонных рачков, запустивших пеллетный конвейер, стало одним из самых значимых событий в развитии земной жизни. Дело в том, что накопленные планктонными водорослями органические вещества практически не тонут. (Отдельные бактерии или глинистые частицы за день оседают не более чем на 3—5 см.) Они высвобождаются в толще воды и возвращаются к поверхности, способствуя «цветению» и заморам. Поглощенные и упакованные в посылки ускоренной доставки, водоросли перестали разлагаться в толще воды, а животные избежали питания собственными испражнениями. В развитых странах, чтобы мусор не разносился по двору, его складывают в пластиковые мешки, которые лежат в ожидании мусоровоза. Членистоногие подобным же образом поступают со своими выделениями, упаковывая их в особую оболочку.
Получатели планктонных отправлений тоже не остались без дела. Донные животные, первоначально использовавшие осадок в качестве «крыши», постепенно стали в нем обживаться. Они прокладывали все более замысловатые ходы, в которых можно было разводить грибы или вылавливать случайно свалившихся соседей, что помельче. Попутно животные-копатели перемешивали с осадком и захоранивали в нем пеллеты. Важным последствием их работы стало превращение осадка в новую среду обитания, куда можно было уходить все глубже.
Но не только пеллеты изменили поведение донных организмов. Накануне кембрийского периода животные ползали по поверхности осадка, оставляя незамысловатые узоры. В раннекембрийскую эпоху они, будто испугавшись, запетляли и ушли с головой в песок или ил. По существу, осадок стал иным образом скелета. Ведь от нападения извне можно защищаться двумя способами: либо надеть бронежилет и передвигаться в бронеавтомобиле (раковина улитки, панцирь трилобита), либо забрать свое жилище решетками и стальными дверями (убежище, норка.) Но для того чтобы спрятаться или убежать, надо проворно и слаженно перебирать многочисленными ножками, щупальцами и так далее. Требуется напряженная работа мышц, а следовательно — ионы кальция. Так и получается строительный материал для скелета. Минерализованный скелет уже можно использовать как угодно: для собственного возвышения (стебель у иглокожих), для захвата и пережевывания (зубы у млекопитающих), для дыхания (трахеи у насекомых) и тому подобное.
И событие нашей нынешней жизни, когда все отгородились от улицы железными дверями, и далекое событие кембрийской скелетизации имеют сходную причину: появился хищник. Возникновение хищничества как предпосылку кембрийского «взрыва» предполагали уже в начале XX века, но никак не могли обнаружить самих хищников. До недавнего времени этот период казался своеобразным «золотым веком» в земной истории. Но новые кембрийские находки и переосмысление известных окаменелостей выявили всяческих хищников. У многих из них если и остались близкие родственники в современном мире, то очень редкие, известные только утонченным специалистам.

СПЕЦИАЛИСТ ПО ДОНОВАНАМ

«Дункан, застыв от ужаса, смотрел, как Цита разделилась на тысячи живых комков, которые заметались по яме, пытаясь взобраться по стенам, но тут же они падали обратно, на дно ямы, и вслед им со стен осыпался песок... Среди них были маленькие крикуны, миниатюрные донованы, и птицы-пильщики, и стайка кусачих дьяволят, и что-то еще». Так английский фантаст Клиффорд Саймак описывал «мир, которого не может быть».
Теперь нужно представить, что звери, попавшие в яму, так и перешли в ископаемое состояние. Лет этак 500 млн спустя палеонтолог обнаружит и опишет множество видов, не сомневаясь, что каждый из них представляет собой нечто самостоятельное. Сработает принцип дробления отрасли, специалисты по крикунам отделятся от тех, кто интересуется донованами и всем прочим. Никому в голову не придет, что все эти столь непохожие звери были когда-то единым организмом.
Возвратясь из звездных миров Клиффорда Саймака на Землю, мы увидим, что и здесь существуют, точнее, существовали, «миры, которых не может быть». И не когда-то в вендском периоде (эдиакарские вендобионты), а в кембрийском, когда уже «народились» все группы организмов, живущие поныне. Кроме них в кембрийских отложениях насчитывается более сотни уникальных по своему облику ископаемых групп, каждую из которых при желании можно выделить в отдельный тип. Ничего даже отдаленно похожего среди современных организмов не встречается.
К счастью, природа позаботилась о том, чтобы оставить для нас улики, хотя бы небольшие. По ним худо-бедно можно восстановить особенности исчезнувшего мира. Из всего ископаемого зоопарка я выбрал только три группы, в разгадывании природы которых нам особенно повезло.

РЕШЕНИЕ КЕМБРИЙСКОЙ ГОЛОВОЛОМКИ

Из современных организмов со временем может превратиться в окаменелости менее пятой части. Многие просто не имеют устойчивых к разрушению тканей — минерального скелета, клетчатки и тому подобного. Сколько интересного исчезло навсегда вместе с бесскелетными и особенно микроскопическими существами?
В обычных местонахождениях даже от скелетных организмов остается настолько мало, что восстановить облик некогда живой особи совершенно невозможно. Для обозначения особого захоронения окаменелостей, где сохраняется то, что вроде бы не может быть сохранено, использовали немецкие слова «лагер» (место) и «штет» (залежь.) Именно в Германии с XIX века ученые исследуют лагерштетты, такие как юрские Гольцмаден, образовавшееся 185 млн лет назад, и Зольнгофен, которому 145 млн лет. Изучая Гольцмаден, узнали, что у аммонитов, как у современных осьминогов, были чернильные мешки и ротовые щупальца и что ихтиозавры были живородящими ящерами. В Зольнгофене было найдено первое «чудо в перьях» — археоптерикс.
Но самые диковинные животные сохранились в ранне- и среднекембрийских лагерштеттах (530—500 млн лет назад). О том, что выражение «мелкораковинная кембрийская фауна» не стоит понимать слишком буквально, стали догадываться давно. Не последнее место среди остроумных отгадчиков принадлежит отечественным ученым. Но до сих пор можно увидеть реконструкции, где целый организм втиснут в раковину менее трех миллиметров длиной, в которой и полость-то почти отсутствует. Особое сочувствие вызывает зверь, посаженный в отдельный шип халкиерии, кембрийского животного, о котором речь пойдет дальше. Загнанное волей автора в очень узкую щель (даже не нишу), это нечто должно было обязательно закрепиться в одностороннем потоке воды на прямоугольном карнизе.
Само название «халкиерия» было присвоено шипу, поскольку близ датского местечка Халкиер ничего больше не нашли. Халкиерии выделили в самостоятельную группу фильтраторов, для чего была придумана упомянутая выше реконструкция. Сонахождение плоских чешуи и круглых шипов с одинаковым ребристым орнаментом вскоре навело на мысль, что при жизни они в несколько рядов покрывали одно и то же тело. Но как решить эту сотни миллионов лет назад рассыпанную головоломку? (Напомню, что головоломка — это детская задача по сложению осмысленной картинки из разрозненных деталей. Детской она называется потому, что взрослые ее решить не в состоянии.) Попытались реконструировать покровный скелет халкиерии: просчитали соотношение различных типов чешуек из одного и того же местонахождения. Сочли и изобразили хоть и странное, но вполне правдоподобное животное, достойное быть выделенным в отдельный тип — нечто вроде подушки для булавок, утыканной этими самыми булавками.
Наконец в гренландском лагерштетте Сириус-Пассете англичанам Саймону Конвей-Моррису и Джону Пилу посчастливилось найти целую халкиерию (7 см длиной.) Реальность превзошла не только все ожидания, но и фантазии на данную тему. Оказалось, что на спинной стороне халкиерии, наряду примерно с 2000 чешуек трех разновидностей, сидело два щитка — передний и задний. Подобные щитки были в кембрийских отложениях не редкость: более плоский и округлый из них обычно относили к моллюскам, выпуклый и угловатый — к брахиоподам. То есть одно и то же животное, учитывая особенности основательных научных коллективов, изучалось независимо двумя-тремя специалистами. Было отчего прийти в ужас. Если без раковин халкиерия была бы похожа на многощетинкового кольчатого червя, то с ними она стала напоминать некоторых моллюсков, хотя сами раковины больше смахивают на брахиоподовые.
По мнению С. Конвей-Морриса и Дж. Пила, такие животные, как халкиерии, могли быть прародителями и брахиопод, и моллюсков, и кольчатых червей.
Подобное предположение не противоречит последним данным молекулярной биологии и генетики, но заставляет сомневаться во многих общепринятых положениях о родстве беспозвоночных животных. Учитывая весьма почтенный возраст халкиерии, можно надеяться, что в ее лице мы встретились с родственником общего предка кольчатых червей, моллюсков и брахиопод. Биологи, которые изучают родство животных только на современном материале, вряд ли до такого обобщения когда-нибудь додумались бы. Но молекулярные биологи, оценивающие родство по накопленным изменениям в строении белков, согласились с палеонтологами.
Для эволюционной биологии находки, подобные халкиерии и археоптериксу, сочетающие в себе черты отдаленных ныне групп, очень важны. Но если «древнекрыл» был предсказуем, предвидеть халкиерию не смог никто.

ЖИВОТНОЕ, КОТОРОЕ ПОСТАВИЛИ НА ГОЛОВУ

Не совсем, конечно, на голову поставили, скорее на спинные шипы. Голова у него вообще была с другого конца, как выяснилось. И назвали это галлюцигенией, поскольку и представить себе, что такое могло быть, оказалось сложно. Галлюцигения изображалась в виде странного червячка, который передвигался на чем-то вроде нескольких пар ходуль. Вдоль ее спины колыхался ряд мягких щупалец. Лишь когда нашли более древних родственников галлюцигении, все в буквальном смысле перевернулось с ног на голову.
В течение последних лет в кембрийских отложениях, особенно в китайском лагерштетте Ченчане, были открыты удивительные и многочисленные ископаемые. Они имели членистое червевидное тело (от 2 до 20 см длиной) и несколько (8 — 20) пар кольчатых, как бы вздутых, конечностей. Ножки заканчивались обращенными назад коготками. Спину покрывали изящные сетчатые парные чешуйки. Задний конец туловища плавно переходил в последнюю пару ножек. Чешуйки, как и коготки, будучи фосфатными, прекрасно сохранялись отдельно от всего остального и были известны уже давно. Коготки считались зубами позвоночных, а спинные чешуйки были даже описаны, как чьи-то глаза.
К таким червячкам относилась и галлюцигения. Оказалось, что ходульные «ножки» галлюцигении являются ее спинными шипами, а мягкие щупальца, наоборот, — лапками. Лапок, как и положено, у нее было два ряда, но одного ряда сначала не заметили. С какого конца туловища находилась голова — там, где оно выпячивается хоботком, или с более закругленного, — по-прежнему не ясно. Но облик галлюцигении стал более понятен.
Следует назвать еще два, конечно загадочных, кембрийских организма — опабинию и аномалокариса. Оба были найдены в канадском сланце Бёрджесс и описаны в самом начале XX века Чарлзом Уолкоттом (самый знаменитый кембрийский лагерштетт.) Уплощенная в спинно-брюшном направлении опабиния, видимо, плавала с помощью боковых лопастей, высматривая добычу пятью сетчатыми глазками и хватая ее членистым хоботком с парой челюстей на конце.
Образ аномалокариса сложился не сразу. Сначала в сланце Бёрджесс нашли только пару его ротовых придатков (каждый более десяти сантиметров длиной), но решили, что это туловища огромных креветок (отсюда и название «аномалокарис»). Потом обнаружили настоящее туловище и рот, но посчитали, что это сложившиеся друг с другом остатки губки и медузы. Эту «медузу» можно видеть на тех же реконструкциях кембрийского морского дна, где на ходулях бегают галлюцигении. Она парит над ними, словно улыбка Чеширского кота, в виде рубчатого кольца, похожего на ломтик консервированного ананаса. Позднее убедились, что и «медуза», и «губка», и всегда лежащие парами «креветки» — это органы одного и того же животного. У огромного, достигавшего 60 см длины аномалокариса на спинной стороне головы было два стебельчатых сетчатых глаза, а снизу — ротовое отверстие с зубными пластинами, расположенными кольцом, и два сближенных с ним шипастых ротовых придатка. Тело не имело ходных конечностей, но было покрыто пластинами, с помощью которых животное плавало. Шипастые придатки подтаскивали бьющуюся жертву к плоским зубам с режущими краями.
Строением тела и конечностей, кроме головных придатков, аномалокарис очень похож на опабинию и отчасти на галлюцигению. Из современных животных только хищные и паразитические головохоботные черви хоть чем-то их напоминают. Они и головохоботными называются потому, что передняя часть их тела вытянута в хоботок с острыми крючьями, как у опабинии и галлюцигении. Но, с другой стороны, (скорее с конца) ископаемые червячки с ножками (аномалокарис, опабиния) уж больно смахивали на членистоногих. Может, все они и были в кембрийском периоде близкими родственниками, не утратившими общих признаков? И вновь данные палеонтологии сошлись со свидетельствами молекулярной биологии.
И все эти древнейшие «ногоголовочленистохоботные» были страшными (по кембрийским меркам) хищниками.

ПРИШЕЛ СЕРЕНЬКИЙ ВОЛЧОК...

Даже древние хищники отличались сложным поведением. Их современные «коллеги» чаще нападают на свои жертвы только с одного бока, поскольку каждое полушарие развитого мозга выполняет строго определенную работу. Эти особенности хищнического поведения запомнились человеку уже давно. Помните колыбельную песенку — «придет серенький волчок и укусит за бочок», — после которой редкий ребенок засыпал без кошмаров? На панцирях кембрийских трилобитов найдены следы покусов. Они оставлены преимущественно с правой стороны.
Коли речь зашла о волчках, то пора вставлять страшную сказку.

Страшная сказка про серых волков и красных шапочек (первая серия)

Вот она, подлинная история про Красную Шапочку. Все, что рассказывали до этого, покажется по сравнению с ней просто сказкой.
Итак, давным-давно, почти 550 млн лет назад жила-была Красная Шапочка. Жили тогда (и были), конечно, и другие шапочки: зеленые, желтые и даже полосатые в крапинку, но о них — в следующий раз. Жила она на юге Франции. Вернее, в том самом месте, где теперь находится юг Франции. В те очень давние времена, которые предшествовали просто давним временам, то есть 550 млн лет назад, там — на месте гор и виноградников — было теплое мелкое море. Уже тогда Франция была законодательницей моды. Там придумывали всякую одежду, которую потом носили по всему свету.
Придумали и красную шапочку. Не ту Красную Шапочку, которая с заглавной буквы, а ту, которую Красная Шапочка с заглавной буквы носила в виде своей красной шапочки. Непослушной, как все нормальные дети, Красной Шапочке очень хотелось показаться в своей обновке во дворе.
Упросила Красная Шапочка свою маму-толстушку, чем-то похожую на медузу, испечь пирожков для очень старой бабушки Петалонамы.
Очень старая бабушка Петалонама была настолько старая, что никто уже толком не помнил: а чья же она все-таки бабушка? Еще Петалонама постоянно забывала свои петалы то тут, то там. Иногда она их находила, но не помнила, которые из них должны быть справа, а которые — слева. Поэтому левые петалы у нее съезжали вниз, а правые, наоборот, смещались вверх. И одна половина очень старой бабушки Петалонамы была какая-то скособоченная. Чтобы левая половина очень старой бабушки Петалонамы стала зеркальным отражением ее правой половины, бабушку нужно разрезать вдоль пополам, а потом одну половину сместить относительно другой. (Но кто же решится разрезать бабушку, кроме волка?)
Двигаться такая сдвинутая очень старая бабушка Петалонама не могла. Зубов у нее тоже не было. Совсем. Никогда. Жевать ей было нечем, и пирожки ей нужны были мягкие-премягкие.
С такими мягкими-премягкими пирожками вышла Красная Шапочка из дому, не забыв надеть свою красную шапочку. Очень хотелось ей покрасоваться в своей шапочке, ну и пирожки, конечно, отнести одинокой старушке. К тому времени бабушка Петалонама осталась одна-одинешенька. Все ее родственники и соседи, которые жили и были в очень-очень давние времена, которые предшествовали очень давним временам, то есть 600 млн лет назад, уже вымерли. Не было уже двоюродной сестры, ребристой Диккинсонии, похожей на отпечаток кроссовки. Исчез куда-то дед Птеридиниум, напоминавший полосатый листок. И даже совсем ни на что не похожая тетушка Эрниетта больше не встречалась. Как и Петалонама, были они все беззубые. Еще они были слишком мягкотелые. Может быть, поэтому и вымерли?
Путь Красной Шапочке лежал неблизкий. Южная Франция была частью огромного континента, можно даже сказать, суперконтинента — Гондваны. А Северная Франция, где проживала очень старая бабушка Петалонама, располагалась совсем на другом континенте — Авалонии. Находился он, как и следует другому континенту, за дальним морем, а может быть, даже целым океаном. Но не знала этого маленькая Красная Шапочка. Она и вправду была совсем маленькая — меньше пяти миллиметров длиной. Сейчас такие маленькие шапочки можно увидеть только под большим микроскопом.
Дальнее путешествие таило в себе много опасностей. Развелось в те времена много волков. Когда Красной Шапочки еще не было на свете, а очень старая бабушка Петалонама
была не старой и не бабушкой, волков не было совсем. Петалонама и ее мягкотелые родственники могли жить-поживать совершенно без боязни, что кто-нибудь придет и ухватит за бочок.
У «волчков» же, притаившихся и поджидавших Красную Шапочку, мозг был достаточно развит. Ведь настоящий хищник, чтобы выжить, всегда должен быть немножко впереди своего времени, даже если это очень давнее время. В то очень давнее время «волчки» были совсем не такие, как сейчас, но один страшнее другого. У одной страшилки на голове было пять глаз и длинный хоботок с зубчатыми челюстями на самом кончике. Другой страшный зверь был похож на большого червяка. Он зарывался в ил и ждал, когда кто-нибудь вкусный и неосторожный поползет мимо. Тогда этот червяк выворачивал из своей глубокой норы свою страшную шипастую глотку и заглатывал этого вкусного и неосторожного.
Самый страшный «волчок» даже имя получил ужасающее. Он звался Аномалокарисом. У Аномалокариса было два злобных сложных глаза на стебельках. Каждый из них состоял из множества мелких глазков-фасеток. И каждый из этих мелких глазков тоже смотрел злобно. Еще у него было два страшных членистых ротовых придатка, похожих на тараканьи лапки. Только гораздо крупнее и шипастее.
Чтобы узнать, как выглядел Аномалокарис, следует провести настоящий научный эксперимент. Во время завтрака нужно оставить немного недоеденного йогурта. В остатки йогурта добавить побольше сахару, скатать все это и засунуть получившийся липкий комок в щель за плиту. И тогда вечером можно увидеть на сладком комке дальних родственников Аномалокариса с членистыми ножками. Правда, далеко не таких больших, как он, и почти не страшных.
Ну, конечно, двухметровый Аномалокарис был намного страшнее своих отдаленных, проживающих за плитой родственников. Самым ужасным у Аномалокариса был страшный круглый рот. Когда Аномалокарис хотел представиться своей жертве, а жертвами он считал всех, кто мельче его, он говорил: «Я — волк!» Но поскольку рот у него был совершенно круглый, получалось: «Я — Вовк!» Называясь «Вовкой», Аномалокарис подозрительно смотрел на несчастную жертву своими немигающими тусклыми глазками. И от этого жертве становилось совсем жутко...
(Продолжение в следующей главе.)

Получается, что истинная причина кембрийского роста разнообразия кроется, во-первых, в появлении хищников, а во-вторых, в совершенствовании потоков веществ между сообществами организмов, населявшими различные слои Мирового океана. Поплывшие в толще воды членистоногие филътраторы прочистили верхние слои и направили поток питательных веществ к морскому дну. Животные, начавшие в кембрийском периоде вскапывать дно, перемешивали их с осадком и погребали. Давление хищника заставило организмы менять свое поведение и изобретать все новые способы защиты, а следовательно, быстрее развиваться. Тем более что океан становился все более пригодным для размещения обильных и всевозможных многоклеточных организмов. Животные быстро распределили все роли — хищников, падалеядов, филътраторов, растительноядных и других — и включились в созидание земной коры. Известняки стали скелетными, фосфориты — скелетными и пеллетными, а кремнезем — слагаться губковыми спикулами.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344


До и после динозавров - гл. 5 - 6

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 — 443 млн лет назад)

Третий рыбак: Учитель, я дивлюсь, как рыбы живут в море.
Первый рыбак: Да, как люди на земле; большие едят меньших.
Уильям Шекспир

Сколько много — очень много и бывает ли достаточно? Снова виноваты хищники или профильтрованный океан? Докопаться до самого дна. На кого нападали ракоскорпионы. Конодонтоносцы — мелкие, но ужасные. Наши панцирные предки. Шипы и зубы.

НАДЕЖНАЯ ОПОРА

ДЕВОНСКИЕ МОРСКИЕ ЖИВОТНЫЕ
1 — тулерпетон; 2 — листоногий рачок; 3 — пандерихт; 4 — пластинокожая рыба-артродира; 5 — пластинокожая рыба-антиарх; 6 — замковые брахиоподы (спириферида и ринхонеллида); 7 — пантопода; 8 — морские лилии; 9 — членистоногое-миметастер; 10 — морская звезда

Из предыдущей главы мы узнали, что в первой половине кембрийского периода во многих частях света образовались крупнейшие месторождения фосфоритов. Если фосфориты свидетельствуют об относительном обилии питательных веществ в морской среде, то не могло ли последующее угасание их притока вызвать ордовикскую вспышку разнообразия, которая в три раза превышала кембрийскую? Ведь наиболее богатые видами морские сообщества современности (например, рифовые) процветают в олиготрофных (голодных) условиях в отличие от условий эвтрофных (сытых.) Для проверки сего предположения придется посетить в Иране Восточный Эльбурс, где сохранились переходные кембрийско-ордовикские отложения.
К середине кембрийского периода Западная Гондвана столкнулась с Восточной. Схлопывание океана между ними укоротило срединно-океанические хребты; в океанической чаще стало больше места, и уровень воды в море упал. Его падение затронуло не только теперь уже единую Гондвану, но и соседние Сибирь и Балтию. Последовало основательное сокращение мелководных, наиболее пригодных для жизни морей. Оно довершило начавшееся ранее вымирание удивительных раннекембрийских организмов. Энергия от столкновения Гондван выплеснулась через вулканы в виде углекислого газа.
Избыток углекислого газа растворялся в океанах. Преобладание ионов углекислоты над ионами кальция вызвало отложение чистого кальцита вместо его разностей с повышенным содержанием магния или стронция. Дно моря цементируется таким кальцитом — становится твердым, поскольку он более устойчив к растворению, чем его «нечистые» разности.
Появились участки «твердого» дна. Остатки первых таких сообществ сохранились среди донных осадков «восточно-эльбурского» моря. Сейчас, глядя на иссушенные солнцем белесые склоны Эльбурса, совершенно невозможно вообразить, что около 500 млн лет назад эти места облюбовали самые различные животные и водоросли. Лишь застрявшие под язычками ботинок шипы колючников, чертополохов и татарников напоминают о столь же малоприятных свиданиях с морскими ежами.
Образовавшееся твердое дно служило надежной опорой для осевших там мшанок, замковых брахиопод, граптолитов, корнулитов, конулярий, всевозможных иглокожих и других животных-обрастателей. Эти животные вместе с обызвествленными губками (строматопоратами и хететидами), кораллами (ругозами и табулятами), моллюсками (головоногими, двустворчатыми и брюхоногими), членистоногими (в основном ракоскорпионами и двустворчатыми рачками-остракодами) и некоторыми хордовыми (конодонтами, бесчелюстными и рыбами) населили палеозойские моря. Двустворчатые моллюски, правда, были малозаметны.
Мшанки были единственным типом скелетных животных, который опоздал появиться в кембрийском периоде. Ими обросли все твердые поверхности в морских и пресных водоемах. В отличие от мха — это животные, причем исключительно колониальные. Колония — один из видов модульной организации, где все особи-зооиды не только строят общие стены, но и живут общей жизнью. Зооиды отличаются от полноценных особей тем, что не могут существовать отдельно от колонии. Они связаны между собой каналами, по которым протекает обмен веществ. Все члены колонии в равной степени обеспечены пищей (если голодают, то тоже все), а отдельные зооиды выполняют разную работу. Одни (конечно, большинство) только едят, другие отбиваются с помощью крючка или жгута от непрошеных гостей, третьи следят за выводком. Из всех многочисленных палеозойских мшанок только те, которые сохранили разнообразие зооидов, дожили до мезозойской эры.
Мшанки — очень мелкие существа. Вся мшаночная колония умещается на ладони, а отдельные зооиды и того меньше — не более 1 мм в поперечнике. Скелеты колоний принимают форму цепочек, лепешек, кустиков, винтов, кукольных вееров и др. Если присмотреться к такому скелету, то можно
заметить множество мелких дырочек. В них-то и сидят мшаночки-зооиды. Каждая из них разевает наружу рот с венчиком щупалец вокруг. Длинные нежные щупальца покрыты ресничками, с помощью которых мшанки дышат и загоняют в рот пищевые частицы. Причем могут ускорять процеживание, если пища поступает в избытке. Заглатывают мшанки все, что имеет подходящий для столь мелкого существа размер. Венчик щупалец имеет в основе форму подковы и называется лофофором (греч. «петленесущий»).
С помощью петлевидного органа-лофофора питаются и родственники мшанок — брахиоподы (греч. «плеченогие»). Ноги от плеч у них, к сожалению, не растут. Плеч нет и в помине, да и нога не у всех присутствует. Шевеля ногой, если она все же выросла, брахиоподы закапываются в ил или (чаще) закрепляются на твердом дне. В отличие от всегда колониальных мшанок брахиоподы — исключительно одиночные животные. Более всего брахиоподы похожи на двустворчатых моллюсков. Только у тех, кого мы привыкли называть двустворками, различаются правые и левые створки, а у брахиопод — уплощенная спинная и более выпуклая брюшная.
У двустворок в раковину втиснут моллюск, хоть и безголовый, зато с сильной ногой (спереди.) Нога и жабры помещаются в мантийной полости, что расположена между складками мантии и телом. Сама мантия представляет собой покров, ниспадающий по бокам тела двумя большими складками. (Мантия и выделяет известковую раковину.) На свободно свисающем крае мантии могут развиться маленькие щупальца и глаза. Задние края обеих складок мантии часто срастаются, но не полностью, оставляя отверстия-сифоны. Сифоны имеют вид трубок и служат для всасывания воды и ее выталкивания. Чтобы поесть и вздохнуть, воду двустворки всасывают через нижний — вводный — сифон. Сквозь верхний — выводной — сифон удаляются переваренные остатки трапезы. Чем длиннее сифоны, тем глубже двустворчатый моллюск может зарыться в грунт, как лопатой, орудуя своей мощной, сплюснутой с боков и даже заостренной ногой.
Жизнь почти безногих и совсем «бессифонных» брахио-под протекает на поверхности. Протекает она через уже упомянутый лофофор, потому что в раковине, кроме него, почти ничего и нет. Немного мышц и кишечник. (Как же без этого? На то мы и животные. Впрочем, некоторые паразиты обходятся и без своего кишечника, по-хозяйски распоряжаясь хозяйским.)
У многих кембрийских брахиопод створки раковин были без всяких дополнительных ухищрений — и снаружи и внутри. Из таких брахиопод уцелели лингуляты (греч. «язычки») с тонкой гладкой продолговатой фосфатной раковиной и длинной-предлинной ногой, которой они заякориваются в илу. Позднее большинство брахиопод обзавелось надежными замками. Они (большинство современных и ископаемых видов брахиопод) так и называются — замковыми. Замок состоял из нескольких выступов на заднем крае брюшной створки. На спинной створке им отвечали ямки. Выступы входили в ямки — и раковина защелкивалась на замок. Он не только запирал брахиоподовые створки в случае необходимости, но и высвобождал полость раковины от многочисленных мускулов, открывавших и закрывавших ее. В освободившееся пространство можно было втиснуть более длинный лофофор и, следовательно, вылавливать больше пищи. В раковинах двустворчатых моллюсков тоже есть замок, но называется он зубным аппаратом.
Настоящими иглокожими выглядят только морские ежи. И то не все, а только покрытые иголками правильные морские ежи. (Неправильные морские ежи в отличие от «неправильных» пчел существуют на самом деле, но о них рассказ — впереди.) Однако ведут себя правильные морские ежи очень неправильно — облепляют все скалистое дно так, что в море войти невозможно. Или подобно самому длинноиглому ежу-
диадеме прячутся среди рифов. Того и гляди, ухватишься за него рукой, а потом вся рука станет синей в черную крапинку от иголок. Иголки, как и весь панцирь морского ежа и любого другого иглокожего, известковые и легко обламываются. Вытащить обломки невозможно, крошатся; приходится терпеть, пока сами выйдут.
Кроме ежей к иглокожим относятся морские звезды, немного на них похожие змеехвостки-офиуры, морские огурцы-голотурии и морские лилии. Почти все они ползают по дну или роются в осадке, а морские лилии парят в толще воды. Лишь немногие современные морские лилии не покидают того места, которое выбрала их личинка. В палеозойскую эру, особенно в кембрийском и ордовикском периодах, иглокожие были гораздо разнообразнее. Большинство из них неподвижно сидели на твердом дне, навсегда прикипев к нему. Объединяет всех иглокожих общий, обычно пятилучевой, план строения, подкожный скелет из многочисленных известковых пластинок и особая водно-сосудистая система. С помощью растяжимых водно-сосудистых отростков иглокожие и дышат, и ловят пищу, и передвигаются.
Ордовикские иглокожие покачивались на стебельках разной высоты, прочно прикрепившись к поверхности дна. Самые маленькие (до 1,5 см высотой) из них — больбопориты (лат. «пористые луковицы»), которых долго считали просто шипами морских звезд, а не самостоятельными животными. Они напоминали посаженную вверх ногами луковицу и улавливали пищу единственным шиловидным отростком. Паракриноидеи (греч, «почти похожие на лилий») вознесли свои чашечки на стебельках подлиннее, а их придатки для захвата пищевых частиц напоминали прическу панка. Самыми высокими стебельчатыми иглокожими были морские лилии (до метра высотой и более). У них чашечка несла многочисленные руки-придатки, да еще с ответвлениями. Морские лилии селились там, где проходили морские течения, чтобы пища плыла прямо в руки. Число рук зависело от скорости потока, поскольку быстрая струя пробивала даже очень частое сито. Позднедевонские — пермские морские лилии стали использовать силу течений для избавления от своих выделений, выходивших через анальную пирамидку. Разворачивая эту пирамидку по течению, они добивались того, что она, словно каминная труба, усиливала тягу в потоке, проходившем через фильтровальное сито.
Очень странно выглядели гомойостелеи (греч. «равноствольные»). Это были уплощенные многоугольные иглокожие с двумя «хвостами» — спереди и сзади. Совершенно невозможно вообразить, как они жили: висели на морских лилиях или зарывались в осадок?
Кроме странных иглокожих до наших дней не дожили конулярии, корнулиты и граптолиты. Фосфатные четырехгранные пирамидки конулярий (лат. «маленький конус») стояли на своей вершине, а устье прикрывали четырьмя треугольными лепестками, словно японские бумажные фигурки-оригами. Внутри пирамидок, скорее всего, жили медузы. Корнулиты (лат. «рожки») были то ли червячками, то ли моллюсками, прятавшимися в известковых, складчатых изнутри, неправильно изогнутых трубочках.
Граптолиты (греч. «писаные камни») были родственниками современных полухордовых животных-крыложаберников. У полухордовых подобно хордовым есть парные жаберные щели, а кишка выпячивается в небольшой слепой вырост, который и называется хордой (греч. «струна, сделанная из кишки»). Это струна служит опорой и поддерживает у полухордовых головной отдел, а у хордовых, став основой позвоночного столба, — все тело.
Листоватые темные сланцы, в которых часто находят граптолитов, напоминают иссохшие, потемневшие от времени страницы, покрытые непонятными письменами. Остатки граптолитов похожи на загогулины. Загогулинами они были и при жизни. Каждая такая кривулька представляла собой не целое животное, а колонию в несколько сантиметров длиной. Только народившийся — отпочковавшийся от ствола колонии — зооид должен был пробить дырку в общем доме, чтобы высунуться наружу. По мере роста зооиды получали повышение по службе. В юности они занимались исключительно строительством жилища в виде прямой или завивавшейся органической трубки с многочисленными балкончиками под козырьками. (Выходом на балкончик служило округлое отверстие от 0,05 до 2 мм в поперечнике.) Потом переходили к оседлой жизни и становились питающими зооидами, вылавливавшими из водной толщи мелкий планктон. В ордовикских морях многие граптолиты вели оседлый образ жизни на твердом дне. Сидячие граптолиты похожи на мелкие трубчатые кустики, с колючих «веточек» которых из каждой дырочки двойной бахромой свисали тонкие прозрачные щупальца. О том, как граптолиты всплыли, — чуть позже.
Наряду с рифовыми сообщества твердого дна отличаются изрядным видовым многообразием. Повышенное разнообразие организмов часто бывает связано с усилением их специализации, то есть приспособлением к почти неизменным и очень ограниченным условиям обитания. Именно специализация исключает потребление различными видами сходных ресурсов.
Становление сообществ твердого дна в конце кембрийского периода явилось одной из причин бурного роста разнообразия всей морской биоты. Очистившиеся благодаря пеллетному конвейеру воды стали более проницаемы для солнечных лучей. Массовый, но однообразный водорослевый планктон заменили менее обильные, но совершенно не похожие друг на друга виды. Каждый из них забрался на глубину с достаточным только для него уровнем освещенности. (Подобное разделение было невозможно в замутненных эвтрофных условиях.) В свою очередь, потребители водорослей — и те, что населяли твердое морское дно, и те, что обитали в толще воды, — должны были приспосабливаться к отлову различных видов. Их разнообразие тоже стало возрастать.
Накапливаясь и уплотняясь на дне, остатки донных организмов превращались в ракушняки, спаянные устойчивым известковым цементом. Эти ракушняки были нужны животным-обрастателям, чтобы плотнее заселить дно. Со временем такие сообщества набрались достаточно сил для самовоспроизводства. Дело в том, что, распадаясь на мелкие кусочки, стебли иглокожих превращаются в обширные, быстро твердеющие россыпи (будущие ракушняки). Те покрываются еще более обильными зарослями иглокожих, которые, дробясь после смерти... и так далее, и так далее.

ДАЛЬШЕ — БОЛЬШЕ

В течение Великой Ордовикской Радиации морской мир планеты сильно изменился по сравнению с кембрийским. Радиацией в биологии называют нарастание разнообразия за короткий (в геологическом смысле) временной период (5 — 10 млн лет).
По морскому дну еще ползали трилобиты, причем самые крупные в истории этих членистоногих (66 см в длину). По-прежнему парили в водной толще шипастые шарики акритарх. И те и другие достигли пика своего разнообразия. Но заметнее стали двустворчатые замковые брахиоподы с известковой раковиной, двустворчатые рачки-остракоды (греч. «черепитчатые раки») и настоящие двустворчатые моллюски. В кембрийских морях все они встречались очень редко. Огромные головоногие моллюски с конической, разделенной частыми перегородками раковиной, витые колонии граптолитов и зубастые конодонты обживали водную толщу. Они возникли в конце кембрийского периода, но были значительно мельче своих ордовикских потомком. Кораллов, конулярий, мшанок,
ракоскорпионов и бесчелюстных рыбообразных позвоночных в кембрийских морях совсем или почти совсем не было. К середине ордовикского периода общее разнообразие животных утроилось по сравнению с кембрийским периодом.
Куда же поместились все эти многочисленные потомки кембрийских организмов? Можно связать неуклонный прирост разнообразия с расширением площади мелководных морей. И сейчас верхние 200 м водной толщи вмещают большую часть организмов. Но общая площадь кембрийских морей мало чем уступала среднеордовикским морским просторам. В основном ордовикское разнообразие прибывало за счет увеличения всевозможных сообществ, включая сообщество твердого дна, и их совершенствования.
Прикрепленные животные распределили зоны своих интересов строго по ярусам: одни отлавливали все, что плывет прямо в рот, щупальца, поры в одном сантиметре от дна, другие — в 5 см, и так далее, вплоть до 50 см. В большинстве кембрийских сообществ верхний ярус проходил в 10 см от дна. Туда доставали губки и примитивные стебельчатые иглокожие. Но в полуметровом пространстве можно вместить гораздо больше ярусов, чем в 10-сантиметровом. На твердом грунте брахиоподы, некоторые прикрепленные улитки, а позднее двустворчатые моллюски и мшанки облюбовали нижний этаж, а морские лилии и прочие стебельчатые иглокожие — самый верхний. В силурийском периоде (443 — 417 млн лет назад) ярусность опять возросла — в среднем до одного метра.
В изобилии появились хищники, преследовавшие добычу в рыхлом осадке (мечехвосты, многощетинковые кольчецы), и хищники, выслеживавшие жертвы в толще воды (головоногие, конодонты, ракоскорпионы). Первые из них охотились на подвижных копателей-илоядов, тоже ставших весьма заметными. Они (кольчецы, трилобиты) рыхлили поверхностный слой осадка. Фильтраторы (двустворки и брахиоподы-лингуляты) копали глубоко. Гораздо спокойнее было уйти с головой в песок или ил. Правда, и у двустворок, и у лингулят голова — понятие весьма относительное. Выставив наружу какую-нибудь не особо важную часть (например, сифон), двустворки, не глядя, посасывали через него все, что проплывало мимо. Среди копателей особое место занимали морские огурцы-голотурии и морские ежи. Правда, лопатили они осадок не так успешно, как их прямые потомки. Челюсти ордовикских морских ежей, названные за необычный вид аристотелевым фонарем, были широкие, со слабыми зубами. Они использовались как ложка, черпавшая ил.
Степень переработки осадка тоже служит показателем обилия животных. Чем глубже и сильнее он вскопан, тем больше животных там рылось. Подобно тому, как прикрепленные животные надстраивали свои этажи над грунтом, в самом осадке тоже шло размежевание по зонам. Некоторые ветвящиеся туннели, напоминавшие ходы современных креветок, проникали в известковых илах на глубину до метра. Возросло не только разнообразие и обилие организмов-копателей — сами они становились неуемнее и «углубленнее». Полностью перекопанный осадок настолько перемешался, что в нем уже не просматриваются никакие следы.
Увеличилось не только число видов, но и число особей, составляющих виды. Организмы нашли самый надежный способ защиты от хищников и прочих внешних опасностей. Конечно, этот способ не слишком хорош для отдельных особей, но совокупности этих особей (иначе говоря, виду) он срок существования продлевает. Ведь чем плодовитее потомство, тем выше вероятность, что хоть кто-нибудь доживет до лучших времен и сам оставит наследников. Да и сами животные прибавили в весе и увеличились в размерах. Если кембрийские моллюски и брахиоподы едва дотягивали до 3 см в поперечнике, то их ордовикские потомки доросли до 8 см в ширину (брахиоподы), 20 см в поперечнике (брюхоногие) и 8 м в длину (головоногие). Все это нетрудно заметить, измеряя мощность, протяженность, число и плотность ракушняков. За ордовикский период названные показатели заметно повысились по сравнению с кембрийским.

МЕЧ...

Одной из движущих сил ордовикской радиации, так же как и последующего развития земной жизни, была гонка вооружений. Хищники становились все крупнее, а главное — проворнее. Если наибольший кембрийский хищник не превышал в длину одного метра, то крупнейшие ордовикские хищники — головоногие моллюски — достигали и 8 м.
Из всех когда-то многочисленных головоногих моллюсков-наутилоидов только жемчужный кораблик-наутилус (греч. «наута» — «корабль») дожил до наших дней. Раковина наутилуса, разделенная перегородками-переборками, обеспечивает хорошую плавучесть. Его тело находится в последнем отсеке — жилой камере. С прочими камерами ее соединяет узкий трубчатый тяж — сифон, несущий артерии. Из жилой камеры наружу высовывается голова с глазами, клювом и щупальцами, такими же, как у осьминога или кальмара, но в гораздо большем числе. Плоскоспиральная форма раковины придает ей дополнительную прочность как против внешнего давления водной толщи, так и против напора внутрикамерных газов. Изменяя химический состав и давление жидкостей, протекающих в сифоне и внутри клеток самого сифона, наутилус может погружаться глубже 250 м или всплывать, словно подводная лодка. Резкие сокращения мускулов в брюшной стенке мантии выстреливают струю воды из мантийной полости наружу, и моллюск плывет по прямой задним концом вперед (или размывает осадок в поисках вкусной мелочи).
Ордовикские головоногие в большинстве имели прямые или слегка изогнутые раковины с простыми перегородками, крупными сифонами и внутрираковинными (в сифоне или камерах) известковыми отложениями. Эти черты свидетельствуют о медленном передвижении (особенно среди головоногих с длинной прямой раковиной), механической непрочности раковины и низких темпах выравнивания давления в отсеках. Немногие из них были неплохими пловцами.
У прямых, как штырь, актиноцератид (греч. «роговидная палка») сифон сообщался с камерами через крупнопористые широкие соединительные кольца. Многочисленные известковые слои, из которых состояли кольца, усиливали устойчивость раковины к внутреннему давлению, которое было выше, чем у наутилуса. Большая площадь поверхности колец, которая еще расширялась за счет пор, позволяла быстро наполнять и опорожнять камеры жидкостью. Впрочем, набирая и сбрасывая балласт подобным образом, занырнуть поглубже не удавалось.
Ортоцериды (греч. «прямой рог») и эндоцериды (греч. «внутренний рог») были 10-рукими головоногими со множеством острых зубов, расположенных рядами в глотке. Животные помещались в длинных прямых узких раковинах, подразделенных в задней части на многочисленные камеры. Ортоцериды, по-видимому, медленно передвигались по дну, повиснув под своей раковиной-поплавком. У эндоцерид был широкий брюшной сифон, и эти животные часть времени проводили, воспарив надо дном. Внутрикамерные и внутрисифонные отложения служили грузилом. В сочетании с нейтральной плавучестью грузило позволяло им сохранять горизонтальное положение при движении за счет ритмичных выбросов водяной струи. Эти же наросты извести увеличивали массу и тем самым затрудняли набор скорости, остановку и разворот. Маневренность таких головоногих была ничуть не лучше, чем у разогнавшегося асфальтового катка. Цветные пятна на спинной стороне раковины образуют узор, как у животных, которые плавали вдоль поверхности прозрачных вод. (Во мраке окраска не нужна.) Расчеты прочности перегородок и раковины (по частоте перегородок) подсказали, что взрослые головоногие опускались на глубину в 100 — 200 м. На раковинах живых наутилоид катались обрастатели — мшанки и корнулиты.
Онкоцериды (греч. «яйцевидный рог»), как наутилус, имели много коротких щупалец, но сидели в низкой, широкой, иногда яйцевидной раковине с большой жилой камерой и тесными камерами-поплавками. Толстые стенки, внутрикамерные отложения и внешние украшения увеличивали нагрузку, и моллюски могли только медленно ползать по дну. Цветной рисунок у них покрывал всю поверхность раковины, что предполагает ее стоячее положение. Большая воронка позволяла им в случае опасности «подскочить» повыше.
Ортоцериды и онкоцериды захватывали живых трилобитов, которые линяли и поэтому не успевали вовремя убежать, и собирали падаль. Даже органические клювы-челюсти головоногих были вполне пригодны для расправы над не слишком скелетными членистоногими и тонкостенными брахиоподами. Шрамы на панцирях трилобитов и створках брахиопод вполне могли быть нанесены не слишком удачно поохотившимися головоногими. Актиноцератиды и эндоцериды преследовали плававшую добычу, возможно, бесчелюстных позвоночных и ракоскорпионов.
Тогда же появились звездчатые иглокожие (морские звезды и офиуры). Брюхоногие моллюски начали высверливать сквозные дырки в раковинах замковых брахиопод, добираясь до их не очень питательного содержимого. Гораздо приятнее было буравить двустворок, которые и среди людей почитаются за изысканное кушанье. Некоторые брюхоногие вели полупаразитический образ жизни, прикрепившись к морским лилиям. У них эти улитки скрадывали пищевые частицы или лакомились продуктами выделения. Среди ордовикских трилобитов были обитатели водной толщи с огромными, почти шаровидными глазами, смотревшими сразу и вперед, и вверх, и вниз. Удлиненное тело с выпуклой осью, вдоль которой крепилась сильная мускулатура, выдавала в них проворных хищников.
Даже в осадке жизнь не была спокойной. Многощетинковые кольчецы и там преследовали свои жертвы, захватывая и удерживая пойманную добычу несколькими парами роговых челюстей. Каждая челюсть состояла из многочисленных загнутых пильчатых зубчиков-сколекодонтов (греч. «кривые зубы»). Но жевать они не умели, поэтому слишком большую добычу съесть не могли.
Настоящими хозяевами ордовикских морей (как и сейчас) были не те, кто ест самых слабых и маленьких, а те, кто справляется с твердой добычей — собственных и более крупных размеров. Таких хищников называют дурофагами. «Фаг» в переводе с греческого означает «пожиратель». Вторая половина слова распространилась в русском языке благодаря древнегреческим мифам и их непотопляемому герою — Одиссею. Одиссей придумал пустотелого деревянного коня, такого огромного, что он ни в какие ворота не пролезал, и выдал его за якобы бескорыстный подарок троянцам от данайцев. Сам же с вооруженными до зубов головорезами спрятался внутри, чтобы дождаться темной ночи. Троянцы так обрадовались, что сами разнесли ворота. Лишь бы втащить конягу к себе. «Экая большая дура!» — восхищенно прицокивали троянцы языками, имея в виду жесткость и твердость (по-гречески — «дурос») сооружения. Так хитроумный Одиссей оказался в неприступной Трое, а троянцы первыми из всех остались одураченными.
Место ордовикских дурофагов блюли конодонты и ракоскорпионы. Ракоскорпионы были морскими предками наземных скорпионов. Они достигли расцвета и своих наибольших размеров (до 2 м длиной) в силурийском периоде. На трех парах брюшных ножек они ходили, а при плавании гребли расположенными сзади весловидными конечностями. Силурийские и девонские ракоскорпионы пробивали своими мощными челюстями даже панцири позвоночных, а раковины двустворчатых организмов взламывали клешнями.
Конодонты (греч. «конические зубы») прожили с конца кембрийского вплоть до триасового периода (почти 300 млн лет). Их остатки чаще всего встречаются в виде очень мелких (3 — 5 мм длиной) фосфатных, но острых и часто пильчатых конических зубчиков. В середине XIX века их нашли в ордовикских отложениях Эстонии. Более 130 лет никто не мог вразумительно объяснить, кому принадлежали эти встречающиеся тысячами на 100 граммов породы зубчики и к какому месту их следует приставлять.
Их представляли как зубы брюхоногих моллюсков, крючки круглых и головохоботных червей, колючки водорослей или наземных растений и как многое другое. Наконец в конце 60-х годов XX века в среднекаменноугольных известняках Монтаны (США) нашли отпечатки рыбоподобных животных с большими скоплениями конодонтов в кишечнике. Эти организмы были названы конодонтохордатами, то есть хордовыми с конодонтами. Предполагалось, что с помощью конодонтов они перетирали пищу, попавшую в желудок. Пристальное изучение конодонтохордат уличило в них конодонтофагов — пожирателей конодонтов.
Как бы то ни было, а отпечатки телец с конодонтами в головной части наконец обнаружились. Самое удивительное в них то, что сделаны они были не в поле, а на пыльных музейных полках, где полузабытые нижнекаменноугольные образцы из Шотландии провалялись несколько десятков лет. Вдоль хвостовой части вытянутого (чуть более 4 см) тела просматривались два плавника (спинной и брюшной), а на голове сидел капюшон. Все тело состояло как бы из согнутых посередине сегментов, которые очень напоминали мускульные блоки хордовых. А главное — в передней части тела был осевой тяж, очень похожий на хорду. Эти признаки позволяли сравнивать конодонтов с примитивными хордовыми или бесчелюстными позвоночными.
Изучение строения собственно конодонтов показало, что эти зубчики состоят из нескольких слоев. Снаружи они покрыты эмалью, в середине находится ячеистая кость, а внутри — окостеневший хрящ. Это значит, что конодонты принадлежали к позвоночным. Окончательно природу конодонтов удалось выяснить после переосмысления ордовикских образцов из Южной Африки. Сначала эти остатки были описаны как пучки сосудистых растений, но оказалось, что на стебельках покачивались вовсе не почки, а — глаза! Рядом с глазами обнаружили и конодонтов. Сравнили ордовикских конодонтоносцев с каменноугольными. Выяснилось, что у тех тоже были крупные глаза, принятые сперва за головной капюшон. Но если животное смотрело на мир большими глазами (показатель относительно развитого мозга), проворно двигалось в толще воды, изгибаясь продолговатым телом с плавниками, и кусалось многочисленными острыми зубами, то не было ли оно хищником? Стали рассматривать конические зубки при сильном увеличении и увидели, что их поверхность испещрена сколами и царапинами. Такие следы остаются на зубной эмали у хищников, которые грызут твердую пищу. Конодонтоносцы были не просто хищниками, а нападали на более крупных, чем они сами, животных. Возможно, они могли выворачивать глотку, чтобы ухватить жертву покрупнее. Более того, треугольное в поперечнике сечение зубчиков и саблевидный изгиб — показатели механической прочности, не хуже, чем у клыка саблезубого тигра или турецкого ятагана.
В ордовикском периоде конодонты стали особенно многочисленны. Можно представить, как охотившиеся стаями конодонты впивались в мясистые хвосты медлительных бесчелюстных рыб подобно пираньям, набрасывающимся на коров у водопоя.

... И ЩИТ

В ответ на ухищрения хищников появились разные защитные приспособления. Это было время, когда брахиоподы закрыли свои раковины на сложные замки, а двустворки сильнее стиснули зубы. Даже сами головоногие предпочли более недоступные для хищников раковины: с зауженными устьями, покрытые ребрами и свернутые. (Ребрами у раковин называются длинные поперечные или продольные выступы-гребни). Створки брахиопод покрылись радиальной ребристостью и приобрели выпукло-вогнутую форму. Некоторые брахиоподы стали пожизненно прикипать к твердому дну. Их труднее было сковырнуть. Брюхоногие моллюски обзавелись плотной спиралью и известковой крышечкой на устье раковины. Крышечка выполняла роль бронированной двери, за которую проникнуть было практически невозможно.
В девонском периоде, как видно на брахиоподах, виды с гладкими раковинами остались только в холодных морях. Там, как и теперь, хищников было меньше. В тропиках могли выжить только виды, раковины которых были защищены и укреплены ребрами и бугорками.
Трилобиты начали изворачиваться, чтобы ускользнуть от хищников. Превращаясь в шипастые колобки, они имели малоаппетитный вид. Шарообразная форма сама по себе устойчива к сдавливанию. Именно поэтому выпукло-вогнутые раковины у многих видов брахиопод похожи на шар. У брюхоногих раковина сворачивалась в плотную спираль, плоскую, как катушка, или башенковидную, какую мы привыкли видеть у современных улиток. Такие раковины по форме тоже приближались к шару. Ребра делали створки более прочными на излом. Выпукло-вогнутые раковины залечивались особенно часто, а это значит, что напавший на такую брахиоподу ордовикский хищник оставался с «носом». (От появившихся позднее акул такой «формальный» подход уже не спасал.) Шипами в ордовикском периоде обросли и брахиоподы, и иглокожие, и мшанки, и улитки, и трилобиты. Ведь не всем по нутру слишком острая пища.
В отличие от брахиопод, которые сойти с места не могли, и улиток, которые хоть и двигались, но вряд ли могли убежать, трилобиты скрывались с большой изобретательностью. Длинный шип на хвосте помогал быстро перевернуться, если нападавший сбивал его со всех многочисленных ног. Именно в ордовикском периоде у трилобитов появились очень сложные глаза, состоявшие из множества толстых двояковыпуклых линз. У самок некоторых трилобитов в передней части головного щита была выпуклость. Она представляла собой выводковую сумку, где вынашивались личинки. Они прятались там, пока не приобретали достаточную подвижность, чтобы самостоятельно улизнуть от преследователей.
Некоторые трилобиты зарылись в ил или тонкий песок, где крупные хищники не могли их достать. Они полностью утратили зрение, но приобрели другие органы чувств. У них по краю головного щита проходила широкая ямчатая кайма, где, возможно, располагались органы, улавливавшие дрожание грунта или запах, распространяемый другими существами. Если трилобитам и иглокожим для закапывания нужен был мягкий фунт, то двустворчатые моллюски научились исчезать в твердой, как скала (обычно это и были известковые скалы), породе. С помощью прочных ребер или шипов в передней части створок, сокращая поочередно то передний, то задний мускулы-сжиматели, они отщипывали по кусочку породу, высверливая себе убежище.
Иглокожие, чье тело и так было упрятано в панцирь, тоже принимали меры по совершенствованию защиты. Древнейшие (кембрийские) иглокожие дышали пассивно сквозь поры, пронизывавшие края табличек в чашечке, или через особые ножки, выступавшие между табличками. Но пассивный газообмен требует, чтобы обширная поверхность тонкой
ткани была выставлена наружу. Предотвратить свободный доступ хищников к собственному мягкому телу при таком устройстве было невозможно. Поэтому в ордовикском периоде иглокожие перешли к активному газообмену. В этом случае жидкость, лишенная кислорода, подается по каналу к особому отверстию на внешней стороне чашечки, где происходит газообмен, а все вкусные мягкие ткани остаются внутри. Первыми среди иглокожих таким газообменом стали пользоваться ромбиферы (греч. «ромбы-несущие»). Это были стебельчатые животные, похожие на модель водонапорной башни, склепанной из ромбических пластин. Обычно от них сохраняются только чашечки. В Скандинавии их называют «кристаллическими яблоками».
Если мелкие конодонты были стремительными хищниками, то другие древнейшие позвоночные, арандаспиды и астраспиды, несмотря на сравнительно крупные размеры (в несколько десятков сантиметров) и устрашающий вид, были безобидными медлительными илоядами. (Название «арандаспид» происходит от австралийского племени аранда, живущего там, где когда-то плавали эти существа, и греческого — «щит», а астраспид — от греческого — «звездчатый щит».) От прожорливых родственников их веретеновидную голову предохраняли крупные блестящие бугорчатые костяные щитки, а хвост — колючие стержневидные чешуйки. Челюстей у них не было, а во рту торчал узкий ряд скелетных пластинок. Пластинки образовывали черпачок для соскабливания донного ила. На макушке располагались два шишковидных глаза, обрамленных парой ноздрей. С боков, в передней части тела, проходил длинный ряд жаберных щелей. Ни одного плавника, кроме хвостового, у них не было. Плавали они исключительно вблизи дна и очень плохо могли разворачиваться.
Конечно, одной гонкой вооружений все, что связано с историей планеты, не объясняется. Не менее важными событиями стали освоение новых пространств и переход к активному образу жизни.

ВСПЛЫВАЕМ!

В ордовикском периоде разнообразные организмы хорошо освоили пелагиаль (греч. «пучина моря»). К плававшим там акритархам добавились радиолярии (греч. «лучистые»), хитинозои («хитиновые животные» — чьи-то соединенные в цепочки споры или яйца), рачки-остракоды (с силурийского периода), листоногие рачки, кольчатые многощетинковые черви, некоторые трилобиты, головоногие моллюски и граптолиты.
Изначально толща воды была надежным убежищем от крупных хищников, тяготевших ко дну. Даже с их приходом это пространство оставалось относительно безопасным: убежать там можно не только на все четыре стороны, но даже на все шесть (включая верх и низ). Причем неожиданное движение по вертикали озадачивает непрошеного нападающего сильнее рядовой попытки уйти в сторону. Неслучайно среди обитателей современных тропических морей, где очень много придонных хищников, животные предпочитают отправлять свою маленькую беззащитную личинку в свободное плавание.
Среди пловцов выделялись граптолиты. Вылов планктона был трудоемким занятием для неспособных самостоятельно двигаться граптолитов. Возможно, все обитатели колонии и могли сообща грести жабрами (они у граптолитов по форме напоминали весла), но уж больно они были мелкие, чтобы уплыть так на большое расстояние. К тому же планктон, изменяя свою плавучесть, мог то подниматься, то погружаться на несколько десятков, а то и сотен метров. Мелко гребущим граптолитам было бы не угнаться за планктонными облачками. Поэтому их общий дом стал рушиться. Спирально-коническая колония вращалась в толще воды, медленно облетая скопление планктона, и облавливала его, словно трал. Еще лучше вылавливали взвесь винтообразные колонии. Создавая вокруг себя завихрения, они сгоняли все съедобное к своему центру.
Наиболее совершенные типы колоний появились в силурийском периоде. Они были похожи на петлю, несколько раз перекрученную и повисшую свободным концом вниз. Такие граптолиты могли всплывать и опускаться по мере надобности, нагнетая или стравливая газовые пузырьки.
Потребляя планктон, сами граптолиты тоже служили пищей. На эту не слишком питательную дичь могли охотиться черви, конодонты и гребневики. Гребневики, которые появились в кембрийском периоде, были прозрачными, плавающими с помощью мерцательных ресничек животными. От них граптолиты могли уплыть, от более мелких врагов защищались шипами, покрывавшими колонию. Придерживаясь границы обогащенного и обедненного кислородом водных слоев, граптолиты избегали крупных головоногих, ракоскорпионов и рыб.

НЕЖДАННО-НЕГАДАННО...

Казалось бы, ордовикское процветание должно было длиться и дальше. Но в самом конце ордовикского периода, захватив последние 5 млн лет, нежданно-негаданно грянуло очередное оледенение. Правда, к этому времени большая материковая масса оказалась на Южном полюсе, что ничего хорошего не предвещало. Изменение океанических течений повлекло за собой сначала оледенение на территории нынешней, а в то время приполярной Сахары. Одновременно на Земле происходили небывалые по масштабам извержения вулканов. Тучи пепла не давали солнечным лучам пробиться к поверхности планеты, а тучи водорослей, хорошо размножавшихся при избытке вулканических микроэлементов, поглощали углекислый газ... Полярная шапка расширилась до низких широт. Значительно сузилась область распространения теплолюбивых организмов. Их место заняли скудные, холодноводные животные. Эти мелкие трилобиты и брахиоподы больше напоминали кембрийских, чем ордовикских.
Именно последние были использованы для измерения ордовикских температур. Дело в том, что при похолодании снег и лед образуются из воды, содержащей больше легкого изотопа кислорода (16О). Незамерзающая вода обогащается более тяжелым изотопом (18О). Организмам, которые используют эту воду для своих нужд, в том числе для постройки скелета, без разницы — какой изотоп в нем окажется. Поэтому, замеряя сдвиги в соотношении кислородных изотопов, можно выяснить, падала или повышалась температура. Впервые в качестве ископаемых термометров использовали меловых белемнитов, может быть, потому что сами они похожи на градусники. Для измерения палеозойских температур не все скелеты пригодны, а только те, что построены из наиболее чистого кальцита, как у замковых брахиопод. Так брахиоподы подсказали, что в середине ордовикского периода началось похолодание.
Обширные ледники вобрали морскую воду, что вызвало существенное падение уровня моря. Поскольку континентальный склон имеет резкий перегиб, такое падение осушило почти все мелководные моря, столь любимые морскими организмами. Исчезла почти половина семейств и родов тогдашних существ. Вымирание основательно захватило приэкваториальные широты, где вымерло большинство кораллов. Пострадали почти все, а трилобиты, конодонты и акритархи уже никогда не были столь многочисленными, как в ордовикском периоде. Они уже не принимали участия в силурийском расцвете. Лишь умеренные и глубоководные фауны остались нетронутыми.
И пока они такими остаются, узнаем, чем закончилась

Страшная сказка про серых волков и красных шапочек (последняя серия)

В страшном рту Аномалокариса находились страшные плоские зубы с режущими пильчатыми краями.
Вот такой страшный Аномалокарис и повстречался Красной Шапочке.
— Здравствуйте! — испуганно сказала Красная Шапочка.
— Привет! — небрежно кивнул Аномалокарис. Красная Шапочка, хотя и была совсем маленькой, отнюдь не была совсем глупенькой. Она догадалась, что Аномалокарису нужно поскорее заговорить его страшные зубы.
— Меня зовут Красная Шапочка, — честно представилась Красная Шапочка.
— А меня — Вовк, — привычно округлил рот Аномалокарис.
— А кем вы работаете? — неожиданно спросила она.
— Да волком, собственно, и работаю, — стушевался Аномалокарис. — Разве не видно? — пошевелил он шипастым ротовым придатком и слегка оскалил плоские зубы. Красная Шапочка сразу поняла, что спрашивать про большие уши, большие зубы и так далее бессмысленно.
— А почему волком? — нашлась она. Аномалокарис не сразу придумал, что ответить.
— Да знаешь, — почему-то стал оправдываться Аномалокарис, — в детстве, конечно, и не мечтал, что стану волком. Но когда подрос, мне сказали, что есть такая профессия — волком быть. Я и не стал отказываться. Надо уважать мнение большинства, даже если оно сильно ошибается.
А пока он все это рассказывал, Красная Шапочка медленно-медленно, тихонечко-тихонечко, понемножку-понемножку отползала в сторонку. Отползла и спряталась под большим кустом чего-то шевелящегося. Тут Аномалокарис спохватился, что одним сознанием, что ты — волк, сыт не будешь. Он попытался выковырнуть Красную Шапочку из-под куста. Не тут-то было. Куст оказался очень густой да еще и жгучий, как крапива. Аномалокарис остался с носом. А поскольку носа у него не было, он остался вообще ни с чем.
Он страшно разозлился. Он стал настолько страшен, что из куста в ужасе побежали галлюцигении. Они были похожи на червячков с мягкими ножками. Аномалокарис даже подумал, а не съесть ли ему парочку галлюцигений. Но сверху галлюцигении были покрыты длинными колючками, а Аномалокарис не любил острую пищу.
И тут Аномалокарис вспомнил, что он все-таки волк с продвинутым билатеральным поведением. Он хитро прищурил левый глазок, который находился на пересечении третьего снизу и четвертого слева рядов фасеток, и спросил:
— Куда ты ползешь, Красная Шапочка?
— К бабушке. Несу пирожки, — ответила малютка, не обладавшая столь продвинутым умом.
— А где живет твоя бабушка? — сощурил Аномалокарис пятую сверху и третью справа фасетку в левом глазу.
И Красная Шапочка рассказала ему все, что знала о своей очень старой бабушке Петалонаме. Конечно, Аномалокарис помчался навестить сдвинутую старушку. Ведь Красная Шапочка все равно не могла уползти слишком далеко.
Добравшись до заморской Авалонии, всегда голодный Аномалокарис даже в дверь не постучал. Совсем. Ни правым ротовым придатком, ни левым. Так и ворвался в комнатку старушки.
Но очень старая бабушка Петалонама все равно вежливо спросила:
— Кто там?
Как все старушки, которые не ездят на автобусе, она была исключительно приветливая и вежливая бабушка.
— Это я, внучка твоя — Красная Шапочка, — пролязгал своими страшными зубами Аномалокарис. — Принесла тебе мягкие-премягкие пирожки.
Очень старая бабушка Петалонама не ходила на рынок и не привыкла к тому, что любой так и норовит обмануть доверчивую старушку. Поэтому она подумала, что у внучки просто с возрастом начал ломаться голос, и открыла дверь, которая, впрочем, и не запиралась. Ведь она прожила всю свою жизнь в очень-очень давние времена, когда никаких волков на свете не было и двери запирать было не от кого.
Недолго думая, Аномалокарис проглотил бабушку. Причем, отличаясь билатеральным поведением, он сначала откусил те петалы, что были справа, а потом доел те, которые были слева. Но очень старая бабушка Петалонама совсем ничегошеньки не почувствовала. У нее просто совсем не было никакой нервной системы, чтобы чувствовать. У нее не было органов зрения, и она не увидела, как страшно поблескивают фасетки в сложных стебельчатых глазах Аномалокариса.
Так он и съел всю очень старую бабушку Петалонаму без остатка. Поэтому ученые до сих пор не могут выяснить, как же выглядела Петалонама. Они даже не догадываются, какие петалы у нее были справа, а которые — слева.
Когда Аномалокарис обглодал последние петалы, у него сильно раздулась голова. Ведь в голове у Аномалокариса был не только крупный мозг, но и огромный желудок. С этой вспученной головой он стал поджидать Красную Шапочку. Однако, когда желудок освободился и перестал давить на мозг, Аномалокарис вспомнил, что ползает Красная Шапочка слишком медленно. Он скорее умрет с голоду, чем дождется ее, сидя на месте. Еще он вспомнил, что настоящего волка ноги кормят. Ног у него, правда, не было. Но он пустил в ход свои боковые и хвостовые лопасти и быстро помчался навстречу Красной Шапочке.
Заметив Красную Шапочку, Аномалокарис во всю ширь распахнул свой страшный круглый рот, расставил свои страшные шипастые ротовые придатки, вытаращил свои страшные стебельчатые глаза, ударил хвостовой лопастью и ринулся сверху на маленькое существо. Красная Шапочка еле успела под свою шапочку ногу поджать. Но тут случилось то, чего Аномалокарис никак не ожидал. Его страшные плоские острые зубы шаркнули по шапочке, и два из них сломалось совсем, а остальные затупились. А на красной шапочке Красной Шапочки остались лишь чуть заметные царапины. Красная шапочка, которая с маленькой буквы, оказалась не просто шапочкой. Она, можно сказать, обернулась волшебным шлемом. Шлем был каменным и пришелся совсем не по зубам Аномалокарису. Поэтому Красная Шапочка и шапочки других расцветок носят такие каменные шлемы, которые называются раковинами.
Удивленно хлопая лопастями и тараща стебельчатые глаза, Аномалокарис отступил. С тех пор он питался только теми, кто помягче. Так бы эта история и закончилась удачно для Красной Шапочки. Однако, когда одним страшным волком становится меньше, на его место приходит другой волк, еще страшнее и зубастее предыдущего. И мозг у него оказывается еще более продвинутым. И Красной Шапочке приходится надевать новую шапочку, еще крепче прежней. В сказке всегда найдется место волку. Впрочем, и в настоящей жизни тоже.

Позднеордовикское вымирание, по сути, ничего не изменило. Одного влияния среды уже было недостаточно для изменения сообществ. Разнообразие сообществ прежде всего стало зависеть от самих организмов. Так, колониальные многоклеточные создали трехмерное пространство рифов, где могло уместиться гораздо больше видов. Появление стебельчатых иглокожих во многом обусловило становление сообществ твердого морского дна. Внедрение хищников и планктонных фильтраторов вызвало мощную волну отбора среди потребляемых ими организмов.

ГЛАВА VI
РИФЫ И РЫБЫ
(силурийский и девонский периоды:

443 — 354 млн лет назад)

...И над долинами Италии, где теперь летают стаи птиц, обычно проносились косяки рыб.
Леонардо да Винчи

Фильтруй! Рифы становятся большими. Своих всегда ели в последнюю очередь: общие закономерности в жизни примитивных губок и обитателей кремлевских кабинетов. Что было раньше: зубы или челюсти? Бесчелюстные, кистеперые, лучеперые, химеры и просто акулы.

О ГУБКАХ

КАМЕННОУГОЛЬНЫЕ НАЗЕМНЫЕ
ЖИВОТНЫЕ И РАСТЕНИЯ
1 — древовидный плаун лепидодендрон; 2 — стрекоза; 3 — древовидный плаун сигиллярия; 4 — лепоспондильное земноводное диплокаул; 5 — насекомое диктионеврида; 6 — артроплеврида; 7— хвощ; 8 — таракан; 9 — паук; 10 — скорпион

Фильтраторы кембрийских морей — одиночные обызвествленные губки-археоциаты (греч. «древние кубки»), необычные иглокожие и брахиоподы — были пассивными фильтраторами. Иными словами, сами они ничего не делали, чтобы создать ток воды через свои органы. Просто селились там, где воды уже движутся, — в приливно-отливной зоне или на приподнятых участках и перегибах дна. Однако пассивный образ жизни всегда рискован. Во-первых, приходится все время находиться на виду. Во-вторых, подчас бывает сложно избавиться от собственных выделений и остается пропускать их сквозь себя снова и снова. Наконец, плохо целиком зависеть от внешних обстоятельств, которые могут и поменяться.
Так и случилось со вступлением в строй «пеллетного конвейера». Вместо мелких бактерий донным кембрийским фильтраторам стали поступать не пролезавшие ни в какую пору комки. Это и привело к кембрийскому кризису, особенно среди губок.
Слово «губка» мы знаем с детства, хотя уже мало кто представляет и помнит, что это не только заменитель мочалки. Со времен ахейцев, промышлявших губок в Эгейском и прочих морях, и почти до наших дней губками, а точнее, их белковыми скелетами, пользовались в банно-прачечном обиходе для помыва. Скелет этот, мягкий и пористый, очень хорошо впитывает влагу. Отсюда и греческое имя губок — «порифера» (пороносцы), которое до сих пор служит официальным научным названием для всего этого типа животных.
Губки, в отличие от многих животных и даже некоторых растений, не способны передвигаться. Карл Линней, который создавал основы всеобщей систематики организмов, даже поместил их в царство растений. К безногой дочке главного героя в «Сталкере» Андрея Арсеньевича Тарковского предметы двигаются сами. Так и губка выжидает, пока естественный ток воды принесет ей что-нибудь.
Губка нуждается в проточной воде, и ее тело пронизано водоносными каналами, подходящими и отходящими от жгутиковых камер. Одно время считалось, что губки сами могут создавать ток воды биением клеточных жгутиков у воротничковых клеток. Ближняя часть жгутика снабжена лопастями, которые взбивают содержимое воротничка, как хорошая кухонная мешалка. В одной жгутиковой камере может находиться до 300—500 клеток-сокамерников. Учитывая, что и камер в теле губки может насчитываться до нескольких сотен, упорядочить биение жгутиков, чтобы они создали направленный ток воды, способны немногие губки.
Гораздо проще использовать естественные течения, перепад давлений и закон сохранения энергии по Бернулли. В согласии с оным скорость течения будет выше в канале с меньшим сечением и там же будет меньше давление. Ток воды всегда проходит из области низкого давления в область высокого давления. Поэтому у губок самые мелкие поры и вводящие каналы расположены на поверхности. Глубже они переходят в более широкие выводящие каналы, которые разгружаются в единую полость с самым большим отверстием. Туда и направляется весь поток. (Также устроены норы сусликов, предпочитающих жить в хорошо проветриваемых помещениях, и неудачно построенные станции метро с выходами на разной высоте. В верхний из них всегда трудно войти, поскольку дверь плотно подпирается током воздуха, а уж если вошли — только успей увернуться.)
Чем выше скорость течения, тем сильнее перепад давлений и тем больший объем воды пройдет через губку за единицу времени. Остается только отлавливать из него все съедобное, чем занимаются клетки со жгутиками (и некоторые другие тоже). По образному выражению английской исследовательницы Анны Биддер, губка представляет собой «лишь живое сито между опорожненной половиной вселенной и неиспользованной ее половиной — миг бурного обмена веществ между неизвестным будущим и исчерпанным прошлым».
Интересно, что губка, не имея сложных органов чувств, умеет выбирать пищу из того, что приносится ей током воды. Конечно, сами размеры пор в теле и скелете (около 0,05 мм), подводящих каналов, отверстий в жгутиковых камерах и самих клетках (около 0,0001 мм в поперечнике) уже ограничивают диету животного. Почти все они поедают свободно
плавающих бактерий, дрожжи и мельчайшие водоросли. Губки разбираются в одноразмерных частицах: собственные бактерии губкой не потребляются. Даже если они извлечены из нее и пропущены через водоносные каналы вместе с чужеродными тельцами. Видимо, истребление самых близких в последнюю очередь является неписаным законом всего животного мира — от примитивных многоклеточных до кремлевских кабинетов. Опознание своих происходит на биохимическом уровне (у губок). Бактерии закутаны в оболочки, которые очень трудно растворить. (В подобные оболочки, кстати, одеты некоторые особо болезнетворные микробы. Поэтому они плохо распознаются лейкоцитами, а мы болеем.)
У губковых бактерий много занятий. Они обеспечивают дополнительное питание, управляют общим обменом веществ, освобождают губку от мусора, ускоряют обызвествление скелета и вырабатывают яды, отпугивающие хищников. Объем бактерий может занимать до половины живого тела и даже превосходить число собственно губковых клеток.
Это навело некоторых ученых на мысль, что губки — не настоящие многоклеточные животные, а совместное произведение колониальных бактерий и хоанофлагеллят (греч. «воротничковых жгутиконосцев»). Последние являются колониальными одноклеточными и состоят из клеток, сильно напоминающих воротничковые клетки губок.
Губочные клетки так или иначе вынуждены съедать крупные чужеродные частицы, застрявшие в порах и каналах, даже если это не вполне растительная пища. Но недавнее открытие губок-хищников французскими исследователями потрясло научный мир. Самые чудные организмы скрываются в бездне мирового океана. Оттуда и были извлечены странные губки. В общем-то, любые животные на такой глубине — а некоторые губки осели глубже 8000 м — уже непривычны. В отсутствии необходимой губкам взвеси они, казалось бы, выжить не могут. Так, не от хорошей жизни стали они настоящими хищниками. Свои спикулы используют как изощренные рыбацкие крючки, на которые нанизываются проплывающие мимо рачки. Клюнувшие жертвы окутываются длинными гибкими нитями и перевариваются сгрудившимися вокруг них клетками.
А теперь от губок, доведенных в современных морях до хищничества, вернемся в ордовикский период. Тогда возродился фильтрационный цех, но на смену пассивным кембрийским неудачникам пришли фильтраторы активные. Они сами создавали течения и поэтому могли жить глубоко в осадке, в скрытых полостях и в других местах, куда доступ хищников ограничен. Такими животными были мшанки, замковые брахиоподы и губки-строматопораты на поверхности осадка. В осадке двустворки потеснили брахипод-лингулят.

ГУБКИ ПОД КОРАЛЛОВЫМ ПОКРОВОМ

Название «коралловые губки» в основном относится к строматопоратам (греч. «пористые покровы») и хететидам (греч. «волосовидные»), потому что их часто принимают за кишечнополостных. (Это совсем другой тип животных, к которому принадлежат настоящие кораллы.) Строматопораты обладали слоистыми, несколько похожими на строматолиты скелетами. Они строились из ажурных известковых слойков, соединенных столбиками или выпукло-вогнутыми пластинами. Скелеты хететид состояли из тончайших известковых трубочек и действительно напоминали пучок волос на голове мраморной статуи. По внешней форме и те и другие вполне можно спутать с массивными и ветвистыми кораллами, но у строматопорат и некоторых хететид по всей поверхности скелета виднелись звездчатые каналы. Собственная история коралловых губок уводит в кембрийский период, а история их изучения — на сто лет назад.
В то время из морей тропической Атлантики описали губок, скелет которых слагался кремневыми спикулами, погруженными в массивный известковый каркас. Около семидесяти лет эти находки признавались нелепицей, результатом сверления скелета коралла спикульной губкой. Лишь в начале 70-х годов прошлого века у берегов Ямайки вновь выловили таких губок. Внешне одни из них напоминали слоистые строматопораты и несли на своей поверхности характерные для них звездчатые каналы. Другие, состоящие из пучков тонких вертикальных трубочек, походили на хететиды. Ничего удивительного в сочетании кремневых спикул и известкового скелета не оказалось, поскольку кремневые спикулы отгорожены от известкового скелета органическими оболочками. Они сохраняются, пока целы оболочки. Тело губки занимает самую поверхность скелета. По мере смещения живой ткани вверх она перестает влиять на минерализацию скелета и спикулы выщелачиваются.
Все это значит, что внешняя форма может скрывать очень разное содержание и не стоит на нее полагаться. Единственное, о чем мы можем сказать с определенностью по пустому известковому скелету, что это были именно губки. Бессмысленно смотреть в микроскоп. Нужен морфофункциональный анализ, то есть изучение функций (предназначения) дошедшей до нас формы. Модели строматопорат со звездчатыми каналами опустили в сосуд, где искусственно создавался ток воды разной скорости. Оказалось, что каналы улавливают малейшую разницу в скорости потока, проходящего над скелетом, и направляют течения туда, где могли находиться питающие клетки. Иначе говоря, скелеты строматопорат — это прекрасные приспособления для фильтрации.

ЖИВУЧАЯ ТВАРЬ — ЗМЕЙ ГОРЫНЫЧ

Наряду с пелагиалью и твердым дном (рассмотренными в предыдущей главе) новыми «очагами» разнообразия выступили рифы.
Уже в раннекембрийскую эпоху рифовые сообщества приютили половину морских животных. Но в ордовикском периоде число животных, строивших рифы или просто обитавших среди них, выросло еще больше. Если кембрийские рифы были созданы в основном одиночными губками-археоциатами и слабоветвившимися кораллоподобными организмами, то в средне-позднеордовикскую эпохи рифы заселили модульные беспозвоночные (губки-строматопораты и хетети-ды, мшанки, загадочные тетрадииды и настоящие кораллы — табуляты и ругозы). Модульными они называются потому, что состоят из многих подобных себе частей-модулей (как многоэтажный дом из готовых блоков-квартир). Из таких модулей были построены самые разные, арковидные и цилиндрические, ветвистые и плоские пластинчатые колонии.
Собранные в колонии, модульные организмы становятся крупнее своих одиночных собратьев, а кроме того, более живучи. Достаточно вспомнить, что трехглавый Змей Горыныч (тоже в некотором роде модульное создание) мог причинить немало хлопот, пока сохранялась хотя бы одна, пусть даже самая глупая, голова. Лучшая выживаемость модульных организмов увеличивала время существования всего рифового сообщества. Их массивность и способность более прочно прикипать к грунту и срастаться друг с другом придавали рифам дополнительную прочность. Спаянные скелеты животных служат трехмерным каркасом для поселения все новых организмов. Целиком эти прочные сооружения превращаются в барьеры, разделяющие обширные мелководные моря на бассейны с разным солевым и волновым режимом. И то и другое позволяет до бесконечности наращивать многообразие живых форм.
Быстро растущие скелетные модульные животные окончательно выдавили бактериальные строматолиты из нормально морских местообитаний в малоприятные водоемы с повышенной или пониженной соленостью или очень сильными течениями, где они пребывают поныне.
Многомодульные губки, подобные строматопоратам и хететидам, быстрее освоились с ролью рифостроителей и с успехом играли ее в те эпохи, когда кораллов было не так много. Силурийским и девонским строматопоратам принадлежат самые большие рифы, созданные животными. Раннесилурийский мичиганский риф (Северная Америка) превышал в длину тысячу километров, а вся рифовая область занимала около 800 тыс. кв. км. На Полярном Урале рифовый пояс шириной в 5 — 10 км заложился в силурийском периоде и просуществовал до конца среднедевонской эпохи. Риф в окрестностях Новосибирска протянулся на 20 км при ширине от 5 до 23 км и мощности около 300 м.

КОРАЛЛОВЫЕ БУСЫ

Первые кораллы — щупальцевые сидячие кишечнополостные, погруженные в известковую чашечку-кораллит, — появились уже в раннекембрийскую эпоху или даже в вендском периоде. Как и все древнейшие животные, они не только отличались от современных кораллов (шестилучевых и морских перьев), но даже от ближайших во времени палеозойских родственников. В ордовикском периоде им на смену пришли табуляты и ругозы, дожившие почти до конца пермского периода. Кроме них в палеозое жили и другие кораллы, не похожие на нынешних, но они встречались реже и существовали очень недолго.
Ругозы (лат. «морщинники») названы так из-за своей складчатой и толстой, словно морщинистая шкура слона, внешней известковой оболочки. Чашечка, где сидел зверек, напоминала изогнутый рожок. Рожок подразделяли горизонтальные днища и вертикальные перегородки. Днища отмечали стадии роста коралла (как родители на дверном косяке отмечают горизонтальными черточками рост ребенка), а полип сидел на самом верхнем из них. Число щупалец у полипов, по-видимому, было кратно четырем (8, 16, 32 и так далее). У шестилучевых кораллов их число кратно шести, а у восьмилучевых морских перьев, соответственно, — восьми. Щупальцами кораллы ловят свою добычу. Чтобы она не очень трепыхалась, впиваются в нее многочисленными ядовитыми шипами, которыми усажены нити особых стрекательных клеток. (Жгутся эти клетки хуже крапивы, и багровые рубцы на теле не заживают довольно долго.)
Другими, обычными в палеозое кораллами были табуляты (лат. «рядовики»). Они встречались исключительно «рядками» — в многомодульной массивной (похожей на подсолнух) цепочечной или вееровидной форме. Известковые перегородки у них были развиты слабо, но днища строились почти всегда и помногу. Полипы табулят имели по 12 щупалец на чашечку коралла, поддерживаемых таким же числом известковых перегородок. Если у ругоз чашечки могли быть весьма большими (до 14 см в поперечнике), у табулят они были маленькие — менее 1 см.
Иногда к кораллам относят ордовикских тетрадиид. Эти модульные организмы названы так из-за четырех вертикальных рядов шипов, разделявших их чашечки на почти правильные прямоугольники. Но размеры чашечек были слишком мелки, чтобы там могли разместиться настоящие кораллы. Кроме того, они бы и рта не могли открыть, будучи устроены, как кораллы.
Особенно многочисленны и разнообразны стали ругозы и табуляты в девонском периоде. Личинки кораллов плавали в водной толще. Прежде чем начать строительство чашечки, они оседали на дно и прикреплялись к чему-нибудь твердому. Этим твердым могли быть и песчинка, и стебель морской лилии, и опустевшая раковина головоногого, и даже случайно проползавшая мимо улитка. Прочность прикрепления и известковый скелет позволили кораллам стать рифостроителями. В отличие от табулят, которые тут же начинали делиться или почковаться, производя себе подобные модули, ругозы были преимущественно одиночными существами. Даже модульные ругозы только делили между собой жилплощадь и не общались напрямую: каждый коралл занимал отдельную изолированную чашечку. Вырастая, они тяжелели и отваливались от места прикрепления или переворачивались вместе с ним. Завалившись на бок, коралл продолжал тянуться своими щупальцами вверх и загибался рогом. Ругозы дорастали до внушительной длины в один метр, но вряд ли торчали из осадка более чем на треть своей чашки. Мелкие блюдцевидные ругозы могли возвращаться в исходное положение, будучи перевернутыми течением, и переползать по грунту, перебирая щупальцами.
Росли палеозойские кораллы в отличие от своих собратьев – шестилучевых кораллов медленно и предпочитали более глубокие и спокойные воды. Они вытягивались вверх всего на 5 — 10 (редко 20) мм в год. Даже строматопоратные губки, которые распространялись по субстрату быстрее кораллов, часто обрастали их и подавляли. Табуляты пытались избегать строматопорат и контратаковали, но без особого успеха. В палеозое подряд на рифостроение остался за губками.

СРЕДИ РИФОВ И МИФОВ

— Рифы! — хрипло заорал впередсмотрящий и вжался в дно своей бочки. Бриг кренился. Фок-мачта рухнула, оборвав оба кливера. Лишь клочья грот-брамселя и грот-бом-брамселя еще трепетали на грот-мачте. Капитан уже не вглядывался в залитую водой подзорную трубу. Рулевой вцепился в штурвал, только чтобы удержаться на месте. Шутника доктора выворачивало у переборки. Прекрасная своей природной бледностью леди стала еще бледнее. И даже трупы повешенных бунтарей тряслись под крюйс-брамселем. Полоска бурунов белела сквозь водянистую мглу, неотвратимо приближаясь...
Температура приближается к сорока градусам в тени, которой нет. Влажность становится влагой, пропитавшей плавки и струящейся со лба в глаза. Лед стремительно тает в стакане рома «Бакарди». Но ничто уже не в силах отвлечь от голубовато-зеленого мира все той же, но совершенно другой планеты. Карибские рифы скользят подо дном катамарана, вздувшийся парус которого несет его в сторону острова Паломино, что к востоку от Пуэрто-Рико. (Необходимое примечание: ром — не роскошь, а средство от морской болезни.)
По-разному воспринимают рифы не только матросы и туристы, но и ученые. Биологов рифы привлекают удивительным природным разнообразием. На нескольких десятках квадратных метров уживаются свыше полутора тысяч совершенно разных организмов. Все они не просто сосуществуют, а составляют одну из самых удивительных систем, где каждая группа организмов строго выполняет свою работу. Исчезновение такой группы или, наоборот, расширение в ней рабочих мест ведет к развалу всей системы. Для геологов рифы прежде всего являются ловушками нефти и газоконденсата: найдешь ископаемый риф в определенной геологической обстановке, и полдела, считай, сделано.
Конечно, изучение ископаемых рифов требует особого оборудования. Среди него выделяется «рифовый молоток» (он же кувалда). Ведь рифовые породы очень прочны. Так тесно срослись при жизни организмы, обладавшие крепкими известковыми скелетами. Разглядывая срезы рифов, можно увидеть их древних создателей в прижизненном положении и взаимосвязи друг с другом.
Поскольку среди ученых нет единого мнения о том, что можно и что нельзя называть рифом, в рифовой науке сложились свои мифы.
Миф об одинаковом рифе
На первый взгляд с определением рифа все казалось ясно: волнолом, созданный прижизненным срастанием коралловых скелетов. Поэтому многие вымершие организмы, замеченные
в рифостроении, считались кораллами. Так называли строматопорат и хететид. Но в последние годы выяснилось, что были они губками.
Ископаемые рифы не похожи на современные. Но и современные рифы отличаются друг от друга. Карибские рифы Атлантики и рифы западной части Тихого океана, включая Большой Барьерный, устроены по-разному. Тихоокеанские рифы возвышаются в прозрачных, легко проницаемых для солнечных лучей водах. Даровая внешняя энергия используется рифостроителями, причем не только водорослями и бактериями, но и кораллами, и губками, и двустворками. Эти животные содержат в своих тканях симбионтных водорослей — динофлагеллят-зооксантелл.
Зооксантелла по-гречески значит «рыжее животное». Окраска пигмента зооксантеллы (греч. «рыжее животное») имеет золотисто-оранжевый оттенок, а с помощью жгутиков она передвигается, как настоящее животное. Зооксантеллы не только обеспечивают своих хозяев сносным питанием, но и ускоряют у них обызвествление скелета. Водоросль поглощает углекислый газ и повышает в клетке кораллового полипа содержание ионов гидрокарбоната. Осаждая лишние ионы в виде нерастворимого карбоната кальция, полип строит скелет. На свету коралл растет в 14 раз быстрее, чем в темноте. (Слишком медленный рост ругоз исключает присутствие в их тканях водорослей-сожителей.)
Светолюбивые рифы сосредоточены в тропиках, где освещенность не меняется от сезона к сезону. Стремясь к солнцу, то есть к поверхности океана, они становятся волноломами.
Коралловые скелеты привлекают всевозможных обрастателей, особенно кораллиновых водорослей. Водоросли скрепляют каркас, делая рифы более устойчивыми к ударам волн. Но они же затеняют фотосимбионтов, и коралл может зачахнуть. Чтобы этого не случилось, на коралловых рифах существуют откусыватели и выедатели. Первые скусывают отдельные веточки, покрытые обрастателями (рыбы-попугаи и рыбы-хирурги, названные так за необычные ротики). Вторые выгрызают целые дорожки (морские ежи). Конечно, увлекшись, и те и другие могут сглодать весь риф, включая рифостроителей. Поэтому над ними поставлен многоступенчатый контрольный аппарат из хищников (костные и хрящевые рыбы). Такое устройство придает системе устойчивость. Ведь если крупные хищники не будут следить за мелкими, те увлекутся и сожрут всех откусывателей и выедателей. Риф покроется обрастателями. Фотосинтез и рост рифа замедлятся, и разрушители (их всегда хватает) доведут всю систему до известного конца.
Карибские рифы выживают в не столь прозрачных морях, как тихоокеанские. Мутит воду растительный и бактериальный планктон (микроскопические организмы, которые по воле волн и течений плавают у поверхности). Планктон процветает, а еще хуже (для рифа), если «цветет», когда вода насыщена питательными веществами. В отличие от человека, цветущий вид которого сулит ему долгую жизнь, цветущий водоем несет гибель многим обитателям. Планктон затмевает солнце тем организмам, которые живут на дне, и они уже не могут целиком полагаться на солнечную энергию. Поэтому на карибских рифах больше фильтраторов-губок. Менее заметны обрастатели, сами нуждающиеся в солнечном свете. Риф более доступен разрушителям.
В совсем мутных водах, таких как у берегов Флориды, фотосимбионтные кораллы полностью исключены из рифостроения, так как приток питательных веществ тормозит обызвествление. Здесь рифы образуются губками и червями-трубкожилами.
Но самые неестественные «рифы» образуются на суше. Мох туфовый дидимон (греч. «двоякий») повисает на скалах под водопадами. Из падающих на него струй мох и живущая с ним разножгутиковая водоросль выбирают ионы гидрокарбоната. Дерновинки мха постепенно покрываются известковыми слоями. За три тысячи лет так нарастает скала под 20 м высотой. Чем не риф?

Очень маленький миф о единстве формы и содержания

Долгое время полагали, что в бурунной верхней зоне рифа живут прочные куполовидные и тарельчатые виды. Наоборот, кажущиеся хрупкими ветвистые кораллы должны располагаться поглубже. На самом деле зависимость практически обратная. Просто у тарельчатых форм соотношение площади и объема тела таково, что фотосимбионтов в теле помещается достаточно для восприятия ослабленного светового потока. Да и механическая сопротивляемость наиболее распространенных ветвистых видов превышает таковую у тарельчатых. (Если расшалившаяся волна швырнет на тонкие коралловые веточки, то им ничего не будет. Вот собственных ребер можно недосчитаться. Только рыба-хирург, оправдывая свое название, подплывет полюбопытствовать, что случилось. Словно не она только что завлекла вас в бурунную зону вместе с фотокамерой, которая, конечно, завалилась в самую узкую рифовую нишу. И попробуй ее теперь извлечь из-под шипастых плавников недовольной скорпены.)
Форма каждого вида закреплена генетически. И ничего тут уже не поделаешь.

Миф о рифостроении

В разрушении рифы нуждаются не меньше, чем в созидании. Круговерть тропических ураганов, вздымая штормовые волны, легко выламывает ветви. Пластины кораллов разлетаются по окрестностям. Но рифу от этого только лучше. Многие из коралловых обломков закрепляются на новом месте и «прорастают». Риф расширяется.
Чтобы риф легко ломался, его одолевают многочисленные разрушители-сверлильщики. Долбят риф они с разными целями. Улитки добираются до свой жертвы, попытавшейся закрыться на замок в раковине. Бактерии и грибы выедают органические оболочки, окутывающие отдельные кристаллики, из которых состоит любой скелет. Водоросли и губки, наоборот, обретают защиту, углубившись в чей-нибудь известковый дом. Истинный хозяин скелета может при этом ничего не чувствовать, как в постели с ленивыми клопами. Однако при подселении ядовитых губок можно или полностью потерять покой, или приобрести его навечно.
Некоторые глубоководные рифы представляют собой иловые холмы, но рост холмов определяют не кораллы, а сверляшие губки, поставляющие мелкие частицы известняка.
Камнеточцы превращают в труху рифы и любые подводные сооружения, построенные с применением извести. Губки отвечают за 90% дырок, добывая до 22 кг песка из кубического метра известняка в год. Причем сами губочные ходы не превышают в поперечнике одного — пяти миллиметров. Сверление губок является сложным действием с привлечением различных органических соединений. Одни из них поддерживают высокое содержание ионов водорода и тем самым переводят известняк в раствор. Другие растравливают органическую составляющую скелета. Наконец отдельные частично растворенные кристаллики расшатываются клетками губок, вынимаются и выносятся прочь. Кусочки известняка по форме напоминают отщепы, оставленные древним человеком при производстве каменных орудий. (По их находкам можно догадаться о присутствии человека, даже если нет ни остатков орудий, ни человеческих костей.) Губковые отщепы сохранились в ходах 500-миллионолетней давности, хотя от самих сверлильщиков, конечно, ничего не осталось. С тех пор губки стали главными разрушителями рифов.
Совсем крошечный миф о коралловом рифе
Рифы существовали задолго до первых животных. Их воздвигли уже известные по предыдущим главам строматолитовые сообщества и обызвествленные губки. Поделив историю рифов на периоды по основным рифостроителям, начиная с протерозоя, получаем такую цепочку: строматолиты — губки — строматолиты — губки — кораллы — строматолиты — губки — строматолиты — губки — кораллы — рудисты — кораллы. Возможно, что такая череда отражает изменения в состоянии океана: относительно прозрачные и «голодные» воды, населенные кораллами, и более мутные продуктивные воды, предпочитаемые губками или двустворками (рудисты). Строматолитовые рифы возводились тогда, когда не было других рифостроителей. Интересно, что крупнейшие морские хищники, существование которых требует определенной соподчиненности в хищнических отношениях, были современниками коралловых рифов. В конце ордовикского — девонском периоде это были огромные головоногие моллюски и пластинокожие рыбы, в мезозойскую эру — морские ящеры, в кайнозойскую эру — костные и особенно хрящевые рыбы (акулы).

ЗОЛОТЫЕ РЫБКИ

Началось все, конечно, в раннекембрийскую эпоху. Хайкоуихтис, или «рыбка из Хайкоу», была найдена, как можно догадаться, в нижнекембрийских отложениях Китая. Первый шаг (или гребок?), давший начало позвоночным (они же хордовые), был сделан: у хайкоуихтиса была глотка с жаберными щелями, плавники и мускулы, собранные в блоки. Но главное — у этой «рыбки» длиной в 2,5 см была хорда.
Опора в виде хорды, преобразившейся в позвоночный столб, и жабры предопределили стремительный успех хордовых. Жаберное дыхание обеспечивает поступление кислорода, достаточное для одновременного поддержания высоких скоростей движения и обмена веществ. Хищные костные рыбы не испытывают серьезных затруднений, преследуя добычу, а акулы почти всю жизнь проводят в непрерывном поиске.
Хайкоуихтис очень был похож на самое простое из современных хордовых, если не считать морских спринцовок, — ланцетника. Внешне последний вправду похож на ланцет или очень маленькую (3 — 7 см длиной) рыбку, которая плавает «кверху пузом», точнее, вверх ртом.
Еще хайкоуихтис был похож на рыбку без челюстей. Таких «рыб» называют бесчелюстными. Хотя челюстей у них нет, зубов — более чем достаточно. Неслучайно последние оставшиеся бесчелюстные — миноги и миксины — служат прообразом бесчисленных зубастых чудовищ в фантастических боевиках. Со своими коническими зубами, торчащими в несколько рядов в ротовой воронке, они похожи на подросших на несколько десятков сантиметров конодонтов. Этими зубами они прогрызают насквозь настоящих рыб и пожирают их изнутри. В ископаемой летописи миноги и миксины попадаются с каменноугольных отложений.
Между почти невидимыми в прозрачной воде кембрийскими бесчелюстными и ставшими паразитами каменноугольными миксинами существовало множество других бесчелюстных. Их остатками порой переполнены силурийские и девонские осадочные породы. Они прекрасно сохранились, поскольку были одеты в прочные скелетные панцири из больших щитков или более мелких, но толстых чешуи. Началась история этих панцирных бесчелюстных в ордовикском периоде с арандаспид и астраспид, о которых уже было сказано.
В силурийском периоде им на смену пришли (точнее, приплыли) гетеростраки (греч. «разнощитковые»), остеостраки (греч. «костнощитковые»), возможные предки миног анаспиды (греч. «бесщитковые») и телодонты (греч. «сосочкозубые»).
Гетеростраки, как их предшественники арандаспиды, были закрыты панцирем из чешуи, слившихся в очень крупные спинной и брюшной щитки. Плавников они не имели,
кроме удлинявшейся и расширявшейся книзу хвостовой лопасти. Только с помощью хвоста они и могли двигаться. У одних гетеростраков был округлый, слегка приплюснутый спереди и сужающийся сзади панцирь. В нем они могли лишь взмыть по дуге надо дном и таким же образом вернуться обратно в спасительный ил. Продольные гребни по бокам панциря задавали направление при плавании. Коньковые, налегавшие друг на друга чешуи, будучи растопыренными, могли притормозить движение (или напугать противника). Другие гетеростраки имели сигаровидное тело с торчащим вперед рылом и заметно оттянутыми назад углами головного щита. Рыло современных рыб (акула, осетр) создает подъемную силу, которая не дает телу запрокинуться головой вниз. Но у этих рыб спинная сторона — выпуклая, а брюшная — плоская. Гетеростраки в профиль выглядели наоборот, поэтому рыло у них, так же как и крыловидные в сечении угловые отростки щита, увеличивало подъемную силу. Эти же костяные «крылья» подобно парным плавникам акул поддерживали верный курс. Они медленно плавали и цедили воду.
Остеостраки были довольно мелкими (5 — 10 см длиной) животными с уплощенной головой, на самом верху которой располагались глаза, а внизу — рот и жаберные щели. Одни из них — с головой в виде оливки и без парных плавников — зарывались в ил. Другие — с подкововидным головным щитом, парой грудных плавников и удлинявшимся вверх хвостом — могли уплыть в случае опасности. Они всасывали воду через рот и, выпуская струю сквозь жабры, отрывались от дна. Гибкий мускулистый хвост толкал тело вперед, а плавники — подобно элеронам на крыле самолета — выравнивали крен. Через поры в головном щите выделялась слизь для дополнительной смазки при движении. У всех остеостраков на верхней стороне головы различаются два краевых поля и одно срединное. По каналам, отходящим от этих полей, мозг воспринимал колебания воды, вызванные проплывавшими мимо хищниками или мирными соседями.
У анаспид панцирь отсутствовал, а голову покрывали мелкие чешуи и несколько более крупных щитков. На теле правильными рядами (для лучшей обтекаемости) располагались удлиненные чешуи, а вблизи хвоста отходил крупный спинной плавник. Телодонты были целиком в мелкой чешуе, подобной акульей. Из бесчелюстных они более всех напоминали обычных рыб: и широко расставленными глазами, и раздвоенным хвостом, и плавниками на спине и брюхе, и парой лопастей, прикрывавших жаберные щели. От этих самых «неинтересных» бесчелюстных, возможно, произошли акулы и пластинокожие рыбы.
Ороговевшие зубы бесчелюстных были не совсем зубами, поскольку их не покрывала эмаль. Первые настоящие челюстноротые (лучеперые рыбы и акантоды) возникли в позднесилурийскую эпоху (около 430 млн лет назад). Первоначально челюсти были всего лишь основой для сосущего рта. Они развились из передних жаберных дуг, которые часто использовались для процеживания пищи. Древние челюстноротые позвоночные подобно бесчелюстным были цедильщиками и детритофагами. Когда они стали выбирать отдельные кусочки пищи, челюсти превратились в орган захвата и удержания добычи.
У акантод, вымерших в раннепермскую эпоху, перед каждым плавником, кроме хвостового, торчал длиннющий шип, за что они и получили свое название (греч. «аканта» — «колючка»). Они выглядели, как маленькие шипастые акулы, были хорошими пловцами и могли охотиться на панцирных бесчелюстных позвоночных. Некоторые девонские акантоды предпочли лишиться зубов и использовали длинные жаберные гребенки вместо сита для процеживания.
В силурийском периоде добавились хрящевые и пластинокожие рыбы. (Древние костные рыбы известны только по отдельным чешуям, зубам и кусочкам костей, возможно, принадлежавшим лучепёрым.)
Пластинокожие рыбы по виду грудных и брюшных плавников и строению головной капсулы напоминали акул. Отличались они покровом из головных и туловищных щитков. Вместо настоящих зубов рот был оснащен костными пластинами. Среди пластинокожих различаются артродиры (греч. «сочлененношеие») и антиархи (греч. «недревние»). От головы до кончика хвоста у некоторых артродир было 6—7 м, а зубные пластины у них были заостренные, с режущими краями. Встречались и 9-метровые гиганты. У антиархов глаза и ноздри находились на макушке, а грудные плавники превратились в членистые придатки, защищенные костными щитками. Предполагается, что это были приспособления для рытья.
В девонском периоде лучеперые рыбы по-прежнему были редки, но появились кистепёрые с лопастевидными плавниками и двоякодышащие рыбы. Двоякодышащие были крупные (до 2 м длиной) рыбины с тонкими грудными плавниками и чешуями, покрытыми блестящим слоем эмали. У ранних двоякодышащих зубные пластины могли удерживать крупную добычу. К девонским кистепёрым принадлежали пандерихтиды (рыбы Пандера) и некоторые другие вымершие группы, а также целаканты. Пара видов целакантов и шесть видов двоякодышащих — вот и все, что осталось от многообразия этих древних рыб. Двоякодышащие уже в каменноугольном периоде навсегда перебрались в пресные водоемы, а в пермском — научились впадать в спячку для пережидания неприятной засухи.
В раннедевонскую эпоху среди рыб выделились умелые взломщики раковин. Тогда же возникли хищники, способные к дроблению. Это были двоякодышащие, с покрытым бугорками небом, пластинокожие и хрящевые рыбы. Роль крупнейших морских хищников-дурофагов тоже перешла к позвоночным. Зазубренными пластинами обзавелись и крупные пластинокожие, и более мелкие двоякодышащие и хрящевые рыбы.
Когда же гладь морей рассекли плавники акул, акантоды, кистеперые и последние гетеростраки вынуждены были спасаться от них на отмелях, в лагунах и дальше — в реках. Только самые большие артродиры некоторое время противостояли пришествию новых морских хозяев, до сих пор сохранивших свое господство. За 420 млн лет существования (с силурийского периода) акулы изменились лишь чуть-чуть и дали начало двум другим ветвям хрящевых рыб — химерам (в раннекаменноугольную эпоху, примерно 350 млн лет назад) и скатам (в раннеюрскую эпоху, около 200 млн лет назад). У химер на голове могли быть придатки, похожие на ножки раков, спинной плавник повисал, словно удилище с крючьями. У некоторых из них зубы были по 8 см шириной, а рот вообще растягивался до метра. Химеры, одним словом. Палеозойские химеры скромно прижимались к самому дну. Зубы у них были притуплены или срастались в пластины для лузганья раковин. Современные химеры в основном обитают на значительных глубинах — в «лицо» их знают лишь специалисты, поэтому находки странных рыбин, выброшенных цунами в конце 2004 года на берег, изрядно напугали обывателей.
Акулы, пожалуй, представляют собой самых совершенных в своем роде рыб. Их облегченный хрящевой скелет и наполненная жиром печень (вместо плавательного пузыря) без лишних затрат поддерживают тело на плаву. Рылообразная морда и могучие парные грудные плавники создают подъемную силу. Температура тела выдерживается практически постоянной. Хотя среди акул появились самые большие морские хищники (в кайнозойскую эру), по кровожадности они все равно уступают человеку. Даже акульего мяса человек съедает в год больше, чем акула человечьего.
В желудках палеозойских акул можно обнаружить все что угодно: раков, конодонтов, рыб, включая других акул. Жертвы предпочтительно заглатывались с хвоста. Каменноугольные и пермские моря бороздило множество акул со всевозможными выростами. Одни возили над собой вместо спинного плавника нечто вроде шипастой наковальни. У других нижняя челюсть завивалась в спираль. Может быть, этой спиралью они приманивали свернутых подобным же образом аммонитов, которые расплодились в то время?
Хотя лучеперые обособились среди рыб одними из последних, они представляют большинство современных пресноводных и морских рыб (более 23 тыс. видов). В отличие от акул они улучшили плавучесть с помощью выроста кишки — плавательного пузыря. Девонские лучепёры в основном были мелочью (менее 15 см длиной), которых можно было ловить разве что в майонезную банку. Их расцвет начался в мезозойскую эру, когда предчелюстная кость стала свободно двигаться относительно челюстной, что усилило захват, а хвостовая лопасть укрепилась отростками позвоночных костей. В юрском периоде жила крупнейшая лучеперая рыба-лидсихтис (город Лидс и греч. «рыба»), достигавшая в длину 12 м.
Как тут не вспомнить рыбацкие сказочные истории.

Ворчливая сказка о рыбаке и золотых рыбках

Жила-была одна ворчливая старуха. Жила она, конечно, со стариком, но такая была ворчливая, что старик все время куда-нибудь убегал и оставалась старуха одна.
По сему поводу она тоже ворчала: мол, лучше бы пошел, старик, рыбки поймал, чем куда-нибудь бегать, раз уж все равно куда-нибудь бегаешь. Да не простой рыбки, а золотой. Чтобы три желания исполнила, прежде чем из нее уху сварят. Так она старика посылала, что пошел старик к самому морю, а, может, и к Самому морскому владыке, чтобы тот рыбкой поделился. Не важно, в общем, куда, лишь бы над ухом не ворчали.
Первый раз закинул старик невод. Пришел невод с «травою» морскою. С водорослями, значит. То ли рыбу он ловить не умел, то ли в море еще никакой рыбы не водилось. Так давно это было. Собрал он эти водоросли бурые в ведро, собрался с силами и побрел к старухе своей, хоть и была она как чужая.
— С чем явился? — старуха его ворчливо вопрошает.
— Да вот принес тебе морской... капусты, — старик нашелся. — Салат сделаешь.
Пожевала-поела старуха салат неделю-другую. Пуще прежнего разворчалась. Мол, что ты меня, старик, травою кормишь, будто корову жвачную. И погнала старика на море.
Забрасывал старик невод, закидывал. Да ничего, кроме водорослей бурых, выловить не мог. Начал он просить Самого морского владыку о помощи. Самому стариковский невод уже порядком надоел — всю воду старик перемутил. Вылез он на берег да спрашивает:
— Надо что?
— Да вот старуха совсем не хочет траву морскую есть. Белки ей подавай, желтки какие-то.
— Понял, — Сам отвечает и откуда-то из-под бороды две вроде бы рыбины вытаскивает. Хвосты у них на рыбьи похожи. Жабры тоже имеются. Да плавников почти нет, челюстей тоже и вместо голов — панцири костяные с дырочками. Ну прямо шишки с хвостиками. — Вот, — говорит, — некоторое время покормишь, порастишь, потом в маринованном виде отведаешь — не оторвешься.
Только не сказал, долго ли растить. Сам-то в другом масштабе времени жил. Для него десяток-другой миллионов лет был, что неделя. Неделю старик этих шишек хвостатых в ведре и откармливал. После — замариновал. Хоть и жалко было. Твари ведь были не кусачие. Бесчелюстные. И бессловесные — не то что старуха.
Старухе их и понес, маринованных. Старуха в них так и впилась последними зубами да чуть их о шишковатые панцири не переломала. Бранилась так, что на берегу слышно было. Сам, старика не дожидаясь, ему навстречу поторопился. Посмотрел на панцири, из которых старухины зубы торчали.
— Ну, — говорит, — поспешил, старик. Нужно было всего-то двести миллионов поколений подождать. У их потомков панцири бы сами исчезли. Ладно, бери других, — и опять из бороды рыбин вытряхивает. Настоящих. С плавниками. С челюстями.
Обрадовался старик. Рыбин скорее зажарил. И стремглав к старухе возвратился. Ухватила старуха рыбу да так бранью и изошлась: у рыбины из каждого плавника шип огромный торчал. Шипы эти в старухину руку и впились.
Бежит старик к синему морю. За ним старуха — рыбой колючей размахивает. На берегу Сам их уже поджидает. Старика в бороду упрятал, а старуху ласково так спрашивает:
— Что, старая? Рыбки отведать захотела?
— Захотела, батюшка, — ворчливо ему старуха отвечает.
— Ну бери, сколько сможешь! — и из бороды рыбину вываливает. А у рыбины пасть — больше самой старухи и каждый зуб — со старухину голову величиной. Не успела старуха проворчать слова благодарности, как у рыбины в желудке оказалась.
С тех пор не знает акула покоя, будто свербит ее изнутри старуха, и мечется она в море безостановочно.

Рифы и рыбы будто созданы друг для друга. Удивительно, но ближайшие в пищевой цепи к рифостроителям рыбы никогда не выедают одни и те же виды губок или кораллов, словно задались целью сохранить подводное многоцветие. Разнообразие рифовых сообществ определяется многоступенчатой пирамидой из множества видов рыб, где «те, что побольше, едят тех, кто поменьше». Кажется, что достаточно убрать любую ступень пирамиды, и она рухнет. Но сделать это практически невозможно — в пустую форму одного вида тут же вольется другой.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344


До и после динозавров гл. 7 - 8

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 — 354 млн лет назад)

В родословной карликов всегда есть место для великанов.
Из записок, найденных в мусорной корзине

Суша обживается: от одинокого байкера до первых общественных туалетов. То, что растет, — должно съедаться. То, что съедено, — должно разрушаться. Несъедобные, но все поедающие грибы.

ПЕРМСКИЕ МОРСКИЕ ЖИВОТНЫЕ И ВОДОРОСЛИ
1 — аммонит; 2 — акула; 3 — лучеперая рыба; 4 — морские лилии; 5 — правильный морской еж; 6 — десятиногий рак;7 — обызвествленная водоросль; 8 — брюхоногий моллюск; 9 — фораминиферы; 10 — замковая брахиопода-продуктида;11 — мшанки

ПОРОСЛИ И ЗАРОСЛИ

На суше жизнь развивалась не так стремительно. Что-то, напоминающее наземную растительность, появилось только к концу силурийского периода. Правда, не следует забывать, что горные породы, образовавшиеся на суше, сохраняются гораздо хуже морских. Ведь суша представляет собой именно ту часть планеты, откуда все сносится в море.
Возможно, что уже в архее, по крайней мере в водоемах, обосновались микробные сообщества. В архейских и протерозойских озерных отложениях встречаются простенькие строматолиты. Ныне покрытые слизью колонии цианобактерии носток (греч. «возвращающийся») прекрасно себя чувствуют даже в зное пустынь. Скрываясь под прозрачной кварцевой галькой, они оказываются как бы в оранжерее: и солнце не так палит, и влага сохраняется. Другие цианобактерии скользят вверх и вниз среди песчинок вслед за столь необходимой влагой. Им вполне было по силам создать первые наземные поселения. Их следы тоже иногда сохраняются.
К концу кембрийского периода животные стали оставлять следы на песке, и не все они были смыты дождями. Самый загадочный след протягивается на многие десятки метров в штате Нью-Йорк по поверхности песчаников, которые некогда были обширным пляжем. По ширине и рисунку след похож на отпечаток шин одинокого байкера, решившего покататься по пляжу во время отлива. Кто наследил на самом деле — остается только догадываться. Может быть, гигантский моллюск, то ли заблудившийся в песках после отлива, то ли решивший в одиночку покорить неизведанное пространство суши?
В вендском периоде водоросли, чтобы противостоять выеданию, обрели жесткий чехол. Он же помог выйти на сушу, где без опоры было не обойтись. Одновременно чехол предохранял растение от потери влаги. У некоторых поздневендских растений были органы, похожие на пружинки. Подобные пружинки, распрямляясь, помогают современным наземным растениям разбрасывать семена. Кроме чехла освоить негостеприимное сухое пространство помогли споры — клетки, с помощью которых размножаются некоторые растения и грибы. Обернутые защитной, устойчивой к высыханию оболочкой, споры сохраняются в засушливое время, и растение возрождается к жизни.
Такие споры и обрывки чехлов обильны в среднеордовикских отложениях (475 млн лет назад). Принадлежали они растениям, похожим на современные мхи-печеночники, и разносились ветром. Уже такой растительный «покров» приютил древнейших наземных животных. Ютиться они предпочитали в норках, переползая на своих многочисленных ножках в поисках увядших растений.
В середине силурийского периода появились растения с проводящими тканями. Назначение таких тканей — в переносе жидкостей по всему организму. Древнейшими подобными растениями были риниофиты (от шотландского местонахождения Райни и греч. «растение»), зостерофиты (греч. «гирлянда-растение»), тримерофиты (греч. «трехчастное растение») и еще много всяких странных «травок», не существующих ныне.
Невысокие риниофиты вбирали питательные вещества и воду с помощью отростка, неглубоко заходившего в почву, и безлистного стебля. Стебель раздваивался на равные ветви, делившиеся снова и снова. На кончиках ветвей покачивались округлые спорангии — органы, где образовывались споры. Вдоль стебля размещались узкие водопроводящие клетки. Газообмен со средой наладился через особую систему замыкающих клеток — устьица. Сквозь устьица углекислый газ и кислород проникали внутрь, под чехол, а вода — испарялась.
У зостерофитов и тримерофитов проявились привычные черты: от основного ствола отходили мелкие боковые ветви. С ветвей зостерофитов гирляндами свисали многочисленные спорангии. Тримерофиты, давшие начало папоротникам и семенным растениям, первыми примерили листья. Листья получились из пластинок, разросшихся между частыми ответвлениями ствола.
Все эти растения распространились по большому континенту Еврамерике, состоявшему из будущих Европы и Северной Америки. Он находился в Северном полушарии. Южная растительность Гондваны отличалась уже в конце силурийского периода. Там росли плауны, единственные древнейшие сосудистые растения, дожившие до наших дней. Название «плаун» существовало еще в древности (но не с силура, конечно). Означает оно то же самое, что и «плывун». Эта ветвистая, ползучая «трава» нарастает с одного конца и отмирает с другого настолько быстро для растения (до 15 см в год), что кажется плывущей среди мхов. На плаунах торчали очень мелкие, узкие, похожие на щетину листочки. Вглубь отходили корневидные выросты. С ними уже можно было выбраться на относительно безводные участки. В сухие сезоны плаун сворачивается, словно еж, припрятав внутри клубка зерна хлорофилла. Так он способен «проспать» лет 15 (или больше — никто не считал).
Все силурийские и раннедевонские растения не превышали в высоту 10 см. Немногие раннедевонские тримерофиты дорастали до 2 м. Они обитали в сырых низинах и почти отмирали в засуху. Стебли еще не стали надежной опорой, и первые наземные растения поддерживали друг дружку, собираясь в плотные пучки, полупогруженные в воду. Наверное, они могли добывать питательные вещества только с помощью симбионтных грибов, следы которых сохранились в Райни.

ПЕРВОЕ НАЗЕМНОЕ

Вместе с этими растениями произрастали странные бактериальные колонии, достигавшие 70 см в поперечнике, и мхи. Во влажных зарослях сложилось силурийское наземное сообщество. Среди безлистных стебельков уже бегали многоножки, тригонотарбы (греч. «треугольные страшилки»), пауки, псевдоскорпионы, панцирные и другие клещи, вымершие многоножки — артроплевриды (греч. «членистобокие»). Все эти зверьки были преимущественно потребителями растительного опада и мелкими хищниками (некоторые многоножки и пауки).
Все сообщество было членистоногим. Вплоть до силурийского периода мечехвосты и ракоскорпионы обитали в воде. Мечехвосты, которых из всего древнего многообразия выжило 5 видов, навсегда там и остались. Они выползают на пляж лишь для откладывания яиц. Более всего современные мечехвосты напоминают перевернутые керамические тарелки (до полуметра в поперечнике), вышагивающие на тараканьих ножках. Позади тарелки волочится длинная хвостовая игла, отдаленно напоминающая меч.
Потомки ракоскорпионов навсегда перебрались на сушу и не прогадали. От них произошли скорпионы, тригонотарбы, пауки, сенокосцы и клещи. Все они в какой-то степени сохранили признаки своих предков: головогрудь с 6 или 7 парами конечностей, передняя пара которых применяется для раздавливания и перемалывания пищи, и брюшко. Антенн или усиков у них не было, и чувствительным органом стала вторая пара конечностей, которая по мере надобности используется для хватания. Наземные скорпионы и их сородичи дышат с помощью трахей (греч. «трубочки»), которые являются всего-навсего вывернутыми наизнанку, а точнее — ввернутыми внутрь тела конечностями. В конце концов конечность членистоногого представляет собой всего лишь трубку. Почему бы через нее не дышать?
Тригонотарбы вымерли уже в каменноугольном периоде. Их тело тоже расчленялось на головогрудь и брюшко. Но были они весьма двоюродными родственниками, а не предками пауков, хотя и похожи. Плести паутину не умели, да и паутинных желез у них не было. Зато был прочный членистый панцирь. Ядовитых желез, с помощью которых пауки обездвиживают свои жертвы, тоже не было. Во всем приходилось полагаться на свои шесть пар ног и сильные челюсти.
У насекомых и многоножек есть жесткий блестящий внешний скелет, одна пара антенн и трахеи для дыхания. Эти существа, даже разные многоножки, не являются близкими родственниками и могли независимо произойти от ракообразных. В палеозойских и нижнемезозойских морских отложениях попадаются членистые панцири похожих на ракообразных эвтикарциноидов (греч. «рожденные раками») с конечностями без жаберных ответвлений. Может быть, они и быль предками насекомых. Остатки нескольких разных многоножек встречаются уже в верхнесилурийских отложениях, а насекомых — в девонских.
Весь поток энергии в силурийском и девонском наземных сообществах направлялся через опад (отмершие части растений). Некоторые тригонотарбы могли питаться спорами риниофитов. Жизнь в спорангиях помогала им сохранять влагу Возможно, что подобно спорам в желудках современных членистоногих часть спор выживала и переносилась таким образом в новые местообитания. Артроплевриды поглощали плауны и так вошли во вкус, что не заметили, как те стали древовидными. В побегах среднедевонских риниофитов встречаются ходы, которые могли проделать панцирные клещи. Последние, будучи одной из самых распространенных групп в современных почвах умеренных поясов, отвечают за переработку листового спада и древесины. Они измельчают древесину и, переваривая, смешивают со своими отходами, которые легко усваиваются грибами. Все это становится основой почвы. На «травоядных» клещей и почвенных круглых червей-нематод охотились хищные клещи. Многие девонские растения уже вынуждены были обзавестись защитными шипами. И на суше началась своя гонка вооружений.

ТРУБОПРОВОД

Согласно законам гидравлики (науки, изучающей законы движения и равновесия жидкостей), для водопровода лучше всего подходят цилиндрические трубы. Проводящие ткани растений (и трахеи наземных членистоногих) действительно состоят из цилиндрических трубок. Причем чем больше радиус трубы, тем выше ее проводимость и скорость идущего по ней потока. Проводимость всей ткани зависит от числа отдельных трубок-сосудов. Но труба большого диаметра должна выдерживать сильное давление, поэтому для ее укрепления требуются опорные ткани (древесина). На протяжении силурийского и девонского периодов наземные растения действительно прибавляли в размере проводящих клеток и толщине древесины. Так появились деревья.
Растения древовидного облика с настоящими корнями и широкими листьями стали распространяться в среднедевонскую эпоху (380 млн лет назад). На их стволах кроме первичной древесины нарастала вторичная. Они увеличились в обхвате (3 м и более) и вытянулись в высоту (до 13 м). Тогда же появились древесина и кора у некоторых плаунов и хвощей. К концу девонского периода к споровым присоединились семенные растения, которые могли расселяться в засушливых областях.
Среди первых семенных растений были цикадопсиды («подобные цикадовым»). Перистые листья они унаследовали от папоротников, но размножались семенами, которые сидели на отдельных веточках или на кончиках листьев, раскинувшихся на несколько метров. Отмирая, листья складывались вдоль ствола и служили кровом для многочисленных членистоногих. Цикадопсиды — древнейшая ветвь голосеменных, которая объединяет несколько вымерших групп растений, похожих на саговники (цикадовые). Только саговники из них и сохранились, и то — всего немножко, в тропиках. Прямым стволом с розеткой перистых листьев на верхушке саговники напоминают пальмы, но вместо цветов и плодов на них торчат большие, похожие на зеленые или оранжевые шишки стробилы.
К концу девонского периода (364 млн лет назад) разнообразие растений стремительно возросло. На суше колыхались многоярусные леса. У растении, составлявших верхний ярус, листья стали толстыми, чтобы выдерживать постоянное яркое освещение. (Это, кстати, означает, что последние 400 млн лет световой режим на Земле не менялся.) Плотность устьиц у девонских растений была низкой, что подтверждает высокое содержание этого газа в атмосфере. (Чем выше содержание в атмосфере углекислого газа, тем меньше растению надо устьиц на единицу площади листа.) Развилась корневая система, усилился ствол и устойчивость к разложению (прежде всего за счет лигнина). Лигнин (от лат. «лигнум» — «дерево») представляет собой смесь органических соединений, которая пропитывает клеточные оболочки и вызывает их одеревенение. В позднедевонскую эпоху деревья образовали новую среду обитания — неоднородное пространство, где первые четвероногие могли укрыться от огромных хищных членистоногих.

САЛАТ С ГРИБАМИ

Ускорил освоение суши сосудистым растениям их союз с грибами. Это слаженное и сросшееся новшество обогатило растение и отмечено в названиях грибов — подберезовик, подосиновик. Привязанность грибов к своим лесным хозяевам выражается в том, что клетки гриба переплетаются с корневыми тканями или плотно обволакивают корень снаружи, превращаясь в микоризу (греч. «грибокорень»). Поскольку всасывающие нити грибов (гифы) в 100 раз тоньше корневых волосков, они чаще пронизывают почву, улучшая питание растения.
Большинство микоризных грибов делают свое дело невидимо, без света. Грибу подобное сожительство нужно для защиты от солнечных лучей. Изначально грибы только обеспечивали первые, не имевшие корней наземные растения водой и минеральными растворами. Со временем благодаря микоризе у растений возросла проницаемость листовой мякоти для углекислого газа и повысился уровень хлорофилла.
Животные тоже научились использовать грибы не только в пищу. Пластинчатые грибы культивирует человек и термиты с муравьями. Жуки-короеды и некоторые перепончатокрылые носят грибы в особых «карманах» скелета для подкормки своих личинок.
Грибы, несмотря на их внешне спокойный, неподвижный образ жизни, не растения. Предпочитают всасывать органические вещества в готовом виде. Клеточная оболочка у них защищена хитином, из которого также строят скелет насекомые. Как и животные, вместо крахмала они запасают гликоген, а выделяют мочевину. По этим и многим другим признакам, в том числе молекулярным, грибы ближе к животным и вполне достойны собственного царства. То, что мы обычно видим и едим — только плодовое тело гриба, распространяющее споры. Основа гриба — грибница — всегда спрятана (в почве, в растении, или в животном, где поселился гриб).
Царство грибов подразделяется на несколько классов, где есть и одноклеточные, и многоклеточные, и неклеточные (как бы одна огромная клетка со множеством ядер). Грибы, с которыми мы всегда готовы разделить собственное жилище, особенно кухню, называются высшими. Их около 30 тыс. видов. Здесь с названием все предельно ясно: если люди считают себя высшими существами, то те, кого они едят, — конечно, тоже высшие (среди раков — высшие те, к которым относятся омары и креветки). Пластинки или трубки, которые свисают под шляпкой, скрывают спороносные основания. В природе высшие грибы исключительно важны. Именно они в основном создают микоризу и разрушают неразрушимые лигнин и клетчатку (как трутовик).
У грибов из другого обширного класса споры содержатся внутри особых продолговатых клеток, похожих на мелкие стручки с крышками. Эти клетки называются сумками, а весь грибной класс — сумчатыми грибами. Их около 30 тыс. И среди них есть вкусные — сморчки и трюфели, которые сами по себе служат оболочками, скрывающими сумки. Более известны из сумчатых грибов дрожжи, пенициллы (давшие название пенициллину) и так называемые вредители, в том числе грибы, которые едят нас (и вполне успешно). Грибок-спорынья помогает злакам и другим травам вырабатывать отравляющие вещества — алкалоиды (органические соединения, подобные кофеину и морфину). С точки зрения человека от спорыньи один вред — запах неприятный, бред вызывает и припадки (непроизвольные сокращения гладкой мускулатуры).
Наконец есть одноклеточные микроскопические грибки, обитающие в основном в воде. Эти разрушители органических веществ с прочной, пропитанной хитином оболочкой первыми из грибов отметились в ископаемой летописи. Они вместе с сумчатыми грибами известны с вендского периода (или с главы III).
В среднеордовикских отложениях часто встречаются обрывки трубчатых растений с восковым налетом. Это могут быть остатки наземных грибов или лишайников. Кроме них попадаются споры и кусочки грибницы настоящих микоризных грибов. Уже тогда они помогали риниофитам освоиться на суше. В девонских углях вместе с первой древесиной появились и разлагавшие эту древесину сумчатые грибы. Съедобные пластинчатые грибы в ископаемом виде почти не сохраняются. Они известны из раннемелового янтаря.

А ТЕПЕРЬ О ПОГОДЕ

С расселением наземных, особенно сосудистых, растений и их соседей многие явления на суше, прежде управляемые геологическими факторами, перешли под влияние живых существ. Если объекты неживой природы «пытаются» уменьшить свою поверхность, то организмы стремятся ее расширить. Примеры такого расширения просто поразительны. Поверхность листьев
европейских деревьев и кустарников в четыре раза больше площади самой Европы, а поверхность корней в 20 — 400 раз превышает поверхность листьев и в 80 — 400 раз — площадь всей суши. А теперь представьте себе, что должно было произойти с почти застывшими в своей неизменности горными породами и воздушными слоями, когда площадь их соприкосновения с активными веществами увеличилась в сотни раз. Произошло это по вине наземных растений.
До появления на суше сосудистых растений климат там был преимущественно сухой. Ни геологические явления, ни прежние наземные сообщества изменить его не могли. С конца девонского — начала каменноугольного периода (365 — 330 млн лет назад) весь атмосферный углекислый газ и водяной пар прокачивались растениями, причем по нескольку раз в год. Да и как могло быть иначе, если давление всего в одной из нескольких миллиардов клеток большого дерева превышает давление в любой жидкостной системе, созданной человеком? Испаряясь через устьица, водяной пар повисал облаками, а ветры с взморья гнали их в глубь континентов, доселе не знавших дождей. (Ныне 60 — 70% годовых осадков влаги возвращается в атмосферу через растения.) Вместо бурных потоков потекли величавые реки с усмиренным прибрежной растительностью течением. Пересыхающие лужи под сенью леса превратились в озера и болота.
В каменноугольных болотах с выделением серной и уксусной кислот разлагались органические вещества. Капли летучей серной кислоты служили затравкой для облаков, а кислотные дожди усиливали выветривание.
Так же быстро проходили изменения под землей. Наземные растения и связанные с ними грибы и микроорганизмы создали огромные площади, где осуществлялось выветривание горных пород. Благодаря испарению через них постоянно прогонялась вода. (А вода, как известно, камень точит.) Корни и грибы выделяли активные вещества. Гниение листового опада, корней и побегов усилило поступление органических кислот.
Нагнетание углекислого газа в почву («дыхание» почвы), где его содержание могло в 10 — 100 раз превышать атмосферное, изменяло кислотность среды и ускоряло разрушение минералов. Даже в низинах, где без растений породы только накапливались, все пронизывающие корневища принесли с собой целый набор разлагающих минералы веществ.
Проникновение растений в горные районы усилило выветривания. Обогащенные за счет жизнедеятельности растений питательными веществами соединения смывались в моря. (Ныне 85% от поступлений азота в моря приходится на реки и связано с деятельностью растений.) В поверхностных водах «цвел» фитопланктон. Фитопланктон затенял дно, а бактерии, разлагавшие отмершую органику, забирали из водной среды кислород. На мелководье, наиболее населенной части океана, начались заморы.
Черная лента сланцев легла, словно траурная повязка, по организмам, закончившим свое существование на этом рубеже. Тогда почти исчезли основные палеозойские рифостроители (строматопораты и табуляты). Остались только одиночные глубоководные четырехлучевые кораллы и стеклянные губки. Сильно пострадали брахиоподы. Среди них уцелели только те, кто смог защититься резными краями створок от засора, — ринхонеллиды (греч. «клювастые») с крючковатой макушкой и продуктиды (лат. «протяженные») с длинными шипами на брюшной створке. (Ринхонеллиды дожили даже до наших дней.) Почти сошли на нет трилобиты. Сохранились конодонты и головоногие аммониты, обитавшие вдали от берегов, а также слепые, приспособленные к бескислородной средетрилобиты.
А на окраине суши в это время происходили очень важные события. Пока они там происходят, можно и сказку послушать.

Мокрая сказка про Русалочку

Эту быль поведала мне тетушка Латимерия, что проживает глубоко в Индийском океане. Иногда тетушку Латимерию называют по фамилии — Целакантом. На такую фамильярность она обижается и вообще перестает что-либо рассказывать. Потому что всем нам — и мне, и любому читателю — тетушка Латимерия приходится самой настоящей тетушкой, хотя и очень дальней.
Сама история тетушки Латимерии похожа на удивительную сказку. Было время, когда считалось, что никакой тетушки Латимерии в природе давно не существует. Ни в Северном Ледовитом океане ее нет, ни в Атлантическом, ни в Тихом, ни в Индийском. Словом, нигде. Мол, всяких там латимерий ученые выдумали.
Очень тетушка Латимерия обиделась на то, что она нигде не существует. Пошла она на самый людный базар в Южной Африке — себя показать и других посмотреть. Базар она этот выбрала, потому что находился он совсем рядышком с Индийским океаном. А тетушка Латимерия, хотя и вправду существовала, не могла уйти слишком далеко.
Все-таки была она пусть и весьма необычной, но рыбой. Вместо простых лучистых рыбьих плавников-перышек у нее были мясистые опорные лопасти. С помощью таких лопастей тетушка Латимерия могла не только плавать в глубинах Индийского океана, но и ползать, опираясь на них, по расщелинам подводных вулканов.
Прийдя на базар, тетушка Латимерия всем себя показала. Она покрасовалась своей крупной синей, как воды Индийского океана, чешуей и посверкала своими зелеными светящимися, как вспышки подводных вулканов, глазами. Еще тетушка Латимерия показала свои мясистые опорные лопасти. Наконец, она показала свой трехраздельный хвостовой плавник. Увидев такой хвост, все прочие рыбы с обычными двухлопастными хвостовыми плавниками от зависти разинули рты, выпучили глаза да так и остались.
Как-то раз я пригласил тетушку Латимерию к себе на чашку сушеных головастиков. Мы расположились в мокром бассейне с морской водой, и она поведала мне удивительно правдивую и исключительно мокрую историю о своей сестричке Русалочке.
Мокрой эта история была потому, что происходила она в воде. Да и на суше в те времена, когда случилась эта история, влаги было хоть отбавляй. Но отбавлять влагу было некуда, поскольку и в океанах, и в морях, и в озерах, и в болотах воды тоже было предостаточно. Там, на суше, среди озер и болот росли огромные хвощи, плауны и папоротники. Сейчас все они — и хвощи, и плауны, и папоротники — ниже травы. А тогда, более 350 млн лет назад, они своим видом не уступали деревьям и поэтому назывались древовидными хвощами, плаунами и папоротниками. Только папоротники кое-где по-прежнему сохраняют свой величественный вид деревьев. Растут такие древовидные папоротники только там, где постоянно сыро и мокро, — в тропическом дождевом лесу.
Но мы ведь не в лесу живем?
— Не в лесу, пусть даже очень мокром, а в еще более мокрой морской воде жила Русалочка, — начала свое повествование тетушка Латимерия, не спеша отведав первого сушеного головастика. — У Русалочки было много сестер, в том числе и я, — продолжала тетушка Латимерия. — Всем нам очень нравилось плавать и резвиться в мокрой морской воде. Нашим любимым развлечением, — подперев нижнюю челюсть левой передней лопастью, блаженно вспоминала она, — было поддразнивание большого и злого колдуна Динихтиса. Мы уже понимали, что большой — совсем не значит умный, и не очень его боялись. Колдун Динихтис носил на голове и передней части туловища толстый и тяжелый костяной панцирь, и поэтому он еще назывался панцирной
рыбой. Как и все панцирные рыбы, он доживал свой век. (То был девонский век, закончившийся почти 350 млн лет назад.) От этого злой колдун Динихтис был особенно зол, даже если его никто не дразнил. Хорошенько раздразнив Динихтиса, мы прятались от него среди густых зарослей водорослей на мелководье. Толстому девятиметровому Динихтису только и оставалось, что метаться около мелководья, злиться и разевать свою пасть с огромными треугольными зубными пластинами.
Нашим двоюродным двоякодышащим сестрам, которые тогда еще были не двоякодышащими, а обычными лопастеперыми рыбами, очень понравилось на мелководье. Они обжились там и научились дышать воздухом. У них даже появились самые настоящие легкие, и они стали дышать с закрытым ртом — через ноздри. Все прочие рыбы ведь дышат, пропуская воду через рот и жабры, — открыла и закрыла свои жаберные крышки тетушка Латимерия. — От этого наши двоюродные и теперь уже двоякодышащие сестры сильно возгордились. Они оставили семью и перебрались жить в мелкую, теплую и совершенно пресную воду. Там они так обленились, что во время засухи, когда совершенно пресные водоемы пересыхали, стали впадать в спячку. В спячке они проводили по девять месяцев, а то и больше.
— А чем плохо впадать в спячку? — спросил я тетушку Латимерию. — Иногда по осени так хочется в нее впасть и не выпадать оттуда до самой весны, пока не потеплеет.
Тетушка Латимерия чуть не поперхнулась очередным сушеным головастиком.
— Но ведь в спячке проходит целых полжизни, — попыталась объяснить мне она, отчетливо выговаривая каждое слово, отчего весь бассейн наполнился пузырями. — А вдруг эти самые полжизни и были лучшей ее половиной? — задумчиво шевельнула она трехлопастным хвостовым плавником, и по бассейну покатилась высокая волна.
Я чуть не захлебнулся, вылез и уселся на бортике, свесив ноги в мокрую морскую воду, а тетушка Латимерия продолжала:
— Как-то мы с сестрами, как всегда, дразнили злого колдуна Динихтиса, — рассказывала она, почесывая правый бок правой задней лопастью. (Ведь сбоку у нее, как у всех рыб, находятся очень чувствительные органы боковой линии. А чувствительные органы всегда сильно чешутся.)
— Динихтис был так зол, что чуть не выскочил во время погони за нами на пляжный галечник. Мы забились в самые густые заросли водорослей, а Русалочка подплыла совсем близко к берегу. И вдруг, плескаясь у самого берега, она увидела принца Артроплевра. Принц важно шествовал по береговой кромке на своих ста, нет — двухстах, нет — трехстах семидесяти пяти парах ног. Русалочка совсем сбилась со счета. Попыталась она сосчитать на пальцах, но пальцев-то у нее не было. Очень захотелось Русалочке на берег, чтобы шагать там на своих ножках. Как принц Артроплевр. Рядом с принцем Артроплевром. Но ножек у нее тоже не было. А мясистенькие, кистеперые плавнички годились только для того, чтобы раздвигать ими густые заросли водорослей на мелководье.
Русалочка чуть не заплакала от горя, что ей никогда не удастся пройти по берегу рядом с принцем Артроплевром. Но, во-первых, морская вода и так мокрая и соленая, и плакать в ней нет никакой возможности. Во-вторых, она вспомнила, что злой колдун Динихтис вроде бы и вправду умел колдовать. То ли ей рассказывали об этом ленивые двоюродные двоякодышащие сестры, прежде чем опять впасть в спячку, то ли ей просто очень хотелось, чтобы он умел колдовать. Она набралась побольше храбрости и поплыла на встречу со злым колдуном Динихтисом.
На всякий случай Русалочка не стала подплывать к нему слишком близко. Как всегда, он был очень голодный и очень злой. «Не могли бы вы заколдовать мои плавнички в лапки?» — обратилась к нему Русалочка. «Ага, — ответил Динихтис. — Подплыви ко мне поближе, детка. Я откушу все твои плавнички, а на их месте к утру вырастут прекрасные лапки».
Но не поверила маленькая Русалочка злому колдуну Динихтису. И правильно сделала, — махнула левым передним плавником тетушка Латимерия. — Колдунам, — сказала она, размачивая в мокрой морской воде слишком засохшего головастика, — верить нельзя. Впрочем, и в колдунов тоже верить не надо, даже в очень больших и очень злых. Головастики у тебя какие-то совсем сухие, — заметила она. — Давно свежих не покупал, наверное.
Я поскорее сбегал на кухню за новой чашкой с сушеными головастиками, и тетушка Латимерия продолжила историю:
— Не поверила злому колдуну Динихтису Русалочка. Она уплыла обратно на мелководье и поселилась там среди густых зарослей водорослей. Только спустя много-много лунных приливов и отливов она вернулась навестить семью, и мы ее еле узнали. У нее исчезли спинной и брюшной плавники. Мясистые лопасти стали еще мясистее. Чешуя поблекла. А на месте плавниковых лучиков шевелились самые настоящие пальчики. Их было ровно по пять на каждом плавнике, то есть уже лапке, конечно.
Русалочка поведала нам, что сначала у нее было по восемь пальцев на каждой лапке. Она очень обрадовалась этому. Ведь чем больше пальцев, тем больше на них можно надеть красивых колечек. Веселилась Русалочка, правда, недолго, потому что если на руке восемь пальцев, то как среди них найти средний? Тогда она оставила себе по семи пальцев на каждой лапке. Но оказалось, что и в таком количестве пальцев очень просто можно запутаться, потому что на каждую руку приходится по два безымянных пальца.
С шестью пальцами стало полегче. Русалочка даже попыталась сосчитать на пальцах, сколько же пар ног все-таки у принца Артроплевра. Сто, двести или триста семьдесят пять? Но у нее получалось, что у принца, вышагивавшего своим левым боком к берегу, пар ног было больше, чем у того же принца, шедшего правым боком к тому же берегу. (Попробуйте при шести пальцах сосчитать на них хотя бы сдачу от мороженого.)
В конце концов Русалочка остановилась на пяти пальцах. Их было удобно пересчитывать. Сразу было понятно, который из них — безымянный, а который — средний. И колечек на них помещалось вполне достаточно. А еще можно было сказать кому-нибудь: «Дай пять!» И этот кто-нибудь протягивал лапку точно с таким же количеством пальцев. С пятью. (Страшно представить, что бы мы говорили, будь у нас другое количество пальцев. Дай шесть или дай восемь, что ли?)
— Ну а что же принц Артроплевр? — поскорее спросил я тетушку Латимерию, чтобы окончательно не запутаться в собственных пальцах.
Тетушка Латимерия шлепнула своим трехлопастным хвостом и окатила меня и все мои полотенца мокрой морской водой, чтобы я не перебивал ее больше.
— Прощаясь, Русалочка сказала нам, что собирается выйти на берег, где на своих то ли ста, то ли двухстах, то ли трехстах семидесяти пяти парах ног бродил принц Артроплевр. И Русалочка помахала нам своей пятипалой лапкой.
Тетушка Латимерия грустно вздохнула жабрами. Я уже боялся шелохнуться, хоть и сидел на ворохе совершенно мокрых полотенец.
— Да встретила она своего принца, — произнесла она наконец. — То-то и оно, что встретила. Но при ближайшем рассмотрении принц Артроплевр оказался обычной сороконожкой-переростком. Да еще дурно пах, то ли оттого, что никогда в отличие от нас не мылся в мокрой воде, то ли оттого, что все многоножки так пахнут. Ползал этот принц на своих трехстах семидесяти пяти парах ног в мокром лесу среди древовидных
хвощей, плаунов и папоротников и набивал свою двухметровую кишку всем, что с них падало. И звали его вовсе не Артроплевр, а Членистобок. Это так он свое имя для благозвучия на латынь перевел. А сам — членистобок-членистобоком. Этот Членистобок только тем и занимался, что ходил и ел, ел и ходил...
— А что же Русалочка? — не очень вежливо перебил я тетушку Латимерию. Больно противно мне стало слушать про Членистобока, который, где поел, там и сходил. — Неужели она разочаровалась в суше и вернулась обратно в мокрую морскую воду?
Но тетушка Латимерия совсем не обиделась. Мне даже показалось, что она немного завидовала Русалочке. Но не тому, что она встретила своего принца, а тому, что она смело вышла на сушу, когда другие этого сделать так и не смогли.
Тетушка Латимерия сглотнула застрявшего в зубах сушеного головастика и улыбнулась загадочно, как могут улыбаться только кистеперые рыбы.
— Конечно нет. Когда Русалочка вышла на берег, ее глаза смотрели вверх, так, как они смотрели, когда она еще не вышла на берег, а сидела среди густых зарослей водорослей и глядела снизу вверх на поверхность воды в ожидании своего принца. Там, вверху, высоко в небе, выше крон древовидных хвощей, плаунов и папоротников она увидела принца Меганевра. Четыре прозрачных крыла принца Меганевра были распахнуты во всю свою ширь — почти на целый метр. Сквозь них пробивались лучи солнца. Они дробились среди многочисленных жилок на его крыльях, и от этого по всему мокрому и сумрачному лесу из древовидных хвощей, плаунов и папоротников разбегались веселые солнечные зайчики. В такого принца нельзя было не влюбиться.
— Рожденный ползать — летать не может! — отчаявшись найти хоть одно сухое полотенце в мокром ворохе, пробормотал я банальную истину. (Банальные истины и называются так, потому что они такие же пустые, пожелтевшие, скользкие и пустые, как кожура от банана. Нет ничего более глупого, чем банальные истины.)
— А вот это уже совсем другая история, — еще загадочнее улыбнулась тетушка Латимерия и проглотила последнего сушеного головастика.

Риниофиты в большинстве своем вымерли в среднедевонскую эпоху при первых тримерофитах, а последние, дав начало папоротникам, хвощам и семенным растениям, исчезли в позднедевонскую. Смена растительности была опосредована развитием все более совершенной водопроводной системы и способов фотосинтеза. Особенно приметные замещения устаревших форм новыми происходили в девонском и меловом периодах. После девонского периода с появлением деревьев состав основных атмосферных газов, кроме азота (а может быть, отчасти и азота), определялся наземной растительностью. Обширная поверхность корней и листьев связала земную кору и воздушную оболочку. Перекачка воды из почвы вверх по сосудам и ее испарение через устьица сказались на повышении влажности, усреднении температур и движении воздушных масс. Океан неожиданно попал в зависимость от суши.

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 — 248 млн лет назад)

В данном случае судьба посылает в жены лягушку,
которая потом оказывается царевной сказочной красоты
и волшебным помощником. Но это будет потом,
а вначале герою судьба приносит самую худшую и
некрасивую жену, и над ним все потешаются.
Андрей Синявский

Наземный мир гигантских членистоногих. Для чего нужны многоножки в метр длиной. Восъмипалые, семипалые и шестипалые рыболягушки. Удивительноголовые, зверозу-бые и прочие ящеры, которые жили задолго до динозавров. Зачем ящеру парус? Каменноугольный лес: холод — для планеты, источник энергии — для нас.

ТРИАСОВЫЕ НАЗЕМНЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ
1 — хвойная араукария; 2 — трехбугорчатое млекопитающее; 3 — перепончатокрылое насекомое; 4 — плаун-циломея; 5 — дицинодонт; 6 — шаровиптерикс; 7 — текодонт протерозухия; 8— саговник; 9 — палочник; 10 — насекомое мезотитанида; 11 — парарептилия-проколофон

ВРЕМЯ ГИГАНТСКИХ ТРАВ

Современные хвощи и плауны трудно разглядеть даже среди травы. От хвощей на Земле остался один-единственный род, от плаунов — немногим больше. Но в каменноугольном периоде среди этих растений можно было заблудиться. Их массовые остатки — уголь — дали название целому периоду.
У типичного древовидного плауна был прямой ствол до 45 м высотой и более 6 м в обхвате. Даже спороносные шишки были полуметровой длины. В верхней части ствол многократно раздваивался, образуя крону. На молодых ветвях спиральными рядами выгибались продолговатые, серповидные листья. Со старой части ствола листья опадали, оставляя ромбические рубцы. Ископаемые куски коры, покрытые чешуйчатым узором, и получили название «лепидодендрон» (греч. «чешуйчатое дерево»). Кора была очень толстой, и на сердцевинную древесину оставалась всего четвертая часть от поперечника ствола. Шишки состояли из чешуек-спорофиллов, которые несли спорангии со множеством мелких спор (мужские) или несколькими спорами покрупнее (женские). Нижняя, подземная часть ствола тоже многократно раздваивалась, удерживая высокое дерево стоймя. От нее отходило несметное количество воздушных корневых поддержек. Другой распространенный древовидный плаун — сигиллярия (лат. «печать») — поднимался в высоту на 12 м и резко сужался к верхушке (с двухметровой толщины до 30 см уже на пятиметровой высоте). Тонкие и узкие листья сигиллярии сохранялись только на макушке, и деревья напоминали гигантские ершики для мытья бутылок.
Древовидные хвощи — каламиты (лат. «камышевидный») — тоже вымахивали под 30 м при толщине менее метра. Для устойчивости эти деревья соединялись под поверхностью земли корневищами. В остальном каламиты напоминали сильно увеличенные копии современных хвощей — такие же розетки листьев и ребристый рисунок вдоль ствола.
Конечно, подобные размеры плауны, хвощи и папоротники могли себе позволить только там, где круглый год «лето». Шестиметровые ветвящиеся хвощи по сей день можно увидеть в Южной Америке, но это всего-навсего трава-переросток. Вот древовидные папоротники действительно выжили в местах, где всегда тепло и очень мокро. Именно мокро, а не влажно — как в тропических дождевых лесах. Древовидные папоротники похожи на пальмы, но листья у них сложноперистые. Даже таким гигантам, чтобы прорасти и вырасти, нужно совсем не много почвы, которая в каменноугольном периоде и не успевала накапливаться.
Приэкваториальную область в каменноугольном и пермском периодах занимал материк Еврамерика. Там-то и «процветали» (пока еще без цветов) все эти гиганты. В каменноугольные болота полупогрузились своими голыми стволами древовидные хвощи и плауны. Они-то и стали главными углеобразователями. Под покровом леса скрывались их мелкорослые родственники. Одни из них стелились по земле, другие увивались вокруг своих древовидных собратьев, а третьи забрались в воду. Тесная связь с цианобактериями помогала улавливать свободный азот, обеспечивая высокую продуктивность всего сообщества. Некоторые хвощи, сплетаясь своими придаточными корнями, превращались в сплошной, поддерживающий сам себя плетень. Более сухие возвышенные участки принадлежали цикадопсидам, а позднее — в основном древовидным папоротникам со стволами, сплошь переплетенными тонкими воздушными корешками. (Корешки вдобавок кололись.) Папоротники первыми успевали занять участки, очистившиеся от других растений после вулканических пеплопадов и пожаров.
Леса преобразили морское побережье, создав условия для самых разных животных. Вблизи среднекаменноугольной тропической дельты Мейсон-Крика (США) в прибрежном заболоченном лесу и на затопляемой пойме произрастало свыше 250 видов древовидных папоротников, хвощей, плаунов и других растений. Среди них ползали около 200 видов земноводных, онихофор, насекомых, многоножек, тригонотарбов и скорпионов. В самой речной дельте обитали крупные гидры, двустворки, мечехвосты, остракоды, двоякодышащие рыбы, акулы и другие звери. Там, где речная вода смешивалась с морской, нашли себе место мальки бесчелюстных, лингулятные брахиоподы, многощетинковые кольчецы и другие черви, роющие двустворки, улитки (одна из которых ела медуз), усоногие и высшие раки, голотурии, каракатицы, медузы, сифонофоры, атакжетуллимонстр (греч. «туллос» — «гвоздь со шляпкой» и лат. «монструм» — «диво»). Туллимонстр название свое вполне оправдывает. У него были голова с широко расставленными глазами на стебельках и длинным хоботком, заканчивающимся челюстями, продолговатое членистое туловище без ног и ромбовидный хвостовой плавник. Ничего подобного не существовало ни до этого, ни после.
В раннекаменноугольную эпоху на северном материке Ангариде (Сибирь вместе с северным Казахстаном и Монголией) тоже разрослись древовидные плауны. Но вместо еврамерийской пышности там вдоль озер и рек протянулись скучные частоколы из коротеньких палок, на несколько месяцев в год погружавшиеся во тьму. К концу эпохи, когда изрядно похолодало, даже эти унылые плауновые поросли исчезли. Их заменили голосеменные леса из деревьев с годичными кольцами и плотной древесиной. В морозном климате австралийской части Гондваны выживали небольшие цикадопсиды, плауны и хвощи.
К концу каменноугольного периода все материки — Еврамерика, Ангарида и Гондвана — сошлись в единый суперконтинент — Пангею (греч. «вся земля»). Климат стал суше и прохладней. Но растительность уже была готова к подобным переменам, и к середине пермского периода (256 млн лет назад) семенные растения распространились по всей Пангее.
В теплых низинах Еврамерийской области поселились цикадопсиды и древовидные папоротники, а из гигантских плаунов остались только сигиллярии. В начале пермского периода особенно много стало голосеменных (главным образом, кордаитов, а также первых гинкговых и хвойных — вальхий со спирально расположенными иголками на ветвях, расходившихся, как листья у хвоща). Крепкий ствол возносил ветви с мелкими толстыми листьями, хорошо сохранявшими влагу. Семена сделали их жизнь менее зависимой от постоянного увлажнения. У спороносных плаунов и хвощей оплодотворение происходило только в водной среде. Огорченные этим обстоятельством плауны, хвощи и папоротники измельчали и приобрели привычный нам вид.
Зеленое «море» кордаитовой «тайги» раскинулось по всей холодной ангарской области со среднекаменноугольной эпохи до конца пермского периода. Тонкие стройные кордаиты (названные по фамилии немецкого ботаника Августа Корды) редко поднимались выше пяти метров. Были и гиганты, вытянувшиеся на 15 м вверх, где шумела густая крона из плотных кожистых широких листьев, похожих на лезвие меча, от 20 до 100 см длиной. Среди них на семяножках прятались плоские сердцевидные семена. Именно кордаиты образовали угольные запасы северной Азии. Эти обитатели болот были маловосприимчивы к засолению, повышенной кислотности и скудному питанию.
В умеренном сезонном климате Гондваны произрастали самые удивительные растения того времени — глоссоптерисы (грея, «язычковый папоротник»). Это были голосеменные листопадные кустарники и деревья с годичными кольцами на срезе ствола. Узкие длинные, ланцетовидные сетчатые листья, до одного метра длиной, по спирали опоясывали ствол. Но были и виды с очень мелкими, похожими на язычки, и с широкими, но тоже сетчатыми листьями. Из них же получились мужские шишки, напоминавшие сережки и сидевшие на кончиках мелких веток. Крупные женские плоды или мелкие семечки располагались на листовых пластинках или на измененных листьях-чешуях. (Глоссоптерисы могли дать начало и саговникам, и араукариям, и даже цветковым.) Раскинув воздушные корешки, они дышали и удерживались в болотах и трясинах.
С установлением многоярусных лесов разнообразие наземных организмов увеличилось, а сообщества суши усложнились. В каменноугольных лесах ползали кольчатые черви, улитки, насекомые, пауки, скорпионы и десятки видов многоножек. Они играли важнейшую роль в разложении листового спада и создании почвы. Более мелкие многоножки, особенно сколопендры с передней парой ножек, ставших ядовитыми крючьями, были проворными хищниками. От них крупные многоножки пытались защититься, сворачиваясь под утолщенным панцирем. Из-за длинных шипов они были слишком острым блюдом для земноводных. В торфяных болотах панцирные клещи портили древесину плаунов, составлявших в среднекаменноугольную эпоху почти весь древостой. Но постепенно главенство в «подковёрной» (подкорной и подстилочной) борьбе брали насекомые.

НА ВЗЛЕТ!

По значимости для наземной жизни планеты события каменноугольного периода сравнимы только с силурийскими (внедрение сосудистых растений) и неогеновыми (разнотравье).
Ничто так не влияет на содержание в атмосфере углекислого газа, как растительный покров. Усиленное выветривание горных пород, начавшееся в позднедевонскую эпоху, шло с поглощением «парникового газа». К тому же угленакопление в гигантских масштабах хоронило углерод, не давая ему окислиться и превратиться снова в углекислый газ. Расширение суши тоже сказалось на изменениях климата (альбедо суши выше, чем у поверхности океана), поэтому температура в конце палеозойской эры несколько упала.
В каменноугольном периоде захоронение углерода в виде отмерших наземных растений не было уравновешено работой организмов-разрушителей, подобных разлагающим лигнин и целлюлозу высшим и сумчатым грибам или термитам. Хвощами насекомые до сих пор брезгуют. Может быть, от избытка в них кремнезема. Его в хвощах столько, что можно искры высекать. А древовидные плауны, кордаиты и отчасти гинкговые как раз отличались высоким содержанием плохо разрушавшегося лигнина (соотношение объема лигнифицированной коры к древесине в среднем составляло 8 к 1). Что они еще могли поделать (то есть образовать) при недостатке в болотах питательных веществ?
Если на один отложенный в осадок атом кальция или магния приходится один атом углерода, то достаточно всего одного атома фосфора, чтобы захоронить от 100 атомов углерода и больше. Фосфор задействован в обмене веществ и накапливается внутри живых клеток. Они быстро разрушаются, и фосфор возвращается в оборот снова и снова. Так доля погребенного углерода удваивается. Но древесные ткани, подобные лигнину, а также торф и уголь содержат до 1000 атомов углерода все на тот же атом фосфора.
Не удивительно, что состав атмосферы сильно поменялся. Отсутствие равновесия между разрушителями и производителями выразилось в мощном накоплении углей, а значит, и углерода. К концу каменноугольного периода содержание углекислого газа в атмосфере упало в 10 раз и наступило позднекаменноугольное — раннепермское — оледенение. (Растения этого времени вынуждены были повысить плотность устьиц на своих листьях, чтобы не снижать поступление этого газа в ткани.)
Кислород, выделяемый наземными растениями, не успевал расходоваться на окисление захороненного органического вещества. Атмосфера насытилась им на 35% (сейчас 20,9%). Поскольку содержание азота оставалось неизменным, возросло атмосферное давление. Повысились плотность, вязкость и скорость перемешивания газовых молекул. Если бы содержание кислорода увеличилось за 35%, вся наземная органика самовозгорелась бы. Впрочем, даже при таком его уровне с середины каменноугольного периода участились лесные пожары.
Не вполне обычный состав каменноугольной атмосферы породил гигантов среди наземных животных, которые в другие времена не были слишком заметны. У членистоногих и земноводных размер прежде всего ограничен особенностями газообмена. И трахейное дыхание первых, и кожное дыхание вторых сильно зависят от вязкости, давления и скорости перемешивания молекул газов. У земноводных на легочное дыхание приходится лишь 40% газообмена и меньше (у безлегочных саламандр). Поэтому в каменноугольной атмосфере кислородный обмен веществ для них улучшился. Надышавшись вволю, стрекозы размахнули крылья на 70 см, диктионевриды — на 43 см, поденки — на 45 см. Диктионевриды (греч. «сетчатожилкованные») были каменноугольными и пермскими насекомыми с колющим хоботкам, крупными расправленными крыльями и парой длинных членистых хвостовидных придатков. Артроплевриды вымахали в длину на 2 м и вышагивали на 375 парах ног. Такой же длины были земноводные-лабиринтодонты (греч. «складчатозубые»). Крупными размерами отличались другие многоножки, тараканы и паукообразные. От таких паучков уцелели лапки по 40 см длиной. (Интересно, что бы стало с насекомыми, если бы кислороду прибавилось сейчас: тараканы в стремительном прыжке из-под дивана хватали бы комнатных собачек, комары с хлюпаньем высасывали бы двуногих жертв, а среди Москвы и Парижа высились муравейники).
Большая плотность воздуха обеспечила достаточную подъемную силу и условия для полета. И не только для планирования. Машущий полет требует постоянного и скорого обновления кислорода в организме, что возможно при высоком атмосферном давлении и быстром обновлении газа в трахеях. (Можно, конечно, летать, опираясь на силу разума, но со своими собственными крыльями как-то надежнее.) Крылья развились у крупных прыгающих насекомых из боковых пластинчатых выростов, служивших для контроля положения в воздухе. Очень мелким зверушкам подобные излишества ни к чему.
У каменноугольных диктионеврид было даже три пары пронизанных жилками и покрытых щетинками крыловидных выростов. Но двигались только две последние пары. Настоящие крылья у всех насекомых располагаются на втором и третьем сегментах груди. У первых летающих насекомых крылья не складывались, как у больших стрекоз. С такими крыльями трудно было спрятаться, но можно было улететь помимо своего желания с порывом ветра. Удобными складными крыльями независимо обзавелись разные насекомые.

ВЕЗДЕСУЩИЕ ШЕСТИНОЖКИ

С лесом связано становление наиболее многочисленной группы животных — шестиножек-насекомых. Их сейчас, по разным подсчетам, от одного до десяти миллионов видов. Небольшие размеры позволяли им проживать в очень ограниченном пространстве (почве, растениях и их остатках, на животных). Насекомые смогли превратить в пищу практически любое живое и мертвое органическое вещество, включая мало-мальски перевариваемую и совершенно непитательную древесину. Богатство блюд было обеспечено брожением в кишечнике и переходом к потреблению растений, грибов и крови. Первые насекомые довольствовались грубым измельчением спор и семязачатков челюстями.
В каменноугольном периоде жизнь насекомых протекала в похожей на валежник подстилке из спада крупных листьев плаунов. Там резвились тараканы (по 10 см длиной) и всякие колючие личинки. Тараканы (самые привычные насекомые не только современной кухни, но и каменноугольных лесов) и их вымершие родственники поедали грибы, что изобиловали на листовом опаде, и органику, тронутую этими грибами. Прекрасные летуны диктионевриды с клювовидной головой и челюстями-стилетами протыкали и высасывали жестким колющим хоботком семязачатки цикадопсидов и кордаитов. К концу периода среди насекомых появились хищники с внешними хватательными органами (стрекозы и прямокрылые). Самыми крупными из них были стрекозы с подвижной головой, несущей огромные глаза и режущие челюсти. Некоторые из них были устроены, как бипланы («кукурузники»), с «верхними» (передними) и «нижними» (задними) крыльями. Огромные стрекозы (по 60 — 70 см в размахе крыльев) нападали на мало уступающих им в размерах диктионеврид, и в палеозойском воздушном пространстве с треском и шелестом разыгрывались целые битвы. Пермские стрекозы стали мельче, но и маневренней: охотились в густых зарослях. Свои яйца они откладывали в листья, надрезая их острыми яйцекладами. Личинки стрекоз еще не стали водными и охотились среди опавших листьев на тараканов.
На земле преимущество сохраняли хелицеровые (пауки, скорпионы, сольпуги, клещи, тригонотарбы и многие другие). Их господство было недолгим, и к концу пермского периода под давлением хищных насекомых большинство из них (кроме пауков и клещей) стали реликтами.
В пермском периоде (290 — 248 млн лет назад) насекомые освоили питание водным и наземным опадом. Их уже стало больше, чем многоножек. Похожие на цикад древние равнокрылые с членистым хоботком потягивали сытные соки, протекавшие глубоко под корой. Диктионевриды с толстыми хоботками делать это не могли. Появились растительноядные палочники. В пермской лесной подстилке жуки, одетые в прочные панцири, потеснили многоножек, поскольку могли продираться сквозь самые узкие лазы. Они же приспособились к жизни в разлагавшейся древесине, ускоряя ее распад. Проделанные ими ходы стали настоящими грибными угодьями.
Прямокрылые пожирали других насекомых. Взрослые скорпионницы доедали мертвых членистоногих. Личинки поденок процеживали воду. Тогда же насекомые приступили к опылению. Уже их позднекаменноугольные копролиты (греч. «помет окаменевший») содержат растительную ткань и полностью состоят из спор и пыльцы. Кишечник раннепермских тараканосверчков и предков равнокрылых содержит частицы, похожие на пыльцу хвойных и гинкговых. Хотя пыльца эта была ветроразносимой, насекомые могли помочь стремительному распространению голосеменных в пермском периоде. Началась поступательная коэволюция (лат. «совместное развертывание») растений и насекомых. Впрочем, сосуществование с насекомыми вызывало у растений и другие реакции. У них совершенствовались средства химзащиты. Сгущенные таннины (соединения, подобные тем, что придают вкус и цвет чаю) встречаются у всех наземных растений, кроме плаунов, и избавляют от микробов. А плауны содержат алкалоиды, предохраняющие и от микробов, и от членистоногих.
Вопреки всем ухищрениям многоножек, клещей и насекомых зеленая масса растений оставалась недоупотребленной и уходила в опад, а оттуда — практически прямо в уголь. Лишь с приходом в леса позвоночных возникла настоящая растительноядность.

ПЕРВЫЕ ШАГИ

Признаки «четвероногости» и «земноводности» независимо накапливались в разных ветвях кистепёрых рыб в течение всего девонского периода. Это были легочное и кожное дыхание, трехкамерное сердце и смешанное кровообращение, способность выделять мочевую кислоту вместо аммиака (для выведения лишнего азота, что обеспечивало более разумный расход воды) и опорная конечность. У двоякодышащих рыб тоже появилось трехкамерное сердце — из плавательного пузыря. Благодаря складчатости стенки у пузыря расширилась площадь поверхности, где кровь мелких сосудов обогащалась кислородом.
Но морские кистепёрые рыбы обрели больше земноводных признаков, чем пресноводные двоякодышащие. Просто время для нарождения четвероногих настало, и самые разные рыбы попытались занять это многообещавшее для продвижения по эволюционной лестнице место.
Единственная современная кистепёрая рыба (целакант), не будучи прямой родственницей наземных четвероногих, может вышагивать на плавниках, конечно, не вылезая из воды. Она способна на такой шаг, потому что у целаканта (и других кистепёрых) особенности плечевого пояса позволяют плавникам двигаться в различных направлениях. На целаканте придется остановиться, но не потому, что эта синяя рыбина с трехлопастным хвостовым плавником так была важна для эволюции. Как раз — наоборот.
Согласно креационистам (лат. «креатор» — «создатель»), Бог создал все — от бактерий до них самих. Причем настолько совершенно, что вымирать никто не должен и порождать другие виды тоже. Вот и целаканта привлекли для доказательства неизменности живого. Однако, во-первых, из всех кистепёрых именно целаканты не имеют никакого отношения к происхождению четвероногих, включая тех, что превратились в двуруких. Во-вторых, неожиданное явление никому доселе не известного «кузена из Житомира» на пороге квартиры никак не опровергает наличия родителей, а также бабушек и дедушек. В-третьих, даже целакант, приспособившийся к морским пучинам, отличается от собственных мелководных предков.
Хотя форма тела современных рыб и земноводных кажется непохожей, скелет девонских кистепёрых рыб мало чем разнился с костяком ранних земноводных. Череп у тех и у других был почти одинаков, так что можно пересчитать почти все кости. В обоих случаях позвонки образованы несколькими отдельными окостенениями тел и дуг. Даже ребра у кистепёрых уже были, а также — локтевое и коленное сочленения.
Наиболее отчетливо признаки «четвероногих» проявились у кистепёрых-пандерихтид, способных выживать и в безводной среде. У них был такой же, как у древнейших земноводных, уплощенный череп со смещенными назад и обращенными вверх глазницами, плечевой пояс, зубы и хоаны (внутренние ноздри, сообщавшиеся с ротовой полостью). Исчез анальный плавник. Но тело пандерихта покрывала чешуя, крупная голова не двигалась относительно тела, зато шевелился хвостовой плавник. В грудных плавниках не было пальцев. Особым образом устроенные парные плавники и предполагаемые хоаны других кистепёрых тоже вполне годились, чтобы вывести наземных четвероногих из этих рыб. Так что в общих чертах задача по созданию прообраза четвероного была решена.
И в самом конце девонского периода (370 — 354 млн лет назад) возникли настоящие четвероноги с кистями, напоминающими плавники кистепёрых рыб. Парные плавники утеряли облик веера, и каждый луч стал членистым и покрытым плотью пальцем.
Когда шведский исследователь Э. Ярвик в 1965 году рискнул написать, что у ихтиостеги (греч. «рыба скрытая»), возможно, было шесть или даже семь пальцев, его работу восприняли с большими сомнениями. Лишь после того как под Тулой Олег Анатольевич Лебедев нашел тулерпетона (от г. Тулы и греч. «змея») с шестипалыми конечностями, ученые стали считать на пальцах (у ископаемых). Лапы ихтиостеги действительно опирались на семь или шесть пальцев, а у гренландской акантостеги (греч. «колючками покрытая») пальцев вообще оказалось восемь. Иными словами, пятипалая конечность не являлась исходной и общей чертой четвероногих.
Ихтиостега и акантостега еще не расстались с хвостовым плавником и чешуей. Акантостега по-прежнему шевелила жабрами, а ихтиостега ко всему прочему сохранила кожные плавниковые лучи. По образу жизни они больше напоминали рыб, чем наземных зверей. Кистепёрые черты черепа и тел у первых четвероногов свидетельствуют об их водном образе жизни. (Чтобы прогонять воду через жабры, надо постоянно плавать, как акулы, или открывать и закрывать рот, как большинство рыб.) Сохранились рыбьи органы боковой линии, заключенные в каналы и открывавшиеся порами. (Иначе как же в воде чувствовать?) Но голова двигалась относительно тела. Рыба с головы не только гниет, но и преобразуется. По-видимому, они могли дышать не только в воде, накачивая воздух вертикальными движениями дна ротовой полости.
Сейчас известно около десятка групп подобных четвероногих рыб. Любая из них могла положить начало истории сухопутных позвоночных. Чего никогда не было, так это ужасной картины, рисующей пересыхающие под палящим солнцем пресные лужи, откуда на кровоточащих плавниках выползают задыхающиеся рыбины в надежде найти озерцо побольше и разработать конечности (см. учебники и популярную «литературу»). При таком раскладе лучше впасть в спячку до следующего дождичка, как уже в палеозое поступали двоякодышащие рыбы.
Сопоставив наличие лап и водный образ жизни этих существ, можно понять, что опорные плавники преобразовались в воде. Пальчатые лапы лучше, чем плавники, помогали передвигаться на мелководье среди густых зарослей водорослей. (Попробуйте поплавать на десятисантиметровой глубине, когда раскачивает волна.) Кстати, и ноздри именно там стали необходимы, поскольку полагаться приходилось на обоняние, а не на зрение. Следовые дорожки четвероногих на поверхности позднедевонских отложений в Сибири, Австралии и Бразилии доказывают, что по суше тогда кто-то уже ходил.
В каменноугольном периоде у любителя лягушек Ивана-царевича глаза бы разбежались, кого взять в суженые. Выбор был поистине велик: крокодиловидные лабиринтодонты, антракозавры и «сказочно несказанной красоты» лепоспондильные земноводные.
Наследники ихтиостеги — лабиринтодонты —дожили до начала мелового периода. Дентин в их зубах был собран в многочисленные мелкие складочки. Это были похожие на лягушек — своих возможных потомков — и одновременно на крокодилов земноводные с большими глазами и длинным рылом. Их личинки с короткой головой, длинным хвостом, хрящевым скелетом и внешними жабрами напоминали головастиков с лапками. В каменноугольном периоде среди лабирин-тодонотов встречались настоящие гиганты — до полутора метров длиной, с головой в треть тела. Из нёба и нижней челюсти у них торчали клыкообразные зубы. Такие живые капканы скрывались на дне, прикидываясь бревном, и выжидали, кто заплывет в широкий лягушачий рот. Пермские лабиринтодонты обзавелись плотным покровом из костных чешуи. Возможно, такой покров выручал при жизни в воде с повышенным содержанием солей. Укрепив осевой скелет и обретя приспособления, чтобы слышать в воздухе, они наконец смогли выйти на сушу.
Чуть позднее (к концу раннекаменноугольной эпохи) появились антракозавры, потомки существ, подобных тулерпетону. Название «антракозавр» означает «угольная ящерица», поскольку их остатки часто встречаются в угольных пластах. Конечности у этих короткотелых животных были развиты, но недостаточно для передвижения по суше. Они так и остались водными обитателями, даже с хвостовым плавником, и вымерли к середине триасового периода. Некоторые признаки антракозавров указывают на то, что они самостоятельно развивались в пресмыкающихся.
В середине каменноугольного периода возникли лепоспондильные земноводные. Все названные группы хорошо различаются по строению позвонков. (Конечно, отличались они не только позвонками. Но поскольку в любом живом организме все взаимосвязанно, то иногда достаточно одного признака, чтобы представить все прочие.) У лабиринтодонтов и антракозавров тело каждого позвонка состояло из нескольких частей, а у лепоспондильных его образует одна полая кость. (Ученые, наверное, вздохнули с облегчением и нарекли этих животных красивопозвоночными.) Это были земноводные до метров длиной, но в основном мелкие (около 30 см). Они все время что-нибудь теряли, особенно лапки, превращаясь в змеевидных существ. Современные червяги, которые тоже относятся к лепоспондильным, так без лапок и остались. Зато у некоторых сохранялись наружные жабры или позвоночник растягивался на сотню позвонков. Позднекаменноугольный диплокаул (греч. «двойная рукоятка») из Северной Америки щеголял треугольным черепом с далеко выступавшими углами (глаза и ноздри сверху, маленький рот снизу). Современные хвостатые саламандры и тритоны, возможно, произошли от лепоспондильных земноводных.
К концу каменноугольного периода земноводные стали крупнейшими хищниками, несколько потеснив скорпионов, пауков, многоножек и насекомых. Впрочем, из-за пассивного дыхания тело на воздухе скоро остывало и теряло влагу, что привязывало земноводных к водной среде. Совмещение органов глоточного дыхания и питания мешало развитию челюстей и легких. Рот открывался широко, но «неудачно» расположенные челюстные мускулы не создавали значительного давления. Голова казалась вросшей в туловище. Земноводные приспособились к пассивной охоте по системе «живой капкан», но не могли преследовать свои жертвы. Не приспособились они к растительной пище. (Лишь головастики да одна из саламандр скребут очень нежные водоросли.) Господство их было недолгим.

ПАРУСА И ЩЕКИ

Земноводных превзошли пресмыкающиеся. Для потребления растительной пищи необходимы крепкие режущие и секущие зубы, размельчающие ее перед глотанием, вместительный желудок и помощь симбионтов в переваривании. На такую пищу смогли перейти крупные пресмыкающиеся. В силу своих размеров они обладали достаточно мощными челюстями и повышенной температурой внутри тела (гигантотермией). Покрытое известковой скорлупой яйцо появилось у пресмыкающихся задолго до курицы и надежно решило проблему сохранения влаги. Так хорошо в скорлупе подогнаны площадь пор и толщина.
История пресмыкающихся началась в среднекаменноугольную эпоху. В то время кора у плаунов была толстой и прочной, а сердцевина сгнивала. В дуплистых стволах прятались различные зверьки. Черепа тех, кто спрятался лучше всех, обнаружили лишь 320 млн лет спустя. Среди черепов попались синапсидный (греч. «совместнодужечный») — с одним нижним боковым височным окном — и диапсидный (греч. «двухдужечный») — с двумя височными впадинами. Это были остатки представителей двух основных ветвей четвероногих, которых принято называть пресмыкающимися. На самом деле признаки пресмыкающихся (как ранее черты земноводных, а до этого особенности челюстноротых рыб) независимо развивались в нескольких ветвях.
К середине каменноугольного периода возникли мелкие (около 10 см длиной) ящерицеподобные капториноморфы (лат. «хватать» и греч. «нос» и «образ»), в черепе которых отсутствовали ушные вырезки. Древнейшие капториноморфы найдены все в тех же плауновых дуплах. Там они выискивали насекомых и улиток, которых давили многочисленными притупленными цилиндрическими зубами. От этих вполне наземных зверьков с длинными конечностями и развитой шейной мускулатурой произошли прочие синапсидные пресмыкающиеся — пеликозавры (греч. «парусные ящерицы») и зверообразные (предки млекопитающих).
В позднекаменноугольную эпоху существовали полуметровые тупорылые потомки антракозавров — сеймурии (от г. Сеймур в Техасе). Будучи личинками, они сохраняли жаберные дуги и, возможно, электросенсорные органы, но взрослые выглядели настоящими пресмыкающимися: голова поворачивалась относительно туловища, легкие всасывали воздух, а органы слуха слышали звуки, разносимые в воздушной среде. Отпала необходимость в кожном дыхании, и чешуя покрыла тело, защищая от высыхания, гибельного для земноводных. Можно предполагать, что необходимую всему живому влагу они экономили за счет внутреннего оплодотворения, яиц — своего рода бассейнов для зародышей и выделения мочевой кислоты вместо мочевины.
Сеймурии дали начало парарептилиям. Парарептилии называются так потому, что похожи на настоящих пресмыкающихся. У них был общий с диапсидами предок среди ранних антракозавров. Из диапсидной ветви развились все прочие четвероногие, в том числе водные ящеры, ящерицы (включая змей), клювоголовые (от которых осталась одна новозеландская гаттерия), архозавры и птицы.
В позднекаменноугольную эпоху и в начале раннепермской пресмыкающихся было не больше, чем земноводных. К концу каменноугольного периода в низинных экваториального лесах появились крупные пресмыкающиеся. Первыми были грузные (3 — 4 м длиной) пеликозавры-эдафозавры (греч. «почвенная ящерица»). Эдафозавры, ползавшие на коротких конечностях, могли питаться низкорослой наземной растительностью или лопать ракушки и насекомых. Иначе — к чему им дополнительные нёбные и челюстные зубы? Тогда же возникли хищные пеликозавры-сфенакодонты (греч. «клинозубы») до 3 м длиной, с клыками и режущими зубами позади них, чтобы быстрее разделать добычу. У всех пеликозавров был парус — кожная перепонка, поддерживаемая отростками спинных позвонков и пронизанная кровеносными сосудами.
У пермских парейазавров (греч. «щекастые ящеры») мощный малоподвижный позвоночник, плоские массивные ребра, опоясавшие бочковидную грудную клетку, низко опущенный плечевой пояс при высоком положении тазового и короткие широкие кисти лап предполагают водный образ жизни. Однотипные тонкие, уплощенные и слегка зазубренные зубы при смыкании челюстей не соприкасались и попадали в промежутки между зубами противоположной челюсти. Получалась цедильная решетка, пригодная для вычерпывания водорослей. Крыша черепа выглядела шишковатой от многочисленных ямок, возможно, вмещавших кожные железы. Загривок и бока защищал панцирь из костных пластин. Парейазавры дорастали до трехметровой длины и весили до 900 кг.
Позднепермские дейноцефалы (греч. «ужасноголовые») были здоровенными пятиметровыми грузными зверообразными ящерами с покрытым толстыми костями и всяческими выростами черепом, под которым затерялся крошечный мозг. На удлиненных, с широкими кистями и длинными когтями лапах они важно переступали по заболоченным берегам. Пищу эти громадины собирали передними зубами. Что это была за пища — доселе не известно, возможно, всплывшие сплетения отмерших хвощей.
Среди них сновали некрупные дицинодонты (греч. «двусобакозубые») с полным ртом зубов. У более продвинутых видов из пасти торчала только пара длинных верхних клыков (давших им название), а передняя часть морды заканчивалась
крупным роговым клювом. Они отличались массивным, расширенным в затылочной и укороченным в лицевой части черепом и удлиненным бочковидным телом с коротким хвостом. Дицинодонты могли быть падалеядами или ели растения, а виды помельче, наверное, рылись среди корней.
На парейазавров и дицинодонтов нападали саблезубые горгонопсы (греч. «взгляд горгоны»). Впрочем, среди последних, несмотря на устрашающий вид и имя, были и падалеяды. Верхняя челюсть у них была подвижной, чтобы использовать по назначению огромные клыки. Среди них были и плавающие и наземные хищники.
И дейноцефалы, и дицинодонты, и горгонопсы принадлежали к зверообразным ящерам и были уже не совсем пресмыкающимися. Височные окна у них сильно увеличились. Там при сжатых челюстях укладывались сильные челюстные мышцы. Задние конечности разместились под телом, как у млекопитающих, но передние — все еще оставались врастопырку, как у пресмыкающихся. Зубы подразделялись на резцы, клыки и коренные. Следы густой сети кровеносных сосудов, как на оленьих пантах, хорошо сохранились на рогоподобных выростах черепов и на верхней челюсти. Обильное кровоснабжение требовалось чувствительным волоскам, торчавшим на всех выступах морды.
Самые мелкие звероящеры (до метра длиной) — звероголовые — были и самыми продвинутыми (все-таки — предки млекопитающих!), с наиболее крупным мозгом. Одни из них охотились ночью, другие — днем, одни — в воде, другие — на суше. У некоторых к зубам подходили особые каналы — возможно, вмещавшие ядовитые железы.
Растительность, продвигавшаяся в сухую глубь континентов, словно выманивала за собой позвоночных. Однако раннепермские четвероногие не были тесно связаны с растительной пищей и тяготели к воде и теплому климату в низких широтах. В конце пермского периода пресмыкающиеся, особенно самые крупные (парейазавры, дейноцефалы и горгонопсы), вели водный и полуводный образ жизни. Но всякая мелочь, особенно звероголовая, уже почти освоилась на суше. Интересно, что число больших растительноядных уже в пять раз превысило число крупных хищников, как и в современных наземных сообществах. Но отношения хищник — жертва развивались не так молниеносно, как сейчас. Саблезубые горгонопсы по болотной топи неспешно преследовали медлительных, словно черепахи, парейазавров. Торопиться им особо было некуда. Палеозой подходил к концу.
Мы тоже торопиться не будем и узнаем, кого же все-таки судьба уготовила Ивану-царевичу в суженые.

Дурацкая сказка про Ивана-царевича и царевен-лягушек

Много, очень много лет назад жил-был на свете царь. Было у царя три сына. Про первых двух никто ничего уже не помнит (так давно это было), а третий, само собой разумеется, был дурак. Пришло время сыновьям жениться. За старшего сына выдал царь дочь боярскую. Среднего женил на дочери купеческой. Последнего сына — Ивана — решил было царь на дочери доктора наук женить. Да пожалел. Дурак-то — дурак, а свой!
Дал он Ивану-царевичу три стрелы каленые, пластырю липучего моток да зеленки текучей бочонок. И послал дурака на болотину трясучую.
— Там, — говорит, — всякой твари земноводной кишмя кишит. Среди них и найдешь по себе суженую. Ты, Иванушка, сразу всю зеленку не пользуй, — напутствовал царь сына. — Стрелы, они, конечно, не бумеранги заморские, да ты так тетиву натягиваешь, что неизвестно, как оно обернется. Хоть и говаривают, что у семи нянек — дитя без глазу, у тебя, деточка, уже семь нянек — вылитый Кутузов каждая. Так что иди отсель и без супружницы не возвращайся.
Долго ли, коротко ли, короче, пришел Иван на болотину трясучую. А так как он был дурак по определению, так тут же и заплутал. Хорошо еще, в трясину не провалился! Так и шел. Через что-то перепрыгивал, через кого-то перешагивал, куда-то проскальзывал. И оказался в таком месте, что ни в сказке сказать ни пером описать. (Когда пером нельзя описать, можно набрать на компьютере. При этом и получается то, что нельзя в сказке сказать, то есть научная статья...)
Посреди болотины трясучей была всем болотинам болотина. Торчали посреди нее не елки и не палки, а незнамо что. Незнамо что было на траву похоже, но выглядело как деревья.
Иван хоть и слыл дураком, но образование получил царское. Хвощ от елки мог отличить. Стал Иван посреди болотины болотин и дивится. Растут перед ним хвощи — не хвощи, плывуны — не плывуны. Прямо чащоба какая-то. У плывунов — стволы необъятные да кроны высокие. Покрывает те стволы кора узорчатая. Словно кто ее пряниками печатными выложил, да ровнехонько так — уголок к уголку. Как ковер выткал. На самой макушке листья колышутся. Длинные, выгнутые, словно сабли вострые. Издали одно дерево на огромадную метлу Бабы-яги смахивает. Другое — на целую вязанку таких метел. Под стать плывунам хвощи топорщатся.
Среди плывунов необъятных и хвощей неохватных сороконожки многоногие прохаживаются да насекомины дивные перелетывают. И все такие большущие. Одна такая насекомина с длинным хоботком членистым на Иванову грудь уселася да чуть грудь-то не продавила. Еле Иван от нее отмахался. Подумал было царев сын, что какой-нибудь Кощей Бессмертный оборотил его букашкой незаметной. С испугу едва колчан узорчатый не оборонил. Хотел было расплакаться, да вовремя вспомнил, что в болотине и так воды вдосталь.
Погрозил он кулаком тому Кощею незримому и взобрался на бугорок, чтобы потверже на ногах стоять. Достал из колчана узорчатого стрелу каленую. Натянул тетиву тугую. Полетела стрела и пропала в тумане болотном середь плывунов необъятных да хвощей неохватных. Только вдали ойкнул кто-то. Должно быть, Кощея незримого зацепило-таки. (Да что ему будет, Бессмертному?)
Присел Иван на бугорок да пригорюнился ожидаючи.
— Утонула небось моя стрела в болотине трясущей. Не дождаться мне теперь моей царевны. Так и останусь средь леса дивного со своим бочонком зеленки да пластыря мотком.
Тут из тумана болотного выползает зверушка махонькая. Стрелу во рту еле волочит. Лапки у нее из-под тулова чуть выглядывают. Хвост длинный. Глаза во лбу. Голова полумесяцем. И вся такая лепая. (Старое слово «лепый» в нынешнем русском языке не сохранилось. Осталась лишь противоположное по значению слово «нелепый». Означает оно «вздорный», «пустой», «некрасивый». Может быть, потому, что лепого в жизни встречается гораздо меньше, чем вздорного, пустого и некрасивого.)
Иван как ту голову полумесяцем узрел, так и втетерился. Влюбчив очень был, дурак. А зверушка лепая ему молвит:
— Бери меня, Иван, в жены — не пожалеешь. Будут у нас потомки с лапками да хвостиками, ну чистые тритоны водяные. Другие же вовсе без лапок будут, червячкам подобные.
Червячки, конечно, царевичу не шибко понравились, да больно зверушка лепая была. Только он схотел согласием ответить, как бугор под ним ходуном заходил.
Оказалось, что не бугор это вовсе, а голова огромадная, трехглазая. Два глаза большие — во лбу, а третий — мелкий — на темечке. Разинула эта голова пасть саженую, зубастую. Да зубы-то все острые да складчатые, будто узор татарский. И зверушка лепая в пасти той вмиг счезла. Прямо со стрелой каленой.
Осерчал Иван так, что даже испугаться забыл. Как всадит другу стрелу каленую в голову страшенную. Чудом свой сапог сафьяновый не спортил. А зверюге трехглазой хоть бы что. Вдарилась стрела об ее шкуру костяную — аж погнулася ипритупилася.
Тут зверюга во всю длину свою трехаршинную из болотины болотин вылезает. Стрелой гнутой бока костяные почесывает да приговаривает:
— Ох, и люб же ты мне, Иван, царев сын. Так люб, что и не знаю, то ли счас тебя съесть, то ли до гостей оставить, то ли потомство развесть сначала. А детки у нас с тобою будут маленькие, шустренькие. Будут без хвостиков попрыгивать, поскакивать да язычком в комариков постреливать. Зваться же будут лягвы да жабочки.
Понял тут Иван, что если возьмет эту гадину в суженые, то уж точно дурак будет. Стрела каленая у него одна осталася, самому надобна. Так он ухватил бочонок зеленки и зверюге прямо в пасть втункал. А пока та бочонок сглотнуть силилась, всю ей голову трехглазую пластырем скрячил. И бегом по болотине трясучей, не разбирая дорог. Да и чего их разбирать было, коли нет никаких дорог в болотинах?
Бежал он так, спотыкаючись, пока не забежал незнамо куда. Незнамо где решил он в последний раз счастья спытать. Вынул из колчана узорчатого остатную стрелу каленую. Натянул тетиву тугую. Вздохнул глубоко. И выпустил стрелу из незнамо откуда еще далее. Да когда стрелял, оступился Иван. Взвилась стрела высоко. Над самыми плывунами превысокими да хвощами могутными. И пала вниз, прямо перед царевичем, и в воду ушла. Только пошли от нее по воде круги стоячие.
Пуще прежнего закручинился Иван, сидячи над теми кругами. Уже было и сам в те круги скакнуть собрался, но выплывает тут к нему ящерка земноводная. Не особенно лепая, совсем не огромадная, серенькая, невзрачненькая. Остренькой мордашкой Ивану в сапог сафьяновый тычется, стрелу каленую протягивает и хвостом жалобно так пошевеливает. Пожалел дурак бедняжку, да и стрел у него больше не было. Стали они из незнамо откуда выбираться. Долго продирались они середь плывунов необъятных да хвощей неохватных по болотине трясучей. Ящерка серенькая часто останавливалась, чтобы отдышаться да похрумкать насекомин странных своими зубками вострыми.
Возвернулся Иван со своей суженой во дворец. Прочие невестки над его ящуркой земноводной, конечно, надсмехаются. Но она, хоть чуть поболе сапога сафьянового была, да и то если с хвостом мерить (а хвост у нее длиннее всего остального), себя да Ивана в обиду не дала. Одной невестке зубками вострыми в нос впилась, другой в ухо вцепилась. Стали Ивановы невестки и братья ее за версту обходить. Сам же царь на дуракову женушку не нарадовался. Она на царевом дачном огороде всех насекомин зловредных да слизняков поганых извела. Так что по осени выросла у царя репа большая-пребольшая. (Но это мы уже совсем в другую сказку случайно попали.)
Прошло время, и пошли у Ивана детки, один краше другого. Одни — чешуйчатые, зубастые, ростом поболее самого Змея Горыныча, другие — усатые, клыкастые. Потом у них внуки появились мохнатые, затем правнуки с деревьев слезли.
Но это — уже и не сказка, а очень даже правдивая история. Иван-то хоть и дурак был, да выбор правильный сделал. А может, и не было ни Ивана, ни царя. Была лишь ящурка земноводная восемь сороков миллионов лет назад. Называлась она «угольной ящерицей», потому что жила в лесах каменноугольных, где росли те самые плывуны да хвощи древовидные. Было их так много, что каменный уголь получился. И была эта «угольная ящерица» великой прародительницей всех тех, что и теперь по земле бегают да над землей летают. (Ну кроме тех хвостатых, безногих и бесхвостых, что от лепых и складчатозубых земноводных пошли.) Были ли в те далекие времена дураки, доподлинно не известно, но сейчас их точно хватает.

Под пологом гигантских трав, как в сказке, с «некрасивой лягушки» началась жизнь четвероногих, крылатых и двуруких.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344


До и после динозавров гл. 9 - 10

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 — 65 млн лет назад)

Я ихтиозавр, плезиозавр, плиозавр, свирепый; я взрезаю воду;
обтекаемый, безмолвный, быстрый и легкий,
словно тень голубого — сама зубастая синь!
Пока не погрузятся в ил, распавшись, мои длинные кости,
освобождаясь от одолженных на время атомов,
и всё обратится камнем.
Айяла Кингсли

Почему единый материк почти опустел, а в одном-единственном, но очень большом океане ничего не осталось? Что лучше: спрятаться или убежать?Аммониты и белемниты: кому принадлежали рога египетского божества и чертовы пальцы?

ЮРСКИЕ МОРСКИЕ ЖИВОТНЫЕ
1 — кистеперая рыба-целакант; 2 — усоногие раки-морские уточки; 3 — аммонит; 4 — усоногие раки-морские желуди; 5 — ихтиозавр; 6 — шестилучевые кораллы; 7 — двустворчатые моллюски-гребешки; 8 — десятиногий рак; 9 — брюхоногий моллюск; 10 — белемнит; 11 — костистая рыба; 12 — кокавикаридное ракообразное; 13 — двустворчатые моллюски-устрицы; 14 — двустворчатые моллюски-рудисты

ХУЖЕ НЕКУДА

Когда на суше все постоянно и разительно менялось, в морях каменноугольного и пермского периодов почти ничего не происходило. Накопление углей удерживало на суше неразложенные вещества с азотом и фосфором. Среди морских животных преобладали те, кто мог выжить на голодном пайке — кораллы, мшанки, брахиоподы и стебельчатые иглокожие. Изрядно прибавилось светолюбивых донных водорослей и тех, кто содержал фотосимбионтов.
Среди последних особенно необычными были гиганты из мира простейших (до одного сантиметра длиной) — фузулиниды (лат. и греч. «веретеновидные»). Фузулиниды относятся к проживающим в дырчатых раковинках амебам — фораминиферам (греч. «пороносцы»). Из самой большой дырки — устья — торчат тонкие ветвящиеся ложноножки. О своем существовании они, как и все раковинные животные, известили в раннекембрийскую эпоху. Первые фораминиферы жили в очень простых, похожих на шарик или трубочку раковинах. Строились раковины из «подножного» (точнее — «подлож-ножного») материала, чаще из очень мелких песчинок. В ордовикском периоде в моде среди фораминифер стали известковые раковины, причем из нескольких камерок. Со временем камерки стали выстраиваться в скрученные, свернутые и многорядные домики. У веретеновидных фузулинид раковинки закрутились настолько, что почти невозможно понять, где — конец, а где — начало. В каменноугольном и пермском периодах фузулинид было столько, что они образовали залежи пригодного в строительстве известняка. Такой известняк зодчие называли «чечевичным камнем», или «горохом». Именно из него возведены белокаменные соборы и палаты Владимиро-Суздальской Руси.
Рекордсменами среди фораминифер и всех простейших стали кайнозойские нуммулиты. Палеогеновые нуммулиты жили более ста лет и дорастали до 16 см в поперечнике. Нуммулитового известняка вполне хватило для постройки египетских пирамид. (И много осталось.) Эти гигантские простейшие и своим названием обязаны пирамидам. По преданию, легионеры Юлия Цезаря приняли белые плоские кругляшки за окаменевшие деньги, которыми фараоны расплачивались со строителями своих будущих усыпальниц. «Нуммулюс» по-латыни и означает — «денежка».
Фузулиниды исчезли задолго до первых нуммулитов. Пермские изменения в наземных сообществах подстегнули развитие событий в море. Более совершенные измельчители и потребители древесины среди грибов и клещей ускорили оборот углерода. Накопление угля практически прекратилось. Как следствие, усилилась подача питательных веществ с континентов в океан. Дополнительный «корм» подлили вулканы. Ведь с пеплом, газами и водными растворами они выделяют довольно много марганца, железа, меди, цинка и других металлических «витаминов». А именно их так не достает планктонным водорослям для роста и воспроизводства. (Вокруг марганца, например, выстраиваются молекулы основного фотосинтезирующего пигмента — хлорофилла.) Можно подсчитать, сколько их попало в водную толщу, когда всего за 600 тысяч лет в Сибири вылилось на поверхность 1,5 млн кубометров жидкой лавы. Производство органического вещества на морских «нивах» поддерживалось на уровне самых высокопродуктивных областей современного океана. Неподвижные фильтраторы палеозойских морей (брахиоподы, мшанки, морские лилии) не справлялись с выпавшими на их незавидную долю темпами поступления пищи и начали сходить на нет. Вместе с ними вымерли последние ракоскорпионы, трилобиты, четырехлучевые кораллы, табуляты и фузулиниды, а также старые группы аммонитов. Лишь улитки и двустворки отделались «легким испугом».
В довершение ко всему образовался суперконтинент Пангея, что привело к очередному падению уровня моря. Привычный ход жизни настолько нарушился за последние несколько миллионов пермских лет, что вымерло более 90% видов морских животных. Так, на рубеже пермского и триасового периодов (248 млн лет назад) на смену эре древней жизни (палеозою) пришла эра средней жизни (мезозой). И смена эта была очень бурной.

МЕЗОЗОЙСКАЯ ПЕРЕСТРОЙКА

По сравнению с палеозойской «недвижностью» донных животных в мезозое все буквально расползлось и расплылось во все стороны (рыбы, каракатицы, улитки, крабы, морские ежи). Морские лилии взмахнули руками и оторвались от дна. Двустворки-гребешки хлопнули створками и поплыли. Даже шестилучевые кораллы и мшанки в отличие от своих палеозойских родственников научились двигаться. Засыпанные осадком кораллы выкарабкиваются из него, набирая в себя воду и раздуваясь. Так коралл протискивается сквозь осадок. Перебирая щетинками и цепляясь щупальцами, некоторые шестилучевые кораллы перелезают через преграды. Мшанки ползают, используя как тягловую силу членов колонии, оказавшихся снизу. (На тех, кто внизу, всегда и ездят.) Но лучший способ перемещения заключается в том, чтобы оседлать более подвижных улитку или краба.
Во время всепланетной мезозойской перестройки морских сообществ (248 — 65 млн лет назад) обычными стали многие хищники-дурофаги, дожившие до наших дней. Преимущество получили те, кто вел активный образ жизни, умел успешно обороняться и залечивать раны. Заметнее стало воздействие на осадок животных-копателей, а на затвердевшие породы — камнеточцев. Самые разные животные (шестилучевые кораллы, двустворки, плавающие и донные фораминиферы) приобретали симбиотических простейших и бактерий, обеспечивавших хозяев пропитанием. Симбиоз стал важной движущей силой.
А теперь обо всех по порядку.

ДРОБИТЕЛИ И ВЗЛОМЩИКИ

Дробители, взломщики и сверлильщики раковин стали обильны и многообразны. Заметный «всплеск преступности», запечатленный в следах нападения, произошел между позднетриасовой и позднемеловой эпохами (227 — 65 млн лет назад). В среднетриасовую эпоху головоногие наутилоиды для пробивания раковин обзавелись обызвествленной клювовидной верхней челюстью-ринхолитом (греч. «каменный клюв»). В раннеюрскую эпоху (206 — 180 млн лет назад) в ходу были как режущие, так и колющие ринхолиты. Другие наружно-раковинные головоногие — аммониты — обрели обызвествленные челюсти, устроенные, как щипцы для раздавливания раковин. Многие аммониты были вооружены теркой из нескольких колец зубов, как у осьминогов.
В триасовом периоде морские ящеры — покрытые панцирем толстые короткомордые плакодонты (греч. «плитчатозубые») с пластинами в челюстях и некоторые ихтиозавры (греч. «рыбоящеры») с расширенными зубами — вовсю плющили раковины. Тогда же на смену вымершим рыбам-щелкунчикам пришли новые: акулы и скаты с зубами, слившимися в давящие пластинки. У этих акул даже названия очень зубастые: гибодонтные (греч. «выпуклозубые» — в триасе), гетеродонтные (греч. «разнозубые» — в ранней юре) и птиходонтные (греч. «складчатозубые» — в мелу).
В раннеюрскую эпоху морские звезды научились выворачивать желудок. Вместо того чтобы переваривать добычу внутри, они делали это снаружи. Ведь если желудок — снаружи, в него войдет куда как больше пищи. Прибавилось хищных брюхоногих моллюсков. Десятиногие раки (омары и креветки) расплодились в раннетриасовую эпоху. Крабы защелкали клешнями в раннеюрскую.
Самыми крупными мезозойскими морскими хищниками были живородящие ихтиозавры. Уже в триасовом периоде они достигли 14-метровой длины, практически не преодоленной ни одним другим хищником. Их вытянутые челюсти были усажены рядами крепких остроконечных зубов. Дополнительные пальцы и фаланги расширили ласты. Кости были облегченные. Плотный, но упругий кожный покров (который прекрасно сохраняется) снизил лобовое сопротивление тела. Позвоночник выгнулся, и мощный хвостовой плавник как бы сам толкал тело вперед. Подобно рыбам-тунцам ихтиозавры в погоне за белемнитами и кальмарами использовали стиль «плавание — прыжок», что облегчало дыхание и одновременно увеличивало скорость.
Не хуже плавали мозазавры (название по реке Маасу и греч. «ящер») и плезиозавры (греч. «близкий к ящеру»). Позднемеловые мозазавры на самом деле были чешуйчатыми ящерицами, хотя и очень-очень большими, а длинношеие плезиозавры — нет. Изгибая длинное могучее туловище и хвост, мозазавры развивали приличную скорость. Некоторые из них заныривали настолько глубоко, что с возрастом от пережитых перепадов давления у них начиналась ломота в суставах. Шарнирное сочленение челюстей, как у змей, позволяло им заглатывать довольно крупную добычу — рыбу и аммонитов до 350 кг весом. Впрочем, об особенно крупные раковины они сами ломали зубы.
В меловом периоде длинномордые плиозавры (греч. «большие ящеры») доросли до 12 м, а морские крокодилы — до 15 м. Предками близких родственников — плезиозавров и плиозавров были мелкие, всего 70 см длиной позднепермские нотозавры (греч. «мнимые ящеры»), с маленькой зубастой головой на длинной шее и развитыми задними конечностями. Они еще много времени проводили на берегу. Их юрские и меловые потомки «летали» в воде, попеременно взмахивая передней и задней парой широких ласт. Ласты, как у ихтиозавров, были проложены дополнительными пальцами и фалангами. Туловище укрепилось сплетением брюшных ребер так, что получился жесткий каркас, не мешавший дышать на плаву. Среди меловых плезиозавров появились существа с 7-метровой шеей, поддерживаемой 80 позвонками. (Была и мелочь — всего 2,5 м от морды до кончика хвоста и шея в 30 позвонков.) На охоте плезиозавры либо скрывались среди водорослей, «выстреливая» шеей на перехват стаи белемнитов, либо бороздили водную гладь, высматривая подходящую рыбину с высоты птичьего полета. Не брезговали и низко летавшими птерозаврами. Чтобы скорее уйти на дно с пойманной на поверхности моря жертвой, плезиозавры заглатывали более 8 кг камней.
На огромных трупах морских ящеров образовался свой мир. Акулы-коровы, голотурии, аммониты, улитки и фораминиферы спешили полакомиться падалью. Бактерии и грибы делили шкуру. На обглоданных костях нарастали трубчатые черви-серпулиды, устрицы и другие двустворки. В черепах прятались от хищников ежи.
Все хищники наращивали вооружение и прибавляли прыти. В юрских морях встречались кальмары, у которых только крючья на щупальцах были по 21 см длиной. Какой величины был сам кальмар, и вообразить трудно, но никак не меньше 20 м. Уже большинство палеозойских акул обзавелось острыми зубами с дополнительными зубчиками, годными для захвата и удержания плавающих жертв. Изощренные способы разделки добычи освоили мезозойские и кайнозойские акулы. Верхняя челюсть выдвигалась вперед относительно черепной коробки. Орудуя выдвижной челюстью, они вырывали или выдергивали куски из противника гораздо крупнее самих себя. Пилообразные зубы глубоко взрезали тело жертвы. Резкие дерганья головой помогали разорвать даже очень крупное животное. Уже ни одна сколь угодно большая особь не избегала риска быть съеденной хотя бы частично. Впрочем, это мало кого могло утешить.
В мезозое распространились самые костистые из всех костных рыб, которые так и называются — костистыми. (К ним относится селедка, окунь, лосось, угорь и многие другие.) Полностью окостеневший осевой скелет, а иногда и межмышечные косточки (те самые, с которыми так много хлопот во время еды) придали телу жесткость, необходимую для быстрого плавания. Именно среди костных рыб появились самые стремительные пловцы — тунцы и меч-рыбы, развивающие скорость до 90 — 130 км в час. Костистый скелет не только служил надежной внутренней опорой, но и — внешней защитой. Растопыренные колючие плавники пугают даже на расстоянии.

КВАРТИРНЫЙ ВОПРОС

В ответ на разгул хищников в среднеюрскую эпоху намного больше стало двустворок с волнистым краем и стремительно зарывавшихся улиток с прикрытым устьем. Лучшая защита — плотное смыкание створок, которое не позволяет выйти даже запаху. Ведь многие хищники полагаются на свой нюх. Запечатав раковину на замысловатые створки, можно и переждать в желудке (морской звезды), и не даться в клешни крабу. Если в девонском периоде двустворок с волнистым краем раковины не было (за ненадобностью плотной защиты), то в юрском периоде доля их особей в сообществах выросла до четверти, а ныне составляет почти половину. Среди усоногих раков преимущество получили безногие морские желуди. Их и от твердой поверхности не оторвать, и саму многостворчатую раковину не распечатать. (Цементирующие выделения одного из видов морских желудей используются для изготовления самого надежного клея.)
Хрупкие животные, такие как стебельчатые лилии, брюхоногие и двустворки с тонкими гладкими раковинами, ушли на глубину более 100 м в юрском периоде. (На прощание морские лилии явили своих гигантов с 15-метровыми стеблями.) Туда же удалились одностворчатые моллюски-моноплакофоры (греч. «одну плитку несущие»), не способные намертво присосаться к поверхности, и глифеодные (греч. «резные») раки без клешней. Эти раки дали начало омарам и лангустам. Потомки, как обычно, оказались неблагодарны и истребили предков на мелководье. (В глубинах, напоминаю, низкая температура отрицательно влияет на скорость обмена веществ, что и ограничивает возможности хищников.)
Медленнорастущие обызвествленные губки (родственники когда-то обильных строматопорат), замковые брахиоподы, голоротые мшанки и серпулидные черви, проживавшие в тонких известковых трубочках, нашли убежище в подводных пещерах. Там, где хорошему хищнику повернуться негде, эти последние пережитки палеозоя и скрываются.
Неплотно свернутые улитки были редки уже в палеозое и почти пропали в мезозое. Башенковидные раковины с толстым отворотом или суженным устьем хорошо защищают хозяек от посягательств через естественный вход. Крупные размеры, толстая внешняя стенка, узкое удлиненное устье с зубцами и другими защитными ухищрениями и усиленная наружная скульптура раковины сберегали от лузгальщиков. (К подобным уловкам в Средние века прибегали оружейники, ковавшие латы, и строители замковых укреплений.) В мезозое и кайнозое башенки и стали основной темой брюхоногих с навороченными раковинами. Но вряд ли они спасали от взломщиков. Взломы и сверления заметно участились в позднем мезозое и кайнозое. Но и случаи залечивания умножились.
В позднеюрскую эпоху в связи с обострившимся «квартирным» вопросом появились животные-отшельники. Они скрывались в чужих, уже бывших в употреблении раковинах, после смерти основных обитателей. Повторявшийся мотив отшельничества — использование раковин как жилища — служит впечатляющим показателем неугасимой надежды на раковину как на средство защиты. Таков был удел тех, кто не умел (или не хотел) отращивать свое собственное убежище.
В палеозое и мезозое головоногие с наружной раковиной были разнообразны и многочисленны. В кайнозое их сменили внутрираковинные формы. Укрепление скульптуры проявилось у многих палеозойских и мезозойских головоногих. Однако в позднемеловую эпоху хищничество и соперничество настолько усилились, что возникли непреодолимые противоречия между требованиями защиты, плавучести и скорости передвижения.
Головоногие — это хищники, плавающие с помощью ритмичных выбросов водяной струи и изменения внутреннего давления в тканях и клетках. (Подробности — в главе V.) Плотно свернутые раковины более устойчивы на излом, чем слабо свернутые, искривленные или прямые. При этом масса не возрастает. Практически все послепермские наутилоиды свернулись. Ушки и кили на раковинах придавали им устойчивость при движении. Иногда среди аммонитов появлялись вторично развернутые формы, но они составляли ничтожную долю. То были башенковидные раковины в позднетриасовую и позднемеловую эпохи, а также клубки, палочки и многоколенчатые трубки до 3,5 м длиной в позднемеловую эпоху. Так случалось накануне массовых вымираний. Может быть, аммониты пытались вывернуться из сложного положения? И в конце концов вывернулись, поскольку прямые и коленчато-изогнутые раковины были уже больше внутренними, чем наружными. (Не будь у палеонтологов на вооружении сканирующего микроскопа, а среди них — Ларисы Асламбековны Догужаевой, никто бы об этом не догадался.)
Аммониты, прозванные так за сходство с закрученными рогами египетского бога Аммона, выделились среди головоногих в девонском периоде. На наутилоидов они походили только внешне. Внутри раковины сидело существо всего с десятью щупальцами, двумя жабрами и чернильным мешком, как у осьминога или кальмара. (Выпущенная чернильная жидкость не только сбивала нападавшего с толку, но и парализовала обоняние.) Даже в строении раковины они постарались побыстрее отмежеваться от своих дальних предков — наутилоидов. Если у тех перегородки между камерами были слегка выпукло-вогнутые, то у мезозойских аммонитов край перегородки стал похож на изысканные оборочки. Их расцвет пришелся на меловой период, когда аммониты освоили самые разные глубины и породили гигантов до 1,7 м в поперечнике.
Наружная скульптура и утолщенные отвороты, конечно, добавляли раковине прочности. Но поскольку плотность известковой стенки примерно в два с половиной раза больше плотности морской воды, раковину с наворотами труднее поддерживать на плаву. Она мешает и ускорению при движении. Эти противоречия аммониты отчасти преодолели, наставив перегородок. Сложные подпорки позволили обрести более прочную, но не отягощенную скульптурой раковину. Ребристые раковины преобладали у аммонитов до середины мелового периода. Затем их доля начала уменьшаться, поскольку акульи зубы пробивали все. Все позднейшие мелководные аммониты обзавелись обтекаемыми раковинами, которые нуждались в изощренных подпорках.
Быстрота передвижения оказалась гораздо выигрышнее толщины раковины. Выжили те, кто совсем отказался от раковины, — белемниты и их потомки кальмары. От торпедовидных белемнитов с двумя широкими горизонтальными плавниками, как правило, сохраняется только похожий на наконечник стрелы твердый тяжелый ростр. При жизни ростр служил грузилом, уравновешивавшим большую голову с длинными щупальцами. На переднем конце ростра иногда можно заметить маленький конус с перегородками — остаток многокамерной раковины, от которой вперед отходит длинная пластина. У кальмаров осталась только прозрачная тень от этой пластины. Разворачивая воронку, белемниты и
кальмары двигались любым концом вперед, что повышало их маневренность. Кальмары развивают скорость до 55 км в час. Разогнавшись, они пролетают над водой до 45 м. А вот заключенный в раковину наутилус проплывает в час менее километра. Их и осталось всего 5 видов. Позднемеловые аммониты тоже пытались сделать раковину внутренней, но не успели. Тот, кто успел, стал осьминогом.

ИЗ ЖИЗНИ БУЛЬДОЗЕРОВ

Средняя глубина вскапывания осадка возросла с 10—20 палеозойских сантиметров до 100—150 см в юрском периоде. Ускорился оборот питательных веществ, которые иначе бы безвозвратно выпали в осадок. При разложении органики больше выделялось кислот и известковое дно стало легче растворяться.
А неутомимые копальщики все продвигались и продвигались вглубь. Двустворки отращивали сифоны, привыкали к пониженному содержанию кислорода, развивали подвижное сочленение створок и приобретали уплощенный вид, чтобы закопаться поглубже. За ними поспешили хищные улитки.
В позднетриасовую — раннеюрскую эпохи появились животные, способные к переработке очень большого объема осадка. Многощетинковые кольчецы-пескожилы, известные с триасового периода, взрыхляют 44 см3 осадка в день до глубины в 30 см. Голотурии, распространившиеся в мезозое, перерабатывают до 2250 см3 в день, закапываясь в осадок на 180 см.
Всех превзошли неправильные морские ежи, возникшие в раннеюрскую эпоху и ставшие обильными в позднемеловую. Они вскапывают до 8520 см3 в день, трудясь на глубине до 15 см. При этом им пришлось распрощаться с правильной формой и длинными иголками. Их иголки больше напоминают трехнедельную щетину, но хорошо помогают вбуравливаться в грунт.
С позднетриасовой эпохи начали работать бульдозерами брюхоногие, в раннеюрскую — морские звезды и некоторые креветки (они пробивают шахты до 3 м). Позднее к ним присоединились роющие крабы и скаты (копатели-чемпионы — 12 тыс. см3 в день).
Спокойная жизнь на дне навсегда прервалась. Бурная деятельность живых «бульдозеров», среди которых усердствовали глубоко зарывавшиеся детритофаги, особенно досаждала сидячим и лежачим фильтраторам. Уже недостаточно было залечь на дно, чтобы почувствовать себя в безопасности. Даже усидеть на месте стало невозможно. В каменноугольном периоде донные фильтраторы предпочитали покоиться на шипах подобно брахиоподам-продуктидам с длинной брюшной створкой-шлейфом, лишь бы не увязнуть в иле. Могли позволить себе не слишком глубоко зарываться, какдвустворки-пермофориды. В мезозое двустворкам пришлось или периодически «вспархивать» (гребешки), или вцепиться в скалистый грунт (устрицы). Даже морские лилии сорвались с места, помогая себе более гибкими, чем у их предков, руками. Так до сих пор и плавают. Лишь некоторые устрицы до конца мелового периода пытались просто отлежаться. Их внушительные размеры до поры до времени останавливали слишком ретивых живых «бульдозеров». Но и они не выжили в кайнозойских морях, когда даже без волнений и течений половина раковин оказывается перевернутой, а четверть — погребенной неуемными копателями всего за сорок дней. Если в раннекаменноугольную эпоху на дне неподвижно и свободно лежало больше половины обитателей, то ныне таких почти не осталось. Прочие либо вымерли, либо сместились на скалы, в холодные воды, на глубины или соленые, отрезанные от моря озера.

ИСТОРИЯ С БОРМАШИНОЙ

Хотя первые следы сверления твердых пород встречаются уже в кембрийских породах, камнеточцы стали заметны в мезозое. Сверлильщики, появившиеся к середине палеозоя (водоросли, грибы, губки, гребнеротые мшанки, многощетинковые кольчецы), проникали на глубину до 2 — 3 см. Их мезозойские собратья по цеху (двустворки, брюхоногие моллюски и ракообразные — морские желуди) забуривались на 15 см. В мезозое придонные беспозвоночные и растительноядные рыбы вгрызлись в породы. Брюхоногие моллюски-блюдечки и железнозубые хитоны (греч. «панцирники») разъедают породу, выделяя краем ноги и мантии кислые соединения, а затем проскребывают разрыхленный материал своей теркой. Зубы у многостворчатых хитонов на самом деле состоят из металлических соединений. Их царапины известны из верхнеюрских пород.
Многие морские ежи вгрызаются на 10 см в известняк и даже в базальт. Освоить твердый грунт они смогли в юрском периоде, когда вместо желобовидных обзавелись килеватыми зубами. Отвороты панциря, поддерживавшие зубы, у них срослись, и опора для мускулов упрочилась. Рыбы-попугаи возникли в раннемеловую эпоху и начали откусывать целые ветки известковых кораллов.

ОЧИСТНЫЕ СООРУЖЕНИЯ

В мезозое животные с активным обменом веществ заняли место тех, кто был излишне пассивен.
Морские лилии с мелкими чашечками сменили родственников с крупными чашечками. Хотя и те и другие сосуществовали в палеозое, крупночашечные, не отличавшиеся высокими темпами обмена веществ, вымерли. Мелкочашечные дали начало современным морским лилиям.
В юрском периоде начался расцвет последних, переживших позднепермское вымирание мшанок-тубулипорат (греч. «пористые трубки»). (Прочие палеозойские мшанки выбыли еще в пермском и триасовом периодах.) В меловом периоде их потеснили гребнеротые мшанки. Поскольку с начала ордовикского периода (глава V), когда мы впервые встретились с мшанками, много воды было процежено, придется напомнить, что это колониальные организмы с мельчайшими особями-зооидами. Рот каждого зооида окружен питающим лофофором с щетинистыми щупальцами.
Некоторые мезозойские новшества стали общим достоянием всех мшанок. У них появились выводковые камеры. Созревшая личинка сразу по выходу могла закрепиться на грунте вместо того, чтобы подрастать, болтаясь в полной опасностей толще воды. Мшанки стали почковаться не только вдоль поверхности прикрепления, но и перпендикулярно ей. Так было легче обрастать препятствия и нерасторопных соперников. Обызвествление крышек мешало всяким паразитам пролезть внутрь колонии. Гибкое сочленение зооидов позволяло колонии гнуться под нагрузкой, не ломаясь.
Тубулипораты развернулись раньше всех прочих мшанок — в позднетриасовую — раннемеловую эпохи. Все-таки за ними был большой опыт жизни — с ордовикского периода. У них обособились мелкие, но вредные (для врагов) зооиды с одним покрытым щетинками щупальцем, которым они, как хлыстом, отбивались от обрастателей. Ветвясь во все стороны, они лучше распределялись по поверхности.
Гребнеротые мшанки вступили в борьбу позднее — с позднемеловой эпохи. Они обзавелись причлененными подвижными шипами для обороны от прожорливых голожаберных моллюсков. Гребенчатые фронтальные щитки надежно прикрыли поверхность зооидов. (По ним названы эти мшанки.) Зооиды одной колонии образовали сплошную зону облова так, что щупальца соседей почти не соприкасались, но действовали в едином темпе и порыве. Водный ток устремлялся к центру колонии, лишенному зооидов, где восходил вверх в виде сильной струи — «дымохода». Слаженная работа зооидов ускоряла ток воды сквозь колонию, и пищи поступало больше.
У них были более длинные щупальца (а это не хуже, чем длинные руки). У автозооидов — на ком ездят и за счет кого все кормятся — рот открывался шире и выходящий поток не мешал входящему. Новшества гребнеротых мшанок оказались весомее, а обмен веществ — активнее. Их колонии развивались быстрее и чаще обрастали колонии других мшанок.
Но это все были междусобойчики. Брахиопод же вытеснили совсем неродственные, хотя и похожие на них двустворчатые моллюски. Брахиоподы питались благодаря току воды, который создают щетинки, расположенные вдоль лофофора. Причем в отсутствии внешнего течения лофофор не работает. Поэтому жить они должны на виду — на поверхности осадка. Жабры двустворок состоят из трубчатых нитей и действуют, как насос. Сидящие на них реснички единовременным биением образуют входящее течение. Зарывшись глубоко в осадок, двустворки могут всасывать воду через длинный узкий сифон.
Передвигаться взрослые брахиоподы не способны и лишь слегка вертят раковиной на своей ножке. Двустворки закрепляются эластичными органическими нитями. Они без труда, хоть и не слишком быстро перемещаются с места на место. Самые подвижные двустворки (гребешки), распространившиеся как раз в мезозое, хлопая створками, способны даже проплывать до 10 м со скоростью 0,73 м/с. Другие двустворки научились проворно скрываться в осадке, буравя его мускулистой ногой. Они были неизвестны в палеозое и редки до раннемеловой эпохи. К тому же, быстрый рост двустворок сокращает время, в течение которого они особенно рискуют быть съеденными. Они лучше размножаются и менее восприимчивы к засыпанию осадком, переворачиванию и прочим невзгодам. Не удивительно, что бойкие двустворки быстрее восстановились после позднепермского вымирания и заполонили все места, где прежде обитали брахиоподы.
Это замещение привело к очень серьезным последствиям для всех морских обитателей. Дело в том, что процеживают воду двустворки в среднем в 2,5 — 4 раза быстрее брахиопод.
Причем с увеличением весовой категории (а растут они тоже быстро) разница существенно сдвигается в пользу двустворок (до 8 раз), а крупные двустворки — далеко не редкость по сравнению с большими брахиоподами. После перехода океана во власть моллюсков он стал чище. Ведь они могут пропустить через себя весь объем океанической воды за полгода, а верхнюю, наиболее обитаемую 500-метровую толщу процедить всего за 20 дней. Может быть, темпы работ мезозойских двустворок были несколько ниже, чем современных, но все равно прочим организмам пришлось приспосабливаться к более голодным условиям.

СВЕТОВОДЫ

Получить достаточный паек в прочищенном до прозрачности океане можно было, как раз используя проницаемость вод для солнечных лучей. Симбиоз шестилучевых кораллов и зооксантелл (подробнее о нем — в главе VI) установился в позднетриасовую эпоху. Вскоре эти кораллы уже потеснили прочих животных-рифостроителей. Только симбиоз позволил кораллам создать рифы, не уступающие по своим размерам строматолитовым и строматопоровым. Случилось это в мезозое.
Не отстали от кораллов и двустворки. Самые большие из них, такие как 110-килограммовая тридакна, обязаны своими впечатляющими размерами как раз фотосимбиотам. Тридакна и подобные ей моллюски просто раскрывают пошире свои волнистые створки, чтобы вывалить наружу мантию, полную зооксантелл.
Хитрее поступили другие двустворки. Поскольку кальцит прозрачен, они начали строить раковины так, что в них появились незамутненные окошки. Окошки служат и линзами (с индексом преломления, близким к индексу преломления морской воды) и световодами. Фотосимбиоты чувствуют себя привольно, а до мягкого тела врагам не добраться. Подобные двустворки возникли в юрском периоде. Но особенно отличились юрские и меловые двустворки-рудисты (греч. «палки»). В заботе о своих сожителях они стали совершенно похожи на конические кораллы, только с крышечкой. (Самые разные организмы в силу обстоятельств становятся похожи друг на друга.) Толстую раковину пронизывали ветвящиеся каналы, куда проникала мантия и где гнездились водоросли. Возможно, что именно симбиоз помог некоторым рудистам вымахать в высоту на 2 м.
Так они и остались торчать на меловых склонах Южной Армении, словно букеты из сросшихся канделябров. Издали, когда на черном заднике вывешивается луна, плавные изгибы горных склонов, покрытые рядами рудистовых обелисков, напоминают гребенчатые спины уснувших навеки сухопутных современников рудистов — стегозавров. Неслучайно, наверное, этих причудливых двустворок называют динозаврами моря.
Когда-то в прозрачных мезозойских морях над живыми рудистовыми рифами расцвел скелетный водорослевый планктон. Расцвету поспособствовал ускоренный возврат питательных веществ со стороны донных копателей.
Используя всевозможные пигменты, восприимчивые к разным подлине световым волнам, в толщу океана внедрялись все новые группы одноклеточных водорослей. В позднетриасовую эпоху, шевеля двумя-тремя жгутиками, поплыли кокколитофориды. Они несли многочисленные известковые пластинки (кокколиты), обычно похожие на сдвоенные, соединенные короткой трубкой колесики. Кокколитофориды настолько малы, что в одном литре морской воды их может скопиться более 100 млн штук. Тогда же океан пополнили вертящие жгутиком динофлагелляты, к которым относится и зооксантелла. В подвижной форме они плавают с помощью жгутиков, в неподвижной — цисте — сидят на дне. Эти микроскопические водоросли (0,005 — 2 мм размером) вызывают губительные «красные снега», «дожди» и «приливы», а также восхитительное зеленоватое свечение морской воды среди ночи.
В юрском периоде появились похожие на ажурные коробочки диатомовые (греч. «надвое рассеченные»), а в меловом — силикофлагелляты (греч. «кремнежгутиковые») с одним хлыстовидным жгутиком. Все они приоделись в кремневые панцири. С их появлением образование неорганических кремнистых осадков стало невозможным.
Разнообразие плавающих водорослей вызвало в юрском периоде бурный рост планктонных фораминифер, питавшихся ими. Они обладали шарообразной дырчатой раковинкой из слабо соединенных камер. Такая форма обеспечивала лучшее соотношение поверхности и объема и тем самым — плавучесть. Плавучесть усиливали многочисленные шипы, которые торчали на поверхности, словно шпильки. Планктонные фораминиферы обитают до глубины 200 м. Плавая столь мелко, некоторые фораминиферы обзавелись фотосимбионтами (динофлагеллятами и золотистыми водорослями), которые скользили вдоль шипов. Они практически перестали питаться сами. Также поступили другие плавающие амебы — радиолярии с кремневой раковиной, в лучах-ложноножках которых поселились зооксантеллы и зоохлореллы. В раннемеловую эпоху среди планктона освоились брюхоногие моллюски-птероподы с еле заметной колпачковой раковиной.
Несмотря на микроскопические размеры, именно кокколитофориды и присоединившиеся к ним в позднеюрскую эпоху планктонные фораминиферы перебросили известковый поток с мелководья в глубины океана. Так образовались залежи писчего мела, почти нацело сложенного кокколитами. Их там около десяти миллиардов штук в каждом кубическом сантиметре. Накопившиеся на глубине известковые осадки попадали туда, где тяжелая океаническая кора съезжает под легкую континентальную. В вулканических выбросах повысилось содержание углекислого газа, выделявшегося при преобразовании известковых пород в силикатные (кремнеземсодержащие). Возможно, это стало одной из причин среднемелового потепления.
Потеплению смогли противостоять только листопадные цветковые и простейшие с кремневой раковиной. Но — всему свое время. Сказке тоже.

Опасная сказка об Отшельнике

Отшельник тихо и незаметно сидел в своей раковине. Раковина, конечно, была чужая. Но если сидеть в ней тихо и незаметно — никто, любопытный и зубастый, не поинтересуется — а чья это, собственно, раковина?
«Тем более что любопытных и зубастых теперь развелось видимо-невидимо, — думал Отшельник. — И все такие быстрые. Вот в нашу древнюю эру, — продолжал думать он, — никто никуда не спешил. Сидели все себе на месте. Воду не спеша процеживали...»
Над раковиной Отшельника стремительно распростерлась чья-то тень. И тут же эту тень перекрыла тень побольше. А на нее уже не тень, а мгла навалилась. И так же быстро все исчезло. Будто и не было никого.
— Вот-вот, — отмер затаившийся в своей чужой раковине отшельник, — еще двумя любопытными и зубастыми меньше стало.
Он осторожненько высунул из раковины глаза на стебельках и осмотрел свое пристанище. Вроде бы все было, как надо: все выступы — потертые, расцветка — поблекшая, края — притупленные. Никто на столь непривлекательное жилище не позарится.
Когда-то жила в этой раковине, тогда еще яркой, блестящей, разукрашенной, морская Улитка. Никого не трогала. Неспешно скоблила себе зелень всякую на дне. Ползла она как-то, никого не трогая, по мягкому илу и Двустворку встретила, свою дальнюю родственницу. Впрочем, очень дальнюю. Лет триста миллионов назад их общий предок жил. Был он похож то ли на сплющенную с боков улитку с небольшим завитком, то ли на одностворчатую двустворку с выступающей макушкой. С тех пор их пути разошлись. Улитка привыкла, что двустворки — существа мирные: сидят себе по самый сифон в осадке и воду через этот самый сифон трубчатый цедят. Так и подползла прямо к сифону дальнюю родственницу поприветствовать. Та вдруг сифон развернула и с такой силой в него воду втянула, что Улитка туда вместе с раковиной ухнула. Даже «рожки да ножки» от Улитки не остались потому, что нежные рожки да ножки Двустворка и скушала. Одна раковина от Улитки осталась, через сифон обратно выплюнутая.
Эту раковину Отшельник и подобрал.
— Вот до чего времена изменились, — рассуждал он, — двустворки и те озверели. Вместо того чтобы на месте спокойно лежать и воду медленно процеживать — улиток едят да плавают. Хлопнут створками — и только их и видели.
Конечно, это разные двустворки были: те, которые улиток глотали, и те, которые, хлопая створками, плавали. Но для испуганного, никогда никуда далеко не высовывавшегося Отшельника все они были на одно лицо. А поскольку у двустворок не только своего лица, но и головы не было — различить их Отшельнику не было никакой возможности. И на всякий случай он всех стороной обходил. И больших раков он обползал стороной, и от донных рыб держался подальше, и от аммонитов шарахался.
Аммониты с их десятью щупальцами, крючковатым острым клювом и зоркими щелевидными глазами его особенно пугали. Не то чтобы они именно его хотели напугать. Просто вид у них такой был пугающий: подплывет незаметно в своей узкой плотно свернутой раковине откуда-то сверху да обдаст струей воды из воронки так, что кувыркается Отшельник вместе с раковиной по дну, еле-еле в ней удерживаясь.
Так и жил Отшельник отшельником. Одно его беспокоило — подрос он в последнее время. Раковина тесновата стала. Пора было что-то менять в жизни: то ли раковину найти пошире, толи самому отползти поглубже, где не так много любопытных и зубастых шныряло. Для них там в глубине прохладно слишком было. Но не мог далеко уползти отшельник — он уже настолько вырос, что из раковины с трудом только одну клешню высовывал. Да разве на одной клешне, пусть даже самой большой, далеко уковыляешь? А из раковины вылезать слишком боязно было, да и застрял он там совсем. Даже хвостом пошевелить не мог. Шевелиться — тоже страшно. Пошевелишься — зашуршишь. Шум в воде далеко разносится. Кто-нибудь любопытный и зубастый услышит и обязательно полюбопытствовать приплывет: а не шуршит ли тут что-нибудь, для его зубастой пасти подходящее.
Затаился Отшельник, не шуршал, не шевелился. Казалось, что лежит на дне старая пустая раковина. Однако не долго ему полежать пришлось. В один далеко не прекрасный для него день заходило дно ходуном, затряслось. Высунул Отшельник стебельчатые глаза наружу и от страху их сразу клешней прикрыл. Плыл над самым дном огромный зверь косолапый, тупомордый, гребенчатый и повсюду своей мордой тыкался. Пастью, как ковшом, все дно перекапывал. Отшельник, который совсем с места двинуться не мог, так в эту пасть вместе с илом и попал. Только его чужая раковина на больших широких зубах хрустнула. А ведь отползи чуть-чуть — зверь тупомордый его, мелкого и невзрачного, не заметил бы.
Вот как опасно, оказывается, неподвижно таиться на обочине.

Эра средней жизни пришла на смену медлительной жизни древних морей. Поползли и поплыли даже те, у кого и приспособлений для этого вроде бы не было. Отлежаться и отсидеться нельзя было не то что в осадке, а даже в базальтовых скалах. Те, кто предпочел водную толщу, только успевали уворачиваться. Пооткрывались пасти одна за другой и одна больше другой. Океан был многократно прочищен, осадок перерыт и перемыт.

ГЛАВА X
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 — 99 млн лет назад)

А сосна,
отмеченная княжеским величьем,
себе не знает равных в благородстве,
и осени за многие века
цвет хвои изменить не удалось,
все также зелена она, как прежде.
Дзэами (перевод Т. Делюсиной)

Елки и палки. Текодонты, крокодилы и многие другие. Самые-самые длинные, самые-самые высокие и самые-самые толстые. Как измерить температуру у динозавра? Древнекрыл — не первоптица. Почему пернатость не является признаком птиц ? Сколько было попыток взлететь до братьев Райт и Можайского?

МЕЛОВЫЕ НАЗЕМНЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ
1 — птеродактиль; 2 — проблоха-заврофтир; 3 — гинкго; 4 — сумчатое млекопитающее; 5 — беннеттит;6 — динозавр синозавроптерикс;7 — динозавр протоцератопс; 8 — динозавр авимим;
9 — насекомое поденка

ШИШКИ НА ДЕРЕВЕ

На суше тоже не дремали. В ранне- и среднетриасовую эпоху угленакопление практически прекратилось и уровень углекислого газа в атмосфере поднялся. Содержание кислорода, наоборот, упало до 15%. Потепление при наличии обширной суши привело к тому, что триасовый период стал самым сухим в истории Земли.
В сухости при сильных перепадах температур вольготнее всего себя почувствовали голосеменные. Разрослись леса хвойных, листья-иголки которых прекрасно удерживают влагу. Особенно если они покрыты восковым налетом, предохраняющим от испарения. Защитный слой воска и придает небесный оттенок хвое голубых елей. (В нынешнее время им такое приспособление практически без надобности, но в триасовом периоде очень спасало от высыхания.) Травянистые голосеменные — эфедра и вельвичия — произрастают в самых знойных пустынях — Каракумах в Средней Азии и Намибе на юге Африки. Двулистая, исполосованная за тысячу лет жизни ветрами до состояния взъерошенного кочана капусты, вельвичия только в Намибе и сохранилась.
Вообще голосеменные, которых и осталось-то на всей планете около 600 видов, кажутся совершенно чужими в современных пейзажах. Разве что тайга составляет исключение. Но таежные и горные области с резкими температурными скачками, обедненными почвами и холодом вечной мерзлоты или ледниковых языков стали всего лишь убежищем для елок, сосен и лиственниц от вовсю развернувшихся цветковых. Чужаки-голосеменные и ведут себя по отношению к нынешним животным негостеприимно. Толстолистые австралийские саговники привлекают своими сочными, яркими, похожими на ананасы семенами овец и коров. Те, конечно, лопают их и... гибнут. Сама сладкая оболочка семян безвредна, но твердое семя, скрытое под ней, содержит смертельный яд. Не рассчитан саговник на сильные челюсти жвачных. Вот мезозойские пресмыкающиеся с не столь мощным прикусом поглощали семена этих же, уцелевших с тех пор видов без всяких последствий. Они же рассеивали непереваренные косточки, и саговник расселялся. У тиссов в самой хвое — такой яд, что лошади дохнут. Отвратительный запах плодоносящих саговников и гинкго тоже скорее отпугивает, чем привлекает. Возможно, он предназначался для совершенно других зверей или насекомых.
Самые разные голосеменные распространились по всему мезозойскому суперконтинету Пангее. К концу мезозоя этот суперконтинент распался опять, образовав материки нынешние. Но в начале мезозоя отсутствие океанических барьеров предопределило сходство растительности во всех уголках Пангеи.
Это были густые, пахнущие смолой и хвоей леса, где на 40 — 60 м возносились деревья, подобные современным араукариям. Ветви с пучками длинных иголок на концах выгибались вдоль всего ствола. Многие хвойные сбрасывали семена с крылышками, которые подхватывались и разносились ветром. Саговники и их близкие родственники — беннеттиты (названные в честь английского ботаника Джона Беннетта) — образовывали подлесок. Среди саговников были и деревья, и растущие на ветвях и коре других видов растения-паразиты, прямые и ветвистые, высокие и не очень. После лесных пожаров они первыми выпускали зеленые ростки, подкармливая уцелевших животных. Открытые пространства заполняли травянистые папоротники. На влажных склонах и в низинах, вблизи озер и устьев рек последние древовидные хвощи-неокаламиты все еще тянули свои стволы на 10 м вверх. Плаун-плевромея вымахивал до 2 м (но это было плавающее растение). На заливных поймах кустились беннеттиты. У одних беннеттитов стебли были тонкие, ветвящиеся, у других — толстые, похожие на бочонок или несколько сросшихся ананасов. Листья были длинные, перистые, как у саговников, но семена сидели не в шишках, а в пальчатых или чашевидных органах. Их яркие цветы опыляли насекомые. Мясистые плоды беннеттитов с удовольствием поедались и разносились крупными животными.
В северных широтах господствовали гинкговые. Большинство гинкговых были разновеликими деревцами, придававшими лесам некоторую неоднородность. Единственный существующий ныне вид гинкго выжил только в китайских монастырских парках. В природе и его не осталось. Трудно произносимое название появилось из-за описки. А название, даже напечатанное с грамматическими ошибками, — в ботанике, как и в зоологии, отменить уже нельзя. Так и осталось гинкго. Его двулопастные, похожие на маленькие зеленые веера листочки невозможно перепутать ни с какими другими даже в ископаемом виде. На ветвях мезозойских гинкговых шелестели разные листочки, похожие на хвоинки, на сердечки, на перышки, но всегда раздвоенные. Внутреннее каменистое семя гинкго окружено мясистой оболочкой, которая, наверное, была привлекательной для пресмыкающихся. Деревья скидывали сразу помногу семян, и они уносились в чьих-то желудках.
Особенно сухой и жаркий климат установился в средне-позднетриасовую эпохи на бывшей Гондване, где на смену глоссоптерисовым лесам пришли дикродиевые. Дикродиум (греч. «удвоенный») был отдаленным родственником гинкго. Его тонкие вильчатые листья отходили прямо от вершины ствола. С усилением сухости размер листьев у видов дикродиума уменьшался, а покровный чехол утолщался. Листья стали похожи на иголки. Некоторые причудливые гондванские голосеменные сохранились с мезозоя в Новой Зеландии и Новой Каледонии. Хвоя у них длинная и плоская. На ветках торчат яркие семена на ножках, давшие этим древним хвойным название — ногоплодники. Есть среди них деревья по 80 м высотой, похожие на елку, есть и стелющиеся ниже травы кустарники. Были в мезозое Южного полушария и свои рослые (до 1 м) плауны-циломеи с кроной из длинных узких листьев. Больше всего такой плаун напоминал гигантскую хризантему с шишкой посередине. Многочисленные дыхательные корешки помогали циломее выживать на заболоченных участках. Но в отличие от древовидного папоротника-диксонии, который как поселился в Новой Зеландии в юрском периоде, тактам и растет, таких плаунов больше нет.
Юрские и раннемеловые растительные покровы повсеместно уподобились друг другу вопреки развалу Пангеи. Сказалось общее выравнивание климата от полярных широт до экватора. Притом разнообразнее стали голосеменные. Появились первые деревья, похожие на сосны и секвойи. Много было вымерших групп вроде кейтониевых (впервые собраны близ бухты Кейтон в Англии) и пентоксилеевых (греч. «пятидревный»). Пентоксилон получил название по пятичастному срезу ствола, где каждый сегмент был обрисован своими годичными кольцами. Близкие к гинкговым пальчатолистные кейтониевые были небольшими деревцами и кустарниками. Хвощи и плауны окончательно измельчали до трав.
Голосеменные прекрасно овладели средствами химзащиты. Не случайно из ливанского кедра строили свои суда искусные мореплаватели древности — финикийцы. Из него же выдалбливали «вечные» саркофаги для египетских фараонов. Про обеззараживающие свойства гинкго ходят легенды. В смолистых веществах, выделяемых голосеменными, нашли вечный покой многие насекомые. Янтарные «саркофаги» сохранили их останки в почти неизменном виде. Причем в меловом и палеогеновом периодах янтарь получался из смолы деревьев, ныне в его производстве не участвующих (обыкновенные и болотные кипарисы).
А шестиножки продолжали наступать на зеленые заросли. Состав насекомых сильно обновился по сравнению с пермским. Триасовые насекомые по-прежнему предпочитали высасывать растительные соки. Сетчатокрылые и скорпионницы поглощали пыльцу. На своих собратьев нападали хищные личинки сетчатокрылых, сверчки, тараканы с хватательными конечностями, жуки и (позднее) богомолы и похожие на них мезотитаниды. 40-сантиметровые мезотитаниды зазубренными серповидными лапами убивали даже небольшие позвоночных. Объекты охоты, особенно личинки, перешли в скрытые местообитания. Жуки-долгоносики прятали своих прожорливых личинок внутри нераскрывшихся «шишек» саговников. Жуки стали и первыми опылителями беннеттитов, у которых уже было, что опылять. Позже к ним присоединились древнейшие перепончатокрылые (пилильщики) и двукрылые. (Первые мухи были любительницами нектара.) Личинки двукрылых вместе с тараканами, жуками и скорпионницами уминали тронутую грибным разложением древесину, а личинки цикад докопались до самых корней.
Со временем двукрылые включили в свое меню и сами грибы. В меловом периоде появились грибные комары, которые стали разрушителями разрушителей. Их личинки освоились в трутовиках, а в кайнозое принялись и за шляпочные грибы. Именно они ответственны за столь неприятную для грибников «червивость».
В юрском периоде и раннемеловую эпоху особенно разнообразны стали жуки, двукрылые и перепончатокрылые. В меловом периоде насекомые всерьез принялись за листовую мякоть, хотя попробовали ее еще в конце каменноугольного, как только научились летать. Это были грызущие листья палочники и минирующая их моль. Тогда же насекомые приучились жевать. Перепончатокрылые и очень твердые жуки-златки вгрызлись в почти свежую древесину ослабленных стволов. Съесть все им не дали насекомые-паразиты, живущие за счет личинок других насекомых. Скрытых древоточцев преследовали наездники — перепончатокрылые с колющим яйцекладом, через который жертвам подкладывались яички. Развиваясь, личинки поневоле выедали изнутри своего хозяина. Сетчатокрылые настолько вошли в роль опылителей, что стали похожи на бабочек — с глазчатыми крыльями, изукрашенными ярким узором. Тараканы обзавелись оотекой, где на ходу вынашивали свое тараканье потомство. А похожие на кузнечиков прямокрылые «запиликали на своих скрипках». В меловом периоде окончилось спокойное существование в лесах и у кромки пресных водоемов. Вовсю развернулись паразиты и кровососы. Если в позднеюрскую эпоху их было от силы 4 семейства, то в раннемеловую стало около 15. Появились блохи, слепни, мошка, москиты, настоящие комары и мокрецы (самые мелкие из них, зато самые противные). Жертвы они находят и по запаху, и глазами, и по тепловому излучению, поэтому особенно много их стало с распространением теплокровных (млекопитающих, птиц и некоторых других). Удивительные раннемеловые проблохи — заврофтир (греч. «ящеров-всасывающий») и страшила — приспособились не отрываться от еды во время перелетов. Они впивались в нежные, пронизанные многочисленными тонкими сосудами перепонки летающих ящеров и, расставив длинные лапки с цепкими коготками на кончиках, отправлялись в небо.

ПУСТО МЕСТО ДОЛГО НЕ БЫВАЕТ

Покусанные блохами птерозавры были одной из групп всевозможных пресмыкающихся мезозоя. В сухом триасовом климате сообщества земноводных растворились среди сообществ пресмыкающихся, а оставшиеся земноводные сильно измельчали. Теплые, сухие, но малокислородные условия замедлили поступательное преобразование зверообразных ящеров в млекопитающих. Ведь при температуре тела 37 °С ящерица потребляет кислород в четыре раза медленнее, чем млекопитающее равного размера. Воды ей достаточно той, что поступает вместе с пищей. А органы выделения — почки — устроены так, что животное теряет меньше влаги. (Неслучайно змеи и ящерицы до сих пор являются привычными обитателями безводных пустынь.) Выжившие дицинодонты и цинодонты (собакозубые) предпочли отойти в умеренные широты, с существенной разницей температур между зимой и летом — 45 — 65 градусов. Там они спокойно могли отрегулировать постоянную температуру тела.
В раннетриасовую эпоху земноводные еще пытались удержать место среди больших и очень больших зверей. Особенно разошлись лабиринтодонты: плагиозавры (греч. «побочные ящеры») полностью перешли на водный образ жизни. Эти плоские, покрытые панцирем из костных щитков и чешуи «лягушкоящеры» с короткой и широкой головой лежали на дне, всматриваясь огромными глазами во все, что проносило течением. Иногда, вздохнув наружными жабрами, они переплывали на другое место. Отталкивались они похожими на ласты задними лапами, которыми и рулили вместо хвостового плавника. Другие лабиринтодонты под 3 м длиной, из которых почти половина приходилась на голову, выполняли обязанности крокодилов, но очень ленивых. Слишком коротки у них были лапы для поисков добычи.
Среди диапсидных пресмыкающихся в начале триасового периода появились клювастые ринхозавры (1 — 2 м длиной) с сильными челюстями и расширенными зубными пластинами. Нижние зубы у них попадали в желобок на верхней челюсти и могли двигаться вперед-назад, перетирая пищу. Питались они корневищами хвощей и очень напоминали дицинодонтов. Последние их вскоре и потеснили. У подвижных триасовых дицинодонтов голова сидела на широкой сильной шее, приспущенная, как у разозленного быка. Череп был укорочен сзади, с высоким теменным гребнем. Крепление челюстных мускулов на таком черепе сдвинулось назад. Рычаг нижней челюсти усилился, и мощные клыки могли подрывать корневую систему дикродиума и саговников и размалывать растительную мякоть. На этих кормах они нагуливали до тонны веса.
Раннетриасовые цинодонты обрели вторичное нёбо, с которым можно было есть и дышать одновременно. Как у млекопитающих, у них были клыки для удержания добычи, резцы — для откусывания и бугорчатые коренные зубы — для тщательного пережевывания. (Зубы — это настолько характерные органы, что по ним различают все основные группы млекопитающих.) Цинодонты были не очень мелкими и не очень большими зверьками с укороченным хвостом. На черепах этих существ ясно просматриваются отпечатки кровеносных сосудов, которые располагались, как у млекопитающих. Относительные размеры ребер указывают на присутствие грудобрюшной преграды между легкими и брюшной полостью. Такая сухожильно-мышечная перегородка необходима животным с четырехкамерным сердцем. (Это значит, что к голове, мышцам и основным органам у них поступала богатая кислородом артериальная кровь.) Череп был гладкий — без желобков и ямок. Лишь на самой передней части морды видны глубокие лунки, связанные с чувствительными волосками (вроде кошачьих усов). Рядом с лунками пролегает особенно густая сеть кровеносных сосудов, которые подходили к губам. (Губы помогают удерживать пищу при разжевывании — изо рта не вылетает.) Они откладывали яйца (так же как современные ехидна и утконос), но кожа была пронизана выходами желез. Часть из них со временем стали молочными.
Палеонтолог Леонид Петрович Татаринов обнаружил, что все эти признаки млекопитающих независимо и разными темпами развивались во всех линиях цинодонтов (и отчасти других зверообразных). Ветвей было много, путь — один.
И вот среди крокодилоподобных лабиринтодонтов, бегемотообразных дицинодонтов и собакозубых-цинодонтов появились пока еще небольшие существа, около метра длиной. Они тоже были немножко (но, конечно, больше, чем лабиринтодонты) похожи на крокодилов. Только морда была не плоской, а сжатой с боков. Зубастая верхняя челюсть крючковато нависала над нижней, образуя вместе с ней подобие щипцов, пригодных для захвата толстой шкуры дицинодонта. Этих зверей назвали протерозухиями (греч. «первичный» и египетское «зух» — «крокодил»). Протерозухии были и первыми текодонтами (греч. «ячеезубые»), и первыми архозаврами (греч. «первоящеры»). У рыб, земноводных и прочих пресмыкающихся зубы не имеют корней и прирастают к челюстным костям. Зуб архозавра погружен корнями в ячейку, где ко времени смены успевает развиться новый, замещающий зуб. Ячеистозубые-текодонты и все их потомки, включая крокодилов и птерозавров, всегда исключительно зубасты. (Конечно, если только зубы не заменил клюв.)
В среднетриасовую эпоху протерозухии стали здоровыми тварями до 5 м длиной (с метровым черепом) и временно заняли нишу самых крупных хищников триасового периода. Появились и почти двуногие текодонты, но передвигались они вразвалку, как современные, бегающие на задних лапах ящерицы. Тогда же у текодонтов, пока остальные пресмыкались, стала совершенствоваться походка. (Но об этом в следующем разделе.)
С середины триасового периода архозавры, в основном текодонты, заняли ведущее положение в наземном и надземном мире. Появились динозавры и птерозавры. Странные пятиметровые этозавры, названные почему-то «обычными ящерицами», ползали на своих четырех по суше. Эти «обычные ящерицы» с маленькой головой и большими ноздрями были одеты в сплошной панцирь из щитков, иногда с длинными шипами. Вместо передних зубов у них был роговой клюв, сидевший на остром, задранном вверх рыле. В пресных водоемах скрывались крокодилоподобные фитозавры с вытянутой узкой мордой. Название «фитозавр» (греч. «растение» и «ящер»), конечно, было дано этим огромным (5—6 м длиной) хищникам по ошибке. История самих крокодилов началась в позднетриасовую эпоху с 70-сантиметровых зверьков, короткомордых, с большими глазами и небольшим хвостом. Они были покрыты прямоугольными пластинками, защищавшими от фитозавров. Крокодилы произошли от двуногого сухопутного предка, от которого унаследовали всего по четыре пальца на задних лапах. Со временем у них развилась воздухопроводная окостеневшая трубка, ведущая от ноздрей к самым трахеям. С такой трубкой они могли дышать, погрузившись всем телом в воду, и поглощать под водой добычу, не опасаясь захлебнуться. (Современные крокодилы — остромордые гавиалы с «рыбьими» хвостами и широкомордые аллигаторы — появились в начале мелового периода.)
Древние парарептилии — проколофоны — доживали свой век. Эти мелкие ящерицеподобные существа с глазами навыкате, наверное, неуютно чувствовали себя среди больших и дальних родственников. Массивный череп нес широкие щечные зубы. Они годились для раскусывания твердых семян или ракушек и перетирания пищи между верхними и нижними зубами. У черепах, появившихся в позднетриасовую эпоху, панцирь сросся с ребрами и позвонками. Он состоял из кожных пластин и щитков, развившихся из чешуи. Зубы исчезли. Остался лишь роговой клюв. Ранние черепахи не втягивали голову и хвост внутрь панциря. В меловом периоде черепахи освоились в морской стихии и обрели облегченный кожный панцирь. Среди них были особи до 3,7 м длиной и 2,7 т весом. Сухопутные черепахи, конечно, были не столь весомы — все-таки на себе приходилось панцирь таскать. Поэтому раннечетвертичная индийская черепаха весила всего 1 т и была длиной 2,2 м.
Среди последних дицинодонтов и цинодонтов уже мелькали первые настоящие млекопитающие.
Современные ящерицы, крокодилы и черепахи шагают, широко расставив лапы. Плечи и бедра у них расположены горизонтально, конечности оказываются сбоку от туловища, локти и колени смотрят наружу, а живот волочится по земле. Животное буквально «ползет на брюхе» — пресмыкается. Отсюда и название этой группы зверей — пресмыкающиеся. Получается, что тело висит на мышцах. А ведь надо еще лапами перебирать. Делая каждый шаг, пресмыкающееся помогает себе всем туловищем, изгибая его влево и вправо. При этом сжимается то левое, то правое легкое и дыхание затрудняется. Пока рептилии спешить некуда, эти помехи не столь серьезны. Но если нужно догнать добычу или избежать участи оной, приходится ускорять движение, бежать. Тут-то и сказывается недостаток несущего энергию кислорода, который плохо поступает в легкие. Современные земноводные и пресмыкающиеся не могут бежать и дышать одновременно. Будучи хищниками, они используют засадную тактику: хамелеоны и лягушки «стреляют» языком, крокодилы затаиваются под водной гладью у водопоев.
Змеи в какой-то степени избавились от подобных проблем, полностью лишившись ног. Черепахи надели панцирь, и их грудную клетку стало невозможно сдавить. Правда, панцирь сам оказался дополнительной нагрузкой, но это забота сухопутных тортил. Их морские соплеменницы передвигаются изящно и стремительно, будто порхая. Крокодилы могут даже по своему «галопировать». Однако особенности обмена веществ (у них в печени запасено в 50 раз меньше питательных веществ, чем у млекопитающих) мешают рептилиям бежать и быстро, и долго. Много миллионов лет спустя млекопитающие ускользнули от этой проблемы за счет постановки тела, при которой все четыре конечности вертикально поддерживают его при движении. На бегу позвоночник сгибается и выпрямляется при каждом шаге, сжимая и расширяя грудную клетку, что даже улучшает дыхание. Вес тела принял на себя скелет конечностей, а мышцам осталось лишь не дать «подпоркам» разъехаться. Тело оказалось высоко приподнятым над землей, а конечность, двигаясь параллельно оси тела, делает широкий шаг.

НЕМНОГО О ДИНОЗАВРАХ

Вот тут-то и появились звери, которые идеально чувствовали себя в любую мезозойскую погоду и при этом избежали проблем с дыханием и бегом. Этими зверями были динозавры (греч. «ужасные ящерицы» или «ящеры»). Динозавры произошли в среднетриасовую эпоху (около 230 млн лет назад) от текодонтов.
Ныне описано уже более 800 родов и 1000 видов динозавров. Все первые динозавры были двуногими хищниками. Бедренные кости и голеностопные суставы у динозавров были повернуты так, что задние ноги двигались под туловищем. Колени и лодыжки расположились под бедрами, не сдерживая развития могучей ножной мускулатуры. Голеностопный сустав пружинил при ходьбе, сохраняя силы. Опора переместилась на третий (средний) палец. Суставной механизм препятствовал отклонению бедренной кости от правильного положения. Сросшиеся тазовые кости превратили хвост в дополнительную опору. Вся удачная и экономная конструкция для передвижения позволила динозаврам намного превзойти своих современников — прочих ящеров и древних млекопитающих (не говоря уж об их зверообразных предках). Те все продолжали пресмыкаться.
Их динозавры и потеснили, щеголяя выпрямленной двуногой походкой. Судя по следовым дорожкам, динозавры проходили до 5,5 км/ч. Бегать некоторые звероногие динозавры могли и быстрее и, возможно, носились на скорости до 40 км/ч. (Внешне несколько напоминающие динозавров страусы развивают изрядную скорость — до 80 км/ч, а игуана «Иисус Христос» разгоняется на задних лапах так, что перебегает неширокие речки по поверхности воды.) Двуногость дает выигрыш и в маневренности.
Отчетливые отпечатки динозавровой стопы часто встречаются на поверхности мезозойских озерных отложений. Конечно, не всегда следы характерной трехпалой конечности ясно пропечатывались в илу. Сгладило их и время, а точнее — выветривание. Не видя всей следовой дорожки и не зная о динозаврах, можно принять расплывчатые очертания отдельных участков следа за отпечаток ступни человека, но очень большого. Так более ста лет назад и родилась «нездоровая сенсация», которую раз в три года любят по новой прокручивать в газетах. И сколько на динозавровом наСЛЕДии историй наверчено, начиная со страшных сказок Елены Блаватской о вымерших гигантах-атлантах и общем измельчании человеческого рода! Нам бы, «продвинутым», опыт «дикарей»-апачей, истребленных цивилизованными американцами, употребить. Они по особенностям нажима конечности на грунт устанавливали пол, положение головы и изменения в направлении движения животного, оставившего следовую дорожку.
Последующие 140 млн лет (в два с лишним раза дольше, чем со времени вымирания последних динозавров до первых шагов более-менее человекообразных существ) почти все, что передвигалось по суше и имело размер свыше метра, было динозавром.
В триасовом периоде динозавры застали цинодонтов, четвероногих текодонтов и последних парарептилий — проколофонов. Расцвет динозавров наступил в юрском периоде, когда они основательно потеснили прочих ящеров. По строению тазового пояса динозавров подразделяют на птицетазовых и ящеротазовых. Среди птицетазовых в середине юры обособились стегозавры (греч. «крытые ящеры») и панцирные динозавры. Вдоль спины стегозавров протягивались два ряда ороговевших костных пластин или шипов. По ним проходили многочисленные кровеносные сосуды. Эти украшения рассеивали тепло, а для защиты использовался унизанный крупными шипами хвост.
У панцирных динозавров череп и туловище были покрыты костяными пластинами. Над глазницами иногда торчали два продольных шипа. Предчелюстные кости разрослись в виде клюва. Зубы были мелкие, сжатые с боков, верхний край рассечен на зубчики. Пищу они употребляли мягкую и сочную. Щитки панциря образовали узкие полукольца. Тяжелый панцирь двухъярусного строения из нижних костных пластин и верхних килеватых шипов защищал шею и надплечевую область. Задняя часть хвоста состояла из сросшихся по всей длине позвонков и окостеневших сухожилий. На конце этой палицы сидела костяная булава или колун, 20 — 25 кг весом. Таким набалдашником панцирник мог сильно поранить неосторожного охотника. На костях голени крупных хищников иногда находят отметины, оставленные отбивавшимися ящерами. Со временем броня панцирных динозавров усилилась, но шипы стали ажурнее, обеспечив кровоснабжение кожи и тем самым — теплообмен. Это были крупные животные до 8 — 9 м длиной и до 3,5 т весом. Образ жизни вели скорее земноводный. Приплюснутое бочковидное тело было охвачено похожими на бочечные обручи ребрами, далеко заходящими на брюшную сторону. Расширенные копытообразные, широко расставленные концевые фаланги пальцев хорошо чувствовали мягкий проседавший грунт.
Своей вершины развития птицетазовые достигли в меловом периоде с появлением цератопсов (греч. «рогачи») и гадрозавров (греч. «сильные ящеры»). На передних лапах здоровенных двуногих гадрозавров, или «утконосых» ящеров были перепонки, помогавшие плавать. В челюстях наряду с основным рядом зубов располагалось несколько замещавших рядов. В получившейся «батарее» с острым режущим краем общее число зубов доходило до 1200, но в рабочем состоянии пребывало не более трети из них. Прочие вступали в строй по мере истирания. Самый крупный гадрозавр, монгольский завролоф (греч. «ящер с гребнем»), был 15 — 17 м длиной и 7 — 9 т весом.
Возможно, что причудливые гребни гадрозавров производили приятное впечатление на самок и устрашающее — на соперников. Изысканный ритуал заменил смертельную схватку. Есть предположение, что сложные внутренние пустоты в гребне, сообщавшиеся с носовой полостью, резонировали и усиливали звуки, издаваемые ящером. Животные оповещали своим низким и глубоким голосом обильное потомство и соплеменников. Оставленные ими следы говорят о стадном поведении. Гадрозавры строили огороженные гнезда на площади более квадратного километра. Яйца у них были круглые, средних размеров. Из них одновременно вылуплялись маленькие (в 20 — 30 раз по длине и в 10 тыс. раз по весу мельче взрослых особей!) гадрозаврики. Так, одной стайкой они и росли первые месяцы под присмотром заботливых родителей.
Примитивные цератопсы тоже были двуногими, как пситтакозавр (греч. «попугай-ящер»), мелкими ящерами с заметным клювом, но без воротника. Пситтакозавр уже умел жевать, двигая челюстью вперед-назад и слева направо. Все его потомки перешли на четырехногое хождение. Азиатский позднемеловой протоцератопс (греч. «предшественник-рогач») уже бегал на всех четырех, но воротник у него служил только для прикрепления челюстных мышц. Зубы превратились в батареи из колонок с двумя корнями, а челюсть двигалась только вперед-назад. Протоцератопс рыл воронковидные гнезда, куда вертикально откладывал четное число (до 24) небольших удлиненных яиц с приостренным концом. У крупных североамериканских рогачей воротник надежно защищал уязвимую мясистую шею от хищников и часто сам был покрыт длиннющими шипами. Некоторые рога были по полутора метров длиной. Сами ящеры очень разнились по размерам, от 60 см (микроцератопс — греч. «малютка-рогач») до 9 м в длину (трицератопс — греч. «трехрог»). Причем последний (а в ряду рогатых ящеров он действительно стал последним) весил до 6 т. Невзирая на столь внушительные размеры, эти ящеры прекрасно бегали. Трудно даже вообразить, что могло натворить разогнавшееся стадо рогачей голов в семьдесят.
Среди ящеротазовых возникли длинношеие ящероногие с увеличенными ноздрями и выступающим когтем на первом пальце. В позднетриасовую и раннеюрскую эпохи преобладали прозавроподы, которые были крупнейшими растительноядными того времени. Некоторые из них еще были двуногими. Позднее, в середине юрского периода, их сменили собственно завроподы, которые вернулись к передвижению на всех четырех. У завропод были колонноподобные конечности, с почти вертикальным положением плюсн. Коронки зубов были ложкоподобными или цилиндрическими с правильным — зуб в зуб — прикусом. Такими зубами при наличии длинной гибкой шеи можно было зачерпывать мягкие водоросли или сгребать листья с веток. Возможно, завроподы и были такими большими потому, что долго переваривали пищу, а не потому, что много ели. Перемалывать растительную пищу им помогали заглоченные камни. Ноздри открывались над глазами, а шея удлинилась до 10—12 и даже до 19 позвонков с вильчатыми невральными отростками. Ажурные позвонки облегчали вес шеи, а позвоночные отростки страховали дыхательные и кровеносные пути, чтобы ящер сам себя не придушил, неосторожно повернув шею. В хвосте насчитывалось до 90 позвонков.
В юрском периоде завроподы достигли небывалых для всех наземных животных размеров. Диплодок (греч. «двудощечный») весил 15—20 т, превышал в длину 25 м, но голова была не более 60 см. В этой головке мог поместиться только кроличий по весу мозг (100—150 г). В какой-то степени этот недостаток восполнялся расширениями спинного мозга в области плечевого и особенно тазового поясов, управлявшего двигательными центрами. (Задним мозгом диплодок был если и не крепок, то уж крепче, чем гладким передним.) Брахиозавр (греч. «плечистый ящер») был покороче, но весил 32 или 80 т. У китайского маменчизавра шея была в половину 22-метровой длины всего ящера. Найдены отдельные кости, по которым можно предполагать, что были ящеры и покрупнее. Завроподы побили рекорд по размеру костей — есть лопатки по 2,4 м и позвонки по 1,5 м длиной. Ящер, которому принадлежала лопатка, назван ультразавром («сверхящером»). Такая рептилия могла весить свыше 80 т и превзойти в размерах даже синего кита (33 м). В Южной Америке завроподы дожили почти до самого конца мелового периода. Их изящные шеи украсили различные шипы и выросты. Предполагается, что один из них (аргентинозавр) дорастал до 45 м.
При столь внушительных размерах завроподы несли круглые яйца не более 25 см в поперечнике. До «взрослых» размеров они дорастали в первые 5 — 8 лет жизни, но могли жить до 150 — 200 лет. (Во всяком случае, крокодилы живут до 70 лет, а черепахи — более 150 лет; желающие могут проверить.) Поскольку с увеличением длины масса возрастает в три раза, а поперечное сечение мускулов — только в два, вряд ли все завроподы хорошо могли себя чувствовать на суше. Особенно при слабом окостенении суставных поверхностей костей в конечностях. Следы завропод (по 80 см в поперечнике), оставленные под водой, положение ноздрей, сдвинутых далеко назад, и огромная масса скорее свидетельствуют о полуводном образе жизни этих гигантов. Интересно, что опирались они на передние лапы, а задними, наверное, поддерживали тело на плаву, помогая длинным, сжатым с боков хвостом. Их редкие палочковидные зубы использовались как черпак для водорослей (или рачков).
Другой ветвью ящеротазовых были хищные двуногие ящеры. Подвижная нижняя челюсть и удлиненные передние конечности с тремя пальцами, приспособленными для захвата и собирания, сделали их непревзойденными хищниками. Конец хвоста намертво сцеплялся перекрывавшимися позвонками и плотно облекался костными нитями. Такой хвост при беге держался на весу и служил балансиром. В меловом периоде среди них обычны стали огромные тираннозавриды
(греч. «тираны-ящеры»), целурозавры (греч. «полохвостые ящеры») и крокодилоподобные спинозавры (лат. «шипастый» и греч. «ящер») с двухметровыми позвоночными отростками вдоль спины.
Особенно разнообразны были целурозавры со страусоподобными орнитомимозаврами (греч. «птицеподобные ящеры»), длиннорылыми, клювастыми овирапторозаврами (греч. «яйца-похищающие ящеры») и дромеозаврами (греч. «бегающие ящеры») с серповидными когтями. Самые мелкие из них «гнездились» колониями. Они даже высиживали яйца, которые были «яйцевидной», как у птиц, формы. Овираптор и получил свое обидное прозвище, поскольку найден был среди яиц, но, как оказалось, — в собственном гнезде.
Среди позднемеловых хищников выделялся тираннозавр, возвышавшийся на 6 м (мог бы заглянуть в окно третьего этажа), 14 м длиной и 5—8 т весом. Один шаг такого зверя и — 4 м пройдено. Только череп у него был 1,6м длиной. Есть предположение, что южноамериканский гиганотозавр был еще крупнее, но при том мозг занимал у него меньший объем. А у африканского кархародонтозавра зубастый череп достигал длины 1,8 м. (По величине черепа его перещеголяли лишь плиозавры — 2,7 м.) При внушительных габаритах тираннозавры остались почти без передних конечностей, зубы у них были притуплены, а соединение двух отделов нижней челюсти тонкой венечной костью было непрочным на излом. Эти звери скорее были трупоядами, чем хищниками. А вот в дромеозаврах заостренные зубы, гибкость и цепкие кисти выявляют стремительных охотников. У орнитомимов были слабые челюсти, одетые в расширенный роговой клюв, и слабые передние конечности. Но они могли догонять мелких позвоночных и беспозвоночных. Один из них, хоть и назван галлимимом (греч. «курицеподобный»), клювом напоминал утку и подобно утке процеживал воду в поисках рачков. Овирапторы с сильными, беззубыми, напоминавшими клюв попугая челюстями могли питаться крупными озерными двустворками. Они вели полуводный образ жизни.
Несмотря на всю свою непохожесть, динозавры в разнообразии жизненных форм сильно уступали млекопитающим, давшим плавающих, роющих, летающих, планирующих, скачущих и бегающих зверей. Возможно, главным ограничителем стало отсутствие настоящей теплокровности.

ХОЛОДНО - ТЕПЛЕЕ

У позвоночных в скелете накапливаются значительные запасы фосфата. В случае крайней необходимости, когда иссякают внешние источники, они восполняют энергозатраты. Прочие животные (некоторые раки, многощетинковые черви, брахиоподы) сами спрятались под фосфатным скелетом. Ослаблять внешний покров нежелательно даже на время. Собственная энергетическая подстанция, вероятно, предопределила переход позвоночных к сохранению постоянной температуры тела (теплокровности).
Млекопитающие, птицы и, наверное, некоторые цинодонты теплокровны благодаря высокой отдаче тепла от обмена веществ, мускульных сокращений и теплоизоляции (шерсть или перья). Все это позволяет сохранять температуру тела почти неизменной — в пределах всего 2 °С. Современные пресмыкающиеся согреваются извне — под лучами солнца или теплом, отражаемым Землей (особенно по ночам в пустыне). Кожистые и зеленые морские черепахи, одетые в панцири-термостаты, менее зависимы от внешних источников. Они и плавают с нечерепашьей скоростью — до 36 км в час. Наоборот, древесные ленивцы, будучи млекопитающими, настолько «обленились», что низкие темпы обмена веществ опустили температуру их тела до 20 °С. Только-только хватает для пищеварения. У самых крупных наземных пресмыкающихся температура не превышает 14 °С при 20 °С снаружи (комодский варан весом 912 кг) или меняется в широких пределах от 36 °С летом до 24 °С зимой (австралийские вараниды). Выходит, о температуре динозавров можно только догадываться? Со времен находок заполярных поселений динозавров на Аляске споры об их теплокровности участились. Изучение динозавровых носов, также как сравнение строения динозавровых и птичьих костей и зубов, сильно повредило этой популярной гипотезе. Если бы 30—80-тонный брахиозавр был теплокровным, то при собственной температуре 37 °С он терял бы 170 л воды в день (или 2 г в секунду), если бы, конечно, успевал восполнять эту потерю. То есть существуют ограничения, связанные с перегревом. Кроме того, ему нужно было бы в 19 раз больше пищи, чем жирафу, и это при одинаковых размерах головы. Среди крупнейших современных зверей и даже рыб нет растительноядных. Все они потребляют более калорийную пищу и живут в воде, спасаясь от перегрева (190-тонный синий кит и 15-тонная китовая акула).
Крупные позвоночные (и пресмыкающиеся, и млекопитающие) обладают сходным замедленным обменом веществ и сохраняют относительно постоянную внутреннюю (сердцевинную) температуру. Температура поддерживается большой массой тела (гигантотермией). Гигантотермия достигается быстрее, если добавить внешнюю изоляцию (например, горб или толстый хвост), которая замедлит излучение тепла. Гигантотермные позвоночные хорошо защищены от переохлаждения и перегрева. Горбатость или хвостатость, по-видимому, была присуща многим динозаврам (диплодок, протоцератопс, стегозавр и другие). Горбатые динозавры выжили в жарких юрских и меловых условиях, приведших к гибели многих наземных организмов.
Все они, впрочем, были ящерами весомыми. А как же мелочь?
Меловые целурозавры приобрели много типично птичьих Признаков, включая размеры яиц, строение скорлупы, тип гнездования, характер оперения и, кроме того, широкую грудину гибкую шею, окостеневшие грудные ребра, большие глазницы и относительно большой мозг. Находки меловых «пернатых» динозавров в Китае подсказали, что динозавровая мелюзга действительно могла быть теплокровной. (В принципе на тканевом уровне между чешуей и пером разница почти не заметна) Перья, правда, торчали очень своеобычно.
Синозавроптерикс («китайский ящерокрыл») был размером с небольшого страуса. От его высокого узкого тела отходил весьма длинный хвост и довольно короткие, но крепкие передние конечности. Шкурка была утыкана полыми извилистыми нитями до пяти сантиметров длиной. Они ветвились подобно перышкам современных птиц, но не имели ни крючков, ни бородок, характерных для маховых перьев. Передними конечностями с массивным первым пальцем, несущим крупный коготь, ящерокрыл мог умерщвлять свою добычу. В его желудке сохранились остатки последней трапезы: ящерицы и мелкие млекопитающие. В отличие от птиц у его самки было два яйцеклада, через которые она откладывала множество мелких яиц. Другой китайский «птицединозавр» — протархеоптерикс — носил настоящие перья. Каудиптер (лат. и греч. «хвостопер») выглядел как недощипанный индюк — с длинными перьями только на передних лапах и на хвосте. Такие перья могли использоваться только для прохаживания перед самкой и ухаживания за ней, но не для полета. У микрораптора длинные перья покрывали все четыре конечности и кончик хвоста. Многие, глядя на реконструкции этого мелкого ящера, задумались: уж не летал ли он? Но на рисунках его облику придали «излишне» птичий вид. На самом деле площадь крыльев маловата для создания подъемной силы, и ящер мог только планировать.
Интересно, что российский палеонтолог Сергей Михаилович Курганов предсказал наличие перьев у динозавров по одному строению скелета за 15 лет до китайских находок.
Описанный им монгольский авимим (лат. «птицеподобный») был около 80 см величиной, с короткими и широкими за счет второстепенных маховых перьев крыльями. Возможно, авимим мог вспархивать во время охоты или при опасности, как плохо летающие птицы. Важнее то, что у меловых ящеров обнаружился сохранявший тепло перьевой покров.
Все эти признаки, хотя и надежные, все-таки косвенные. Вот если бы измерить температуру у самого динозавра. Оказалось — можно и это. У теплокровных животных температура примерно одна и та же по всему телу. (Градусник, не боясь ошибиться, можно вставлять и под мышку, и в рот, и еще куда-нибудь). Иначе у холоднокровных. У них конечности и другие выступающие части, как правило, холоднее. (Может быть, поэтому у китайских «дракончиков» оперение в первую очередь появилось на лапах и хвосте?) Далее запускаем в ход уже знакомые изотопы кислорода и по их соотношению меряем температуру в конечностях (фаланги пальцев) и теле (основной скелет) позднемеловых динозавров.
Все они оказались немного разными. Юный растительноядный гипсилофодонт больше полагался на внешнее тепло, но перепад температур в разных частях его тела был меньше, чем у холоднокровных той же размерности. Небольшой протоцератопс был достаточно резв, а подросток цератопс сохранял почти постоянную температуру. Крупный (7 — 9 м длиной и около 5 т весом) гадрозавр отличался среди них самым высоким уровнем обмена веществ. Значит, темпы обмена веществ у позднемеловых динозавров были выше, чем у современных пресмыкающихся, но не такими высокими, как у млекопитающих и птиц. Но и этого хватало для сохранения почти постоянной температуры тела при внешних изменениях в пределах 10 — 15 °С, как в безморозном позднемеловом климате.
Даже гигантотермия была достаточным условием, чтобы динозавры стали крупнейшими травоядными животными на суше. Два важных изменения произошли там в раннеюрскую и позднемеловую эпохи. Во-первых, появились животные, способные ощипывать ветки деревьев. Это были длинношеие и длиннолапые прозавроподы (до 10 м длиной). До сих пор растительноядные буквально не поднимали голову от земли. Во-вторых, животные научились жевать. Все палеозойские и большинство триасовых позвоночных поедали растения, как современные черепахи, срезающие или нарезающие кусочки острыми ножницеподобными челюстями. Размалыванию пищи во рту у них препятствует отсутствие продольного или поперечного смещения нижней челюсти по отношению к верхней. Среди триасовых зверей жевать могли только некоторые цинодонты, ринхозавры и проколофоны. Измельчать пищу жеванием независимо стали разные птицетазовые динозавры, клювоголовые ящерицы и многобугорчатые млекопитающие. А к теплокровности, по-видимому, приблизились и другие архозавры — птерозавры.

КРЫЛОЯЩЕРЫ

Древнейшие остатки птерозавров («крылоящеров») известны из среднетриасовых слоев, которым более 220 млн лет. Тогда же, в триасовом периоде, попробовали полетать разные ящерицы. В среднетриасовых озерных отложениях Киргизии найдены не только сетчатокрылые насекомые с сохранившимся на крыльях рисунком, но и остатки первых позвоночных, попытавшихся взлететь. Маленький динозаврик-длинночешуечник (лат. «лонгисквама»), перепрыгивая с одного дерева на другое, с треском раскрывал похожие на опахала спинные выросты, чтобы подольше продлить прыжок. Другой архозавр — шаровиптерикс («крылан Шарова»), — когда растягивал между лапами и телом все свои перепонки, .был похож на маленький дельтапланчик. Североамериканский икарозавр («Икар-ящер») планировал на кожной складке, поддерживаемой удлиненными раздвинутыми ребрами.
Древнейшие птерозавры были размером с небольшую чайку, но уже приобрели все признаки прекрасных летунов. Скорее всего, они произошли от двуногих текодонтов, которые также дали начало динозаврам и птицам. Птерозавры господствовали в воздухе около 160 млн лет. Их известно около 120 видов.
Крыло птерозавра представляло собой кожистую перепонку. Она крепилась на одном из пальцев кисти. Этот толстый «летательный» палец превышал длину всего тела. Три других пальца оканчивались когтями. Обтекаемое тело переходило в длинный хвост, который подобно хвосту воздушного змея стабилизировал полет. Длиннохвостые птерозавры с короткой шеей называются рамфоринхами (греч. «кривоносами»). Кости у них были полые; череп — легким и ажурным, по форме — заостренным и удлиненным. Мозг напоминал птичий и был крупнее, чем у прочих пресмыкающихся сходных размеров. Строение костей плечевого пояса выдает развитую мускулатуру и способность к машущему полету, как у птиц. Хотя перепончатые крылья напоминали таковые летучих мышей, общий план строения был скорее птичий. Перепонка не растягивалась между задней и передней конечностью и не имела сухожилия, натягивавшего ее задний край. Возможно, что необходимую упругость и форму перепонке придавали прошивавшие ее, словно дощатый каркас воздушного змея, жесткие белковые нити.
Гнездились рамфоринхи (и птеродактили) большими семьями, напоминавшими птичьи базары. Росли они медленно, как крокодилы, и поэтому до становления на крыло нуждались в уходе. Зубы у «птенцов» были притуплены, чтобы не поранить заботливых родителей во время кормежки. По мере взросления у них несколько раз выпадали и вырастали зубы, череп постепенно вытягивался, а челюсть изгибалась крюком. С такой челюстью уже можно было переходить на более крупную пищу.
По земле они передвигались на четырех конечностях (так лучше распределялась масса). Опирались на пятку. Их четырехлапые следы остались на иловых плоскотинах и песчаных косах, протянувшихся вдоль морских побережий и озерных долин. Вероятно, в мезозое такие места были столь же богаты пищей, как сейчас, и птерозавры возвращались на излюбленные пастбища. Питались они рыбой и насекомыми. На каком-то этапе своей эволюции они должны были обрести теплокровность, иначе бы энергозатраты на воздухоплавание не оправдались.
На отпечатках перепонок одного из позднеюрских рамфоринхов обнаружились волосовидные утолщения. Из-за них он получил гордое научное название «сордес пилозус», означающее в переводе с латинского — «нечисть волосатая». На деле «нечисть» оказалась лысой, поскольку за волоски приняли белковые волокна, укреплявшие перепонку.
Стандартная (рамфоринховая) модель успешно просуществовала 45 млн лет. (Сейчас для достижения господства в воздухе модели летательных аппаратов обновляются не реже, чем раз в три года.) На рубеже ранне- и среднеюрской эпох и появились короткохвостые с длинной гибкой (как у лебедей) шеей птеродактили (греч. «крылопалец»). Шейные позвонки некоторых особей превышали в длину полметра. Подобно птицам первые 8 спинных позвонков у них срослись, а передние ребра неподвижно слились с грудиной, образуя жесткий каркас. К нему в полете был подвешен центр тяжести. У птеродактилей череп стал еще длиннее, но и легче (убавилось число костей), а главное — мозговитей. Крупный мозг с развитыми полушариями и глазными долями живо просчитывал изменения воздушной обстановки, что позволило избавиться от хвоста-стабилизатора. Мозг был упрятан глубоко в особую, наполненную воздухом полость, что предохраняло этот ценный орган при тряске в полете. Соотношение длинных узких крыльев и удлиненного облегченного тела позволяло
даже крупнейшим птерозаврам парить в очень слабых восходящих потоках воздуха. Они подобно альбатросам пролетали сотни километров над морем в поисках рыбы или других птеродактилей. Более мелкие ящеры, словно чайки, чаще взмахивали крыльями, а совсем мелкие были достаточно быстры, чтобы преследовать летающих насекомых с их непредсказуемой траекторией полета.
Необычные гребни на головах птеродактилей покрывала сеть кровеносных сосудов. Здесь кровь охлаждалась во время полета. Они же служили как аэродинамические приспособления. Головы ящеров действительно напоминали по форме носы маневренных самолетов. Могли эти выросты использоваться и как гребешки у птиц, то есть для показа себя во всей красе во время брачных периодов, чтобы привлечь самку и отпугнуть соперника. Наибольшие гребни разрастались у самцов птеранодонов, которые вдобавок отличались более узким, чем у самок, тазом.
К началу мелового периода птеродактили достигли небывалого множества форм. Кетцалькоатль весил 75 (или даже 250) килограммов, имел в размахе крыльев около 12 м, а их площадь составляла 10 кв. м. Это было крупнейшее животное из всех, что когда-либо поднимались в воздух. Чтобы взлететь, кетцалькоатль должен был разогнаться до 16 м/с (скорость галопирующей лошади) или ждать попутного ветра той же скорости. Самые мелкие весили несколько десятков граммов и по величине не превосходили воробья. Различия в строении черепа и зубной системы зависели от пищи. Птеродаустро (греч. «крыло» и «кружево»; 1,3 м в размахе крыльев) отцеживал планктон длинными, сильно выступающими за край клюва, часто как пластины у кита или у фламинго, посаженными зубами. Ктенохазма (греч. «животное с щелями») перетирала его 360 гребневидно расположенными зубами. Анурогнат (греч. «бесчелюстной»; 0,7 м в размахе крыльев) ловил насекомых. Беззубый птеранодон (до 7,5 м в размахе крыльев) и зубастый птеродактиль (0,6 м в размахе крыльев) предпочитали рыбу, а кетцалькоатль — болотную живность. Пурбекский ложкоклюв был размером с кондора (почти 2,5 м в размахе крыльев) и питался улитками, выхватывая их из тины многочисленными загнутыми, выступающими в стороны зубами. Он раскалывал их уплощенным, закругленным на конце и покрытым твердым роговым чехлом клювом.

КУРИЦА, НЕ ПТИЦА

Знаменитому археоптериксу (греч. «древнекрыл») исполнилось 145 млн лет. Это было удивительное позднеюрское существо размером с сороку. Его перья напоминали птичьи. Но скелет был зубастый и когтистый, как у небольшого двуногого динозавра. Археоптерикс мог одинаково хорошо бегать по земле и лазать по веткам. Несмотря на прекрасную сохранность остатков археоптерикса, споры о его природе не прекращаются до сих пор.
Я, конечно, имею в виду не «догадку», что отпечатки перьев были нарочно оттиснуты на плите, склеенной со скелетом динозавра, подхваченную безграмотными журналистами и креационистами. Скелет этот не единственный. Среди восьми отпечатков перья видны на пяти наиболее полных. Из них всего один дал трещину, породившую слухи о подделке. Да и самой трещине намного десятков миллионов лет больше, чем любому существу, способному расколоть пресловутую плиту.
От журналистов и креационистов вернемся к нормальным людям. Одни считают археоптерикса переходным звеном между динозаврами и настоящими птицами. Другие полагают, что он дал начало лишь особым пернатым животным — энанциорнисам (греч. «противоположные птицы»), вымершим к концу мелового периода. «Противоптицы» часто были весьма зубасты. Они плавали, бегали и, конечно, летали уже в начале мелового периода. Впрочем, тогда же в перья оделись не только настоящие (веерохвостые) и противоположные птицы, но и некоторые динозавры. (Среди мезозойских хищных динозавров разбросано много птичьих признаков, но ни один из них не приобрел полного набора.) Мода, наверное, была такая.
Настоящие птицы, возможно, ведут начало от существ, подобных протоавису (лат. «первоптица»), размером с фазана. Он был на 75 млн лет постарше древнекрыла. Этот современник древнейших динозавров обитал в теплых позднетриасовых лесах. В его хвост заходил позвоночник, но череп был облегченный, с огромными глазницами и вздутой черепной коробкой. Развитый мозг управлял достаточно развитой нервной системой, обеспечивающей острое бинокулярное зрение, чувство равновесия и контроль над мускулами в прыжке. Зубы росли только в передней части челюстей, но и их хватало зоркому хищнику.
Вымирание птерозавров началось в середине позднемеловой эпохи, и к началу кайнозоя их не осталось. Как раз в это время птицы стали обживать привычные для птерозавров места обитания и, по-видимому, выжили их. В раннемеловую эпоху птицы в основном были небольшими древесными обитателями лесов. В середине мелового периода появились прибрежные рыбоядные коротконогие, с сильными крыльями птицы, напоминавшие современных чаек, но с загнутыми зубами в мощных челюстях. Возникли нелетающие водоплавающие и ныряющие виды размером от курицы до страуса (такую птицу из Франции назвали Гаргантюа), распространившиеся в позднемеловую эпоху в Северном полушарии. В Южном полушарии поплыли гагары. Плавающий и тем более ныряющий образ жизни был недоступен птерозаврам. Этим птицы и воспользовались в первую очередь. Со временем они освоили другие места обитания летающих ящеров, и последние птеродактили сохранились только как парящие формы. Лишь в парении птицы долго не могли превзойти своих отдаленных родственников.
Среди крылатых ящеров уже летали существа, похожие на современных куликов, бакланов и альбатросов. В середине палеогенового периода на Земле обитало много птиц, не встречающихся ныне. Но уже появились фламинго и стрижи, совы и журавли, зимородки и дятлы. К концу палеогенового периода существовали почти все современные семейства. Правда, жили они не там, где сейчас. Попугаи летали по Европе. (Подобно рыбам-попугаям их пернатые «однофамильцы» скусывают своим крепким крючковатым клювом ветки, но не кораллов, а деревьев.) Обитающие ныне в Австралии и Юго-Восточной Азии сорные куры бродили по Франции. Там же порхали лягушкороты и вышагивали нелетающие птицы, похожие на дрофу.
О птицах, конечно, хочется не сказки сказывать, а песни петь.

Правдивая песня про гадких лебедей

Высоко в небе, расправив крылья, метался Сокол и метил землю...
А по ущелью в тени и влаге полз Уж, и полз уж давно и долго...
Змею заметив, пал с неба Сокол и когтем острым Ужа коснулся...
Под камнем мшистым Уж схоронился, на камень сверху уселся Сокол...
— Рожденным ползать приветик с неба, — прощелкал Сокол загнутым клювом...
(Примечание переводчика: что прощелкал своим крючковатым клювом Сокол, доподлинно неизвестно. Изъяснялся он весьма скверно. Сокол всерьез считал, что он не попугай какой-нибудь, чтобы чужие слова повторять, и членораздельно говорить так и не научился.)
Уж знал, что Сокол, рожденный птицей, — родство забывший пернатый ящер;
Перо павлина и райской птицы, хвост петушиный и пух лебяжий — все чешуя лишь;
Сердца птиц гордых и крокодилов одну кровь гонят, перегоняют;
Встопорщить перья, поклацать клювом, гнездо построить и динозаврам под силу было...
Знал Уж, конечно, что сказки пишет лишь победитель... Но побежденный — хранитель правды.
— Послушай, бройлер... — Уж обратился. — Мою былину о покорителях небесной выси...
(Примечание переводчика: английское слово «бройлер» означает не только «жаркое», но также и «задира, забияка». Наверное, Уж, обращаясь к Соколу, имел в виду последнее значение. От задир и забияк обычно остаются рожки да ножки. Именно их покупают на рынке под названием «окорочка бройлерные».)
И Уж начал рассказывать:
— Когда-то, когда все материки были одним материком и омывались одним океаном, лет двести тридцать миллионов назад, а может быть, и больше, на Земле не было ни птиц, ни млекопитающих. Ходили по ней всякие ящеры. А в воздухе под пологом леса резвились только насекомые.
Каково было терпеть ящеру, который долго карабкался на дерево за какой-нибудь стрекозой или сетчатокрылой шестиногой тварью, а та из-под самого его носа — порх и перелетала на соседний ствол? И начинай все сначала: слезай, иди, залезай... И опять, и опять... Хоть головой вниз с этого самого дерева кидайся.
Одна маленькая ящерка так и кинулась. Но не разбилась. Складки кожи, свободно висевшие по бокам, растянулись между ее лапками, поддерживаемые ребрами, и она плавно приземлилась среди опавших листьев. Эту ящерицу, впервые совершившую прыжок-полет, прозвали Икаром-ящерицей, или Икарозавром. Много десятков миллионов лет спустя то же имя получил первый человек, оторвавшийся от земли.
Другая ящерица продлила прыжок, раскрыв по обе стороны тела длинные чешуи, гребнем торчавшие вдоль ее спины. Ее с тех пор так и именовали — «длинночешуечник».
— Чешуя — это все, — проклекотал Сокол. — Чтобы какая-то ящерица летала?! Ты еще скажи, что змея бегала...
— Когда-то и змеи бегали, — спокойно отвечал Уж. — Но слушай дальше. Прыжок, даже с парашютом, — это еще не полет. Другие ящеры начали планировать. Сначала они спланировали, что планировать лучше всего на перепонках...
— Летучие мыши, что ли? — перебил Ужа Сокол.
— Нет, — вразумил Сокола Уж. — Летучие мыши — это млекопитающие. Родственники тех двуногих зверей, которые вас, соколов, для охоты приспособили.
— Это еще не известно, кто кого куда приспособил, — совершенно по-куриному закудахтал Сокол. — Может, это мы их используем. Они нас поближе к месту охоты подносят. Шапочки для нас шьют.
— А дичь кому достается? — спросил мудрый Уж.
— Ну уж... — не нашелся Сокол.
— Так вот. У ящеров этих было множество зубов, каждый из которых сидел в своей ячейке. А если выпадал, ему на смену в той же ячейке вырастал новый зуб. И так продолжалось всю жизнь. Но суть не в зубах. Один мелкий ячеистозубый ящер отрастил перепонки, но не между пальцами передних конечностей подобно летучим мышам. У мелкого ящера перепонка тянулась от шеи к передним лапам, а от них вдоль всего туловища — к задним лапам и дальше — к хвосту. Он уже умел не только опускаться на землю, но и перелетать с дерева на дерево, минуя ветки.
— Подумаешь, — обиделся Сокол. — Я так тоже умею. Уж между тем рассказывал:
— Но самыми лучшими летунами в те времена были, конечно...
— Птицы! — не выдержал Сокол.
— Самыми лучшими летунами той поры, — не обратил на него внимания мудрый Уж, — были крылатые ящеры. Или просто крылоящеры. У них кожистая перепонка держалась на одном летательном пальце. Палец этот был намного длиннее и толще прочих. Он даже превышал длину тела. Первые крылоящеры были короткошеими существами с длинными хвостами. Зубастая челюсть у них загибалась крюком, и поэтому их называли «кривоносами».
— Это кто это тут кривонос? — опять закудахтал Сокол. — Ты на кого намекаешь?
— Крылоящеры-кривоносы, — не удостоил его ответом Уж, — воспарили над лесами, над морями и над океаном.
— Воспарить могут только птицы, — не унимался Сокол.
— А вот птицы, — продолжал свою правдивую историю Уж, —тогда не только не воспарял и, но и летали с трудом. Они лишь перепархивали с ветки на ветку. От ячеистозубых ящеров они отличались разве что перьями.
— Без перьев в небе, однако, прохладно будет, — высказался Сокол. И это была его единственная верная мысль.
— Крылоящеры обошлись без перьев, — не моргнул Уж и глазом.
— Я же говорил — летучие мыши! — не унимался Сокол.
— Летучие мыши, — втолковывал ему Уж, — произошли, как и все млекопитающие, не от ячеистозубых, а от совсем других зверозубых ящеров. И появились они, когда в небе уже ни одного крылоящера не осталось.
Показалось, что глаза Ужа подернулись влагой. Он шевельнул хвостом и снова заговорил:
— Вслед за крылоящерами-кривоносами народились другие — пальцекрылы. С длинной шеей и коротким хвостом. Клюв тоже был длинный, а часто и беззубый, как у настоящих птиц.
— Можно подумать, что бывают ненастоящие птицы! — опять заквохтал Сокол.
— Сейчас — нет. Но раньше были. Они так и прозывались «противоптицами». Начало им дал древнекрыл-археоптерикс...
— Дедушку не трогай! — как снесшаяся курица, продолжал кудахтать Сокол.
— Да не дедушка он тебе вовсе, — вразумлял его Уж. — Древнекрыл был зубастым мелким динозавром с мясистым хвостом. Хоть и в перьях.
— Раз в перьях — значит птица! — не унимался Сокол.
— Среди последних динозавров тоже много пернатых было, — заметил Уж. — И яйца они несли, и гнезда вили, и выступали, словно павы. Что ж, их тоже птицами считать? Просто разоделись тогда в пух и перья и настоящие птицы, и «противоптицы», и даже некоторые мелкие динозавры. У одного из них, кстати, перья только на передних лапах да на хвосте торчали. Как у индюка недощипанного...
— Хватит мне про индюков сказки сказывать! — возмущенно заклекотал Сокол и попытался когтистой лапой выковырнуть Ужа из-под камня. В это мгновение его покрытая внизу чешуей лапа и впрямь напомнила динозавровую. — Ты еще скажи, что те птицы и летать не умели.
— Среди «противоптиц» хороших летунов было немного. Они все больше плавали да ныряли. Не могли они в воздухе соперничать с крылоящерами. Вот крылоящеры-пальцекрылы изогнули свои «лебединые» шеи и полетели, так полетели. На двенадцать метров свои крылья в стороны размахнули и воспарили.
Сокол даже замер в растерянности, услышав о таком. Он перебрал в своем птичьем уме всех родственников. Все родственники — и орлы, и грифы, и кондоры — с трудом дотягивали в размахе крыльев до трех метров. Даже покойный дядюшка Аргентавис (аргентинская птица) и тот мог крылья всего на семь метров распластать. В два раза меньше, чем крылояшер этот.
— Ладно уж, ври про своих гадких лебедей дальше, — буркнул он невежливо.
— Крылоящеры-пальцекрылы гнездились обычно у самого синего моря-океана. То пикировали за рыбой, то волну носом взрезали, то ракушки клювом давили. А птицы сначала освоились в лесах. Но парить высоко в небе подобно крылоящерам-пальцекрылам птицы еще долго не могли.
Так закончил Уж свою быль.
С обиды Сокол пощелкал клювом, расправил крылья и вдаль умчался...
А Уж свернулся клубком на камне. Рожденный ползать, он помнил время, когда не птицы парили в небе...

Так или иначе, но во второй половине мелового периода по суше бегало больше млекопитающих, чем динозавров, а в небе можно было насчитать больше птиц (не ворон, конечно), чем птерозавров. Все было готово к началу кайнозоя.

ОГЛАВЛЕНИЕ

ПРОЛОГ...................................................................................... 3
ВВЕДЕНИЕ
НЕМНОГО О ТРИЛОБИТОВЕДАХ.......................................4
Особенности полевого сезона....................................................4
Настольные игры..........................................................................6
Маленькое отступление.............................................................13

ГЛАВА I
В ГЛУБОКОМ АРХЕЕ, ИЛИ ЧТО ОСТАЕТСЯ,
КОГДА НИЧЕГО НЕ ОСТАЕТСЯ
(3900 – 2500 млн лет назад).......................................................18
Пролог......................................................................................... 18
Самые первые.............................................................................20
Листая каменные страницы.......................................................26
Под газом......................................................................................29
Магнитная карта..........................................................................31

ГЛАВА II
ОЧЕНЬ КРАТКОЕ ПОВЕСТВОВАНИЕ
О ЗЕМНОЙ ЖИЗНИ В ТЕЧЕНИЕ ДВУХ МИЛЛИАРДОВ
ПРОТЕРОЗОЙСКИХ ЛЕТ (2500 – 605 млн лет назад)..........35
Морозильная камера....................................................................35
Синдром «Фольксвагена»...........................................................39
Держи карман шире.....................................................................40
Полет валькирии..........................................................................44
Снежный ком, вертящийся на боку............................................47
Основательная сказка про теремок.............................................53

ГЛАВА III
ЖИТИЕ НАДУВНЫХ МАТРАСОВ
(вендский период: 605 – 550 млн лет назад)..............................57
По дороге в сумасшедший дом.....................................................57
Конец садов Эдиакары.................................................................61
Наше наследие...............................................................................64
Другие обитатели вендского периода.........................................67
Бесконечная сказка про облачко..................................................68

ГЛАВА IV
МИР, КОТОРОГО НЕ МОЖЕТ БЫТЬ
(кембрийский период: 550 – 490 млн лет назад)........................70
В середине начал ..........................................................................70
В стране гондов.............................................................................76
Для чего нужны ангелы................................................................79
Специалист по донованам...........................................................82
Решение кембрийской головоломки............................................83
Животное, которое поставили на голову....................................86
Пришел серенький волчок............................................................88
Страшная сказка про серых волков
и красных шапочек (первая серия)...............................................89

ГЛАВА V
ВЕЛИКАЯ ОРДОВИКСКАЯ РАДИАЦИЯ
(ордовикский период: 490 – 443 млн лет назад)........................93
Надежная опора............................................................................93
Дальше — больше...................................................................... 102
Меч.............................................................................................. 105
...и щит......................................................................................... 111
Всплываем!................................................................................. 114
Нежданно-негаданно.................................................................. 115
Страшная сказка про серых волков
и красных шапочек (последняя серия).......................................116

ГЛАВА VI
РИФЫ И РЫБЫ (силурийский и девонский периоды:
443 – 354 млн лет назад)..............................................................121
О губках........................................................................................ 121
Губки под коралловым покровом.............................................. 126
Живучая тварь — Змей Горыныч.............................................. 127
Коралловые бусы........................................................................ 129
Среди рифов и мифов................................................................. 131
Золотые рыбки............................................................................ 137
Ворчливая сказка о рыбаке и золотых рыбках.......................... 143

ГЛАВА VII
НА СУШЕ И НА МОРЕ
(силурийский и девонский периоды:
443 – 354 млн лет назад)............................................................. 146
Поросли и заросли...................................................................... 146
Первое наземное......................................................................... 150
Трубопровод................................................................................ 152
Салат с грибами.......................................................................... 154
А теперь о погоде....................................................................... 156
Мокрая сказка про Русалочку..................................................... 159

ГЛАВА VIII
ПОШЛИ! ИЛИ СКАЗКА О ЦАРЕВНЕ-ЛЯГУШКЕ
(каменноугольный и пермский периоды:
354 – 248 млн лет назад).............................................................167
Время гигантских трав............................................................... 169
На взлет!...................................................................................... 173
Вездесущие шестиножки............................................................ 176
Первые шаги............................................................................... 178
Паруса и щеки............................................................................. 184
Дурацкая сказка про Ивана-царевича
и царевен-лягушек...................................................................... 188

ГЛАВА IX
ОТ САМОГО БОЛЬШОГО ВЫМИРАНИЯ
ДО МЕЗОЗОЙСКОЙ ПЕРЕСТРОЙКИ
(триасовый, юрский и меловой периоды:
248 – 65 млн лет назад)...............................................................193
Хуже некуда................................................................................ 195
Мезозойская перестройка.......................................................... 197
Дробители и взломщики............................................................ 198
Квартирный вопрос....................................................................201
Свернутые и вывернутые...........................................................203
Из жизни бульдозеров.................................................................205
История с бормашиной...............................................................206
Очистные сооружения................................................................207
Световоды ...................................................................................210
Опасная сказка об Отшельнике..................................................213

ГЛАВА Х
СРЕДИ ХВОСТАТЫХ, ГОРБАТЫХ И ПЕРНАТЫХ
(триасовый, юрский периоды и раннемеловая эпоха:
248 – 99 млн лет назад)...............................................................216
Шишки на дереве.........................................................................218
Пусто место долго не бывает......................................................223
Немного о динозаврах.................................................................229
Холодно-теплее...........................................................................236
Крылоящеры................................................................................240
Курица, не птица.........................................................................244
Правдивая песня про гадких лебедей........................................246

ГЛАВА XI
ОТВЕТНЫЙ УДАР (позднемеловая эпоха —
середина палеогенового периода: 99 – 55 млн лет назад).......252
Катастрофа или беда?.................................................................252
Вернемся на землю.....................................................................256
Цветы новой жизни....................................................................257
Хозяева хозяев.............................................................................260
Большой слив..............................................................................262
Мезозойское послесловие..........................................................264
Млечный Путь............................................................................268
След бегущего кита.....................................................................272
Любопытная сказка про слоника (по Редьярду Киплингу).....274

ГЛАВА XII
ПО ГАЗОНАМ ХОДИТЬ! (середина палеогенового —
начало неогенового периода: 55 – 5 млн лет назад)................279
История лошади..........................................................................279
Дождь смоет все следы...............................................................288
Газонокосилыцики......................................................................289
Кремнёвый океан........................................................................300
Подслушанная сказка о последнем ямути.................................303

ГЛАВА XIII
ПЛАНЕТА ОБЕЗЬЯН (конец неогенового и четвертичный
период: 5 млн лет назад – современный период)....................312
«Тени забытых предков»............................................................312
Моя родословная........................................................................318
От предыстории к истории.......................................................323

ГЛАВА ДОПОЛНИТЕЛЬНАЯ
ЗАДОЛГО ДО ВСЕХ (свыше 3900 млн лет назад)................327
Низы и верхи..............................................................................327
Залетные пришельцы................................................................328
Горячие точки............................................................................334
Обратный отсчет.......................................................................337
Что было, когда еще ничего не было.......................................340

ВМЕСТО ЗАКЛЮЧЕНИЯ
«СТАРИКАШКА ЭДЕЛЬВЕЙС»,
ИЛИ ЧЕТВЕРТАЯ ВЛАСТЬ +
ДЕБИЛИЗАЦИЯ ВСЕЙ СТРАНЫ (наши дни)....................344