Юрий Кантор "УЛИТКА, ВЫСУНИ РОЖКИ"

Юрий Кантор

Улитка, высуни рожки

ЮРИЙ КАНТОР

УЛИТКА,
ВЫСУНИ
РОЖКИ

ХУДОЖНИК
АНДРЕЙ ТРОШКОВ

«АРГУС» 1997

ББК 28.691
К19

Познавательное издание
Для детей среднего и старшего школьного возраста

Состав и концепция серии
Л.А Привизенцева

Серийное оформление
И.Б. Кравцов

Юрий Кантор

УЛИТКА, ВЫСУНИ РОЖКИ

Ответственный редактор Л. А. Привизенцева
Художественные редакторы А. Я. Мусин, Е. Ю Шурлапова
Технический редактор А. Ф. Берникова
Корректор А. И. Киселева
Компьютерная верстка И. В. Козлова

ЛР №061591 от 07.09.92
Подписано в печать 25.12.96. Формат 60 x 90 1/8
Бумага офсетная №1. Гарнитура Таймс.
Печать офсетная. Усл. печ. л. 10,0.
Тираж 10 000. Заказ 2713

Издательство «Аргус»
127018, Москва, Октябрьский пер., д. 32,
телефоны:
отдел сбыта: (095) 289-11-76,
секретариат: (095) 289-22-98.
АООТ «Тверской полиграфический комбинат»
170024, г. Тверь, проспект Ленина, 5.

ISBN 5-85549-157-9 | © Кантор Ю.И., текст, 1997
 | ©Трошков А.Г., иллюстрации, 1997
 | © Издательство «Аргус», серийное оформление, 1997

Как-то раз, пробираясь через лес, я увидел улитку. Улитка тихо ползла куда-то по стволу дерева. Я остановился, и улитка остановилась. Я смотрю на нее, и она как будто на меня смотрит. Я подумал-подумал, да и взял ее с собой.
Я назвал улитку Санечка, и она осталась вполне довольна этим именем.
С тех пор на окне в моей комнате стоит стеклянная банка, а в банке живет улитка.
Прошло уже несколько лет, она сильно подросла и по улиточьим меркам стала взрослой и мудрой, хотя иногда и шалит, как маленькая.
Когда по вечерам я работаю за столом, она всегда с интересом смотрит на меня через стекло. Иногда мне даже кажется, что Санечка в крошечных очках. (В этом я точно не уверен, потому что очки исчезают каждый раз куда-то, когда я пытаюсь повнимательнее их рассмотреть.)
Время от времени я выпускаю улитку погулять по столу, и она, явно проявляя интерес к тому, что я делаю, ползает по моим книгам, бумагам и ракушкам, оставляя за собой блестящую дорожку.
И вот однажды, в самый обыкновенный вечер, я услышал чей-то очень тихий голос.
Звук шел из банки.
Когда я прислушался, то понял, что со мной разговаривает моя улитка.
И с тех пор мы частенько ведем неторопливые тихие беседы, стараясь, чтобы нас кто-нибудь не подслушал.

Полосатый хитон (Chiton virgulatus). Раковина хитонов образована восемью пластинкамию Хитоны живут, плотно присосавшись к камням. В случае опасности они могут свернуться в клубок, и тогда пластинки закрывают их тело со всех сторон.

Обыкновенный трубач (Buccinum undatum) живёт в северной части Атлантического океана. Эту улитку употребляют в пищу.

Соленогастр (Echinomenia coralliophila), обвившийся вокруг веточки коралла. Эти червеобразные моллюски длиной в несколько сантиметров живут в тропических водах.

У гренландской сердцевидки (Serripes groenlandicus) есть длинная и сильная нога, с помощью которой двустворка может закапываться в дно и совершать прыжки.

Саня часто рассказывает мне интересные истории про своих ближайших родственников – улиток. А кое-что рассказываю ей я. Я ведь уже много лет изучаю улиток.
А вы что-нибудь знаете про этих удивительных животных? Наверное, не так уж много. Скорее всего видели пустые ракушки. Но ведь в этих раковинах кто-то жил…
Улиток можно найти почти везде – во всех морях, реках, на суше, даже в пещерах. Нужно только быть повнимательнее.

Кальмар Гумбольдта (Dosidicus gigas) из Тихого океана достигает в длину полуметра. Кальмары – настоящие скитальцы моря и всю свою жизнь проводят в движении. Существуют гигантские кальмары, тело которых достигает в длину 5 м, а вместе со щупальцами – 15! Живут они на огромных глубинах, и их никогда не видели живыми.
Длиннорукий осьминог (Octopus alecto) из Мексики. Существует около 200 видов осьминогов, большинство из которых живёт на дне. Несмотря на свои иногда внушительные размеры – до 5 м, – осьминоги не представляют угрозы для человека.

У Сани очень много родственников. Они разные и совсем не похожи друг на друга. А называются все эти животные моллюсками.
Например, красный червяк, обвившийся вокруг веточки коралла, вовсе не червяк, а моллюск-соленогастр. Он весь покрыт иголочками. Или моллюск-хитон, одетый пластинками, точно закованный в латы рыцарь.
Или двустворка. Она лежит на дне и похожа на камешек. Раковина у нее из двух половинок – створок (отсюда и пошло название ракушки). Между ними с одной стороны высовывается нога, а с другой – две трубочки, сифоны, через которые двустворка все время прогоняет воду. Свежая вода нужна ей, чтобы дышать и есть. Двустворки питаются разными частичками, плавающими в воде. Эти частички она собирает на своей жабре.
Ну а того моллюска в правом нижнем углу узнали? Посчитайте-ка, сколько у него ног. Посчитали? Восемь? Догадались? Это… осьминог.
Смотрите, какие у него выразительные глаза. Живет он себе на дне моря в собственном доме-норке. Осьминоги – невероятные чистюли. Весь мусор из норки выносят, но не разбрасывают, а складывают в кучку у входа. Вот по такой кучке их дом и можно найти. Правда, самого осьминога заметить нелегко. Он может цвет менять. Сел на серый камень – стал серым, на коричневый в крапинку уселся – коричневым в крапинку сделался. А если осьминога сильно разозлить, например без спроса в его норку полезть, тут он сначала станет красным, а под конец может и чернилами плюнуть.
У осьминогов и его близких родственников, которых зовут головоногими моллюсками, есть специальная железа, в которой вырабатываются настоящие чернила. Их раньше использовали для письма и как краску. С тех пор краску так и называют – «сепия». Сепия – это научное название близкого родственника осьминога, которого в народе называют каракатицей. Пока такое чернильное облако расплывается в воде, осьминог тихонько уплывает в безопасное место.
Кальмар – родственник осьминога. У него ног не восемь, а десять и глаза крупнее. Кальмар не в норке на дне сидит, а как ракета в воде носится и рыбу ловит. Иногда так разгонится, что из воды выпрыгнет и по воздуху летит!
Но все-таки самые разнообразные и удивительные моллюски – улитки. Мы с Саней чаще всего пор них разговариваем.
Саня даже и не пытается скрывать гордость:
– И где только нет моих братьев и сестер! Только мы, улитки, сумели расползтись по всей Земле.
– А ты знаешь, - спросил я, - откуда вы ведете свой род?
– Конечно. Мы все произошли из моря, - ответила Саня.
И правда, в море настоящее царство улиток. Первыми на Земле были морские улитки. Отсюда, из моря, они начали свой путь по планете. Некоторые переселились в пресную воду, кто-то – на сушу…
И про обыкновенную морскую улитку можно рассказать необыкновенные истории. Послушайте Саню:
– Представьте себе. Вышли рыбаки в море. Поставили сеть. На следующее утро выбирают сеть, а рыбы почти нет, да и та, что есть, вся кем-то обглодана. «Кто же это рыбу-то попортил?» – недоумевали они. Делать нечего, поставили сеть еще раз. Опять та же история. Почти вся рыба съедена, а в сетях запуталось несколько улиток. Вот, оказывается, кто рыбу съел. Ничего не поделаешь, раз рыбы нет, придется этих улиток на ужин есть. Попробовали, а ведь вкусно оказалось. Не хуже рыбы. Что ж, можно и улитками питаться.
Но как же их поймать? И решили: раз они на запах рыбы ползут, мы их этим и приманим. Опустили в море корзины, а в каждую положили по рыбешке. На следующий день увидели, что в корзины заползло множество улиток.
Вот уж сотни лет прошли, а этих улиток так корзинами и ловят. А называются эти улитки трубачами.
Когда трубач ползет, то из его раковины высовывается длинная трубка – сифон. Трубач ею раскачивает из стороны в сторону, будто на трубе играет, только звуков никаких не слышно.

Улитки живут в море, в пресных водах и на суше.

Среди пресноводных улиток большинство дышат жаброй. Южноамериканская шаровидная ампуллярия (Pila globosa) с раковиной 4 — 5 см длиной стала обычной аквариумной улиткой. Ее держат для очистки стекол от нарастающих на них мельчайших водорослей. Есть и такие пресноводные улитки, которые дышат воздухом с помощью легкого. Это значит, что они произошли от наземных улиток, вернувшихся в воду. Время от времени они должны подниматься к поверхности воды, чтобы подышать. Легочного обыкновенного прудовика (Lymnaea stagnalis) можно найти почти в каждой реке.

Наземные улитки распространились по всему свету. Самая крупная из них гигантская ахатина (Achatina fulica) (сверху) достигает 20 см в длину. Многие тропические наземные улитки имеют яркую раскраску, как полосатый лигуус (Liguus fascitus) из Флориды (в центре) или кубинская пестрая полимита (Polymita picta) (снизу).

Большая часть видов улиток живет в море.

Гладкий стромбус (Strombus gracilior) из Перу.

Шашечный фалиум (Phalium areola) из Восточной Африки.

На самом деле он через этот сифон воду втягивает. По запаху воды трубач еду находит. Эти улитки могут чувствовать запах пищи на большом расстоянии, поэтому их и удается заманить в ловчие корзины.
Чаще всего в европейских странах ловят два вида – обыкновенного трубача (он нарисован на предыдущей странице в кружке снизу), раковина которого достигает в длину 15 см, и красную нептунею, которая может быть больше 25 см.
Трубачи бывают разные и живут в основном северных морях. А в теплых морях живут очень близкие родственники трубачей – мелонгены. Среди них попадаются настоящие гиганты, почти в полметра длиной.

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5
Часть 6


Саня рассматривала в альбоме на моем столе картинку с двумя очень похожими друг на друга раковинами.
– Послушай-ка, я вспомнила еще одну историю про трубачей, - сказала она.
Грустная-грустная улитка ползет по дну теплого и ласкового моря. Ничто ее не радует. И знаешь почему? Никто с ней не дружит: подползут поближе, отворачиваются – и в сторону. Что же такое? «Я, наверное, не такая, как все…» - думает грустная улитка.
Улитка высовывала голову как можно дальше из раковины и пыталась рассмотреть себя. Вроде бы ракушка у нее красивая и яркая. А никто и близко не подходит.
И никогда бы печальная улитка не узнала причины своего одиночества, если бы она не встретила вторую такую же грустную улитку. Посмотрели они друг на друга, на улиток вокруг и все поняли.
Дело в том, что эти грустные улитки были «левшами».
Тут мне надо Санин рассказ пояснить. Давайте проведем исследование «улиток-левшей».
Так что же это такое?
У вас есть знакомые левши? Люди, которые пишут левой рукой? Наверное, есть. Их от правшей не отличишь, может быть, только при встрече они левую руку подают вместо правой, да и то не всегда.

У правозакрученной раковины, «правши», устье располагается справа, у левозакрученной — слева. Сейчас большинство улиток имеет раковину-правшу.

Улиток-«левшей» видно сразу.
Возьмите любую ракушку так, чтобы ее острая вершина находилась сверху, а отверстие (оно называется устье) глядело на вас. Взяли? Где расположено устье? Почти наверняка справа. Такие раковины называются правозакрученными, «правшами». И вы можете перебрать сотни, тысячи раковин, и все они будут правозакрученными.
Очень-очень редко попадется ракушка с устьем, расположенным слева, левозакрученная, или «левша». Она как отразившаяся в зеркале правозакрученная ракушка. У улиток, которые живут в таких левозакрученных раковинах, все органы, которые должны быть справа, находятся слева, и наоборот.
До сих пор ученые точно не знают, почему у некоторых видов улиток у «мамы-правши» вдруг появляется «ребенок-левша».
У некоторых пресноводных улиток это происходит достаточно часто. Иногда часть молоди, вылупляющейся из яиц, отложенных одной и той же улиткой, – «правши», а остальные – «левши».
Нашим знакомым грустным улиткам повезло – они встретились. И теперь не одиноки. Их дети тоже будут «левшами», а у них будут свои дети. И так может образоваться целый вид, состоящий только из «улиток-левшей».
А чтобы вы не подумали, что Саня все это придумала, посмотрите на картинку.
Это две улитки-мелонгены из тропической части Атлантического океана. Верхняя, она называется сложно – канальчатый бузикон, – обычная «правша», а нижняя (перевернутый бузикон) – «левша». Они очень похожи, и, может быть, левши когда-то давно произошли от правшей.

У канальчатого бузикона (Busycon canaliculatus) из Карибского моря раковина правозакрученная и достигает 20 см в длину. Перевернутый бузикон (Busycon contrarium) — близкий родственник канальчатого бузикона, но имеет левозакрученную раковину.

Конечно, в море улитка хорошо, но и на суше тоже неплохо.
– По крайней мере летом тепло, – заметила Саня.
Поговорим о том, где живут улитки.
На суше жить неплохо. Но ведь туда надо добраться, и улитки помнят, как тяжел и долог был этот путь. Ведь раньше они всегда жили в морской воде и дышали жаброй. А потом самые смелые подползли к берегу и попробовали выйти из воды: интересно, что там, над блестящей поверхностью моря. Высунулись и тут же нырнули обратно. Воздух высушивал жабру и не давал дышать.
«А если попробовать сохранить немножко воды в раковине? Тогда ведь жабра высохнет не так быстро», - подумали самые решительные и любопытные.
И правда, если в раковине оставалось даже немножко воды, то удавалось какое-то время провести на воздухе.
До сих пор есть множество улиток, которые живут у самого берега моря, вода покрывает их только во время прилива. А когда вода отступает, эти улитки втягиваются внутрь раковины и плотно закрывают устье. Для этого у них на ноге есть крышечка. Это как дверь в доме-раковине. А дверь должна быть надежной. Поэтому у некоторых улиток крышечка толстая, такая же твердая, как раковина. Она точно соответствует форме устья.

 | У улиток-волчков (Turbo) очень толстая известковая крышечка. Когда улитки втягиваются в раковину, крышечки надежно защищают их и от высыхания, и от врагов.
Морские блюдечки (Patella) обычно живут у самой поверхности воды и при отливе могут долго находиться на воздухе. Многие виды блюдечек имеют собственный дом-ямку в камне. |

Некоторые улитки живут уже выше поверхности воды и возвращаются в воду, только чтобы отложить яйца, хотя все еще дышат жаброй. Многих из них называют литторинами.
Существуют прибрежные улитки, раковина которых напоминает колпачок. Их называют морскими блюдечками, и живут они на скалах у самой поверхности воды. Когда вода отступает, блюдечки очень плотно прижимают раковину к камню. Морское блюдечко так просто от камня не оторвешь. Края у раковины острые и твердые, и со временем в камне образуется ямка.
А как только эти улитки покрываются водой, они отправляются путешествовать и искать еду. Правда, далеко от своего «дома»-ямки они не отползают и всегда возвращаются в нее, когда вода отступит.
Наконец, некоторые улитки научились так долго оставаться на воздухе, что в один прекрасный день не вернулись в воду, это им не понадобилось. Жабра у них исчезла, зато появилось «легкое». Это участок кожи, весь пронизанный кровеносными сосудами. Его задача – дышать воздухом.
Но хотя наземные улитки и научились дышать воздухом и всю жизнь проводят на суше, они по-прежнему больше всего на свете ценят воду. Если воды в теле улитки останется мало, она может умереть.
Поэтому, когда становится совсем сухо, например, в середине лета, улитки засыпают.
Для этого они втягиваются в раковину. Удивительное, скажу я вам, зрелище. Они втягивают внутрь головы рожки, голову втягивают в ногу, а в конце – ногу в раковину. Затем улитки выделяют пленку, которая плотно закрывает устье раковины.
Вода почти совсем не проходит сквозь эту пленку, а воздух проходит. И так улитки могут проспать очень долго. При этом они не теряют драгоценную воду. А если улитки живут в каком-нибудь засушливом месте, например в степи или полупустыне, им приходится неделями, а то и месяцами ждать, пока пойдет дождь. Тогда они сразу вылезают из раковины и отправляются на прогулку.
Выйдите куда-нибудь в лес или в огород. Присмотритесь – вот они, улитки. Кто под листом спрятался, кто под камнем или упавшим стволом дерева, кто на грибе сидит, кто в землю зарылся. Ну, словом, везде.
Обычно наземные улитки маленькие и в глаза не бросаются, но иногда бывают удивительно яркими и красивыми.
Только в пустыне, где очень жарко, ни воды, ни тени нет, не живут улитки. А больше всего улиток там, где всегда тепло и сыро – в тропиках. Просто глаза разбегаются.
Кажется, что яркие улитки тропиков специально привлекают к себе внимание. На самом деле это не так. Ведь в тропическом лесу среди растений самых разных расцветок даже такую яркую улитку, как полимиту, сразу не разглядишь.
Раковина у тропической улитки может быть ярко-зеленой, среди листьев ее не увидишь. Такое встречается не часто. Замечательный изумрудный цвет только у единственной улитки-папуины. И чтобы ее найти, вам придется отправиться в далекое путешествие – на крошечный остров Манус в Тихом океане. Она живет только там.

Улитка красивейшая папуина (Papuina pulcherrima) живет на высоких деревьях на острове Манус в Тихом океане.

Вы наверняка видели слизней. Мысленно представьте, что на спине у слизня раковина, и сразу станет ясно – ну конечно, это улитка. Только без раковины. Почему-то многие дети, а часто и взрослые боятся слизней. И название у них какое-то неприятное – с-л-и-з-е-н-ь. А вы попробуйте посадить себе слизня на ладонь – никакого вреда не будет. Даже приятно, когда он, прохладный, ползет, только немного щекотно. Слизни едят траву и листья. А вот когда заберутся в огород… Тут уж они полакомятся и клубникой, и овощами.
Африка – родина самой большой на свете наземной улитки-ахатины. Это настоящий гигант – ее ракушка может быть сантиметров двадцать в длину. Туземцы ловят и едят ахатину. Мясо ахатины очень вкусное. Постепенно ахатину перевезли в другие части света, и теперь ее можно найти и на островах Тихого океана, и в Америке.
Многие наземные улитки – деликатес. Самая знаменитая из них – виноградная улитка. К этому виду принадлежит Саня. Раньше виноградных улиток беспощадно вылавливали, и в природе их осталось мало. И теперь, чтобы эти улитки не исчезли совсем, их стали разводит на специальных улиточьих фермах. Особенно много таких ферм в Европе и Америке. В Америке разводят улиток и других видов, например флоридскую улитку.

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5


Улитка-улитка,
Высунь-ка рожки,
Я дам тебе каши
И хлеба немножко.

Знаете считалку?
А сколько рожек у улитки? Две пары. Зачем нужны верхние, длинные, вы догадаетесь и сами.
Присмотритесь повнимательнее. На них черные точечки-бусинки. Это глаза.
А вот нижние, короткие рожки.
Зачем нужны они?
Надо понаблюдать, как улитка ползает.
Время от времени она касается земли своими нижними рожками, как будто что-то обнюхивает. Это действительно «нос» улитки. С помощью рожек улитки так хорошо различают запахи, что даже могут ползти по «пахучему» следу.

Пестрая полимита (Polymita picta)
Слизни - наземные улитки, у которых исчезла раковина. Гигантский слизень (Limax maximus), живущий в Европе, может вырастать до 20 см.

Эту способность улиток заметили давно и даже научились ее использовать. Например, слизней на огородах собирают в ловушку с пахучей приманкой. А вот в Англии проводятся улиточьи бега. Чтобы улитки не расползались в разные стороны, по «беговой дорожке» прокладывается «аппетитный» след кусочком морковки. И улитки ползут по этому следу. Победитель обычно получает маленькую серебряную миску со свежими листьями салата.

Флоридская улитка (Orthalicus floridensis), достигающая 8 см в длину, постепенно исчезает в природе из-за вырубания лесов.
Виноградная улитка (Helix lucorum) живет в Южной Европе. Чаще всего именно этот вид улиток употребляют в пищу.

Как-то утром в субботу я проснулся довольно рано и обнаружил Саню, ползущую по подушке рядом с моим ухом. Вообще-то она не любит ползать посуху.
– Знаешь, мне бы хотелось поближе познакомиться с аквариумными улитками. Такие же домашние улитки, как и я, а я их почти не знаю, - сказала Саня.
– Хорошо, что сегодня суббота, - ответил я. – Потому что в субботу работает в Москве Птичий рынок.
Туда мы и отправились. Саня сидела в коробочке, лежащей в моем кармане.
Мы быстро прошли ряды, где продают щенков и котят, немножко посмотрели на попугаев и наконец подошли к месту, где продают рыбок и аквариумы.
Здесь в больших банках сидело множество улиток.
Мы выбрали двух улиток, одну побольше – зелено-желтую, другую поменьше – серую, и принесли их домой. Пришлось купить и маленький аквариум с аквариумными растениями.
Я знал, что эти аквариумные улитки дышат жаброй. А для того чтобы улитки могли дышать в воде, нужен кислород, который вырабатывают растения. Поэтому только в таком аквариуме они могли чувствовать себя уютно.
Вечером Саня долго сидела на стенке аквариума, а потом сползла с него расстроенная.
– Знаешь, они не понимают ничегошеньки из того, что я им говорю.
Об этом я догадывался, ведь Саня родилась и выросла в Европе, а эти улитки прибыли к нам из… Южной Америки. Как тут понять друг друга: языковой барьер.
Конечно, улитки не сами перебрались через океан. Их перевезли любители аквариумных рыбок.
– Ну, раз разговор у тебя с ними не получается, давай просто за ними понаблюдаем, – постарался я утешить Саню.
Наблюдать за аквариумными улитками оказалось интересно.
Вот зелено-желтая улитка (она называется ампуллярия) поползла по стенке аквариума. Она уже слегка покрылась зеленоватым налетом водорослей. Ампуллярия прижала рот к стеклу, из него высунулось что-то похожее на язычок. Улитка лизнула язычком по стеклу и спрятала его назад. А на стекле, там, где она лизнула, осталось «чистое пятнышко».
Снова и снова «лизала» улитка аквариумное стекло, и «чистое пятно» становилось все больше.
Вот для этого-то и держат в аквариумах улиток – они очищают стенки от нарастающих на них микроскопических зеленых водорослей.
Я принес увеличительное стекло и стал внимательно рассматривать улиткин язычок. Он весь покрыт настоящими зубчиками. Да как их много! Они расположены на ленте, которая покрывает язык и движется вперед и назад. Зубчики при «лизании», как жесткая щетка, начисто счищают все со стекла.
Эта ленточка-терка называется радулой. Она есть у каждой улитки.
По радуле можно многое рассказать об улитке. Поэтому ученые тщательно рассматривают ее язычок под микроскопом, иногда под электронным.
Вот, например, радула морских блюдечек. Тех улиток, которые живут на скалах у берега моря. Зубчики их радулы очень твердые, такие твердые, что могут царапать стекло. Ясно, что морские блюдечки едят что-то очень жесткое, они сдирают со скал известковые водоросли, твердые как камень. Когда крупное блюдечко обедает, то за пару шагов от этого места можно услышать настоящий хруст.
Обычно если зубы радулы большие, то улитки едят что-нибудь крупное или отрывают куски пищи.
А вот у улиток-трохид зубчики совсем мелкие. Зато их очень много. И радула больше похожа на метелку из перьев, которой сметают пыль. Трохиды радулой, как метелкой, подметают мельчайшие водоросли и отправляют их в рот.

Радула улиток выглядит как гибкая лента, усаженная рядами зубов. Зубы радулы морских блюдечек-пателл (Patella) крупные, пропитаны солями железа и кремния и очень твердые.

Из аквариумных улиток самые распространенные — роговая мариса (Marisa cornuarietis) (сверху) и шаровидная ампуллярия (Pila globosa) (снизу). Когда улитки ползут по стеклу, хорошо виден «язык», который высовывается изо рта. На языке лежит радула.

Обыкновенный прудовик (Lymnaea stagnalis) (посредине) распространен по всей Европе. Некоторые виды прудовиков разносят паразитические болезни.

Давно известно, что чем мельче животные или растения, тем их больше. А водорослей, которые можно рассмотреть только под микроскопом, так много, что они могут прокормить бесчисленное множество улиток-трохид. Поэтому на берегу любого моря трохиды пасутся целыми стадами, как маленькие коровки на лугу.

Улитка-каллиостома (Calliostoma zizyphinus) с высотой раковины около 2 см обычна у берегов Средиземного моря. Она питается мельчайшими водорослями.
Очень многочисленные и мелкие зубы радулы улиток-трохид как метла сметают водоросли с камней.

А самая странная радула, пожалуй, у улиток-конусов.
Вот что рассказала мне Саня однажды вечером об этих улитках…
Представь себе: плывет у самого морского дна небольшая рыбка. Вдруг видит – аппетитный красный червяк извивается под самым ее носом. Ну как тут его не схватить! И никто не успеет предупредить несчастную рыбку, что это вовсе не червяк. Оказывается, в песок закопался хищный конус. Его длинный хоботок по цвету, форме и даже движениям очень похож на червяка.
Схватила рыбка такого «червяка», трепыхнулась несколько раз и замерла на дне. Улитки-конусы убивают свою жертву смертельным ядом, который во много раз сильнее яда самых опасных змей и может убить человека. Конечно, конусы на человека сами не нападают. Они могут ужалить, если случайно на них наступишь или в руку возьмешь.
А чтобы яд быстрее подействовал, он должен попасть в кровь жертвы. Вот зубчики радулы у конусов и превратились в настоящие гарпуны. Внутри они полые, как иголка от шприца, и имеют отверстия на вершине и у основания. Конус держит такой зуб-гарпун на конце хоботка и в нужный момент с силой втыкает его в тело рыбки. По зубу яд попадает в кровь, и ничто уже не может спасти рыбку.

Некоторые виды конусов питаются рыбами, подстерегая их, закопавшись в песок. Струйчатый конус (Conus striatus) из Индийского океана может съесть рыбу длиной с собственную раковину.
         Зубы радулы конусов выглядят как маленькие гарпуны. Они могут быть длиной до полутора сантиметров.

Потом конус выберется из песка и начнет рыбку проглатывать. Часто жертва бывает размером с улитку. Что тут делать? Ведь раковина не растягивается! Зато мордочка у улитки, похожая на воронку, может очень сильно растягиваться. Вот в этой воронке-мордочке конус несколько дней рыбу переваривает, совсем как удав.
Не все конусы едят рыб, но они все хищники. Некоторые конусы питаются морскими червями, другие улитками, даже есть такие, которые ловят своих братьев-конусов. Хорошо хоть ползают эти хищники медленно, от них убежать можно.
Раковина у конусов такая красивая, что трудно удержаться и не потрогать. Но обращаться с ними надо очень осторожно и ловить в толстых перчатках. Улитки-конусы живут только в тропических морях.
Видите, какие удивительные вещи знает Саня про улиток. Я уж не знаю, где она все это услышала. Спрашивал – не говорит.

Струйчатый конус и другие рыбоядные улитки переваривают свою добычу в морде-воронке, которую он натягивает на тело рыбы как чулок.

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5


Крошечная цилиндрическая трункателла (Truncatella subcilindrica) с длиной раковины 5 мм — единственная улитка, которая научилась «шагать», опираясь на хобот.

В один из вечеров я сидел за столом и смотрел на рисунки, на которых, конечно, были изображены улитки. Некоторые вроде куда-то ползли…
«А все ли улитки ползают?» – задумался я, вопросительно глядя на Саню. Ведь нога у улиток одна, значит, не походишь и не побегаешь.
Есть, правда, улитка, которая почти ходит. Она очень маленькая, и нога у нее маленькая с круглой подошвой. Зато голова похожа на толстый длинный хобот. Она сначала на этот хобот обопрется, потом ногу к нему подтянет, потом опять на хобот. Так и шагает.
– А что, Саня, тебе не надоело все время ползать? Нога, наверное, устает? – спросил я.
– Еще бы! Но если ты думаешь, что нога нужна только для того, чтобы ползать, плохо ты нас, улиток, знаешь! – ответила улитка.
И сразу же рассказала новую удивительную историю…
Представьте…
Ползла улитка по дну моря. И вдруг ей попался красивый камешек. Вот бы его с собой прихватить!
Но куда его положить? Подумала-подумала улитка – тут ей нога и пригодилась. Взяла камешек кончиком ноги и прижала к своей раковине. А нога у этой улитки необычной оказалась – она выделяет клейкое вещество. И камешек накрепко пристал к раковине.
Так и носит. Но не один камешек и не два…
Так много всего набрала, что уже ее собственной раковины не видно.
Каждая такая улитка собственную «коллекцию» собирает. Кто камешки, кто пустые ракушки, а иногда некоторые даже живых улиток присваивают, если очень понравятся. А кто и просто мусор со дна. Например, горлышко, отбитое от бутылки.
Вот и стали этих улиток называть то носильщиками, то воришками. А научное их название – ксенофоры, что означает «несущие не свое».
Понимаете, зачем ксенофоры стали собирать свою «коллекцию»? «Коллекция» хорошо маскирует раковину и закрывает улитку со всех сторон, как забором. Так что враги ее просто не замечают, а заметив, добраться до нее не могут, поэтому ксенофоре ничего не угрожает. Ксенофоры разлюбили ползать. Ведь так трудно носить такой груз! Посмотрите, как выглядит сбоку их раковина, возвышающаяся над дном моря на всех налепленных на нее предметах, как на пьедестале. Сама улитка свешивается из раковины и собирает частички пищи со дна.

Бледноватая ксенофора (Xenophora palllidula) всю жизнь находит и прикрепляет к своей раковине любые предметы, которые попадаются на дне, чаще всего ракушки других моллюсков.

Улитка-вермикулярия (Vermicularia spirata) из Флориды. Верметусы могут срастаться раковинами, образуя подводные рифы.

А некоторые улитки так разленились, что совсем ползать перестали. Они и на улиток уже не похожи. Разве можно подумать, что какие-то трубки и есть раковины улиток-верметусов? Прирастают они ко дну и друг к другу, так что получаются подводные рифы, похожие на коралловые. Вроде бы жизнь скучная, ничего нового и интересного, остается одно занятие – поесть. Со дна водорослей не собрать… Что же они могут съесть? И верметусы нашли выход.
Нога им помогла – специальной железой, расположенной на ноге, они стали выпускать длинные и липкие нити, которые в воде образуют сеть, похожую на паутину. Верметусы эту сетку потом опять подтягивают к себе и съедают со всем, что в нее попадется: то какой-нибудь рачок прилипнет, то кусочек водоросли. В общем, совсем голодными улитки не остаются.
Верметусы живут дружной большой компанией. Чтобы никому не было обидно, что кто-то другой съел его паутину, они и нити выпускают одновременно, и съедают их тоже вместе.
Такая общая сеть получается крупнее, чем у отдельных улиток, и лучше ловит добычу.
Не только верметусам пришла в голову идея ловить еду сетью. Это делают и другие улитки, например, маленькая оливелла. Она живет там, где есть течение. Лежит себе, зарывшись в песок. А время от времени переднюю часть раковины из песка высунет и ногой настоящую сеть выпустит да и поставит ее поперек течения. Вода через сеть проходит, а все, что в ней плавает, в сети остается.

Столбчатая оливелла (Olivella columellaris) с высотой раковины 1 см живет, зарывшись в песок. Ногой она выпускает слизистые мешки-сети, в которые попадают мельчайшие съедобные частицы.

Хорошо улиткам живется на дне моря! Тут красиво – водоросли, кораллы, разноцветные камни.
Ну а вдруг захотелось улитке поплавать среди всего этого великолепия? Представляете, как трудно улитке плавать. Раковина ведь тяжелая и тянет на дно.
И вот некоторые улитки, которым больше всего на свете надоело ползать, решили: «Пусть лучше у нас совсем не будет раковины! Избавимся от нее и поплывем…»
Раковина их постепенно становилась все тоньше и меньше, пока в один прекрасный день они вдруг не почувствовали, что могут оторваться от дна. Но как плыть? Нет ведь ни плавников, ни хвоста. Нога поможет. Она превратилась в два выроста, похожих на маленькие крылья. Взмахнули улитки своими «крыльями» и поплыли. Тело этих улиток стало полупрозрачным, ракушка тонкой или исчезла совсем.
Таких улиток назвали крылоногими. Эти хищники кажутся хрупкими и беззащитными. Взмахивая своими «крыльями», они зорко смотрят вокруг и когда увидят жертву, бросаются на нее как хищные птицы.
Есть в северных морях небольшая улитка, которую называют «морским ангелом» за нежный розовый цвет и грациозное плавание-полет. Морской ангел поедает «морских чертиков» - других крылоногих улиток. У чертиков тело совсем черное, а из ракушки высовываются два сильных крылышка. Нелегко плавать чертику – ракушка у него тяжеловата, и приходится часто-часто изо всех сил махать крылышками.
Поймать морского чертика непросто.
Если он вдруг увидит «ангела», то сразу же складывает свои крылышки, втягивается в ракушку и падает на дно. Тут уж его не достанешь.
Но уж если «ангел» ухитрится оказаться недалеко от чертика, он выпускает длинные щупальца, расположенные у рта, и надежно захватывает добычу. Тут уж чертику не вырваться.
А в теплых морях живут очень большие, до 30 см в длину, крылоногие улитки – каринарии. Они совсем не похожи на улиток, а скорее напоминают странных рыбок. Но это все-таки улитки – на спине у них есть крошечная ракушка-колпачок. У каринарии нога превратилась в плавник. С ним-то улитка и ухитряется плавать быстро.

Крупная средиземноморская каринария (Carinaria mediterranea) плавает вниз головой. Нога превратилась в сильный плавник на брюшной стороне тела.

Морской ангел (Clione limacina) питается мелкими крылоногими морскими чертиками (Limacina helicina), захватывая их ротовыми щупальцами.

Обыкновенная янтина (Janthina janthina) широко распространена в теплых морях.

Улитке-янтине тоже захотелось поплавать. С завистью смотрела она на парящих в воде крылоногих. Но уж больно цвет ее ракушки красив – нежно-фиолетовый. Нет, жалко с нею расстаться. Подумала-подумала янтина да и решила: «Построю-ка я себе плот». И построила маленький плотик.
Опять нога помогла. Янтина ею захватывает пузырьки воздуха с поверхности воды и обволакивает их слизью. Пузырьки приклеиваются друг к другу, и плот готов.
Янтина зависает на плоту вниз головой. Управлять плотом улитка не может – куда ветер подует, туда и плывет. Свои яйца янтина устраивает внизу на плотике. И маленькие улитки, когда вылупятся, тут же начинают строить собственные кораблики. И так янтина привыкает к своему кораблику, что никогда с ним не расстается. Ведь если она случайно упадет с плота, то на дне пропадет: и солнца мало, и еду найти непросто.
Одна лишь у янтины беда: плот-то построен из воздушных пузырьков. А пузырьки лопаются. Вот и приходится янтине все новые и новые пузырьки к своему плотику приклеивать.
Янтина, конечно, хищник – ведь в воде никакие растения не плавают. Питается она чаще всего велеллами, обитающими у воды животными, родственниками медуз.
Улитки-оливы обычно в дно зарываются. Нога у них такая большая, что даже ракушку с боков закрывает. Кроме того, нога выделяет толстый слой слизи. Эта слизь покрывает улитку вместе с раковиной со всех сторон. Благодаря этой слизи легко скользить. Поэтому оливы так стремительно в песок закапываются. И в песке они ползают очень быстро.
Не только оливы, но и другие улитки зарываются в дно. При этом многие из них раковину ногой покрывают, например натики. Эта улитка нарисована на титульной странице. Нога помогает натике не только ползать в песке, но и захватывать добычу – двустворчатых моллюсков.

У опоясанной анциллисты (Ancillista cingulata), как и у всех олив, нога очень большая и своими выростами может почти полностью закрывать раковину. Анциллиста плавает, взмахивая передней частью ноги.

Одна из олив, улитка-анциллиста, научилась немного плавать. Ракушка у нее сохранилась, только стала очень тонкой и легкой. Да и плавает она не все время, а только когда ей угрожают. У анциллисты нога стала огромной, больше самой ракушки. И если вдруг кто-нибудь до этой улитки дотронется, она взмахнет передней частью ноги, как крылом, и всплывет. Долго плавать анциллиста не может, но плывет быстро.
«Какие же они все непоседы… Все им плавать, плавать. А чем мне плохо?» - задумалась улитка-стромбус. Она высунула из-под раковины смешную мордочку с глазами на длинных стебельках и внимательно осмотрелась вокруг. Действительно, совсем неплохо нежиться в теплой воде на песочке в зарослях водорослей у берега. Иногда, правда, бывает шторм. А это очень опасно. Если вдруг улитку выбросит на берег, то чем же она будет там дышать? Ведь вы помните, что морские улитки дышат жаброй.
Можно, конечно, во время шторма где-нибудь укрыться – под камнем, например. Да уж больно ракушка у стромбуса велика. Вот и появились у одних стромбусов широкий отворот устья, а у других – еще и длинные выросты по его краю. Такая раковина плотно лежит на дне, ее и не перевернешь, и с места не сдвинешь. Но ползать с ней почти невозможно, уж очень тяжела. Поэтому на краю раковины и возник вырез, через который улитка может высунуть стебелек-щупальце с глазом и посмотреть, что же происходит вокруг. Ползать стромбусу приходится нечасто – ест он морские водоросли, а их везде много.
Стромбусы придумали не ползать, а прыгать на одной ножке. Нога у них состоит из двух частей: передняя – толстая и длинная, задняя имеет маленькую, но очень острую крышечку с зазубренными, как у пилы, краями. Плоской подошвы, как у остальных улиток, на ноге у стромбусов нет. Резко выбросит улитка ногу вперед, воткнет крышечку в дно, приподнимет раковину чуть-чуть и немного продвинется вперед. Несколько прыжков сделала и, глядишь, переползла куда надо. За ползущим стромбусом в зарослях водорослей остается след, прямо как от танка.
Такая нога помогает стромбусам от врагов защищаться. Если кто-нибудь поднимет улитку, она начинает своей ногой размахивать и острой крышечкой может до крови поранить!
Стромбусы сами ни на кого не нападают и вообще стараются на глаза не попадаться – очень скромны. А самый скромный – маленький стромбус из Средиземного моря. За форму раковины его назвали «пеликанья нога». Эта улитка стесняется всего. Если на нее падает свет, она втягивается в ракушку и долго-долго потом не хочет из нее выглянуть.

Раковины улиток-стромбусов обычно толстые и тяжелые с длинными выростами по краю устья.

Стромбус «пеликанья нога» (Aporrhais pespelecani) длиной 5 см из Средиземного моря (сверху).

Лямбис «чертова лапа» (Lambis chiragra arthritica) длиной 15 см из Восточной Африки (в центре).
Гигантский тихоокеанский стромбус (Strombus galeatus), один из самых больших стромбусов, достигает в длину 25 см и употребляется в пищу в Мексике.

Узловатый стромбус (Strombus granulatus) из Эквадора в больших количествах собирается у его берегов в период размножения.

Стромбус «пеликанья нога», зарывшийся в дно.

А больше всего любит «пеликанья нога» в дно закопаться – там-то за ней никто подсматривать не будет. Закапываться выросты на раковине помогают. Улитка роет ими словно лопатой. И минуты не прошло – маленький стромбус уже исчез. Потом своим хоботком он проделает в песке две дырочки – одну впереди, другую позади ракушки. Через эти дырочки и дышит. А чтобы поесть, стромбус высовывает хоботок через переднюю дырочку и шарит вокруг вслепую. На что-нибудь да наткнется.
А вы знаете, что такое серфинг? Это вид спорта. На специальной доске человек скользит по волне. Конечно же, люди думают, что это они первые придумали. Да ничего подобного!
Давным-давно катаются на волнах улитки-буллии, живущие в Южной Африке. Конечно, на волнах совсем маленьких, тех, что набегают на пологий песчаный пляж. Улитки ползают по песку и собирают добычу, а если им надо передвинуться, то они дожидаются подходящей волны, приподнимают передний край своей широкой ноги и скользят. Долго могут скользить, несколько метров.

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5


– Видишь, какая у улиток нога замечательная. Что хочешь поможет сделать, не только ползти, но и в дно зарыться, и плавать, и еду добывать, – закончила Саня.
Мне из этого Саниного рассказа больше всего про стромбуса понравилось, как он своей ногой от врагов отбивается.
– Слушай, а еще кто-нибудь научился ногой от врагов обороняться? – пристал я к Сане.
А Саня подумала и говорит:
– По-разному можно защищаться, не только драться. Улитку-харпу нога от врагов тоже может защитить, но по-другому. У нее нога большая и плоская. Харпа в общем-то сама хищница. Она своей ногой маленьких креветок ловит – сначала накроет, как одеялом, а потом съест. На харпу многие охотятся. Те же конусы, например. Помнишь, мы говорили с тобой о страшных ядовитых конусах?

Стромбус передвигается «прыжками», опираясь на крышечку и выбрасывая вперед толстую ногу.

Малая харпа (Harpa amouretta) из Индийского океана может отбрасывать часть ноги, если на нее нападает конус.

Вот ползет харпа, а за ней конус. Раз – и уколет конус харпу в ногу своим ядовитым зубом, иногда даже несколько раз уколет. Харпа возьми да и отбрось эту укушенную часть своей ноги. Конус примется этот кусок есть, а харпа за это время уползет. Со временем нога у нее вырастает и становится как раньше.
– Ну точно как у ящериц хвост, – заметил я. – Если на них кто нападет, они его отбросить могут. Саня, у других улиток есть опасные враги?
– Да, враги, конечно, у всех есть, – задумалась Саня. – Для наземных улиток самые опасные, наверное, птицы – они раковины расклевывают. Землеройки и ежи тоже не прочь улитками полакомиться.
А для морских улиток – рыбы и крабы. Многие рыбы, особенно крупные, с мощными зубами, раскусят почти любую ракушку, а если улитка не очень большая, то и проглотят ее целиком. Крабы своими клешнями могут раздавить раковину, конечно не очень толстую.
И Саня продолжила рассказ о том, как улитки от врагов спасаются:
– Что делать, если защищаться от врагов нечем, а убежать трудно, например если раковина очень длинная или тяжелая? Когда улитки ползут, они приподнимают раковину над дном и удерживают ее на спине. А если раковины очень длинные, то приподнять их невозможно и приходится тащить волоком. Тут уж быстро не пополешь, раковина за дно цепляется.
Можно в дно зарыться. Правда, дышать, если глубоко зароешься, непросто. Из этого положения выходят улитки по-разному.
Вот, например, туррителла. Раковина у нее очень длинная, и улитка зарывается вниз острой вершиной ракушки. А устье чуть-чуть из песка наружу высовывает. Чтобы от голода не умереть, улитка научилась через себя воду пропускать, вот так, как на рисунке стрелками показано. В воде всегда какие-нибудь мелкие съедобные частички плавают. Мелкие частички оседают у туррителлы на жабре, их она и ест.

Небольшая обыкновенная туррителла (Turritella communis) с длиной раковины около 5 см распространена в восточной части Атлантического океана. |
 | Веретеновидная тибия (Tibia fusus) живет на Филиппинских островах и имеет раковину до 25 см в длину.

Улитки-тибии тоже в дно зарываются. Они зарываются полностью – с устьем. От устья отходит длинная, иногда длиннее всей раковины, трубка. Кончик этой трубки улитка над дном высовывает, и через трубку свежая вода в раковину поступает.
Иначе устроилась улитка-эпитония. Раковина у нее тоже длинная и ползать мешает, но зарываться в дно эпитония не захотела, а решила какого-нибудь защитника найти.
Морские актинии – это животные, похожие на нежные цветы, поэтому их еще называют «морские анемоны». Но в этих «цветах» скрыта большая опасность для любителей все потрогать: специальные стрекательные клетки, расположенные в лепестках-щупальцах. Когда до такой клетки дотрагиваются, то она выбрасывает длинную нить, острую на конце. Сама же клетка наполнена ядовитой жидкостью. Поэтому актинии жгутся сильнее крапивы.

Драгоценная эпитония (Epitonium scalare) в прежние времена была одной из самых дорогих раковин.
Перспективная архитектоника (Architectonica perspectiva) имеет широкий «пупок» на раковине, в который откладывает яйца.

Вот среди таких актиний и прячутся эпитонии. Эти улитки так давно здесь живут, что совсем перестали обращать внимание на яд, выделяемый актинией, ведь он на них не действует. Зато никто к эпитониям не может приблизиться. Правда, время от времени эпитонии выползают из «зарослей» актиний прогуляться по песочку, но если возникнет опасность – сразу назад.
Не только эпитонии прячутся от врагов среди актиний.
Улитка-архитектоника тоже обитает там. Это очень заботливая мамаша. Чтобы ее потомству ничто не угрожало, она решила носить яйца все время с собой, пока не вылупятся детки.
У нее в ракушке есть (да-да, не удивляйтесь!) «пупок» – отверстие внизу раковины. Это не устье, через которое высовывается сама улитка, а широкая полость, которая получилась потому, что внутренние стенки ракушки между собой не соприкасаются. Чтобы было понятнее, мы нарисовали эту раковину в разрезе. В пупок и откладывает архитектоника яйца. Очень удобно – ползать не мешают и потомство под присмотром.
А те улитки, которые никого не боятся и яйца с собой не носят, поступают как нептунея – крупная улитка-трубач. Живет она в Беринговом море. Свои яйца нептунея часто откладывает среди актиний. Если они просто лежат на песке, то их скоро поедают раки-отшельники. А к актиниям отшельники никогда не приближаются.
«Да, действительно, – подумал я, – поистине удивительные вещи иногда улитки изобретают, чтобы защититься».
А Саня продолжала:
– В море живут свои слизни. Как и у наземных слизней, ракушки у них нет. Зато формы и расцветки у них удивительные. Посмотри на картинку. Называются эти улитки голожаберники. Это потому, что у них жабры снаружи растут. Эти жабры разноцветные, как украшения.
– Подожди, подожди. И что же, голожаберники ничего не боятся? – прервал я Саню. – Ракушки у голожаберников нет, они голые и беззащитные. Им бы надо быть незаметными. Но по яркой расцветке кто угодно их заметит и съест. Почему же голожаберники не боятся?
– Только на первый взгляд они беззащитны, – продолжала Саня. – На самом деле к голожаберникам не подступишься. Некоторые выделяют яд. Некоторые голожаберники актиний для защиты используют. Сначала голожаберник актинию съедает, а потом…
Стрекательные клетки актиний, которые так сильно жгутся, у голожаберников не перевариваются, а в коже накапливаются. Да при этом еще продолжают ядовитую нить выбрасывать. Вот голожаберники и обожгут как крапива, если до них дотронешься.

Голожаберные моллюски (Nudibranchia) распространены во всех морях и океанах. Иногда они бывают почти до полуметра в длину.

Не только у актиний есть страшные стрекательные клетки, но и у их родственников – кораллов. Кораллы живут «семьями», на каждом кустике или веточке сидит множество маленьких полипов. У каждого полипа, точь-в-точь как у актиний, есть и щупальца, и стрекательные клетки.
Значит, и среди кораллов можно от врагов укрыться. Даже надежнее, чем в зарослях актиний. Актинии ведь мягкие, а многие кораллы тверды как камень. Можно щелочку в коралле найти и в нее забиться – никто не вытащит.
Поэтому неудивительно, что улитки-овулы всю свою жизнь проводят среди кораллов, даже питаются полипами.
Так часто в природе происходит. Кораллы охраняют улиток, а улитки кораллы едят, но это последним не вредит – полипов так много, что коралл все равно живым остается.

Обыкновенная овула (Ovula ovula) живет в Тихом и Индийском океанах на рифах среди черных губок. Поэтому она закрывает свою снежно-белую раковину черной мантией.

Обыкновенная вольва (Volva volva) с длиной раковины 12 см закрывает свою ракушку мантией, имитирующей по раскраске кораллы, на которых живет улитка.

Чтобы очень в глаза не бросаться, овула маскируется – накидывает маскировочный «плащ».
Плащом стала мантия – складка кожи, закрывающая раковину снаружи и своей окраской очень похожая на тот коралл, на котором овула живет.
Раковина у овулы раскрашена иначе, чем мантия, которая ракушку закрывает.
Вот, например, у овулы обыкновенной раковина снежно-белая, словно фарфоровая, а мантия – как ночное небо, угольно-черная в белых пятнышках-звездах, и из-под мантии только кусочек раковины высовывается.
А овула-вольва живет на кораллах, похожих на ветвистые кусты. Поэтому и раковина этой улитки стала длинной и узкой, как ветви.
Некоторые овулы имеют очень странные названия. Овулу-цифому, например, называют еще «языком фламинго» – больших розовых птиц на высоких ногах, с загнутым клювом.
Честно говоря, ни я, ни Саня не видели, какой у фламинго язык. Но тот, кто такое название для улитки придумал, наверняка видел.

Бородавчатый кальпурнус (Calpurnus verrucosum) из Тихого океана с длиной раковины 3 см (сверху) и овула «язык фламинго» (Cyphoma gibbosum) с Бермудских островов с длиной раковины 2 см носят покровительственную окраску.

– А я знаю, кто еще так же, как овулы маскируется и иногда на кораллах живет, – сказал я.
– Да, очень многие эти ракушки знают, но мало кто представляет, как они выглядят, когда в них сидят улитки, – рассудила Саня.
Это правда. Мы говорим о самых, пожалуй, знаменитых улитках. Называются они ципреи, раньше их еще называли фарфоровыми улитками. Раковины и ципрей гладкие, блестящие и яркие, устье узкое, с зубчиками. Трудно себе представить, что внутри такой раковины может жить улитка.

Тигровая ципрея (Cypraea tigris) широко распространена по всему Тихому океану. Улитка может закрыть почти всю раковину мантией. Просяная ципрея (Cypraea miliaris) длиной до 5 см живет в Тихом и Индийском океанах.

У раковин ципрей очень узкое устье, снабженное зубами, обеспечивает улитке защиту от хищных крабов. Раковина белозубой ципреи (Cypraea leucodon) снизу.

Раскраска малой арабской ципреи (Cypraea arabicula) похожа на арабскую вязь. Улитка может почти полностью втягивать мантию внутрь раковины.

Тривии – близкие родственники ципрей, но не покрывают раковину мантией. Тривия Соландера (Trivia solandri) из Тихого океана.

Каких только расцветок не бывает на раковинах ципрей – в полоску, в шашечку, в крапинку. Есть раковины, как будто исписанные значками, похожими на арабские буквы. Их поэтому и назвали так: «арабские ципреи».
А вот сами улитки-ципреи выглядят иначе. Как и улитки-овулы, они окутывают свою раковину со всех сторон мантией, но не гладкой, а с выростами, бородавками и почти что настоящими кустиками. Мантия некоторых ципрей так хорошо маскирует улитку, что ее и не разглядишь – так, вроде камешек какой-то обросший лежит.
Мантия некоторых ципрей выделяет едкую жидкость. Это для того, кто захочет ее потрогать. Есть такие ципреи, которые резко в раковину втягиваются, если до них дотронуться. Тут кто угодно может испугаться. Представляете, только что лежало на дне что-то замшелое, тусклое, и вдруг вспышка – и перед вами яркая ракушка!
Иногда встречаются ципреи с такой яркой мантией, что просто глаза слепит.
– Саня, а зачем улитке тогда мантия, если она для маскировки не годится? – удивился я.
– Трудно сказать зачем, – продолжала Саня. – Видишь, ракушки у ципрей блестящие и гладкие. Красивые! А ты думаешь, если бы они мантией не закрывались, то были бы такими? Ведь когда ползешь, то все время ракушкой за что-то да и заденешь. Очень скоро ракушка исцарапается и потускнеет. А мантия ракушку сохраняет, – тут же нашлась Саня.
Трудно мне с Саней согласиться. Но никаких ответов на свой вопрос я ни в одной книге не нашел. Так что, может, и права моя улитка?
Люди собирают раковины ципрей с древних времен. Раньше даже думали, что эти раковины волшебную силу имеют. А на островах Тихого океана они вместо денег использовались. Один вид ципрей с тех пор так и называется – «ципрея-монета». Ракушки нанизывали на веревочку и этими связками расплачивались за покупки.
Даже клады из ципрей были – не из золота и драгоценных камней, а из ракушек! Такие древнейшие клады с ципреями из индийского океана находили даже на Украине. Представляете, какой длинный путь прошли эти раковины через пустыни и степи! И до сих пор из них украшения делают – ожерелья и браслеты.
Рядом с ципреями на кораллах можно увидеть много других улиток, прежде всего тех, которые живут только на кораллах и больше нигде больше. Это улитки-кораллиофилы, что в переводе означает «любители кораллов».
Раковина у многих из них с шипами и выростами, чтобы за кораллы получше цепляться. И так им сидеть на кораллах удобно, что некоторые кораллиофилы совсем ползать перестали. Вот рапа, например. Пока рапа маленькая, она еще немного двигается, а найдя ямку в коралле, там остается. Рапа растет, и коралл растет. Постепенно коралл обрастает улитку со всех сторон, и образуется пещерка с узеньким входом. А рапе приходится изнутри пещерку расширять, чтобы было куда расти ей самой.

Улитки-кораллиофилы живут среди кораллов. Обыкновенная рапа (Rapa rapa) с длиной раковины 6 см из южной части Тихого океана живет внутри кораллов.

У улиток-кораллиофил есть длинный хобот, но нет радулы. Они питаются мягкими частями коралловых полипов, высасывая их. Эти небольшие улитки отличаются причудливой формой раковины с длинными выростами и шипами.

Латиаксис Мауэ (Latiaxis mawae) (слева и снизу) и японский латиаксис (Latiaxis japonicus) из Японии.

– Видишь, как по-разному можно от врагов спасаться – в дно зарываться, среди жгучих актиний скрываться, с помощью мантии маскироваться. А еще можно такую толстенную раковину отрастить, чтобы никто сломать не смог, – закончила Саня.
– Это, конечно, все очень здорово. Но есть, я знаю, улитки, которые и в дно зарыться не могут, и толстая раковина им не подходит, – сказал я.
– Это кто же? – заинтересовалась Саня.
– А те, кому надо много и быстро ползать в поисках пропитания, – хищные улитки, – пояснил я.
– Это как же получается? Хоть сами хищники, а от других хищников прячутся? – не унималась моя улитка.
– Такое часто в природе происходит. Хищник хищником питается, – ответил я.
– Но ведь можно добычу подстеречь или заманить, – предположила Саня. – Помнишь, как конус рыбку заманивал своим хоботком?
– А если жертва на месте сидит и никуда не двигается? – заметил я.
– Ну, если она на месте сидит, то тем более торопиться некуда. Спокойно подползаем и… – никак меня не понимала Саня.
– Саня, но ведь место, где добыча сидит, еще найти надо, а для этого много ползать приходится. А пока улитка ползет, какие только хищники не повстречаются ей! Вот, например, есть такие улитки – мурексы… – начал я.
Саня меня тут же прервала:
– Как же, знаю их. Они еще багрянками называются…
Этого уже я не знал.
– Слушай, а почему багрянками?
– А ты мне сначала расскажи, что ты про мурексов знаешь, – Саня начала препираться.
Вечно так с ней. Рассказывает сама – не остановишь, а спросишь, делает вид, что говорить не о чем.
Стал я Сане рассказывать, как и на кого охотятся мурексы. А может, и вам это интересно?
Почти все мурексы едят двустворок. Двустворки – это моллюски, их раковина состоит из двух половинок – створок.
До двустворки добраться непросто. Раковина надежно закрывает ее тело со всех сторон. Если что-нибудь двустворку потревожит, она мгновенно створки захлопнет, и открыть их чрезвычайно сложно. Некоторые двустворки плавают благодаря таким сильным и быстрым хлопкам створками. Есть у двустворки и нога. Многие с ее помощью в дно зарываются и так от врага прячутся. Так что двустворку и найти сложно, и открыть нелегко.
Мурексы придумали вот что – они плотно закрытую раковину двустворки сверлят. У них на ноге есть специальная подушечка, которая кислоту вырабатывает. Прижмет мурекс эту подушечку к раковине, подержит немного, кислота размягчит стенку раковины, и мурекс ее своей радулой-теркой поскребет. Опять прижмет, опять поскребет. Так постепенно дырочка образуется. Через эту дырочку улитка-мурекс пропускает свой хоботок и выедает двустворку.
Ракушку приходится сверлить несколько часов. Поэтому часто бывает так: просверлит мурекс раковину двустворки до середины, а улитка покрупнее подползет и его прогонит.
Защититься двустворкам от мурексов очень сложно, хотя изредка все же удается.
Некоторые двустворки прикрепляются ко дну тонкими, очень прочными нитями – биссусом, которые сами и выделяют. Биссусом двустворке иногда удается запутать мурекса. Тут уж хищнику не до сверления: самому бы как-нибудь выбраться.
А двустворки-устрицы еще хитрее придумали. У них в стенках раковины есть пузыри, заполненные водой. Досверлит мурекс до такого пузыря, пощупает внутри – никого нет. Решит, что пустую ракушку просверлил, и поползет другую искать себе на обед.
Некоторые мурексы «ленятся» двустворку сверлить и норовят хоботок через приоткрытые створки запустить внутрь. Иногда это удается, но потом… двустворка может захлопнуть раковину и прищемить хобот мурекса. Часть хобота, закрытая внутри ракушки, отрывается. Через некоторое время улитка хобот вырастит, но все это время приходится мурексу голодать.
А у некоторых улиток на раковине специальные шипы есть. Они подкрадутся к двустворке и вставят край раковины с шипом между створками. Прочный шип сломать очень сложно. Тут уж двустворке никуда не деться, раковину не захлопнуть, и ее съедают.

Одни из самых красивых улиток — мурексы, или багрянки. Мурексы распространены по всему свету, но наиболее крупных из них можно найти в тропических морях.

Острошипый мурекс (Murex tricoronis), длина раковины около 9 см. Регион обитания — тропическая часть Атлантического океана.

Алебастровый мурекс (Stratus alabaster) с Филиппинских островов получил название за белую полупрозрачную раковину.

Ветвистый мурекс (Chicoreus ramosus) (справа) из Индийского океана достигает в длину 20 см и является одним из самых крупных мурексов.

Розововетвистый мурекс (Chicoreus palmarosae) из Шри-Ланки.

Розовоустный мурекс (Chicoreus erythrostomus) из Калифорнийского залива вырастает в длину до 15 см.

Закрученный мурекс (Pteropurpura centrifuga) из Панамы. Крыловидные выросты и шипы служат защитой от хищников.

– Вот и получается, Саня, что толстая и тяжелая раковина мурексам не подходит, она мешает им быстро ползать. А когда они ракушку двустворки сверлят, то совсем беззащитны, рыбы их схватить могут и раковину раскусить, – кончил я рассказ про двустворок.
– И что же им делать? Пропадать? – огорчилась за мурексов Саня.
– Можно вырастить на раковине какие-нибудь колючки. Тогда раковина будет тонкой и в то же время недоступной, рыбы ее проглотить не смогут. Мурексы так и поступили.
– Вот для чего эти выросты на раковине улиткам нужны, – задумалась Саня. – Я много раковин мурексов видела, но думала, что шипы у них для красоты.
Раковины мурексов удивительно красивы. Но красота красотой, а надежная защита важнее.
Вы можете представить себе кого-нибудь, кто захочет проглотить ракушку, всю усаженную такими длинными иголками, как, например, у венерина гребешка? Ее в руки взять страшно – уколешься. Из иголок получилась настоящая клетка. Улитка сидит себе под ее защитой внутри и наружу поглядывает. Никто улитку достать не сможет. А раковина при этом осталась легкой, и носить ее совсем несложно. Сами шипы-иголки удивительно прочны. От раковины венерина гребешка даже при падении с большой высоты на каменный пол ни один шип не отломится.
Не у всех, конечно, багрянок выросли такие длинные и острые иголки, но почти у всех есть какие-нибудь бугры, шишки или лопасти, похожие на крылья.
Но есть у мурексов враги, от которых никуда не спрячешься, ничем не спасешься, – коллекционеры. Уж больно раковина у мурексов красивая. Некоторые виды стали очень редкими, зато их многие имеют. Поэтому я лично ракушки не коллекционирую, а то скоро их в природе совсем не останется.
– А теперь ты скажи, все-таки почему они еще и багрянками называются? – спросил я у Сани.
– Как ты думаешь, какой это цвет? – Она вытянула рожки, показывая на лежащую на столе записную книжку фиолетового цвета.
– Вообще-то невежливо отвечать вопросом на вопрос. Ну да ладно, я отвечу – фиолетовый, – обиделся я.
– А вот и нет. Это цвет пурпурный, – в голосе Сани прозвучало торжество. Еще бы, наконец и она может меня поучить.
– А я, признаться, всегда думал, что пурпурный цвет – это какой-нибудь ярко-красный… – пришлось мне согласиться.
– Не спорь, не спорь. Вспомни лучше, что такое пурпур. И, кстати, знаешь, как его раньше называли? Багрец. – Саня была очень довольна собой, и ее рожки удовлетворенно поднялись вверх.
Ну конечно, я и сам мог догадаться. Знал же, что пурпур добывали из улиток. Значит, его добывали из мурексов и потому их и назвали багрянками.
В наше время мало кто знает, что означало слово «пурпур» в старину. Потому что времена его, к великой радости мурексов-багрянок, давно прошли.
Пурпур – это краска. Раньше ею красили одежду. Далеко не у каждого такая одежда была, ведь краска эта считалась драгоценной. Еще бы! Чтобы покрасить один плащ, нужны были тысячи и тысячи багрянок. В Древнем Риме, например, носить пурпурный плащ мог только император. А высшей знати, патрициям, разрешалось иметь только пурпурную полоску по краю одежды.
В тех местах, где добывали пурпур, годами копились пустые ракушки. Сотни лет прошли, а до сих пор на месте старых красилен ракушечные «горы» возвышаются.
Пурпур выделяется специальной железой. Багрянки используют его как яд, которым они могут отравить свою жертву – двустворок. Из разных видов улиток получались краски разных цветов – от зеленого до фиолетового. Больше всего пурпура добывали в Древнем Риме из рогатой багрянки. Ее пурпур был фиолетовым. Вот тогда и возникло название цвета – пурпурный.
– Значит, у хищников раковина должна быть прочная, но легкая: улитка с ней и быстро ползает, и хорошо защищена, – заключила Саня.
– Точно. Улитке нужно что-то придумать, чтобы ее ракушку сломать было сложно. А то ведь смотри, как бывает, – я протянул Сане пустую раковину.
Все устье у нее было изломано, от него тянулась длинная щель с неровными краями.

Мурекс «гребешок Венеры» (Murex pecten) из Тихого океана (слева).

Пурпурный мурекс (Bolinus brandaris) из Средиземного моря. В античные времена пурпур получали главным образом из этого вида улиток.

– Это кто же сделал? – спросила Саня, от испуга наполовину втянув рожки и, по-моему, даже побледнев.
– Это краб-калаппа. У него специальная клешня есть, чтобы вот так ракушки ломать. – Я показал Сане картинку в книге.
– Ужас какой! Как хорошо, что на суше, где мы живем, нет этого ужасного краба-калаппы. – Саня никак не могла успокоиться.
– Краб-калаппа почти всегда взламывает устье. Вот для этого улиткам нужно очень узкое устье, чтобы краб не мог в него клешню просунуть. И хорошо бы, чтобы край устья был прочнее всей раковины. Так его сломать сложнее. – Я показал Сане раковину улитки-дисторсио на рисунке. Устье у нее узкое, да еще и с зубами по краю.

Раковины улиток, взломанные крабом-калаппой.

Саня внимательно посмотрела на рисунок:
– Ну ладно, это мне понятно. Непонятно другое. Ведь пока устье утолщается, ракушка-то остается тонкой, а улитка беззащитной?
– Да, но очень недолго. Взгляни снизу на раковину улитки-кассиса. Видишь, какой у нее большой и толстый отворот устья. Этот отворот называется губа. С такой губой никакой калаппа не страшен. – Я показал Сане большую раковину. – Удивительна легкость раковины при ее большом размере. А это значит, что сама раковина довольно тонкая и главная защита улитки – губа. Такая губа у улитки образовывается несколько раз в жизни. Во время роста губы размеры раковины не изменяются, а все вещество, которое обычно расходуется на рост ракушки, идет на утолщение губы. Поэтому-то губа и оказывается такой толстой. Следы от прежних губ остаются на раковине в виде валиков. От одной губы до другой раковина кассиса вырастает очень быстро, всего за несколько дней. В этот момент он и правда беззащитен. Край устья у него тонкий и ломается очень легко. В эти несколько дней кассисы прячутся в каком-нибудь надежном укрытии.
– И где же они скрываются в эти дни? – заинтересовалась Саня.
– Не знаю. – Я задумался. – Мне никогда не попадался в руки кассис без уже отросшей губы. И думаю, они своей тайны никому не раскроют.
– Здорово получается! Ракушка у кассиса надежная, но легкая. Значит, ему можно ползать без опаски и быстро. А кто-нибудь еще так может? – в Санином голосе зазвучала гордость за сообразительных кассисов.
– Есть еще улитки-циматиумы. Они поступают так же, как и кассисы. Вот большая ракушка, которая называется «рог Тритона». На рисунке хорошо видны валики-губы. Можно губу сделать не толстой, а широкой. Такую раковину краб тоже не сможет сломать. У него клешня так широко не открывается. Видишь, какая широкая губа появляется каждые пол-оборота у улитки-биплекса! Она поэтому кажется плоской. – Я показал Сане еще несколько раковин.
– Кассисы и циматиумы – хищники. Чем же они питаются? – Саню всегда интересовало, что едят разные улитки.

Родственник ципрей бугорчатая дженнерия (Jenneria pustulosa) скрывается от врагов среди актиний.

Улитки-кассисы, живущие в тропических морях, отличаются крупной, прочной, но тонкой раковиной, по форме похожей на средневековый шлем. Узкий кассис (Cassis coarctata) (сверху) и тонкораковинный кассис (Cassis tenuis) живут у берегов восточной Америки.

Красивая раковина красного кассиса (Cypraecassis rufa), вырастающего до 15 см, часто используется для изготовления камей.

Бугристый кассис (Cassis tuberosa) (посредине) достигает 25 см и живет в Атлантическом океане у берегов Америки.

Небольшой пятнистый кассис (Phalium centiquadratum) живет в Калифорнийском заливе и часто попадается в ловушки для креветок.

– Ты очень удивишься, – я вспомнил, как удивился сам, когда нашел ответ на этот вопрос. – Представляешь, кассисы едят морских ежей. Есть, например, небольшой кассис, который ест морского ежа-диадему. У этого ежа иглы по десять сантиметров в длину, и он ими быстро шевелит, отпугивая врагов. Кажется, что к ежу-диадеме невозможно подступиться ни с какой стороны. Но у кассиса есть очень длинный хобот. Он намного длиннее раковины. Обычно кассис держит хобот втянутым внутрь тела, но когда увидит ежа, то высунет хобот, пропустит между иглами и в ежа ядовитой жидкостью брызнет.
У кассисов есть железа, вырабатывающая жидкость, которая парализует ежа. Кассис на него, полузаснувшего, наползает, радулой сверлит в панцире дырку, а потом съедает морского ежа. А кассис другого вида, покрупнее, ежа просто ногой захватывает. Нога эта покрыта толстым слоем слизи, и иголки ее не ранят. И все же такие кассисы едят ежей, у которых иглы покороче. Сначала хоботом иголки обломают, а уж затем сверлят панцирь.
«Рог Тритона» ест только морских звезд, чаще всего крупную звезду по имени «терновый венец». Эту звезду так назвали потому, что она покрыта жесткими шипами. Все морские звезды – хищники. А «терновый венец» питается только морскими кораллами. Он поедает живых полипов.
В Австралии на знаменитом Барьерном коралловом рифе звезд развелось слишком много. И риф прямо на глазах начал разрушаться. Ученые понаблюдали. Оказалось, что улиток «рог Тритона», обитавших здесь, коллекционеры раковин выловили. Уж очень у них раковины красивые. А кроме этой улитки, никто морскую звезду «терновый венец» не ест. Пришлось срочно запретить «рог Тритона» собирать.
Сане очень понравилась раковина «рога Тритона», и она долго ползала по ней, внимательно рассматривая.
– А почему у этих улиток такое название? Помнится, Тритоном звали морского бога?
– Из этой ракушки на островах Тихого океана делали сигнальный рог. В ней сверлили дырочку поближе к вершине. Если в эту дырочку сильно дунуть, то раздается низкий и очень громкий звук. Люди думали, что именно такой рог был у бога Тритона и, когда он в этот рог дул, на море начинался шторм, – ответил я.

Небольшой ребристый кассис (Cypraecassis testiculus) с длиной раковины до 6 см нападает на морского ежа-диадему. Пропуская свой очень длинный хобот между иголками ежа, он парализует его ядовитой жидкостью.

Бугристый кассис ест морских ежей с короткими иглами, захватывая всего ежа ногой.

Раковина улитки-биплекса (Biplex perca) имеет широкие листовидные выросты по бокам. Такая форма является защитой от нападения крабов.

Крупная раковина «рог Тритона» (Charonia tritonis) длиной до 35 см использовалась как сигнальный рожок на островах Тихого океана.

Раковина улиток-дисторсио имеет толстый наружный роговой слой с длинными щетинками, называемый периостракум. У пустых раковин периостракум обычно отваливается. Сверху — бородатый дисторсио (Distorsio constricta) из Калифорнийского залива. Снизу — пустые раковины решетчатого дисторсио (Distorsio reticulata) из Индийского океана.

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5


Я рассматриваю под микроскопом раковину улитки-колумбарии. Живет она глубоко в океане.
Саня меня спрашивает:
– А зачем этой улитке такой длинный сифон? Она что, в дно закапывается, как улитка-тибия?
– Не знаю точно, – отвечаю.
– Ну в книжке какой-нибудь посмотри. – Саня всегда хочет немедленно получить ответ на свой вопрос.
– Саня, про этих улиток почти ничего не известно: ни как они ползают, ни что едят, – пытался объяснить я.
– Что вы за ученые, если столько лет улиток изучаете, а ни на один вопрос ответить не можете? – Саня не слушала никаких возражений.
Тут мне стало очень обидно. Во-первых, мы, ученые, не так уж мало про улиток знаем, и обычно я Сане на ее вопросы отвечаю. А во-вторых…
Представьте, что вы летите ночью на воздушном шаре высоко над землей. Земля вам не видна. Как же узнать, кто и как на ней живет? И вы с шара опускаете на веревке до самой земли ящик. Волочится ящик по земле, за что-то цепляется. Вы ничего не видите, только чувствуете, как веревка дергается. Потом поднимаете ящик наверх и смотрите, что в него попало. И много ли вы таким способом об обитателях земли узнаете? Может быть, кто-нибудь в ящик и попадется, но уж крупных животных вы там не обнаружите.
А ведь именно так изучают глубины моря. По морю плывет корабль, до дна тысячи метров. С корабля спускают драгу – железную раму, к которой привязан мешок-сеть. Тащат драгу по дну моря, а потом вытаскивают на палубу и начинают разбирать, что попало в мешок. Конечно, улиток попадается немного. Некоторых вылавливали всего пару раз.
Случается, что пока драга с огромной глубины поднимается, все улитки могут погибнуть. Так что живыми представителей некоторых видов никто никогда не видел. Трудно все знать про таких улиток. Даже удивительно, что ученым все же известны тысячи видов улиток, живших на огромной глубине.

Колумбариум Харриса (Columbarium harrisae) (слева) и колумбариум-пагода (Columbarium pagoda) (справа).

Никто даже представить себе не может, какие еще тайны и открытия в мире моллюсков нас ожидают. Например, лет 30 назад поймали моллюска, которого считали вымершим миллионы лет назад! Он был хорошо известен палеонтологам – специалистам по ископаемым животным. Называют этого моллюска «неопилина», но чаще – «живым ископаемым». Выловить живую неопилину так же удивительно, как живого динозавра в лесу встретить. В те годы, чтобы поймать хотя бы несколько неопилин, снаряжали специальные экспедиции.
Объяснил я все это Сане. Она задумалась:
– Это же значит, что есть еще улитки, которые в руки ученым пока ни разу не попадались?
– Конечно есть, – отвечаю я.
Каждый год ученые находят сотни новых видов улиток, а сколько неизвестных еще осталось, мы можем только гадать.
Об улитках, которые живут в море неглубоко, мы знаем гораздо больше. На небольшую глубину можно с аквалангом нырнуть и все рассмотреть. А тех улиток, что живут на глубине сотен или тысяч метров, можно исследовать при помощи подводных аппаратов, которые опускаются на очень большую глубину и плавают там. Через иллюминаторы ученые внимательно разглядывают дно и его обитателей. А если захотят, то могут и поймать что-нибудь или кого-нибудь с помощью механических рук подводного аппарата – манипуляторов. Но небольших улиток рассмотреть в таких условиях обычно не удается. Поэтому чаще всего мы можем изучать только пойманных драгой.
По одной только раковине трудно определить, как живет улитка, но кое о чем можно догадаться.
Например, возьмем ту же колумбарию. Обычно, если у улитки есть длинный сифон, то это означает, что она закапывается в дно, как тибия.
Но у колумбарии есть очень длинный хобот, как обычно у хищников. Значит, колумбария – хищник. А если так, то ей нужно свою добычу издалека обнаруживать, тем более на большой глубине, там, где животные значительно реже встречаются, чем у поверхности. Вспомним, как улитка-трубач через трубку-сифон воду втягивает, чтобы запах добычи почувствовать. Чем длиннее эта трубка, тем точнее можно определить местонахождение жертвы издалека. Вот я и думаю, что для этого у колумбарии сифон раковины такой длинный.
Что мы знаем об улитке-гвилфордии? Ее, так же как и колумбарию, живой пока никто из ученых не видел. По краю раковины у гвилфордии расположены длинные шипы. Зачем они нужны? Мне кажется, что скорее всего эти улитки лежат на мягком иле. А шипы не дают ей в ил погрузиться. Так на лыжах мы можем пройти по рыхлому снегу, а без них в снег проваливаемся.
– Теперь понятно. Значит, если одну улитку хорошо изучить, то и про других, на нее похожих, можно кое-что сказать… – Саня задумалась. – Дай я сама так попробую. Спроси меня о какой-нибудь улитке.
– Где, по-твоему, живут эти улитки? – я показал Сане рисунок раковин морских ушек, или, как их еще называют, галиотисов. Эти раковины с очень большим устьем и очень маленьким завитком, который видно только сверху, и правда формой напоминают ухо.
Саня подумала немного:
– Формой галиотисы очень похожи на морские блюдечки – раз. Устье у них, как и у блюдечек, очень большое, значит, и нога очень большая и широкая – два. А нога такая, наверное, для того, чтобы к камням присасываться, как это делают блюдечки. Я думаю, что галиотисы на скалах живут.

Гвилфордия-йока (Guilfordia yoka) – близкий родственник улиток-волчков. У нее тоже очень толстая крышечка, плотно закрывающая устье. Эта улитка живет на больших глубинах в Тихом океане. Длинные шипы, расположенные по краю раковины, предохраняют ее от погружения в мягкий ил на дне.

– Браво, Саня! – Я был горд за свою улитку. Она осваивала метод, которым пользуются ученые, – сравнительный. – Ну а теперь реши, галиотисы живут все время под водой или, как морские блюдечки, время от времени показываются на воздухе?
Саня еще раз внимательно посмотрела на картинку, на ряд дырочек, нарисованных по краю раковины галиотисов:
– Я думаю, что все время под водой. Если бы галиотисы оказались на воздухе, то через эти дырочки вся вода быстро испарилась бы, а всем водным улиткам вода необходима для дыхания. Правильно?

Ступенчатое морское ушко (Haliotis scalaris) (слева) и ослиное морское ушко (Haliotis asinina).

– Совершенно правильно, – ответил я. – Через эти дырочки в раковину и поступает свежая вода. Поэтому, даже если края раковины галиотисов очень плотно прилегают к скале, они могут дышать.
Я предложил Сане очень простую задачу. Догадаться, как живут галиотисы, несложно, к тому же эти улитки часто встречаются ученым. Если у раковины очень большое устье, то это значит, что нога у улитки очень крупная. А если к тому же и раковина плоская, то скорее всего нога служит для присасывания к камням. Нередко оказывается, что по раковине почти ничего не удается сказать об образе жизни улитки. Значительно больше – и что улитка ест, и хорошее ли у нее обоняние, и как она дышит, и многое другое – можно узнать, изучив ее внутреннее строение.

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5


В тот вечер мне больше некогда было разговаривать с Саней – я собрался в гости.
– Куда ты собираешься? – Саня загрустила: вечер ей придется провести в одиночестве.
– К брату, – ответил я, уже закрывая дверь.
Но тут я увидел, что вконец расстроенная Саня почти втянулась в ракушку. Пришлось мне вернуться.
– Что случилось? Почему ты так расстроилась, из-за того, что я ухожу?
– Да нет, – раздался голос из раковины, – я поняла, что ничего не знаю про моих братьев и сестер.
– А ты помнишь своих родителей? – я постарался немного отвлечь улитку от грустных мыслей.
– Да нет, я их никогда даже не видела. Я появилась на свет из яйца в норке под землей. Рядом со мной ползало множество маленьких улиточек. Это и были мои братья и сестры. Потом мы выбрались на поверхность и расползлись в разные стороны. Больше никого из них я не встречала. Несчастные мы, улитки. Никто о нас не заботится, пока мы маленькие.
«Как же мне ее утешить?» – озадачился я.
Пришлось рассказать, как улитки о своем потомстве заботятся.
Если бы улитки о своем потомстве не беспокоились, то давно бы все вымерли. Санина мама не просто отложила яйца и забыла о них. Она позаботилась, чтобы яйца не высохли, для этого закопала их глубоко в землю. А высиживать ей эти яйца, подобно наседке, не нужно. Для того чтобы вылупились маленькие улитки, необходимо одно: чтобы почва была достаточно влажной.
Только немногие морские улитки просто выбрасывают яйца в воду.
Это кое-кто из морских блюдечек и улиток-трохид. Они откладывают огромное количество яиц, бoльшая часть которых погибает. И все равно выживает то количество личинок, которое необходимо, чтобы вид не исчез.
Большинство же улиток бережно заботятся о своем потомстве. Помните архитектонику, которая яйца в «пупке» своей раковины носит, пока личинки не вылупятся? Так поступают многие улитки. Они яйца либо на раковину снаружи откладывают, либо вынашивают их внутри своей раковины.
Любопытно, как заботятся о своих «детях» крупные улитки-цимбиумы. Самки откладывают крупные яйца в специальный «карман» в ноге. В этом «кармане» яйца находятся до тех пор, пока из них не вылупятся «малыши». У цимбиума, наверное, самые крупные из всех улиток «малыши» – у мамы с раковиной длиной 25 сантиметров детишки, когда они наконец вылезают из маминого «кармана» наружу, уже имеют раковину длиной сантиметра два.
Те морские улитки, которые с собой яиц не носят, обычно откладывают их в специальные яйцевые капсулы. У этих капсул твердая внешняя оболочка. Она хорошо защищает яйца, а значит, и развивающихся из них личинок. Чтобы личинки могли выбраться наружу после того, как вылупятся, на капсулах имеются специальные крышечки. К тому моменту, когда потомство уже готово из капсулы выйти, крышечка отваливается или растворяется.
Иногда яйцевые капсулы бывают просто поразительно крупными. У некоторых улиток-трубачей из северной части Тихого океана сама капсула имеет длину примерно 5 сантиметров, да еще расположена на ножке длиной в 25 сантиметров!
В капсулы улитки откладывают сотни, а иногда и тысячи яиц. Но не из каждого яйца вырастет улитка – обычно в капсуле вырастает всего несколько личинок, а остальные яйца съедят эти личинки. Чем больше таких яиц (их называют «яйца-кормилки»), тем крупнее будут вылупляющиеся из капсулы молодые улитки.
Улитки обычно откладывают яйца большими группами – кладками. Кладки бывают разные. Если капсулы похожи на небольшие бокальчики на ножках, тогда они в кладке располагаются рядами. Если капсулы овальные, то кладка выглядит как ком.
Просто удивительно, какими большими могут быть кладки. В кладке улитки-трубача может быть до двух тысяч капсул! Да еще иногда одну кладку делают несколько самок. Я видел кладку небольшой улитки-трубача из Охотского моря. Сама-то улитка в длину сантиметра три, а кладка у нее размером с арбуз!

Крупные улитки-цимбиумы вынашивают яйца в специальном «кармане» на ноге. Гладкий цимбиум (Cymbium реро) и тыквовидный цимбиум (Cymbium glans) с потомством, вышедшим из «кармана» на ноге.
Многие улитки откладывают яйца в яйцевые капсулы, которые надежно защищают яйца. Часто капсулы собраны в большую кладку. Сверху — отдельная капсула и вся кладка обыкновенного трубача (Buccinum undatum). В центре — кладка бузикона (Bysicon). Снизу — капсулы небольшого мурекса-нуцеллы (Nucella lapillus) с развивающимися внутри них молодыми улитками.

Иногда капсулы соединяются друг с другом, и получается цепочка, порой очень длинная. Кладка у бузикона, например, может растянуться на полметра. Но рекорд длины кладки принадлежит улитке-стромбусу. У крупного стромбуса из Карибского моря кладка может быть 25 метров в длину, а отложено в ней почти полмиллиона яиц. Яйца, конечно, совсем крошечные, но откладывает-то их одна улитка!
Часто бывает, что в капсулах, расположенных по краям кладки, нет яиц. Хищник, напавший на такую кладку, прогрызет несколько пустых капсул и уйдет, не нанеся никакого вреда яйцам.
Некоторые улитки свою кладку укрепляют. Например, улитка-натика укрепляет кладку своей слизью. Пока слизь еще жидкая, улитка в нее замешивает песок, а застывшая кладка очень тверда и для хищников недоступна.
Пока я все это рассказывал, Саня из ракушки высунулась. Она явно успокоилась: все-таки улитки о своих детях заботятся. Иначе, конечно, чем люди.
– А кто-нибудь из улиток сидит около своей кладки, пока дети не вылупятся? – поинтересовалась Саня.
Я долго думал, но так и не вспомнил такую улитку.
– Улиток таких не знаю, а вот другие моллюски – осьминоги, которые на потолках подводных пещер откладывают свои большие яйца, очень внимательно за ними следят – все время яйца перебирают щупальцами, чтобы они омывались свежей водой, и уж, конечно, никого чужого к ним не подпускают.
– Наземные улитки, когда из яйца выходят, выглядят почти как взрослые, только меньшего размера. А морские? – От Саниного плохого настроения не осталось и следа.
– По-разному, – отвечаю. – Малыши, родители которых позаботились о пропитании личинок (помнишь «яйца-кормилки»), на свет из капсул появляются уже очень похожими на своих родителей.
– А вот те личинки, кому есть было нечего, внешне со взрослыми улитками ничего общего не имеют. Такая личинка вначале превращается в парусник, или велигер. Она при помощи специального «паруса» – больших лопастей или выростов, покрытых ресничками, – может плавать. Эти реснички постоянно колеблются, создается ток воды, благодаря ему личинки и плавают, а кроме того, так они собирают мелкие частички пищи. Велигеры некоторых видов улиток могут жить в толще воды неделями.

У многих улиток есть плавающая в толще воды личинка-велигер. Длинные выросты покрыты ресничками, с помощью которых личинка может плавать и собирать пищу.

Ученые подсчитали, что велигер может переплыть Атлантический океан! Поэтому улитки, у которых есть плавающая личинка, обычно имеют более широкий регион обитания, чем те, у которых из яйцевых капсул сразу «маленькая» улитка вылупляется.
Парус у велигера постепенно уменьшается в размерах, а сама плавающая личинка все больше и больше становится похожей на взрослую улитку. Наконец она падает на дно и начинает там ползать.
Саня слушала с интересом. Наверное, она раньше и не задумывалась, откуда улитки на свет появляются.

Я вам сообщу радостное известие. Саня недавно попросила меня насыпать в ее банку земли. А потом, как и все наземные улитки, вырыла неглубокую ямку и туда яйца отложила.
Представляете? Скоро у Сани будут дети. И много! А вдруг и они окажутся говорящими?! Тогда и у вас дома может говорящая улитка появиться. Представляете, сколько еще интересного про улиток узнаете?

Послесловие

Моллюски – удивительнейшие животные. Существует даже специальная наука, изучающая этих строителей раковин, – малакология.
Моллюсков на нашей планете очень много. Точное число их видов пока неизвестно (помните наш с Саней разговор о новых видах, которые обнаруживаются каждый год). Ученые считают, что моллюсков около 200 тысяч видов. Для сравнения скажу, что это в 35 раз больше, чем всех зверей – слонов, китов, верблюдов, мышей, собак и прочих, – вместе взятых! Только одна группа животных превосходит моллюсков по количеству видов – это насекомые.
Самые многочисленные из моллюсков – улитки. Ученые называют их брюхоногими.
В одной книге рассказать про всех известных науке улитках невозможно.
Когда мы смотрим на раковины улиток, встает вопрос: почему они имеют такие странные формы? В поисках ответа приходится рыться в книгах и журналах. Я очень часто не могу объяснить, почему у какой-нибудь улитки такие странные шипы или скульптура. А поскольку в природе все целесообразно, значит, все выросты, точки, крапинки, изгибы на раковине или на теле моллюсков для чего-то нужны. Загадок здесь хоть отбавляй.
Только не пугайтесь сложных, непривычных слов в подписях под рисунками – названий моллюсков.
Каждый вид животного и растения имеет научное название. В научных трудах оно приводится по-латыни. Например, улитка Обыкновенный трубач называется Buccinum undatum, а, скажем, улитка-ксенофора, которую мы нарисовали в этой книге, – Xenophora pallidula.
Названия животных не кажутся такими трудными, когда к ним привыкнешь. И для любознательных читателей я решило привести научные имена всех видов улиток и моллюсков, которые здесь нарисованы.

Маленькая улитка и ее огромный мир... А действительно ли улитки такие маленькие? Медленно ползут улитки, покачивая рожками... Разве все улитки ползают? И так ли уж медленно они передвигаются? Неужели на голове улитки настоящие рога? Одни улитки обычны, другие — редки. Некоторые хорошо изучены, про большинство же известно совсем немного. Из этой книги ты узнаешь об улитках всё. Она открывает серию «Зоопарк на книжной полке». Увлекательное повествование, исчерпывающая полнота научной информации помогут тебе понять красоту и гармонию всего живого. В следующих книгах серии читай о птицах, бабочках, собаках, кошках, змеях, лягушках, раках, рыбах...

Часть 1
Часть 2
Часть 3
Часть 4 (1)
Часть 4 (2)
Часть 5