Ботаника, том I

Ботаника (в двух томах). Том 1. Анатомия и морфология. Для педагогических институтов и университетов. Курсанов Л.И., Комарницкий Н.А., Мейер К.И., Раздорский В.Ф., Уранов А.А. Изд. 5-е., переработ. М.: Просвещение, 1966. 423с.

Содержание

Предисловие | 5
Введение | 6
Часть первая. Анатомия растений
Клетка | 26
Протопласт
Цитоплазма (протоплазма) | 29
Физиологически активные вещества клетки | 38
Ядро
Строение ядра | 40
Физиологическое значение ядра в индивидуальной жизни клетки | 45
Значение ядра в образовании клеток | 47
Митоз, или эквационный кариокинез | 48
Мейоз, или редукционное деление | 54
Пластиды | 58
Хондриосомы и другие структурные образования в цитоплазме | 65
Вакуоли и клеточный сок | 66
Клеточный сок | 71
Некоторые продукты обмена веществ | 76
Оболочка клетки | 81
Состав и строение оболочки | 82
Ткани | 102
Образовательные ткани (меристемы) | 106
Покровные ткани | 109
Механические ткани | 116
Всасывающие ткани | 120
Ассимиляционные ткани | 121
Проводящие ткани | 121
Ксилема | 122
Флоэма | 125
Млечники | 130
Запасающие ткани | 131
Система проветривания | 132
Органы выделения и хранилища выделений | 133
Проводящие пучки | 136
Анатомическое строение вегетативных органов
Стебель | 140
Конус нарастания стебля | 141
Стебель двудольных и голосеменных | 143
Заложение прокамбия и типы строения стеблей | 147
Строение стебля однодольных | 150
Стебли водных растений, корневища и клубни | 153
Строение многолетних стеблей древесных растений
Вторичная ксилема, или вторичная древесина | 155
Вторичная флоэма, или вторичный луб | 167
Перидерма | 173
Особые типы прироста стеблей в толщину | 177
Строительно-механические принципы в конструкции органов растений | 179
Корень | 181
Корневой чехлик | 182
Точка роста и конус нарастания корня | 183
Эпиблема (волосконосный слой) | 183
Первичная кора корня | 185
Осевой цилиндр корня | 188
Вторичное утолщение корней двудольных и голосеменных | 191
Перидерма и корка корней | 193
Мясистые корни | 194
Переход от строения стебля к строению корня | 196
Лист
Заложение и развитие листа | 197
Строение типичного зеленого листа | 199
Листопад | 207
Стелярная теория | 209
Часть вторая. Морфология растений
Определение морфологии растений. Ее задачи и методы | 219
Усложнение и эволюционное развитие формы тела растений | 222
Основные понятия морфологии растений
Ветвление | 225
Явления симметрии | 228
Метаморфоз, гомологии, аналогии, редукции, атавизм | 229
Вегетативные органы | 233
Корень
Главные и боковые корни | 234
Придаточные корни | 235
Форма и характерные особенности корней | 236
Корневые волоски | 237
Мощность развития корневой системы | 237
Клубеньки и микориза на корнях | 239
Придаточные почки на корнях | 243
Геотропизм корней | 243
Корни с особыми функциями. Метаморфозы корней | 244
Определение корня | 247
Побег | 247
Почка. Верхушечный и интеркалярный (вставочный) рост стебля | 248
Стебель
Определение и функции стеблей | 251
Форма и различные типы стеблей | 252
Размеры стеблей | 253
Особые типы и метаморфозы побегов | 253
Лист
Части листа и их функции | 261
Морфология пластинки листа | 263
Жилкование | 266
Листорасположение | 267
Заложение и развитие листьев | 269
Три категории листьев | 270
Семядоли | 271
Гетерофиллия | 272
Размеры и продолжительность жизни листьев | 273
Метаморфозы и редукция листьев | 274
Листья насекомоядных растений | 275
Морфологическое определение листа | 278
Филогенез листьев | 279
Превращение одних органов тела растений в другие | 281
Редукция вегетативных органов у цветковых сапрофитов и паразитов | 282
Трихомы, эмергенцы | 284
Галлы | 285
Размножение растений
Общее понятие о половом, бесполом и вегетативном размножении | 286
Вегетативное размножение
Естественное вегетативное размножение | 287
Искусственное вегетативное размножение | 289
Полярность | 292
Прививка | 293
Химеры | 298
Бесполое и половое размножение
Значение полового размножения по сравнению с бесполым | 299
Чередование полового и бесполого поколений и смена ядерных фаз | 300
Бесполое и половое размножение зеленых водорослей | 302
Бесполое и половое размножение мхов | 304
Бесполое и половое размножение равноспоровых папоротников | 307
Бесполое и половое размножение хвощей | 309
Бесполое и половое размножение разноспоровых, или водяных, папоротников | 311
Половое размножение семенных растений | 313
Половое размножение голосеменных растений | 314
Половое размножение покрытосеменных растений | 321
Цветок покрытосеменных
Определение цветка. Части цветка | 321
Распределение полов | 324
Морфологическое значение частей цветка | 325
Расположение частей цветка | 327
Сращение частей цветка | 328
Чашечка | 328
Венчик | 329
Простой околоцветник
Махровые цветки | 331
Андроцей | 331
Гинецей | 337
Строение и развитие (мегаспорогенез) зародышевого мешка | 347
Нектарники | 349
Формулы цветков | 349
Диаграммы цветков | 351
Закономерности в строении цветков | 352
Развитие цветка | 352
Новые взгляды на цветок | 353
Происхождение цветка | 353
Соцветия | 355
Цветение | 358
Опыление | 359
Перекрестное опыление | 360
Самоопыление (автогамия) | 368
Оплодотворение | 371
Развитие зародыша, эндосперма семени, плода | 373
Сравнение голо- и покрытосеменных | 376
Семя
Общая характеристика | 377
Анатомическое строение семян | 379
Развитие семян и плодов без оплодотворения | 381
Плоды
Общая характеристика | 382
Морфогенез плодов | 387
Плодовитость цветковых растений | 388
Распространение плодов и семян | 388
Распространение растений человеком и его роль в возникновении новых видов | 391
Половая гибридизация. Получение новых форм растений | 393
Ксении | 397
Прорастание семян | 398
Индивидуальное развитие цветкового растения
Организм и среда | 401
Взаимосвязь онтогенеза и филогенеза | 402
Продолжительность жизни растений | 404
Названия и термины, встречающиеся в тексте | 405


ПРЕДИСЛОВИЕ

Первое издание учебника ботаники, основанного профессорами МГУ М. И. Голенкиным и Л. И. Курсановым, вышло в свет тридцать лет назад. Учебник был создан коллективом воспитанников и преподавателей Московского университета.

Первые четыре издания учебника содержали по пять частей, охватывая все разделы ботаники; в последующие издания учебника ботаники, ввиду появления специальных руководств по физиологии, экологии и географии растений, были включены только анатомия, морфология (том I) и систематика (том II) растений, обычно изучаемые в течение первых двух лет обучения.

Введения в первом-шестом изданиях были написаны Л. И. Курсановым (1877-1954). В настоящем, седьмом издании оно существенно переработано и дополнено проф. А. А. Урановым.

Анатомия растений для первых четырех изданий была написана проф. Φ. Н. Крашенинниковым (1869-1938), кроме главы о ядре, написанной Л. И. Курсановым. Четвертое издание вышло в свет в 1940 г., после смерти Φ. Η. Крашенинникова, и вся редакционная работа была выполнена Л. И. Курсановым. Для пятого издания (1951) анатомию растений написал, сохранив принципы построения курса, проф. В. Ф. Раздорский (1883-1955). Глава о ядре была написана вновь также Л. И. Курсановым. Шестое издание, вышедшее в свет в 1958 г., подготовлено к печати проф. Н. А. Комарницким. Наиболее существенные изменения внесены им в главу о ядре.

В настоящем, седьмом издании, в разделе "Анатомия", О. Н. Чистяковой переработан ряд глав в соответствии с современным состоянием науки.

Морфология растений написана проф. Н. А. Комарницким (1888-1962). В седьмое издание проф. Л. В. Кудряшовым внесены некоторые изменения в главы о размножении растений, развитии и строении зародыша у покрытосеменных растений.

5


ВВЕДЕНИЕ

Ботаника (от греческого "ботанэ" - зелень, овощи) - наука о растениях, их форме, строении, развитии, жизнедеятельности, распространении, свойствах и пр.

Растения - особая форма живых существ, противополагаемая обычно животным. Растительные и животные организмы имеют общее происхождение от древнейших примитивных форм жизни и потому обладают рядом одинаковых черт, свойственных всему живому (обмен веществ, раздражимость, питание, рост, размножение и пр.).

В качестве наиболее яркой внешней особенности растений, отличающей их от животных, часто называют их зеленую окраску, точнее, способность вырабатывать особое красящее вещество - хлорофилл. И действительно, около 2/3 всего видового состава растительных организмов обладает хлорофиллом. Растения, содержащие хлорофилл, в процессе фотосинтеза усваивают углерод из углекислого газа (CO2). Это так называемые автотрофные (самостоятельно питающиеся) растения. Многие растения (около 1/3 видового состава) хлорофилла не имеют и к синтезу органического вещества из воды и углекислого газа не способны. Эти так называемые гетеротрофные растения, подобно животным, нуждаются в готовом органическом веществе1.

Более общим качественным отличием не только зеленых, но и бесхлорофилльных растений от животных является способность усваивать зольные элементы питания в виде неорганических соединений; животные же получают зольные элементы с органической пищей.

Между растением и животным имеется разница и в усвоении азота. Большая часть растений использует нитриты, нитраты и неорганические соединения аммиака, а некоторые - и молекулярный азот атмосферы. Часть растений использует органические соединения азота, но обычно разлагая их при этом до аммиака и используя последний на построение более сложных соединений - аминокислот и белков. Животные же усваивают азот только в составе органических веществ.

Клетки растений, как правило, покрыты твердой оболочкой, по большей части состоящей из углеводов. Благодаря этому растения не способны к восприятию веществ, необходимых для жизни, в твердом виде. Исключения в этом отношении редки.

Возникновение клеточной оболочки относится, несомненно, к древнему этапу эволюции растений, о чем свидетельствует наличие ее у подавляющей массы даже одноклеточных растений.

Возникновение оболочки, приведшее к необходимости восприятия пищевых веществ не путем "заглатывания", а "всасыванием" из растворов, равно как и малая концентрация годных для питания минеральных

6

соединений и углекислоты (для фотосинтезирующих растений), было причиной того, что морфологическая эволюция растительной формы жизни шла в основном в направлении увеличения наружной поверхности тела - поверхности соприкосновения с источником питания, с окружающей средой. Это получило выражение в типичном для многих растений и часто очень обильном ветвлении тела (кроны деревьев, корневые системы, мицелии грибов и т. п.).

При высокой степени рассеяния элементов минерального питания в окружающей растение среде активное движение, требующее большой затраты энергии, оказалось биологически невыгодным и, в противоположность животным, не получило у растений развития. Наоборот, для растений довольно типично прикрепление к субстрату. Но то же рассеяние элементов питания привело к необходимости постоянной перемены точек контакта всасывающих частей тела со средой. Этим, может быть, отчасти и объясняется свойственная большинству растений незавершенность роста в течение индивидуальной жизни, что нетипично для животных.

Черты отличия растений от животных, перечисленные выше, не имеют абсолютного характера. Особенно часто черты животной организации встречаются у растений, отвечающих ранним этапам эволюционного развития. Среди таковых нередки формы миксотрофные, т. е. пользующиеся и органическими пищевыми средствами. Равным образом и у примитивных животных можно найти свойства, характерные для растений. Однако более высокоорганизованные растения достаточно четко отличаются от животных как по указанным признакам, так и по ряду других, менее постоянных.

Изучение растений представляется совершенно необходимым, ввиду того что растительные организмы играют в жизни природы и в хозяйственной деятельности человека чрезвычайно большую роль. Наука о растениях, исследуя закономерности растительной жизни, вскрывает все новые и новые возможности использования растений и управления ими. Достаточно указать на то, что одной из фундаментальнейших основ научной агрономии является ботаника.

Значение растений в природе

Растительные организмы, способные создавать органическое вещество в процессе фотосинтеза, представляют базу существования гетеротрофных растений, животных и человека. Общая продукция растительного мира выражается колоссальной цифрой - 4 ∙ 1011т органического вещества в год. На Земле нет другого процесса, кроме фотосинтеза, за счет которого создавались бы столь большие массы органической материи. Доставляя пищу животным, растительность обеспечивает их кислородом, необходимым для дыхания. Эта физиологическая функция, свойственная как животным, так и растениям, и притом не только незеленым (грибы и некоторые другие), но и зеленым, имеет следствием выделение в окружающую среду углекислого газа, который, как известно, используется зелеными растениями как источник углерода при создании органического вещества. Выделение CO2 происходит также и в других процессах, сопровождающихся, как и дыхание, разрушением органического вещества и выделением (в меньших количествах) свободной энергии, - в так называемых брожениях, возбудителями которых являются микроорганизмы растительной природы, и в гниении. Таким образом устанавливается постоянный обмен газами (O2 и CO2) между живыми организмами и внешней средой, обмен, в котором живые существа выступают как единое целое, как "живое вещество" (В. И. Вернадский).

Живое вещество нашей планеты сосредоточено в поверхностном слое суши, в водных бассейнах и в нижнем слое атмосферы - в тропосфере.

7

Область распространения жизни рассматривается как особая оболочка Земли, называемая биосферой. Несмотря на то что масса живого вещества в абсолютном выражении огромна (порядка 1014т), она составляет лишь ничтожную часть (от 0,01 до 0,1 %) всей массы биосферы. Однако благодаря высокой активности живое вещество, в котором преобладает масса растений, оказывает весьма существенное воздействие на окружающую неживую природу.

Как выяснено в настоящее время, постоянство содержания в атмосфере кислорода и углекислого газа удовлетворительно объясняется непрерывностью и взаимосвязанностью процессов создания органического вещества (фотосинтеза) и его разрушения (дыхания, брожений). Однако есть основания утверждать, что состав атмосферы был не всегда таков, как сейчас. В глубокой геологической древности атмосфера содержала больше, чем сейчас, углекислого газа и меньше кислорода. Более того, кислород в массовых количествах вообще начал накопляться в газовой оболочке нашей планеты лишь с появлением покрова из хлорофиллоносных растений, и, следовательно, практически весь кислород атмосферы Земли можно рассматривать как следствие фотосинтеза. Растительный мир поддерживает определенный уровень содержания кислорода в атмосфере.

Накопление кислорода в атмосфере имело важные последствия. Благодаря этому значительно возросла общая энергия жизненных процессов, появилось кислородное дыхание - наиболее совершенная форма получения живым организмом свободной энергии, свойственная огромному большинству живых существ. На этой основе возросла интенсивность роста, повысилась общая продукция органического вещества и возросла энергия размножения. Благодаря появлению и накоплению свободного кислорода изменились условия и для неживой природы Земли, и прежде всего должно было усилиться химическое выветривание, в котором немалое значение имеет окисление свободным кислородом. В результате выветривания в поверхностных слоях земной коры накоплялись минеральные соединения, доступные для использования растениями в их минеральном питании.

Потребляемые растениями зольные элементы минеральных веществ после гибели самих растений или потребивших их животных, вследствие разрушения трупов, которое осуществляется в значительной степени тоже растениями (бактерии, грибы и др.), вновь поступают в поверхностные горизонты земли и отсюда могут быть вынесены (вымыты) в недоступные для живых организмов глубины. Однако большая часть минеральных веществ, освобождаемых при минерализации органического вещества, вновь поглощается корнями растений. Таким образом, некоторая масса минеральных веществ остается почти полностью в распоряжении организмов по схеме:

 |  |  |  | животные |  |  |  |  |  |
 |  |  | ↗ |  | ↘ |  |  |  |  |
почва | → | растения |  | ———→ |  | трупы | → | почва | → | растения ...

Этим круговоротом минеральных веществ обеспечивается непрерывность существования на Земле жизни, немыслимой без минерального питания. В последнем растительная форма жизни играет, как видно из сказанного, ведущую роль (поглощение неорганических веществ, их усвоение, предохранение от вымывания и широкое участие в минерализации органических продуктов).

Наряду с этими, более общими сторонами влияния растительного мира на природу можно указать еще ряд существенных явлений этого рода. Растительность оказывает порой очень заметное влияние на местный климат, она связывает плодородные частицы поверхностных слоев почвы, предохраняя их от смыва, препятствует размыванию или эрозии поверхности, мешая росту и образованию новых оврагов. Некоторые

8

формы растительности обусловливают аккумуляцию воды на поверхности и способствуют образованию болот. Таким образом, в целом растительные организмы и образуемый ими растительный покров представляют чрезвычайно важное звено в цепи взаимосвязанных и взаимообусловленных явлений, составляющих в совокупности окружающую нас природу.

Значение растений в жизни человека

В жизни человека растения имеют очень большое значение. Самые различные по своему происхождению, распространению и систематическому положению растения употребляются человеком для той или иной определенной цели.

В практике все растения разделяют на группы по их применению.

Из пищевых растений особенно важны хлебные злаки. По значению для питания человека на первом месте нужно поставить пшеницу и за ней - рис. Из овощей на первом месте по мировой продукции стоит картофель, остальные овощи (в средних широтах главным образом капуста, репа, морковь, свекла и др.) ему значительно уступают. Однако и они в сумме дают немалую продукцию. Не менее значительна продукция разнообразных овощных растений в тропических и субтропических странах.

Немалую роль в питании человека играют и плодовые растения.

Как плоды, так и овощи, особенно если они поедаются в сыром виде, имеют не только пищевое, но и особое значение в пищевом режиме ввиду содержания в них различных специальных веществ, главным образом витаминов, вырабатываемых только растениями и необходимых для жизни человека и животных.

Как наиболее важные из разводимых плодовых растений можно указать некоторые ягодники (смородина, крыжовник, малина), плодовые деревья (яблони, груши, сливы, вишни, абрикосы и персики) и особенно виноград. В СССР основными областями культуры винограда являются Крым, Армения и Грузия и некоторые районы Средней Азии. Немалое значение имеют также цитрусовые (апельсины, мандарины, лимоны и др.). В СССР цитрусовые культивируются в закавказских субтропиках. Сейчас их начинают разводить и в Средней Азии. Для тропиков важнейшие плодовые растения - финиковая пальма (главным образом в Северной Африке) и особенно бананы и ананасы.

Из других пищевых растений нужно указать на некоторые зернобобовые, как горох, фасоль, соя и др. В отличие от большинства других пищевых продуктов растительного происхождения, они богаты белками и поэтому могут иметь особое значение в белковом питании человека. Зернобобовые играют большую роль в питании человека в некоторых странах, например в Испании (фасоль), в Китае (соя). Большое значение имеют бобовые (особенно клевер и люцерна), используемые на корм животным в виде зеленой массы. На корм широко используются и другие растения, например злаки, как разводимые, так и дикорастущие.

Довольно широко используются человеком масличные растения. Если вегетативные органы растений обыкновенно бедны жирами, то у большинства видов семена, а у некоторых (например, у оливкового дерева и масличной пальмы) и мякоть плодов богаты маслом. Семена и отчасти плоды масличных растений используют для получения растительного масла, идущего на пищевые или технические цели. В СССР используют в основном подсолнечник, лен-кудряш, коноплю, горчицу, клещевину (масло только для технических или медицинских целей), сою и др. Названные

9

растения содержат в семенах от 25 до 40% масла (у сои - 15-26%). Важное значение за рубежом принадлежит кокосовому маслу.

Далее нужно указать на сахароносы. Важнейшие из них - сахарная свекла, культивируемая в областях умеренного климата, и сахарный тростник, разводимый в субтропиках и тропиках.

Наконец нужно упомянуть растения, дающие пряности (перец, корица, гвоздика, кардамон, мускатный орех, ваниль и др.).

Материал для одежды дают так называемые прядильные или волокнистые растения. Из них получают волокна, состоящие из очень вытянутых, но узких клеток, с утолщенными, но не одревеснелыми оболочками. Они имеют большую гибкость и эластичность, допускающие прядение их в нити, из которых уже приготовляется ткань. У одних растений прядильные волокна добываются из стеблей (лен, конопля), у других - из листьев (новозеландский лен), у третьих - из волосков, покрывающих семена (хлопчатник).

Из прядильных растений наиболее важен хлопчатник. Культура его распространена в тропических, субтропических и умеренно теплых областях. Наибольшую продукцию хлопка у нас дает Средняя Азия (Узбекистан, Туркмения, Таджикистан, Казахстан) и Азербайджан.

Хлопчатник имеет также первостепенное значение как масличное растение. Хлопковое масло отжимается из семян после отделения их от прядильных волосков.

Большое значение имеет также лен; изготовляемые из льняной пряжи ткани более прочны и ценны, чем хлопчатобумажные.

Другие волокнистые растения имеют меньшее значение и дают большей частью более грубое, отчасти одревесневшее волокно, идущее на грубые ткани и веревки. Из них для СССР наиболее важна конопля, имеющая одновременно значение масличного растения, меньшее значение имеют кендырь, кенаф, рами, канатник.

Очень большое значение в жизни человека имеет древесина. СССР обладает приблизительно 1/3 площади всех лесов мира. При таком богатстве нашей страны лесами древесина получает у нас совершенно исключительное значение. Древесина используется не только как строительный материал, но идет и на различные другие нужды - телеграфные столбы, железнодорожные шпалы, рудничные крепления, мебель и пр. Также в больших количествах древесина используется в целлюлозно-бумажной и лесохимической промышленности.

Древесина используется не только в натуральном виде, но и после специальных обработок, вследствие которых она приобретает более высокие технические свойства (прессованная, клееная, слоистая). Ряд ценных материалов вырабатывается из измельченной (стружки, опилки) древесины. Из продуктов гидролиза древесины получают этиловый и метиловый спирты и фурфурол.

Потребность в древесине, несмотря на то что в строительстве она все более и более замещается другими материалами, непрерывно возрастает.

Дубильные растения. Содержащиеся в них дубильные вещества (танниды), действуя на снятую шкуру животного, придают ей эластичность и другие нужные качества. Для этой цели используются у нас как дубители еловая и ивовая кора, кора и древесина дуба, листья сумаха, листья и корневища бадана и др.

Красильные растения также довольно многочисленны и разнообразны. Раньше они очень широко применялись для окраски тканей, и некоторые, как крап или марена (Rubia tinctorum), широко культивировались для этой цели. С середины XIX века красильные растения в основном заменены более дешевыми искусственными

10

красителями и сохранили свое значение больше в кустарной промышленности (ковровой и т. п.) или пищевой (для подкраски конфет и некоторых других пищевых продуктов).

Эфиромасличные и декоративные растения очень многочисленны, разнообразны и широко культивируются. Первые, благодаря содержанию в них душистых эфирных масел, находят большое применение в парфюмерной и отчасти пищевой промышленности, а вторые в массе видов и сортов культивируются для украшения садов и парков.

Каучуконосные растения, дающие материал для получения резины, необходимой для шинной промышленности, электропромышленности (изоляционный материал) и предметов широкого потребления (галоши и др.), имеют сейчас очень большое значение, несмотря на широкое развитие производства синтетического каучука. Важнейшим каучуконосом тропиков нужно считать бразильское дерево хевею (из молочайных).

Лекарственные растения применялись человеком для лечения болезней с глубокой древности и в медицине имели исключительно большое значение. Собственно, даже самое развитие ботаники начиная с древности происходило в значительной степени на почве выявления и изучения именно лекарственных растений. У разных народов в совокупности применялось до 12 000 видов таких растений. В настоящее время значение их далеко не так велико, так как многие лекарственные вещества готовятся сейчас синтетически. В советской фармакопее2 содержится около 140 видов лекарственных растений и еще несколько десятков видов применяется, не вошедших в фармакопею. Действие их основывается на содержании особых веществ, чаще всего алкалоидов и глюкозидов, которые нередко сильно ядовиты, но в малых дозах оказывают лечебное действие.

Как примеры лекарственных растений можно указать следующие: 1) клещевину (Ricinus communis), дающую слабительное касторовое масло (действующее начало - рициноловая кислота); 2) тропическую чилибуху (Strychnos nux-vomica), содержащую сильно ядовитый алкалоид стрихнин, который в малых дозах оказывает лекарственное действие; 3) тропическое хинное дерево (Cinchona officinalis и C. pubescens), содержащее алкалоид хинин; 4) тропическое дерево кока (Erythroxylum coca), которое содержит алкалоид кокаин, имеющий анестезирующие свойства.

К лекарственным растениям в известной мере примыкают чайный куст (Thea sinensis), кофейное (виды Coffea) и шоколадное (Theobroma cacao) деревья. Вырабатываемые из них продукты - чай, кофе и какао или шоколад - содержат в двух первых алкалоид кофеин, а в третьем - близкий к нему теобромин. Они возбуждают деятельность сердца, и этим определяется их лекарственное значение. Однако широкое применение названных продуктов обусловлено в первую очередь их вкусовыми и отчасти возбуждающими свойствами (для какао также и питательным значением).

Кроме высших хлорофиллоносных растений, для человека имеют также большое значение и некоторые низшие растения, особенно бесхлорофилльные, как бактерии и грибы. Они используются человеком, с одной стороны, для брожений, дающих те или иные нужные ему продукты (спиртовое, уксуснокислое, молочнокислое и другие), а с другой стороны, они играют существенную роль в создании плодородия почвы. В последние 20 лет низшие бесхлорофилльные растения приобрели большое значение как продуценты антибиотиков, получивших широкое применение в медицинской

11

практике (пенициллин, стрептомицин и многие другие). Некоторые грибы имеют, кроме того, значение съедобных.

Велика и отрицательная роль бактерий и грибов как возбудителей инфекционных болезней. При этом бактерии вызывают преимущественно болезни животных и самого человека (туберкулез, дифтерит, холера, брюшной тиф и др.), а грибы - болезни растений, в том числе и важнейших культурных растений (ржавчина и головня хлебных злаков и др.).

Развитие ботаники

Наиболее древние документальные свидетельства существования ботаники относятся к сравнительно поздним временам, к IV веку до н. э. Это труды греческого философа и естествоиспытателя Теофраста (371-286 гг. до н. э.). Имеются сведения, что и учитель Теофраста Аристотель (384-322 гг. до н. э.) также интересовался ботаникой. Развитие ботаники со времен Теофраста шло неравномерно. Подобно другим разделам знаний о природе, после довольно быстрого накопления сведений о растениях в последние века до начала нашей эры и в первые века нашей эры, в средние века темпы развития ботаники, как и других наук, резко снизились. Возрождение ботаники относят к концу XV века, а в XVI столетии начался быстрый рост ботанических знаний, выразившийся главным образом в описании новых, до тех пор неизвестных науке видов растений. Бурное развитие ботаники в эту эпоху, несомненно, было связано с переходом от книжного схоластического изучения растительного мира к исследованию окружающей природы. В связи с быстрым увеличением числа научно описанных растений, ботаники того времени уделяли основное внимание наименованию растений и способам их классификации. И то и другое осуществлялось почти исключительно на основе внешне морфологического изучения растений.

Из значительного числа ботаников, работавших в этом направлении в XVII-XVIII веках, особенно следует отметить знаменитого шведского ученого Карла Линнея (1707-1778). Значение Линнея в основном заключается: 1) в уточнении техники описания растений; 2) во введении и систематическом применении бинарной номенклатуры растений, состоящей в том, что название каждого вида растения составляется из двух слов, причем у видов одного рода первое слово видового наименования является общим и служит наименованием рода; 3) в разработке классификации растений.

Морфолого-систематическое изучение растительного мира, стимулируемое замечательными географическими открытиями, получило новый толчок к развитию, когда уже в XIX столетии обобщающая мысль биологов пришла к формулировке и признанию эволюционных воззрений.

Первые научные обоснования теории эволюции были созданы Ж. Б. Ламарком (1770-1832), дальнейшее широкое развитие эволюционное учение получило благодаря трудам Чарлза Дарвина (1809-1882).

Черты сходства и различий между растениями, использовавшиеся до того времени только в целях формальной классификации.

К. Линней (1707-1778)
К. Линней (1707-1778)

12

Ч. Дарвин (1809-1882)
Ч. Дарвин (1809-1882)

в свете эволюционного учения Ч. Дарвина приобрели значение показателей родственных отношений или, наоборот, отсутствия их. В связи с этим заключения о сходстве и различиях приобрели особенно ответственный характер, что и породило стремление к установлению сходства в наибольшем количестве признаков. На рубеже XVIII- XIX веков было произведено важное обобщение в виде учения о метаморфозе растительных органов. Оно связано с именами знаменитого поэта Гете, К. Ф. Вольфа (1778-1841) и особенно О. П. Декандоля (1733-1794). Согласно этому учению, разнообразие органов растительного тела сводится к немногим основным типам (стебель, лист и корень); в частности, разнообразные цветочные органы представляют с этой точки зрения видоизмененные листья. Таким образом, было положено основание особой ветви ботаники - учению о форме, или морфологии.

Начиная с середины прошлого века для целей классификации стали использовать не только признаки взрослых особей, но и те особенности, которые проявляются в течение всего процесса индивидуального развития. Те же эволюционные задачи побуждали исследователей к изучению внутреннего строения растений - его тканевого сложения и особенностей организации клеток. Эти тенденции развивались вместе с совершенствованием техники исследования. Сравнение как метод суждения о родственности классификационных групп позднее распространилось и на область биохимической характеристики растений. В целых растениях или в отдельных их клетках были выявлены специфические продукты обмена веществ. Позднее, главным образом начиная со второй четверти текущего столетия, эволюционная мысль ботаников обратилась к прямому изучению физиолого-биохимических особенностей растений в филогенетическом аспекте.

Морфолого-систематическое изучение растений имеет дело, с одной стороны, с конкретными растениями, с особями и в то же время с совокупностями особей сходного строения, за которыми еще со времен Теофраста укрепилось наименование "видов". Несмотря на то что в разные эпохи в понятие о виде вкладывали различное содержание, вид всегда рассматривали как совокупность особей, выделяемую (устанавливаемую) по сходству строения и по способности поддерживать свое существование путем воспроизведения.

Накопление сведений о видах растений и данные о распространении каждого вида по Земле привели к установлению во второй половине XVIII и в самом начале XIX столетия существования закономерных совокупностей видов, которые географически объединены в так называемые флоры. Принадлежность к одной и той же флоре в известной мере отражает сходное отношение их к физико-географической среде. Однако скоро было выяснено, что в формировании флор большую роль играет история расселения видов, рассматриваемая в связи с историей территории (развитие рельефа, изменение очертаний материков и пр.). Изучение географизма отдельных классификационных единиц и целых флор в конце XVIII и в самом начале XIX столетия вылилось в особое направление ботаники - географию растений. Одной из основных задач этого

13

научного течения является районирование земной поверхности на основе состава флор и других проявлений растительной жизни.

В пределах однородной с ботанико-географической точки зрения территории виды растений распределены неравномерно. Одни "предпочитают" более влажные, другие более сухие места, некоторые растут исключительно на богатых почвах, другие встречаются и на бедных субстратах и т. д. Приуроченность каждого вида к более или менее определенному кругу жизненных условий нередко находится в соответствии с рядом особенностей строения растений. Закономерные связи строения растений с условиями жизни также привлекали внимание исследователей, и изучение растений в этом направлении привело к развитию экологии растений - учения об отношении растений к среде. Естественно, что виды растений, сходные в их отношении к среде, будучи распространенными в пределах однородной в ботанико-географическом смысле территории, часто растут вместе, вследствие чего в природе наблюдаются закономерно повторяющиеся сочетания видов, получившие название растительных сообществ или фитоценозов. Специальное изучение последних, принявшее систематический характер начиная с последней четверти XIX века, привело к заключению, что фитоценозы являются системами, существование которых обусловлено не только сходством экологических потребностей, но также и взаимодействием растений. Совокупность растительных сообществ той или иной территории принято называть растительным покровом. Последний является нередко предметом непосредственного хозяйственного использования (леса, луга и т. п.). Изучение растительного покрова стало развиваться особенно быстрыми темпами уже в XX столетии, и в настоящее время оно представляет предмет особой научной дисциплины - геоботаники (фитоценологии).

Второе направление в развитии ботаники - физиологическое - возникло позднее морфолого-систематического, а именно в XVII веке. Для физиологического направления характерно прежде всего широкое использование экспериментального метода.

Первые шаги физиологического исследования растений были направлены на выяснение вопросов питания. Уже во второй половине XVIII века сложились основные представления о фотосинтетической функции хлорофилльных растений (Ингенгауз, Пристли, Сенебье, Соссюр), а в первой половине XIX века были сделаны открытия, которыми определились представления и о минеральном питании (Буссенго, Либих, Сакс). Около того же времени были установлены и основные факты, на которых, главным образом во второй половине прошлого века, сложились основные черты представлений о водном режиме растений. В самом конце XVIII и в начале XIX века был установлен факт дыхания зеленых растений. Подобно фотосинтезу и минеральному питанию, дыхание стало предметом специального исследования.

Физиологическое направление ботаники складывалось преимущественно как учение о функциях растительного организма. В связи с этим течением все большее значение приобретало изучение внутреннего строения растения. Вскрытие же сущности физиологических процессов в значительной мере обусловливалось уровнем развития физики и химии и широким привлечением методов этих наук к физиологическим исследованиям. Позднее внимание исследователей стало привлекать изучение физиологии растения как целого (физиология онтогенеза, отношение к крайним условиям существования - засухоустойчивость, зимостойкость, солестойкость растений). К этому синтетическому направлению физиологии примыкают современные попытки представить физиологические функции растений в их взаимодействии и взаимообусловленности.

14

Такое изучение привело к сближению физиологического и морфолого-систематического направлений ботаники по ряду проблем, таких, как онтогенез, физиология и морфология размножения, экология, а в последнее время и фитоценология.

В процессе развития обоих основных направлений ботаники совершенствовались методы изучения, выделялись отдельные, особо актуальные для исследования стороны жизнепроявлений растений, в связи с чем возникала и углублялась специализация ботаников и происходило выделение в пределах этой науки самостоятельных научных дисциплин. В итоге в настоящее время ботаника представляет по существу объединение целого ряда взаимосвязанных наук.

Все вопросы строения растений, как внешнего, так и внутреннего, составляют содержание морфологии растений, в свою очередь подразделяющейся на собственно морфологию, анатомию, гистологию и эмбриологию растений. Морфология растений исследует закономерности и обусловленность внешней формы растения.

Анатомия растений выделилась в самостоятельную научную дисциплину как по предмету (внутреннее строение растений), так и по методу (использование микроскопической техники) исследования. В области анатомии растений в настоящее время в свою очередь сформировалось несколько направлений (описательная, систематическая, физиологическая, экологическая анатомия растений).

Из анатомии растений выделилась как самостоятельная отрасль цитология растений. Предметом этой научной дисциплины является изучение строения клеток. Изучение тончайших клеточных структур требует применения усовершенствованных методов изготовления и обработки препаратов, а также специальных методов микроскопического наблюдения. С изобретением в сравнительно недавнее время (вторая четверть XX века) электронного микроскопа, позволяющего получать увеличение в десятки тысяч раз, возможности цитологических исследований очень сильно расширились.

Важную область микроскопического исследования растений представляет гистохимия растений, изучающая с помощью микрохимических реакций вещества, находящиеся в растительной клетке. Развитие этой сравнительно молодой отрасли знания имеет существенное значение, так как вплотную подводит исследователя к познанию обмена веществ в клетках.

Важным разделом морфологии в широком смысле является эмбриология растений - отрасль морфологии, исследующая закономерности зарождения растительного организма и первые этапы его развития.

Физиология растений изучает жизнедеятельность растений. Главнейшим проявлением жизнедеятельности является обмен веществ и связанный с ним обмен энергии. Эти явления лежат в основе роста и размножения растений, т. е. тех процессов, результаты которых человек в виде урожая использует непосредственно для удовлетворения своих потребностей.

Физиология растений занимается в основном автотрофными высшими растениями и в меньшей степени водорослями. Изучение физиологических особенностей бактерий, актиномицетов, дрожжей, плесневых грибов, благодаря необходимости применения специальных средств и методов исследования, а также ввиду большой практической важности этих организмов, выделилось в особую науку микробиологию, которая, помимо физиологии микроорганизмов, занимается также их морфологией и классификацией. В пределах микробиологии в свою очередь возникла

15

специализация, выразившаяся в обособлении ряда направлений: технической, пищевой, сельскохозяйственной, водной, медицинской и ветеринарной микробиологии. Из физиологии растений выделилась и вторая дисциплина, приобретшая достаточную самостоятельность, - биохимия растений, основным содержанием которой является исследование процессов химических превращений как химических соединений, входящих в состав самого организма, так и веществ, поступающих в него из окружающей среды. Результаты биохимических исследований широко используются в ряде отраслей промышленности.

Экология растений, имеющая задачей изучение взаимоотношений растений и среды, представляет научную дисциплину, тесно связанную с морфологической ботаникой и с физиологией растений. Основным объектом экологии растений является так называемая "жизненная форма", определяемая совокупностью черт строения, отражающих приспособленность растения к окружающей его среде.

Связь растения со средой всегда выражается как приуроченность к некоторой амплитуде колебания факторов, влияющих на организм. При достаточном отклонении среды от наилучшей (оптимальной) у растений наблюдаются изменения интенсивности отдельных функций или даже изменения строения. Изучение реакции растений на изменение среды составляет вторую задачу экологии. Наконец, третьей задачей этой науки является изучение изменений, производимых растениями в окружающей среде. Экология растений пользуется и описательным и экспериментальным методом. Последнее сближает экологию с физиологией.

Особую отрасль ботаники представляет палеоботаника (палеонтология растений), задачей которой является изучение изменений растений во времени (геологическом). Факты, доставляемые этой наукой, имеют существенное значение для восстановления хода развития растительного мира.

Распределение растений в пространстве, как уже было указано, составляет предмет географии растений. Эта научная дисциплина развивалась в ряде направлений. Одно из них имеет задачей выяснение фактической картины распределения растений по земной поверхности. На основании этих данных путем сравнения состава флор различных территорий устанавливается ботаническая специфика последних. Это направление можно назвать сравнительной географией растений. Объяснение фактов географического распространения растений ищут либо в современном распределении жизненно важных условий - экологическая география растений, либо в условиях, которые имели место в прошлом, - историческая география растений. В последнем случае современное географическое размещение растений может служить основанием для воссоздания географических условий прошлого. Эти три раздела географии растений дополняют друг друга.

Географическая направленность исследовательской мысли захватывает также и науку о растительном покрове - геоботанику. В задачу геоботаники, кроме описания форм растительного покрова, их классификации и географического размещения, входит также исследование свойств фитоценозов и их отношений со средой. Растительный покров в его строении и других особенностях находится в глубокой зависимости от среды, определяется ею, и вместе с тем он сам оказывает на среду часто очень глубокое влияние. Взаимосвязь и взаимообусловленность фитоценоза и среды уже давно используются в практических целях для ориентировки в характере климата, плодородия почвы и т. д. Совокупность закономерностей, позволяющих использовать растительный покров в качестве показателя (индикатора) тех или иных особенностей местности, обобщается в

16

настоящее время особым разделом геоботаники - индикационной геоботаникой.

Систематика растений имеет две тесно связанные задачи: классификацию растений и восстановление истории их эволюционного развития. Классификация имеет прямое практическое значение, так как для того чтобы судить о том или ином виде растений, его свойствах и качествах, необходимо уметь отличать этот вид, выделять его среди других, в большей или меньшей степени сходных. Современная систематика использует при построении классификации по возможности все сведения, накопленные наукой относительно данной группы растений. Такой синтетический подход к задачам систематики более ярко выражен в некоторых разделах, представляющих, благодаря своеобразию объектов и методов их исследования, как бы самостоятельные науки. Таковы альгология (учение о водорослях), бактериология, микология (учение о грибах) и лихенология (учение о лишайниках). На базе систематики возникла как более обособленная область ботаники фитопатология - учение о болезнях растений. Эта наука по преимуществу ботаническая, поскольку возбудителями болезней растений особенно часто являются грибы, реже бактерии и миксомицеты.

Другая задача систематики растений - филогения растений - решается путем сравнения организации растений (сравнительно-морфологический метод), исследования их индивидуального развития (онтогенетический метод) и данных о растениях минувших геологических эпох (палеоботанический метод). При этом учитываются сведения о геологической истории Земли и об изменениях в географической обстановке жизни растений.

Возникновение в историческом развитии науки ряда ботанических дисциплин не привело, однако, к их полному обособлению. Наоборот, с течением времени необходимость для каждой из них использовать данные соседних разделов все возрастает. С этой точки зрения ботаника продолжает оставаться единой наукой, отдельные направления которой дополняют друг руга.

Развитие ботаники в России. Обычно историю развития ботаники в России начинают с открытия в Петербурге в 1725 г. Академии наук. В известной мере это правильно, но и значительно раньше у нас производилось некоторое изучение растений. Еще в XVII веке у нас существовали "аптекарские огороды", где выращивались и, несомненно, так или иначе изучались лекарственные растения. Публиковались даже "травники", аналогичные тем, которые были распространены в то время в Западной Европе.

Среди деятелей Академии наук в первый период ее существования были и выдающиеся ботаники, такие, как С. Г. Гмелин (1745-1774), П. С. Πаллас (1741-1811) и другие. Они занимались преимущественно флористикой, выявляя естественные производительные ресурсы огромной и не изученной в этом отношении страны. Среди них был и Кельрейтер, первый в мировой науке получивший экспериментально гибриды растений ("растительные мулы", как их тогда назвали).

Среди преобладавших иностранцев в Академии наук очень скоро выдвинулись и талантливые русские ученые. Из них прежде всего нужно указать адъюнкта Академии, "солдатского сына" Степана Петровича Крашенинникова (1711-1755), много работавшего вместе с Гмелином, давшего превосходное описание Камчатки и позднее изучавшего флору Петербургской губернии. Немного позднее С. П. Крашенинникова, в XVIII веке, выдвинулся акад. Василий Федорович Зуев (1759-1794) (тоже из "солдатских детей"), работавший первоначально с Палласом. Ему, между прочим, принадлежит один из первых на русском языке учебников (1786)

17

А. Н. Бекетов (1825-1902)
А. Н. Бекетов (1825-1902)

естественной истории (главным образом ботаники), оцененной Палласом как лучший не только в русской, но и в иностранной литературе3.

Флористическое направление ботаники, характерное для XVIII века, продолжало преобладать и в первой половине XIX века. Здесь ведущими фигурами были Карл Антонович Триниус (1778-1844), Франц Иванович Руперхт (1814-1870), Николай Степанович Турчанинов (1796- 1863) и другие. Первым итогом изучения флоры нашей страны явилась классическая "Flora rossica" дерптского профессора Карла Ледебура (1775-1851).

Указанный период становления нашей ботаники, занимающий XVIII и первую половину XIX века, можно назвать в общем флористическим. После него начинается новый период (вторая половина XIX века и до Великой Октябрьской социалистической революции).

Здесь можно указать следующих ученых:

Лев Семенович Ценковский (1822-1887), профессор последовательно Петербургского, Одесского и Харьковского университетов, крупнейший ученый-протистолог (учение о низших организмах), один из основоположников этого направления в мировой науке. Своими работами он оказал большое влияние на изучение низших растений как у нас, так и за границей. Его учеником и продолжателем был крупнейший миколог Михаил Степанович Воронин (1838-1903).

Андрей Николаевич Бекетов (1825-1902), профессор Петербургского университета и прогрессивный общественный деятель, автор ряда превосходных руководств по ботанике, был биологом широкого профиля и убежденным эволюционистом, развивавшим некоторые дарвиновские по существу мысли еще до появления "Происхождения видов".

А. Н. Бекетов создал большую школу учеников, в основном фитогеографов (Г. И. Танфильев, Н. И. Кузнецов, А. Н. Краснов. В. Л. Комаров и др.). Многие из них в свою очередь оставили большие школы, разрабатывающие указанное направление и в настоящее время. Учеником А. Н. Бекетова и в известной мере его продолжателем был К. А. Тимирязев.

Андрей Сергеевич Фаминцын (1835-1918) - профессор Петербургского университета, в конце жизни академик. По специальности ботаник-физиолог, один из первых у нас специалистов в этой области4, автор весьма ценной для своего времени сводки "Обмен веществ и превращение энергии в растениях" (1883), имевшей большое значение в развитии у нас физиологических знаний.

18

Д. И. Ивановский (1864-1920)
Д. И. Ивановский (1864-1920)

Крупнейшими учениками А. С. Фаминцына были О. В. Баранецкий, И. П. Бородин, Д. И. Ивановский, В. А. Ротерт, С. Н. Виноградский и другие.

Осип Васильевич Баранецкий (1843-1905) особенно известен своими (совместно с А. С. Фаминцыным) исследованиями гонидий лишайников, подготовившими учение о двойственной (из гриба и водоросли) природе лишайников. Кроме того, О. В. Баранецкий дал ценные работы по анатомии и физиологии растений.

Иван Парфеньевич Бородин, давший прекрасные работы по дыханию облиственных побегов, особенно известен как блестящий лектор и популяризатор, автор классического "Курса анатомии растений".

Дмитрию Иосифовичу Ивановскому (1864-1920) принадлежит заслуга мирового значения - открытие фильтрующихся вирусов, что положило начало новому разделу биологии.

Владислав Адольфович Ротерт (1863-1916) - анатом и физиолог растений, изучавший преимущественно физиологию роста, положивший этим начало так называемой физической физиологии (в противоположность более разрабатывавшейся химической физиологии, т. е. учению о превращении веществ).

Сергей Николаевич Виноградский создал себе мировую известность открытием хемосинтеза у бактерий, а также усвоения элементарного азота некоторыми свободно живущими бактериями. Эти исследования и до сих пор лежат в основе микробиологии почвы и учения о ее плодородии.

Климент Аркадьевич Тимирязев (1843-1920) - профессор Петровской (ныне Тимирязевской) сельскохозяйственной академии и затем Московского университета, крупнейший физиолог растений, автор классических исследований по фотосинтезу. Подобно своему учителю А. Н. Бекетову, К. А. Тимирязев отличался широтой научного кругозора, интересом к научной методологии и особенно к вопросам дарвинизма, где он был наиболее ярким и авторитетным не только борцом и пропагандистом, но и продолжателем дела Дарвина. К. А. Тимирязев имел очень большое влияние на современную ему молодежь. Он был безусловно прогрессивным деятелем, страстно отстаивавшим свободу науки от многочисленных покушений на нее со стороны самодержавия и вместе с тем многократно подчеркивавшим долг науки перед народом.

К. А. Тимирязев создал большую школу учеников.

К. А. Тимирязев (1843-1920)
К. А. Тимирязев (1843-1920)

19

Д. Н. Прянишников (1865-1948)
Д. Н. Прянишников (1865-1948)

Из прямых учеников К. А. Тимирязева только Φ. Η. Крашенинников и отчасти Л. А. Иванов продолжали его научную тематику (фотосинтез), другие же повели каждый свои особые линии научной работы в области физиологии растений. Из них мы остановимся на В. И. Палладине и Д. Н. Прянишникове, двух крупнейших учениках К. А. Тимирязева.

Владимир Иванович Палладин (1859-1922), профессор Петербургского университета (ранее Варшавского и Харьковского), потом академик, много и очень продуктивно работал, особенно по изучению химизма дыхания растений и тесно связанного с ним спиртового брожения. В этой же преимущественно области работал его ближайший ученик и преемник по кафедре Сергей Павлович Костычев, с еще более выраженным биохимическим направлением своих исследований. В. И. Палладин и С. П. Костычев воспитали очень большую школу учеников (В. Р. Заленский, Η. Η. Иванов, С. Д. Львов, Н. А. Максимов, Д. А. Сабинин и др.), разрабатывавших далее как физиологию, так и выделившуюся позднее биохимию растений.

Дмитрий Николаевич Прянишников (1865-1948), профессор Петровской (ныне Тимирязевской) сельскохозяйственной академии, потом академик, объединял в своих работах две науки: физиологию растений и агрохимию. Область физиологических работ его - азотистый обмен у растений. Широко известно его учение о роли аммиака "как альфы и омеги" в превращении белковых веществ. Также много работал он по агрохимии, уделяя большое внимание проблеме химизации почв. В той и другой науке Д. Н. Прянишников создал большие школы учеников.

Классические работы Д. Н. Прянишникова приобрели исключительное значение в связи с задачей повышения продуктивности сельского хозяйства на базе широкого применения химизации.

В тот же период русскими ботаниками широко разрабатывались различные разделы морфологии растений.

Иван Николаевич Горожанкин (1848-1904) - профессор Московского университета, морфолог, выдвигавший на первый план изучение онтогенеза растений. Он первый показал, что оплодотворение у семенных растений осуществляется путем перехода ядра из пыль цевой трубки в яйцеклетку, открыл у растений протоплазменные соединения между клетками (плазмодесмы). Ему же принадлежит ряд классических работ по онтогенезу вольвоксовых водорослей.

И. Н. Горожанкин имел большую школу учеников, преимущественно морфологов онтогенетического направления. Из них особо следует остановиться на некоторых.

И. Н. Горожанкин (1848-1904)
И. Н. Горожанкин (1848-1904)

20

В. И. Беляев (1855-1911)
В. И. Беляев (1855-1911)

Владимир Иванович Беляев (1855-1911) особенно известен своими классическими исследованиями мужского полового поколения (гаметофита) папоротникообразных растений, что дало возможность эволюционно сблизить их с вышестоящими семенными растениями. В. И. Беляев также много сделал по разработке цитологического метода исследования онтогенеза растений. В частности, он является одним из пионеров в изучении редукционного деления клеточного ядра.

Михаил Ильич Голенкин (1864-1941) особенно известен крупной работой теоретического характера, опубликованной в 1927 г. В ней он развивает мысль, что причиной быстрого появления покрытосеменных растений в начале мелового периода было изменение климата в сторону большей сухости и яркости освещения, к которым были лучше приспособлены их очень пластичные вегетативные органы.

Лев Иванович Курсанов (1877-1954) - миколог; его основные работы посвящены морфологии, цитологии и экспериментально-физиологическому исследованию паразитных (главным образом ржавчинных) грибов и грибов, поражающих древесину.

Константин Игнатьевич Мейер (1881-1965) известен своими работами в области эмбриологии и филогенетической систематики мохообразных, а также в области альгологии. Им написаны широкие обобщающие труды по морфогении высших растений и происхождению наземной растительности.

Профессора Московского университета М. И. Голенкин, Л. И. Курсанов, Н. А. Комарницкий, К. И. Мейер вместе с Φ. Η. Крашенинниковым, В. В. Алехиным (ученик М. И. Голенкина) и А. Л. Курсановым основали настоящий учебник.

К школе И. Н. Горожанкина следует отнести также Ивана Ивановича Герасимова (1862-1920), который широко известен своими экспериментальными работами по значению ядра в индивидуальной жизни клетки.

В области морфологии растений в широком смысле большие заслуги принадлежат Сергею Гавриловичу Навашину (1857-1930). С. Г. Навашин, профессор Киевского университета, потом академик, завоевал себе мировую славу, в первую очередь знаменитым открытием двойного оплодотворения у покрытосеменных растений (1898). Навашину принадлежит также большой ряд превосходных работ по изучению деталей кариокинетического и редукционного деления ядра, строения хромосом и т. д. В этом направлении он создал свою большую цитологическую школу

С. Г. Навашин (1857-1930)
С. Г. Навашин (1857-1930)

21

В. Л. Комаров (1869-1945)
В. Л. Комаров (1869-1945)

(Е. А. Левитский, В. В. Финн, М. С. Навашин, Ε. Η. Герасимова-Навашина и другие).

Указанными крупными научными течениями, а также и другими, примыкающими к ним, и продвигалась русская ботаника во второй половине XIX - начале XX века. По некоторым разделам, особенно по микробиологии (С. Н. Виноградский), физиологии растений (В. И. Палладин и С. П. Костычев), морфологии (И. Н. Горожанкин, В. И. Беляев), цитологии и эмбриологии (С. Г. Навашин), русская наука заняла ведущее положение.

Во второй половине XIX века продолжалось начатое еще в XVIII столетии изучение флоры России как в центральных районах, так особенно на периферии. При этом были описаны многие новые, еще неизвестные науке виды и даже роды, публиковались обзоры и монографии, получившие широкое признание в мировой науке. Вместе с тем выяснялось флористическое своеобразие отдельных территорий, что послужило основой для создания, главным образом уже в советское время, местных, или региональных, флористических сводок. В этом отношении большая заслуга принадлежит ботаникам не только крупных научных центров, но и местных (Н. С. Турчанинов - автор байкальско-даурской флоры, П. Н. Крылов - автор флоры Алтая и Западной Сибири и др.), работы которых также сыграли большую роль в познании флористического богатства нашей родины. Изучение флоры привело к постановке вопроса об истории развития флоры России (Ф. И. Рупрехт, Д. И. Литвинов, А. Н. Краснов, С. И. Коржинский и др.).

Одновременно с развитием флористических исследований шло изучение растительного покрова нашей родины. Теоретические основы учения о растительном покрове были заложены С. И. Коржинским и И. К. Пачоским.

На пороге XX столетия в связи с важным хозяйственным значением растительного покрова возникла необходимость его картографирования. Первые мелкомасштабные карты растительности России были созданы С. И. Коржинским (1899) и Г. И. Танфильевым (1903).

Развитие ботаники в России в начале XX столетия шло в общем по тем же направлениям. Несмотря на отдельные, порой крупнейшие достижения русская ботаника дореволюционного времени была представлена в целом немногочисленными учеными. Положение коренным образом изменилось после Великой Октябрьской социалистической революции. С этого времени наука становится у нас общенародным делом, реформируются старые и создаются многочисленные новые научные учреждения, быстро растет число лиц, посвящающих свою жизнь науке.

После Октябрьской революции многие ботанические исследования приобрели хозяйственную целеустремленность.

Успехи отечественной ботаники в советский период огромны. Прежде всего чрезвычайно выросли научные сведения о флоре и растительном покрове нашей родины. В начале 20-х годов по инициативе Н. И. Кузнецова положено основание систематическому картографированию растительного покрова, и к настоящему времени в этом направлении достигнуты большие

22

Н. И. Вавилов (1887-1943)
Н. И. Вавилов (1887-1943)

успехи, выразившиеся, в частности, в издании под редакцией Ε. М. Лавренко и В. Б. Сочавы "Геоботанической карты СССР" в масштабе 1 : 4 000 000 с двухтомным пояснительным текстом к ней. Изучение растительного покрова нашей страны привело к необходимости дальнейшего развития теоретических основ геоботаники; инициатива и значительная роль в этом принадлежат акад. В. Н. Сукачеву и В. В. Алехину. Около середины 30-х годов под руководством В. Л. Комарова началось составление "Флоры СССР". Это ныне завершенное тридцатитомное сочинение, созданное коллективным трудом многих советских ботаников, наряду с геоботанической картой получило широкое международное признание. В советское время создан также ряд новых местных, в частности республиканских, "Флор".

Вопросы систематики растений интенсивно разрабатываются сейчас, с одной стороны, в непосредственной связи с флористическим изучением страны, а с другой - в плане общих проблем филогении растений. В этом отношении существенные результаты были достигнуты Б. М. Козо-Полянским, К. И. Мейером, А. А. Гроссгеймом, А. Л. Тахтаджяном. Систематическое и флористическое направление ботанических исследований получило развитие и в отношении низших растений (работы К. И. Мейера, особенно по водорослям Байкала, А. А. Еленкина по сине-зеленым водорослям, Д. Д. Коршикова по флоре водорослей Украины, В. А. Траншеля и Л И Курсанова по ржавчинным грибам, Б. Бондарцева по трутовым грибам, С. И. Ванина и В. В. Миллера по грибам-древоразрушителям, Н. А. Красильникова по актиномицетам и др.). Работы в области микологии развивались в тесной связи с запросами учения о болезнях растений, и в этом отношении выделяется научно-организационная деятельность A. А. Ячевского. Много сделано для развития фитопатологии А. С. Бондарцевым, С. И. Ваниным, Н. А. Наумовым и рядом других ботаников.

Достижения советской анатомии растений выразились в широком развитии эколого-анатомических исследований (П. А. Баранов, О. Н. Радкевич, В. К. Василевская), многие из которых были выполнены в связи с решением практических задач. B. Ф. Раздорским была разработана новая теория механического строения растений. Большой цикл работ выполнен В. Г. Александровым и его учениками специально по анатомии культурных растений. Рост анатомии растений в нашей стране получил отражение также в создании в советское время оригинальных

И. В. Мичурин (1855-1935)
И. В. Мичурин (1855-1935)

23

руководств по этой отрасли ботаники (В. Г. Александров, В. Ф. Раздорский, А. А. Яденко-Хмелевский).

В области физиологии растений следует отметить прежде всего выделение из нее и оформление в качестве самостоятельных дисциплин биохимии растений и микробиологии, развивающихся в тесной связи с запросами практики.

Что касается собственно физиологии, то в этой области теоретически и практически важные успехи были достигнуты в направлениях экологической физиологии (В. Н. Любименко, Н. А. Максимов, Л. А. Иванов и др.), физиологии онтогенеза и физиологии отдельных хозяйственно важных растений.

Как характерную для советского периода развития ботаники черту следует отметить тесную связь многих исследований с запросами практики. Помимо сделанных выше замечаний, в этом отношении надо отметить широкое развитие исследований диких полезных растений (кормовых, лекарственных и др.) с целью введения их в культуру или рационального использования имеющихся запасов. Немалое внимание, особенно в физиологических исследованиях, уделяется и культурным растениям. Последние уже в дореволюционное время привлекали к себе внимание еще и с генетической точки зрения, а в связи с этим и со стороны их географического происхождения. Эта последняя проблема была в центре внимания акад. Н. И. Вавилова, который в итоге ряда экспедиций создал уже в советское время стройную теорию центров происхождения культурных растений, которая получила дальнейшее развитие в трудах его учеников и последователей.

Только в советское время было обеспечено широкое развитие работ И. В. Мичурина. Он работал по выведению новых сортов главным образом плодовых и ягодных растений, причем ставил перед собой задачу переделки природы растений. При этом были вскрыты некоторые закономерности в развитии и формировании растений, имеющие и общебиологическое значение. И. В. Мичурин пришел к выводу, что наследственная природа особи выявляется в процессе индивидуального развития при непосредственном влиянии условий существования. Вследствие этого, по Мичурину, развитие особи может быть направлено в желаемую сторону главным образом при условии "расшатанной" наследственности. Помимо теоретического значения, работы И. В. Мичурина представляют и большой практический интерес, так как среди ассортимента выведенных им сортов (свыше 300) многие могут быть использованы в промышленном плодоводстве.

24

1 Среди бесхлорофилльных растений очень немногие автотрофны, как например некоторые бактерии, способные к построению органического вещества с использованием не световой энергии, как при фотосинтезе, а энергии химических процессов, совершающихся в клетке (так называемый хемосинтез).

2 Фармакопея - кодекс медицинско-фармацевтического законодательства, определяющий круг применяемых в медицине и ветеринарии лечебных и профилактических средств.

3 Академическая карьера С. П. Крашенинникова и В. Ф. Зуева представляет, как кажется, интерес и со стороны общей истории нашей культуры. Она показывает, что борьба с несомненно существовавшим в Академии наук "немецким засильем" велась не только гениальным Ломоносовым, но и другими русскими учеными, гораздо более скромного масштаба. Вместе с тем она иллюстрирует и то общее положение, что пионеры русской науки происходили преимущественно из "низов" тогдашнего общества.

4 До А. С. Фаминцына некоторые экспериментальные работы по физиологии растений были сделаны в Московском университете Железновым и Рачинским. Однако названные ученые не оставили большого следа в науке.


ЧАСТЬ ПЕРВАЯ

АНАТОМИЯ РАСТЕНИЙ

Анатомия растений изучает внутреннее строение растений, главным образом на разрезах. Само название ее происходит от греческого слова "анатомео" - разрезаю.

Некоторые черты внутреннего строения растений можно различить при помощи лупы или даже невооруженным глазом, но основным орудием исследования является микроскоп.

Накопление наших знаний в области анатомии растений тесно связано с микроскопом и развитием микроскопической техники.

Анатомия растений - наука, развивающая и использующая новые методы исследования.

Развитие техники очень раздвинуло научные горизонты всех областей знания. Благодаря применению ультрафиолетового и электронного микроскопов появилась возможность наблюдать структуры, ранее не видимые, и изучать явления на более высоком научном уровне.

Применение поляризационного микроскопа позволило установить некоторые особенности строения оболочки клеток и структуры крахмальных зерен. Данные рентгеноскопического анализа позволили уже полностью выяснить детали отложения крахмала в лейкопластах (крахмальных зернах). Многие детали строения оболочки клетки, хлоропластов, ядра и хондриосом удалось увидеть, применяя электронный микроскоп. Особенно много новых сведений получено о ядре, где биохимическое изучение идет совместно с микроскопическим.

Изучение внутренней структуры растений очень важно для решения ряда вопросов физиологии растений, например, без изучения строения кожицы и устьичного аппарата нельзя как следует изучить процесс газообмена растений.

Особенно яркие примеры мы можем найти в области экологической анатомии растений, так как всякий процесс, совершающийся в растительном организме, находится в тесной зависимости от внешних условий. Процессы, проходящие в растении, непосредственно связаны с его строением. Обычно изменение функции - отправления органа - влечет за собой изменение его строения.

В настоящем курсе анатомии растений рассматривается строение клетки, строение тканей и строение вегетативных органов - стеблей, корней и листьев - высших, преимущественно цветковых, растений. Строение низших растений, а также органов бесполого и полового воспроизведения и размножения всех растений рассматривается, как обычно, в разделах морфологии и систематики растений. В некоторых случаях в разделе анатомии мы будем обращаться к объектам из низших растений, а также упоминать о плодах и семенах.

Увеличение микроскопа определяется его разрешающей способностью. Можно отчетливо видеть две точки, если расстояние между ними не меньше 1/2 длины световой волны. Таким образом, разрешающая способность светового микроскопа не более 0,2-0,3 μ. Использование ультрафиолетовых лучей увеличивает разрешающую способность до 0,1 μ. Максимальное увеличение светового микроскопа - около 3500 раз. Для изучения субмикроскопических структур необходима значительно большая разрешающая способность. В 40-х годах XX века стали изготовляться первые электронные микроскопы. В электронных микроскопах вместо световых лучей используются потоки электронов, а вместо оптических линз применяют электромагнитные поля, способные преломлять электронный пучок. Разрешающая способность лучших электронных микроскопов равна приблизительно 10 А° (ангстрем = 10-8см). Максимальное увеличение достигает 100-120 тысяч раз.

Анатомическое исследование требует специальных технических приемов как для оптического, так и для электронного микроскопа. Основные из них: 1) фиксирование и консервирование исследуемого объекта; 2) изготовление препарата; 3) окраска, просветление и включение, или заключение, препарата.

Нередко материал (например, отрезок стебля) фиксируют, помещая его в фиксатор - в спирт той или иной крепости, в смесь спирта, хлороформа и уксусной кислоты или иную фиксирующую жидкость. Фиксация имеет целью закрепление структуры объекта в малоизмененном виде.

Препараты для анатомического исследования готовятся обычно в виде тонких срезов, получаемых от руки бритвой или на особых аппаратах - микротомах.

Для электронно-микроскопического исследования клеток необходимо изготовление специальных срезов толщиной 0,1-2μ . В последнее десятилетие создан специальный микротом для приготовления таких и даже более тонких срезов. Необходимость получения таких ультратонких срезов создает значительные технические трудности: В качестве заливочного материала (для изготовления срезов) употребляются метакриловые смолы, хорошо проникающие внутрь клетки.

Чтобы иметь полное представление о строении частей растения, его тканей и клеток, надо приготовлять срезы по трем взаимно перпендикулярным направлениям: поперечному и двум продольным: радиальному, проходящему в плоскости радиусов органа, и тангентальному, перпендикулярному предыдущему.

Препараты во многих случаях подвергаются окраске, просветлению, а так называемые постоянные препараты включаются в среду (например, в глицерин-желатину, в еловый или пихтовый бальзам), в которой препарат может сохраняться между предметным и покровным стеклом в неизменном состоянии.

Техника анатомического исследования нередко включает и применение различных микрохимических реакций.

КЛЕТКА

Изучение анатомии растений начинают обычно с изучения клетки.

Первые изображения клетки были сделаны Робертом Гуком в 1665 г. вскоре после изобретения микроскопа (братья Янсен, 1610 г.). Название "клетка" (cellula) также дано Гуком. Однако только много лет спустя, когда сильно продвинулось вперед развитие ботаники и зоологии и накопилось много сведений о микроскопическом строении растений и животных, были сформулированы основные положения клеточной теории.

В начале XIX века многие ученые совершенно независимо друг от друга пришли к выводу, что клетки представляют собой основные единицы, из которых построены все живые организмы.

В лекциях по ботанике, а затем и в учебнике (1834) профессор Петербургской медико-хирургической академии П. Ф. Горянинов разделял природу на два царства: аморфо-неорганическое и органическое, или клеточное, полагая, что "все живое состоит из клеток и возникает из клеток".

Представления П. Ф. Горянинова не были основаны на непосредственных наблюдениях, но приведенный пример показывает, насколько близка была уже в начале XIX века всем ученым эта идея, вскоре подтвердившаяся многими наблюдениями.

Большей частью клеточную теорию строения животных и растений связывают с именами ботаника Маттиаса Якоба Шлейдена (1836) и зоолога

26

Теодора Шванна (1838), так как после тщательного исследования тканей животных и растений и развития клеток ими был применен термин "клеточная теория".

В течение 100 последующих лет ученые накопили очень много сведений о клетке.

Цитологи при помощи непрерывно совершенствующихся микроскопов развивали микроскопическую и субмикроскопическую анатомию клетки.

Представления старых авторов о клетке были весьма ограниченными, и долгое время под клеткой понимали только ее оболочку.

В настоящее время клеткой называют: 1) голый протопласт (даже без ядра, с одним или несколькими ядрами, см. рис. 10); 2) протопласт, имеющий твердую оболочку (рис. 1), и 3) клетку, в которой разрушился протопласт, но сохранилась оболочка. В клетке растений различают протопласт и оболочку. Протопласт - живое тело клетки - состоит из цитоплазмы, одного или нескольких ядер, пластид, хондриосом и других образований и вакуолей - пространств, заполненных клеточным соком (рис. 1, 6).

Клетки растений имеют некоторые общие черты строения и организации. В зависимости от функционирования клетки, условий среды и систематического положения растений, детали строения клетки могут быть весьма различны. Мы рассмотрим строение и состав растительной клетки, обратив в первую очередь внимание на основные черты, свойственные типичным растительным клеткам.

Обсуждение анатомии живой клетки, пожалуй, следует начать с того, что в природе встречается великое разнообразие клеток. Однако, несмотря на это разнообразие, все живые клетки имеют сложный обмен веществ и способны к превращению энергии.

Форма и величина клеток растений, в связи с разнообразием выполняемых ими функций, могут быть весьма различны.

Многие одноклеточные водоросли бывают округлыми, если оболочка их эластична (рис. 192). Форма водорослей с твердой оболочкой клетки иногда бывает очень сложной, например у многих

Рис. 1. Схема строения клеток из ассимиляционной паренхимы листа:
Рис. 1. Схема строения клеток из ассимиляционной паренхимы листа:

1 - молодая клетка; 2 - взрослая клетка; п. о. - первичная оболочка; в - вакуоли; ц - цитоплазма; я - ядро; о. я. - оболочка ядра (мембрана); хр - хроматин; яд - ядрышки; хонд - хондриосомы; сф - сферосомы; а. г. - аппарат Гольджи; прп - пропластиды; в. о. - вторичная оболочка; цв - центральная вакуоля; т. ц. - тяжи протоплазмы; хл - хлоропласты, образовавшиеся из пропластид.

27

диатомовых и десмидиевых водорослей. Клетки, составляющие тело растения, бывают кубическими, полиэдрическими, призматическими, таблитчатыми, звездчатыми и т. п. Если клетки почему-либо отделены друг от друга, они могут становиться округлыми.

По форме различают два основных типа клеток:

1. Паренхимные - их величина более или менее одинакова во всех трех измерениях (наибольший диаметр не больше чем в 2-3 раза превышает наименьший диаметр). Конфигурация клеток при этом может быть самой разнообразной (рис.1).

2. Прозенхимные клетки - вытянутые, у которых длина превышает ширину и толщину в 5, 6, 10 и больше раз.

К самым мелким из известных до сих пор клеток следует отнести бактерии. Их величина составляет 1-2 μ. Споры некоторых микрококков имеют диаметр только 0,12 μ. Большинство паренхимных клеток имеет размеры порядка 10 - 100 μ и больше. Изредка клетки бывают довольно больших размеров. Одноклеточная зеленая водоросль Micrasterias (семейство десмидиевых), типичная для торфяных болот, имеет размер около 0,5-1 мм, т. е. 500-1000 μ. Сердцевина некоторых недотрог (Impatiens) составлена из очень крупных клеток, которые можно видеть невооруженным глазом (человеческий глаз различает размеры только около 0,2 мм).

Рис. 2. Стадии развития клетки от эмбрионального (меристематического) до взрослого состояния. Клетки срединного слоя первичной коры корня рябчика крупноцветного (Fritillaria imperialis) на продольных срезах через корень:
Рис. 2. Стадии развития клетки от эмбрионального (меристематического) до взрослого состояния. Клетки срединного слоя первичной коры корня рябчика крупноцветного (Fritillaria imperialis) на продольных срезах через корень:

1 - только что возникшие клетки с полостью, сплошь заполненной протопластом; 2 - клетки, отстоящие на 2 мм от кончика корня: о - клеточная оболочка; п - протоплазма; я - ядро с ядрышками; в - вакуоли; 3 - взрослая клетка, находящаяся на расстоянии 8 мм от кончика корня: протоплазма в виде постенного слоя пм с ядром (я); вакуоли слились в одну большую центральную вакуолю.

Размеры длинных прозенхимных клеток значительно больше: волосок хлопчатника - 1-5 см, волокно льна - 0,2-4 см (2000-40000 μ), волокно конопли - 0,1-5 см (1000-50000 μ), но поперечник их остается по-прежнему микроскопически мал, большей частью в пределах 50-100 μ.

К самым длинным клеткам относятся млечники, или млечные сосуды молочая (стр. 130). У древесных представителей семейства молочайных они достигают нескольких метров.

Размеры клеток растения не зависят от его размеров, и такие гиганты растительного мира, как секвойи и эвкалипты, имеют клетки приблизительно такого же размера, как и крошечные фиалки, подснежники или мышехвостники.

28

Некоторые водоросли из порядка сифоновых имеют тело, состоящее из одной разветвленной клетки с множеством ядер. Функции отдельных частей такой гигантской клетки дифференцированы. Такие клетки часто называют целобластами (рис. 192).

29


ПРОТОПЛАСТ

Протопласт 1 состоит из протоплазмы (называемой иначе цитоплазмой2 или, короче, плазмой), одного или нескольких клеточных ядер, пластид, хондриосом, митохондрий, рибосом, лизосом и др. (рис. 1, 2).

Цитоплазму и находящиеся в ней ядра, пластиды, хондриосомы, рибосомы, аппарат Гольджи и др. называют органеллами или органоидами клетки.

В протопласте обычно находятся вакуоли - пространства, заполненные водой с растворенными в ней минеральными и органическими веществами, представляющими продукты обмена веществ (рис. 2, 3, 4). Многие из этих веществ встречаются и в твердом виде как в цитоплазме, так и в органеллах клетки.

Рис. 3. Формирование вакуолей в клетке эпиблемы корня пшеницы (Triticum vulgare), изображенное по препаратам с прижизненной окраской нейтральной красной.
Рис. 3. Формирование вакуолей в клетке эпиблемы корня пшеницы (Triticum vulgare), изображенное по препаратам с прижизненной окраской нейтральной красной.

Клетки: 1 - из верхушечной меристемы; 2 - из основания зоны растяжения; 3 - из середины зоны растяжения; 4 - из зоны всасывания.

Снаружи протопласт покрыт твердой оболочкой; у некоторых клеток она отсутствует в течение всей жизни клетки или определенных стадий ее развития. Иногда встречаются клетки, не имеющие ядер, либо не имеющие ядер, пластид и хондриосом.

ЦИТОПЛАЗМА (ПРОТОПЛАЗМА)

На протоплазму простейших (Protozoa) в 1835 г. обратил внимание французский биолог Феликс Дюжарден, назвавший ее саркодой. Термин "протоплазма", как наименование живого вещества (за исключением ядра) яиц и клеток зародыша животных, ввел в биологию в 1840 г. чешский анатом и гистолог Ян Пуркыня.

Протоплазма бесцветна, прозрачна. Оптически, даже при рассматривании в ультрамикроскоп, протоплазма представляется почти пустой. Она сильнее, чем вода, преломляет свет. Частицы ее анизотропны, обладают двойным лучепреломлением.

Удельный вес протоплазмы был определен 1,025-1,055, в отдельных случаях найден несколько более низким (1,010) или более высоким (1,060).

Консистенция протоплазмы варьирует от водянистого золя, как во

29

Рис. 4. Клетка из волоска стебля тыквы (Cucurbita pepo), увеличение около 120 раз. Вакуоля пронизана многочисленными тяжами протоплазмы, соединяющими ядерный кармашек с постенным слоем. Видны многочисленные органеллы и включения.
Рис. 4. Клетка из волоска стебля тыквы (Cucurbita pepo), увеличение около 120 раз. Вакуоля пронизана многочисленными тяжами протоплазмы, соединяющими ядерный кармашек с постенным слоем. Видны многочисленные органеллы и включения.

многих деятельных клетках, до тягуче-вязкого, плотностуденистого и даже до твердого геля (студня), как в сухих покоящихся спорах и семенах.

Цитоплазма состоит из трех слоев. Самый наружный слой - плазмалемма - прозрачен и не содержит никаких органелл. Вероятнее всего, его мицеллы правильно ориентированы. Средний слой - мезоплазма - наиболее мощный, кажется ячеистым и содержит все оргалеллы. Третий слой - тонопласт - окружает вакуоли и так же, как плазмалемма, состоит из правильно ориентированных мицелл, но значительно более мощный (рис. 5). Во многих исследованиях цитоплазма разделяется на два слоя: эктоплазму и эндоплазму, в которой и содержатся все органеллы.

Исследования при помощи электронного микроскопа показали, что цитоплазма состоит из основной цитоплазмы - гиалоплазмы 3 и расположенной в ней системы двойных мембран4 - эндоплазматической сети, или ретикулюма. Между мембранами находятся вещества, составляющие активный компонент цитоплазмы. Элементы ретикулюма изменяются в зависимости от физиологического состояния клетки (рис. 6). Цитоплазма представляет собой материю, обладающую формой движения, называемой жизнью. Ей свойственны все явления, которые типичны для понятия "жизнь", - питание, дыхание, рост, движение.

Химический состав протоплазмы. Протоплазма представляет чрезвычайно сложный комплекс веществ, с более или менее значительным содержанием воды; этот комплекс имеет изменчивую (лабильную) физико-химическую структуру.

Соединения, входящие в состав протоплазмы, очень многочисленны; их разнообразие и высокая реакционная способность создают в клетке весьма большие возможности для осуществления самых различных

30

Рис. 5. Схема субмикроскопического строения тонопласта:
Рис. 5. Схема субмикроскопического строения тонопласта:

1 - мезоплазма; 2 - тонопласт; 3 - вакуоля. Черными и белыми кружками с черточками и линиями обозначены коллоиды белкового происхождения. В тонопласте липопротеиды ориентированы определенным образом, в мезоплазме этой правильности не заметно.

процессов. В живой клетке эти процессы строго согласованы, и эта согласованность обусловливает нормальную жизнедеятельность клетки.

Химический анализ протоплазмы в лаборатории лишь с первой степенью приближения выясняет ее состав: уже при подготовке к анализу нарушается естественная структура протоплазмы, ферментативным или даже чисто химическим путем могут образоваться новые вещества или, наоборот, разрушиться существующие в живой протоплазме лабильные (неустойчивые) соединения.

Весьма нелегка даже в первом приближении задача определения химического состава протоплазмы многоклеточных растений с их мощной системой клеточных стенок и одноклеточных растений, снабженных твердой оболочкой; отделить протопласты от их оболочек и выделить из цитоплазмы другие органеллы, содержимое вакуолей и т. п. технически трудно.

Для химического анализа протоплазмы сравнительно удобным объектом являются слизевики (иначе, слизистые грибы, или миксомицеты). В определенной стадии онтогенеза слизевики представляют плазмодии - крупные тела, состоящие почти нацело из цитоплазмы и ядер, если не считать частиц перевариваемой пищи (преимущественно в виде микроорганизмов) и продуктов запаса и отброса.

Рис. 6. Схема строения живой клетки растения:
Рис. 6. Схема строения живой клетки растения:

1 - первичная стенка; 2 - срединная пластинка; 3 - плазмодесмы; 4 - эндоплазматический ретикулюм; 5 - аппарат Гольджи; 6 - ядро с ядрышком; 7 - митохондрии; 8 - капли жира; 9 - вакуоля; 10 - крахмальные зерна; 11 - хлоропласты; 12 - пропластиды.

31

Анализы миксомицета Reticularia lycoperdon дали следующие результаты (в процентах от сухого вещества плазмодиев):

Белок (кроме пластина) вместе с нуклеопротеидом . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 20,65
Пластин (альбуминоподобный белок) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 8,42
Нуклеиновая кислота (свободная и связанная) . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 3,68
Азотистые экстрактивные вещества . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 12,00
Масло вместе с пигментом . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 17,85
Лецитины . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 4,67
Холестерины . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 0,58
Масло липопротеидов . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 1,20
Летучие кислоты . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | +
Восстанавливающие углеводы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 2,74
Невосстанавливающие углеводы (без гликогена, трегалоза) . . . . . . . . . . . . . . . . . . . . . | 5,32
Гликоген . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 15,24
Микоглюкозан5 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 1,78
Неизвестные вещества . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . | 5,87

Главнейшими не только по количеству, но и по значению составными частями протоплазмы являются белковые вещества (белки); они составляют (см. таблицу) значительный процент сухого вещества протоплазмы, и они же представляют собой важнейшую материальную основу жизненных явлений.

В самом деле, по определению Фридриха Энгельса, "жизнь есть способ существования белковых тел, существенным моментом которого является постоянный обмен веществ с окружающей их внешней природой, причем с прекращением этого обмена веществ прекращается и жизнь, что приводит к разложению белка"6.

Из элементов белковые вещества содержат углерод (в количестве 55- 56%), кислород (20 - 25%), азот (15-19%), водород (6,5-7,5%); некоторые белковые вещества содержат еще серу (0,3-2,5%) и фосфор.

Молекулы белковых веществ очень крупны и имеют весьма сложное строение.

В задачу курса не входит подробное описание белков, достаточно указать, что существуют простые и сложные белки.

Простые белки, собственно белки, или протеины, при гидролизе распадаются только на аминокислоты.

Аминокислоты получаются из ряда органических кислот, в которых атом водорода заменяется аминогруппой (NH2), отсюда и происходит их название. Для них дается формула R · CHNH2 · COOH. Радикал R принадлежит к жирному или к ароматическому ряду или включает и гетероциклические кольца. Содержащиеся в клетках свободные аминокислоты представляют собой продукты как синтеза, происходящего внутри клеток, так и непрерывного расщепления ранее сформированных белков.

Аминокислоты могут вступать в соединение друг с другом с выделением воды, образуя длинные молекулы так называемых пептидов. Молекулы пептидов могут состоять из остатков молекул различных аминокислот или одной и той же аминокислоты. Число аминокислотных остатков, составляющих белки, колеблется от нескольких сотен до нескольких тысяч.

К простым белкам, притом сравнительно легко выделяемым из содержимого клеток растений, относятся запасные белковые вещества семян.

В состав сложных белков, или протеидов, кроме простых белков, входят вещества небелкового происхождения - простетические группы. К этим белкам относятся нуклеопротеиды, которые играют важную роль в жизни клетки, их простетические группы представляют собой нуклеиновые кислоты; гликопротеиды, у которых белок связан с углеводом; липопротеиды, представляющие сочетание простых белков с жирными кислотами; хромопротеиды - биологически очень важные вещества, в которых протеин соединен с пигментом.

Протеиды представляют собой существенную составную часть протоплазмы и клеточных ядер.

Наиболее показательны следующие реакции для обнаружения белков под микроскопом:

32

1. Ксантопротеиновая реакция. Под действием крепкой азотной кислоты белки окрашиваются (особенно при подогревании) в желтый цвет; если прилить раствор аммиака, окраска переходит в оранжевую; если прибавить вместо аммиака едкого натра (в избытке), то получается красновато-коричневое окрашивание. Под микроскопом окраска обычно представляется слабой.

2. Миллонова реакция. В растворе азотнокислой ртути, приготовленном определенным образом и содержащем окислы азота, белки дают красное окрашивание (розового, малинового или кирпичного оттенка); окраска более интенсивна при подогревании препарата с раствором до кипения.

3. Биуретовая реакция. При действии на белок раствора едкой щелочи, с прибавлением небольшого количества (1-2 капель) слабого (например , 2%-ного) раствора медного купороса (CuSO4) появляется фиолетовое окрашивание; если прибавить еще CuSO4, окраска переходит в синеватую.

4. Реакция Распайля. При действии концентрированного раствора сахара и концентрированной серной кислоты белки дают красное окрашивание различных оттенков (чисто красное, пурпуровое, фиолетово-красное); под микроскопом окраска кажется розовой.

Указанные реакции есть в сущности реакции на те или иные продукты распада белка. Чтобы твердо установить наличие или отсутствие белков в препарате, необходимо применить и сопоставить несколько реакций и дополнить исследование пробой на окрашивание йодом, анилиновыми красками.

Йод применяется в 5-10%-ном растворе в спирту или в растворе с добавлением йодистого калия; он окрашивает белковые вещества в желтый или коричневый цвет. Из анилиновых красок употребляются - в водном или в спиртовом растворе - фуксин, гематоксилин. Йод и названные краски вызывают коагуляцию (свертывание) белков и отмирание протоплазмы. Некоторые анилиновые краски употребляются для прижизненного окрашивания протоплазмы; под действием очень слабых растворов эозина, метилвиолета, хризоидина протоплазма, окрашиваясь, остается в течение некоторого времени живой.

Рис. 7. Схема частицы (мицеллы) гидрофильного коллоида.
Рис. 7. Схема частицы (мицеллы) гидрофильного коллоида.

Кроме белков и аминокислот протоплазма содержит минеральные соли, углеводы, жиры, липоиды и целый ряд других веществ. Исследования с помощью радиоактивных изотопов показали, что в клетках происходит постоянное обновление химического состава протоплазмы. Физико-химическое состояние ее также весьма изменчиво.

Коллоидное состояние. Со стороны физико-химического состояния протоплазму можно охарактеризовать как вязкую сложную коллоидную7 систему. Коллоиды протоплазмы относятся к так называемым лиофильным (гидрофильным) коллоидам.

Коллоидная система в данном случае состоит из воды (дисперсионная среда), в которой находятся в мелкораздробленном состоянии различные вещества в виде частиц размерами от 0,001 до 0,1 μ (дисперсная фаза). Частицы дисперсной фазы состоят обычно из нескольких молекул. Некоторые высокомолекулярные органические вещества, как белки, полисахариды (например, крахмал), имеют размеры молекул порядка нескольких мμ и образуют вместе с дисперсионной средой коллоидные системы даже в молекулярном состоянии.

Частицы дисперсной фазы, находясь в дисперсионной среде, имеют громадную поверхность соприкосновения со средой и, следовательно, огромные возможности для различных химических и физических процессов. В коллоидных растворах частицы дисперсной фазы оказываются прочно связанными непосредственно или посредством адсорбционного слоя третьего вещества - стабилизатора - с молекулами дисперсионной среды, образующей вокруг частиц так называемые сольватные или, если дисперсионной средой является вода, гидратные оболочки (рис. 7). Сольватированные частицы носят название мицелл. Часто концы их несут электрические заряды. При потере мицеллами сольватных оболочек и зарядов происходит коагуляция (свертывание); коллоидные частицы слипаются, диспергированная фаза

33

выпадает в осадок. При неполной коагуляции, называемой коацервацией 8, коллоидный раствор (золь) расслаивается на коацерват, богатый коллоиднодиспергированным веществом, и равновесную жидкость, бедную диспергированным веществом или вовсе его не содержащую.

При коацервации частицы диспергированной фазы теряют диффузную оболочку (б), сохраняя сольватную (а) (рис. 8). При сближении таких частиц их сольватные оболочки объединяются, и частицы сливаются друг с другом (рис. 8). Между коацерватом и равновесной жидкостью имеется поверхность раздела. Некоторые ученые считают протоплазму сложной системой коацерватов в равновесной жидкости - воде.

Некоторые ученые (А. И. Опарин, Бунгенберг де Йонг) считают, что протоплазма представляет собой систему коацерватов, которая содержит почти нацело связанную воду; связанная вода обладает пониженной растворяющей способностью и обеспечивает несмешиваемость протоплазмы с обычной водной средой; в силу этого протоплазма ведет себя как особая фаза.

Рис. 8. Схема образования коацервата (1-3):
Рис. 8. Схема образования коацервата (1-3):

а - плотный слой сольватной оболочки; б - диффузная оболочка.

Рис. 9. Схема структуры геля.
Рис. 9. Схема структуры геля.

Коллоиды протоплазмы обладают способностью изменять свое состояние и переходить из золя в гель (студень). Коагуляции с разделением на твердую и жидкую фазы при этом не происходит.

По-видимому, можно предположить, что при этом процессе мицеллы, имеющие форму палочек, одеты гидратными оболочками только в средней части; оба конца мицеллы несут электрические заряды. Такие мицеллы не соединяются друг с другом, и коллоид находится в состоянии золя.

При утрате зарядов частицы соединяются концами (рис. 9) и образуется сетчатый остов с жидкостью в ячеях сетки. В результате получается структура с непрерывной твердой и с непрерывной жидкой фазой; это и есть гель. В некоторых случаях при образовании геля цепочкообразные мицеллы переплетаются, образуя сеть. В ячейках этой сети удерживается вода.

При 50-60°С белковые вещества протоплазмы обычно претерпевают необратимую коагуляцию и протоплазма (а с нею клетка и весь организм) отмирает. Однако некоторые растения (из семейств кактусов, толстянковых) выносят без вреда нагревание солнцем до 50-60° С, некоторые бактерии и сине-зеленые водоросли живут и размножаются в горячих источниках с температурой около 70° С и выше. В сухом состоянии (в семенах, в спорах низших растений) протоплазма сохраняет жизнеспособность и после воздействия, в течение некоторого времени, температуры в 100° С.

Вязкость протоплазмы. Вязкость характеризует состояние коллоидов протоплазмы и вместе с тем отражает физиологическое состояние не только клетки и органа, но и всего организма. Вязкость зависит от температуры, pH и других условий.

Протоплазма не смешивается с водой и не расплывается, как должна была бы в ней расплываться, если бы представляла собой обычный гидрозоль.

Вязкость протоплазмы различна у разных видов растений. Она бывает в 12-20 раз выше вязкости воды (в 80-100 раз меньше вязкости касторового масла). В клетках стебля кормовых бобов протоплазма оказалась в 24 раза более вязкой, чем вода, и в 13 раз более вязкой, чем клеточный сок

34

этих же клеток. У водных растений она значительно меньше, только в 5-6 раз превышает вязкость воды.

В клетках вегетативных органов молодых растений вязкость протоплазмы невелика, по мере роста растений постепенно увеличивается и затем, к цветению, уменьшается; по отцветании увеличивается вновь. В клетках цветка вязкость очень велика.

Эластичность протоплазмы 9. Живая протоплазма очень эластична. При помощи микроманипулятора10 протоплазму можно растянуть в очень тонкую нить. Если ее отпустить, она снова примет прежнюю округлую форму.

Эластичность протоплазмы хорошо демонстрируется в опытах с плазмолизом (стр. 68). Эластичность протоплазмы, так же как и вязкость, зависит от состояния растения.

Полупроницаемость. Одним из очень важных свойств протоплазмы живой клетки является ограниченная избирательная проницаемость, или полупроницаемость. Процесс питания, снабжения клеток водой, накопления запасов связаны с передвижением веществ из одних клеток в другие, поэтому важную роль в жизни клеток и всего организма играет поступление воды и растворенных в ней веществ в клетку и выход их из нее.

Эти процессы регулируются полупроницаемостью протоплазмы, особенно ее пограничных слоев. Протоплазма проницаема для воды и в различной мере проницаема или вовсе не проницаема для растворенных в ней веществ, включая газы (подробнее об этом процессе см. на стр. 68).

Проникновение веществ в живую клетку и выход из нее зависят от свойств протопласта. При полной его проницаемости, как и при совершенной непроницаемости, клетка не могла бы жить.

Необходимо отметить избирательный характер проницаемости живой протоплазмы. Нередки случаи, когда количество вещества, поглощенного корнями из разбавленных растворов, выше, чем из растворов более концентрированных.

Иногда говорят о полупроницаемости клетки. Следует иметь в виду, что в этих случаях речь идет только о протоплазме. Клеточная оболочка обычно легко проницаема для воды и растворов солей; для коллоидных растворов с крупными частицами дисперсной фазы оболочки клеток непроницаемы, но такие частицы могут перемещаться из клетки в клетку через перфорации в ситечках ситовидных трубок (стр. 125) и по плазмодесмам (стр. 97, рис. 74).

Движение протоплазмы. Голая протоплазма и протоплазма, находящаяся внутри твердой оболочки, в живых клетках всегда находятся в движении. Движение голых протопластов происходит, как у амеб, с помощью образования псевдоподиев (выступов протоплазмы) и втягивания их или же осуществляется посредством работы жгутиков - тонких, упругих и гибких плазматических придатков тела. Классическими примерами движения голых протопластов являются движения слизевиков, или миксомицетов, на определенных стадиях их онтогенеза (рис. 10).

Движение протоплазмы внутри клетки. В своем движении протоплазма увлекает за собой находящиеся внутри ее органеллы и включения (пластиды, хондриосомы, капли жира и т. п.), по их перемещениям можно следить за движением протоплазмы. Как правило, не вся масса протоплазмы в клетке движется с одинаковой скоростью; слой, примыкающий к оболочке, движется наиболее медленно.

35

Различают несколько типов движения.

Круговое (ротационное) движение наблюдается в клетках, в которых весь протопласт сосредоточен в постенном слое, а срединная часть клеточной полости занята крупной центральной вакуолей. Характерной особенностью ротационного движения является то, что протоплазма движется в одном направлении, как бы вращаясь вокруг центра клетки. Можно ясно видеть круговое движение протоплазмы в листьях водных растений, особенно элодеи (Elodea) с ее тонкими листовыми пластинками, и валлиснерии (Vallisneria spiralis) (рис. 11).

Рис. 10. Прорастание спор и образование плазмодия у слизевиков:
Рис. 10. Прорастание спор и образование плазмодия у слизевиков:

1 - покоящаяся спора; 2 - из ее лопнувшей оболочки выходит протопласт; 3 - протопласт, освободившийся от оболочки; 4, 5 - фазы зооспоры; 6, 7, 8 - фазы одиночной миксамебы; 9, 10 - копуляция миксамеб; 11, 12 - начальные этапы образования плазмодия; 13 - часть плазмодия слизевика Fuligo septica, ползущего по мокрой фильтровальной бумаге; почти в натуральную величину.

На продольных срезах через лист валлиснерии, особенно в теплую погоду, или на срезах, выдержанных в течение 5-10 минут в теплой воде, можно видеть, что протоплазма в ее круговом движении увлекает за собой не только хлорофилловые зерна, но порой и ядро. Круговое движение протоплазмы непостоянно по скорости и направлению и апериодично: в данной клетке оно то ускоряется, то замедляется, временами, без определенной ритмичности, приостанавливается.

Линейная скорость движения протоплазмы при ротации не высока: так, у валлиснерии при комнатной температуре она представляет величину порядка 10-20 μ в секунду, у элодеи - 10-15 μ в секунду.

36

При рассматривании в микроскоп видимая скорость движения увеличивается соответственно увеличению, даваемому микроскопом. Чрезвычайно энергично и закономерно движется протоплазма в клетках харовых водорослей (Chara и Nitella).

Струйчатое (циркуляционное) движение протоплазмы происходит в клетках, в которых протоплазма находится в виде постенного слоя и тяжей, пересекающих центральную вакуолю. Протоплазма движется многочисленными тонкими струйками по различным направлениям. Время от времени направление той или иной струйки меняется на обратное. Нередко бок о бок движутся струйки в противоположных направлениях. Тяжи в срединной области клетки медленно изменяют форму, толщину, расположение, некоторые из них постепенно исчезают, возникают новые тяжи.

Рис. 11. Круговое движение протоплазмы в клетке мякоти листа валлиснерии (направление движения протоплазмы обозначено стрелками):
Рис. 11. Круговое движение протоплазмы в клетке мякоти листа валлиснерии (направление движения протоплазмы обозначено стрелками):

п - протоплазма; х - хлорофилловые зерна; я - ядро.

Рис. 12. Клетки волоска тычиночной нити традесканции виргинской (Tradescantia virginica); направление движения обозначено стрелками:
Рис. 12. Клетки волоска тычиночной нити традесканции виргинской (Tradescantia virginica); направление движения обозначено стрелками:

1 - ядро; 2 - лейкопласты.

Волоски с тычиночных нитей традесканции (Tradescantia virginica), состоящие из одного ряда клеток, представляют один из наилучших объектов для наблюдения за струйчатым движением протоплазмы (рис. 12).

Энергично происходит циркуляционное движение в волосках молодых побегов тыквы, в жгучих волосках крапивы, в молодых корневых волосках плавающих водных растений - водокраса (Hydrocharis morsus-ranae), трианеи (Trianea bogotensis).

Зависимость движения протоплазмы от внешних и внутренних условий.

Движение протоплазмы в клетках может быть первичным и вторичным. Первичное движение происходит в клетках неповрежденных и при

37

обычных для данного растения условиях. Оно имеет место у высших растений в волосках кожицы листьев и стеблей, в корневых волосках, пыльцевых трубках; из низших растений им обладают хары и другие водоросли. Вторичное движение происходит в неподвижной до того протоплазме в результате внешних воздействий - повреждения соседних клеток (как, например, при изготовлении среза), резких изменений температуры или яркости освещения. В обычных объектах лабораторной практики - листьях водных растений элодеи и валлиснерии - наблюдаются вторичные движения протоплазмы.

Резкой границы между первичными и вторичными движениями провести нельзя.

Движение протоплазмы может совершаться и в плазмолизированных клетках, хотя несколько иначе, нежели в клетках, не подвергнувшихся плазмолизу.

Движения протоплазмы стимулируются внешними условиями. Большую роль играет температура: так, для элодеи установлено, что температурные пределы для движения протоплазмы лежат между 10° С и 42° С и оптимальная (т. е. наиболее благоприятная) температура +37° С. В большинстве случаев движение протоплазмы стимулируется наличием кислорода.

Большую роль играет и освещение. Так. в листьях валлиснерии, выдержанных в темноте, освещение силой в 22,2 люкса и продолжительностью в 80 секунд возобновляет движение протоплазмы. Движение протоплазмы стимулируется либо тормозится различными веществами в окружающей среде: так относительно элодеи замечено, что движение протоплазмы в клетках значительно более энергично в листьях, взятых с экземпляра из сосуда с водой после того, как в воду добавлено несколько капель спирта.

Движение протоплазмы становится более энергичным перед началом или в течение усиленной ее деятельности (например, перед образованием придаточных побегов в клетках кожицы листа бегонии и т. д.).

38

1 От греческих "протос" - первый и "пластос" - вылепленный.

2 Термин "цитоплазма" удобен для применения в случаях, если надо подчеркнуть, что речь идет именно о протоплазме клетки (цитоплазме), а не о всем живом теле ее (т. е. не о протопласте), "протоплазме" в широком смысле слова.

3 От греческих "эктос" - внешний; "гиалос" - стекло; "лемма" - скорлупа, кожица; "эндо" - внутренний; "мезос" - средний; "тонос" - напряжение.

4 Цитологи и биохимики мембранами называют группы из правильно ориентированных молекул, образующих разграничивающие слои, отделяющие цитоплазму от ретинулюма, вакуолей и т. п.

5 Полисахарид.

6 Ф. Энгельс, Диалектика природы, Госполитиздат, 1964, стр. 264-265.

7 От греческих "колла" - клей и "идос" - вид.

8 От латинского coacervatio - собирание в кучу, накопление.

9 Эластичностью тела называется способность после деформации принимать исходную форму.

10 Микроманипулятор - прибор, при помощи которого можно изолировать от организма группу клеток, клетку и даже часть ее содержимого. Микроманипулятор обычно бывает соединен с микроскопом.


Физиологически активные вещества клетки

Ферменты. Биохимические процессы совершаются в клетке при помощи очень многочисленных ферментов 1, или энзимов. Ферменты, присутствуя в относительно очень малых количествах, ускоряют биохимические реакции, не входя, однако, в состав продуктов реакции. Ферменты представляют собой простые или сложные белки и находятся в состоянии коллоидов.

Действие ферментов строго специфично. Например, сахараза разлагает сахарозу и не действует на родственный дисахарид - мальтозу. От неорганических катализаторов ферменты отличаются большой лабильностью, зависимостью от целого ряда воздействий: концентрации водородных ионов, температуры, окислительно-восстановительных реакций, ничтожных примесей некоторых веществ. Каталитическая активность их также значительно выше, чем неорганических катализаторов.

Можно сказать, что все процессы обмена веществ в живых клетках протекают под действием ферментов. Есть большие группы ферментов, регулирующих процессы дыхания, определяющих формирование тех или иных белков, участвующих в углеводном обмене, и т. д.

Ферменты связаны с протоплазмой своим происхождением, но теряют непосредственную связь с ней. При разрушении клетки ферменты могут

38

сохранять свою активность. Например, фермент инвертаза (сахараза), извлеченный из клеток дрожжей, гидролизует в лабораторных условиях сахарозу с образованием глюкозы и фруктозы.

Витамины. Большое значение в жизни клетки имеют витамины. Витамины были открыты в 1880 г. Н. И. Луниным, установившим, что в пище животных, кроме известных уже веществ, содержатся какие-то, тогда неизвестные, но жизненно необходимые вещества. В его опытах белые мыши, получавшие цельное молоко, были здоровы и хорошо росли, а мыши, получавшие вместо молока смесь очищенных веществ, входящих в его состав (т. е. лишенные витаминов), быстро погибали. Витамины необходимы для нормальной жизнедеятельности не только животных и человека, но и растений.

Синтезируются витамины преимущественно в зеленых листьях растений. Многие витамины в соединении с белком образуют ферменты. В настоящее время открыто большое число различных витаминов и выяснена их химическая природа.

Не все органы и ткани зеленых растений могут самостоятельно синтезировать все витамины или провитамины. Корни растений, камбиальная ткань или выделенные из семян зародыши, растущие в темноте, требуют снабжения витаминами для нормального роста и развития. В сельскохозяйственной практике известно, что в ряде случаев растения испытывают недостаток витаминов и нужна специальная подкормка витаминами для хорошего развития растения. Например, внекорневая подкормка сахарной свеклы и редиса витамином PP приводит к образованию более крупных корнеплодов.

Обозначаются витамины или, точнее, их группы буквами латинского алфавита: А, В, С и т. д. Открытые сначала и обозначенные одной буквой витамины оказались не одним однородным веществом, а целой группой веществ, и сейчас их обозначают не только буквой, но и числовыми индексами: B1, B2, B6, B12 и т. д.

По своему составу витамины относятся к очень разнородным химическим соединениям. Их часто разделяют на две большие группы: растворимые в жирах и растворяющиеся в воде.

Растворяющиеся в жирах витамины (группы A, D, E, K) образуются преимущественно в животных организмах. В растениях большей частью встречаются только вещества (провитамины), из которых в животном организме вырабатывается тот или иной витамин. Так, из каротиноидов, очень распространенных в растениях пигментов, образуются витамины группы А; встречающиеся в растениях стеролы (высокомолекулярные спирты) под влиянием ультрафиолетового облучения образуют витамины группы D.

Среди водорастворимых витаминов следует указать прежде всего группу витаминов В. Много витамина B1 содержится в пшеничных и рисовых отрубях, в зародышах злаков, особенно богаты им дрожжи. Витамин B1 играет важную роль в процессах превращения углеводов, входя в состав соответствующих ферментов. Витамин B2 (рибофлавин), содержащийся в зеленых листьях растений, дрожжах, грибке Eremothecium, входит в состав ряда окислительно-восстановительных ферментов, участвующих в образовании и расщеплении аминокислот. Витамин B6 также входит в состав ряда ферментов, регулирующих белковый обмен. Витамины группы В входят в состав многих ферментов, занимающих важное место в окислительно-восстановительных превращениях в процессе дыхания. Витамин B12 в растениях не содержится.

Витамин PP (никотиновая кислота), H (биотин) и другие также входят в состав ферментов, регулирующих белковый обмен.

39

Витамин С (аскорбиновая кислота) в особенно больших количествах встречается в плодах шиповника, незрелых грецких орехах, черной смородине, капусте, хвое. Витамин С также участвует во многих окислительно-восстановительных процессах живой клетки.

В природе встречаются антивитамины - вещества, по своим свойствам и строению близкие к соответствующим витаминам, но оказывающие противоположные, инактивирующие их действия. Значение этих веществ также очень велико, но недостаточно известно, и в настоящее время они активно изучаются.

Фитогормоны. Растительные гормоны (фитогормоны) представляют собой вещества, "распространяющиеся, - по выражению К. А. Тимирязева, - в организмах и вызывающие органические изменения на далеких расстояниях". К догадке о существовании таких веществ пришел еще Чарлз Дарвин в своих исследованиях (1880) над движениями растений.

Современное учение о гормонах было основано и развито главным образом в трудах акад. Н. Г. Холодного по изучению гормона роста - ауксина2. Ауксин оказывает действие на рост клеток, деление их, на формирование органов, зависящее от концентрации и длительности действия ауксина и от физиологического состояния клеток.

Из некоторых микроорганизмов было извлечено ростовое вещество, оказавшееся индолилуксусной кислотой и названное гетероауксином.

За последние несколько лет большое внимание исследователей привлекли физиологически активные вещества, получившие название гиббереллинов 3. Это название происходит от латинского названия гриба Gibberella; экстракт среды этого гриба влияет на рост цветковых растений.

Наиболее хорошо изучены четыре гиббереллина. В настоящее время установлено, что гиббереллины встречаются и у высших растений. Характерной реакцией растения на обработку гиббереллинами является удлинение стебля. Гиббереллины выводят из состояния покоя почки, клубни и луковицы. В отличие от ауксинов они безразличны к действию света и не образуют каллуса при поранениях.

Физиологически активные вещества, механизм их действия и роль в жизни растения подробно рассматриваются в курсе физиологии растений.

40

1 От латинского fermentum - закваска. Названия ферментов получают от латинского названия катализируемого вещества и приставки "аза", например: целлюлоза - целлюлаза, липоид - липаза и т. д.

2 Ауксин, выделенный в чистом виде, в кристаллическом состоянии, является оксикислотой эмпирической формулы C18H32O5.

3 Гиббереллины относятся к алициклическим карбоновым кислотам, содержащим гидрированное флуореновое ядро. Формулы гиббереллинов: C19H24O6; C19H26O6; C19H25O5.


ЯДРО

Строение ядра

Клеточное ядро (nucleus) представляет обязательную часть содержимого живой клетки как животных, так и растений.

Впервые ядро было открыто в 1831 г. в клетках орхидей Робертом Броуном, а затем замечено и в клетках всех других растений. Особенно большое внимание стали уделять изучению строения ядра в 80-х годах прошлого столетия, когда было установлено, что деление ядра предшествует делению клетки1.

Ядро всегда полностью погружено в протоплазму и никогда не переходит в вакуолю, как это часто бывает, например, с крахмальными зернами.

В большинстве случаев каждая клетка содержит по одному ядру, но у

40

некоторых, особенно у низших, растений распространены и даже преобладают многоядерные клетки.

Форма и величина клеточных ядер различны у разных растений и в разных органах их.

Большей частью ядра имеют округлую или чечевицеобразную форму. Нередко наблюдается известное соотношение между формой клетки и содержащегося в ней ядра: в изодиаметрических клетках ядра обычно круглые, а в вытянутых - веретеновидные и даже нитевидные, вытянутые вдоль оси клетки (рис. 13).

Рис. 13. Формы ядра:
Рис. 13. Формы ядра:

1, 2, 3 - ядра из клеток корня гиацинта (Hyacinthus); 4 - ядро из вытянутой в длину клетки птицемлечника (Ornithogalum); 5, 6 - ядро с жгутиковидньши образованиями из клеток черешка листа пеларгонии (Pelargonium); 7 - ядро из слизевых клеток алоэ (Aloe); яд - ядрышки.

В молодых клетках ядро занимает относительно больший объем протопласта, чем в клетках сформированных, закончивших свой рост. В молодых клетках отношение объема ядра к объему протопласта составляет от
1
4
до
1
6
, в сформированных - от
1
20
до
1
200
(рис. 1).

У высших растений ядра средних размеров имеют диаметры 10-20 μ. Исключительно крупные круглые ядра встречаются в яйцеклетках саговников, где они достигают 600 μ в диаметре, т. е. ясно различимы невооруженным глазом.

Строение ядра различно в состоянии деления и между делениями. Последнее называется часто покоящимся состоянием, хотя это по существу

41

неверно, так как в этот период в ядре наиболее активно происходят процессы обмена веществ. Лучше называть такое "покоящееся" ядро интеркинетическим, т.е. находящимся в промежутках между делениями. В таком состоянии ядра чаще всего и приходится наблюдать. Поэтому с него мы и начнем наше описание.

В живых, совершенно неповрежденных клетках высших растений ядра нередко мало отличаются по светопреломлению от окружающей цитоплазмы, так что при наблюдении слабо различимы в виде пузырька со светлым контуром (рис. 14). В таком пузырьке резко выступают одно или несколько ядрышек в виде круглых, сильнее преломляющих свет (блестящих) телец. После фиксации и окраски ядра делаются видимы значительно яснее.

Рис. 14. Живые клетки эпидермиса чешуи лука при наблюдении в темном поле:
Рис. 14. Живые клетки эпидермиса чешуи лука при наблюдении в темном поле:

А - ядро совершенно неразличимо; Б - ядро различимо в виде светлого пузырька (легкое повреждение клетки).

Фиксация заключается в обработке живых клеток ядовитыми для них веществами, так называемыми фиксаторами, такими, как спирт, формалин, сулема, хромовая кислота, уксусная кислота и др., употребляющимися как в отдельности, так и в смеси друг с другом. Действие их выражается в основном в необратимой коагуляции белковых и иных коллоидов клеточного содержимого, и получившиеся сгустки, имеющие более сильную светопреломляемость, делаются яснее различимыми под микроскопом в виде тех или иных структур. Они делаются еще яснее после окраски, избирательно окрашивающей отдельные структуры. Для ядра особое значение имеют основные, или так называемые ядерные, краски, такие, как гематоксилин, фуксин, метиленовый синий и др., ярко окрашивающие так называемые хроматиновые структуры его (от греческого "хрома" - окраска). Ввиду указанных преимуществ в четкости получаемых картин при такой обработке строение клеточных ядер и изучалось больше на окрашенных препаратах, чем в живом состоянии. При этом методика фиксаций и окрасок нередко воспринималась некритически, без учета того, насколько она передает истинные структуры, существовавшие в живом ядре, и насколько дает артефакты, т. е. создает новообразования в результате коагулирующего действия фиксатора.

Ядро фиксированной клетки, находящееся в интеркинетическом состоянии, содержит ядерный сок, или кариолимфу, в котором расположены тонкая хроматиновая нитчато-зернистая структура - хроматин и одно или несколько ядрышек, особенно ярко окрашивающихся основными красителями благодаря высокой концентрации рибонуклеопротеидов. От цитоплазмы ядро отграничено очень тонкой цитоплазматической мембраной (ядерной оболочкой). Электронный микроскоп позволяет видеть, что мембрана двуслойна и в ней имеются очень тонкие пронизывающие ее канальцы (рис. 17). Оболочка ядра представляет собой часть мембранной системы клетки. Между ядром и цитоплазмой осуществляется постоянный обмен веществ. Описанные структуры хорошо видны на фиксированных и окрашенных препаратах. Наличие описанных структур подтверждают и фотографические снимки с живых, нефиксированных и неокрашенных ядер.

Существовали взгляды, согласно которым в живом интеркинетическом ядре, кроме ядрышек, нет никакой структуры, и вся полость ядра заполнена жидкой гомогенной массой, по своей вязкости близкой к глицерину. Однако из сказанного выше понятно, что оптическая гомогенность живого ядра не означает его структурной гомогенности.

42

По химическому составу и физико-химическому строению как ядро, так и цитоплазма представляют в основном комплекс гидрофильных коллоидов, находящихся в большей или меньшей степени набухания. Из них главное значение имеют белки, и особенно сложные белки, называемые протеидами (стр. 32), представляющие соединения собственно белка (протеина) с небелковым компонентом, большей частью кислотного характера. Из них особенно важное значение имеют нуклеопротеиды - соединения белка с нуклеиновыми кислотами .

Известны два типа нуклеиновых кислот: содержащиеся в ядре дезоксирибонуклеиновые (тимонуклеиновые), сокращенно называемые ДНК, и содержащиеся в ядрышках и цитоплазме рибонуклеиновые кислоты, обозначаемые РНК. Они обусловливают окрашиваемость ядра основными красками, так как лежат в основе хроматина2. ДНК весьма точно обнаруживаются цветной реакцией Фельгена3. РНК этой реакции не дают. ДНК входят в состав клеточного ядра в виде нуклеопротеидов, а отчасти, вероятно, и в свободном состоянии.

Нуклеиновые кислоты представляют собой очень длинные цепочки, звенья которых - нуклеотиды - состоят из пятиуглеродного сахара (рибозы C5H10O5 или дезоксирибозы C5H10O4), фосфорной кислоты и одного из азотистых оснований.

Макромолекула нуклеиновой кислоты состоит из двух таких цепей, обвивающих одна другую и образующих таким образом двойную спираль (рис. 15). Расположение нуклеотидов в молекуле можно представить себе следующим образом:

фосфат фосфат | ╲ ╱ | сахар | — | основание | —— | основание | — | сахар | ╱ ╲ | фосфат фосфат
фосфат фосфат | ╲ ╱ | сахар | — | основание | —— | основание | — | сахар | ╱ ╲ | фосфат фосфат
фосфат фосфат | ╲ ╱ | сахар | — | основание | —— | основание | — | сахар | ╱ ╲ | фосфат фосфат
фосфат фосфат | ╲ ╱ | сахар | — | основание | —— | основание | — | сахар | ╱ ╲ | фосфат фосфат
 | 3 |  | 2 |  | 1 |  | 2 |  | 3 |

Рис. 15. Схема строения молекулы ДНК.
Рис. 15. Схема строения молекулы ДНК.

Каждая лента представляет собой основную цепь. Горизонтальные отрезки соответствуют парам оснований, присоединенных по одному к каждой цепи.

43

В схеме показано расположение водородных (1), глюкозидных (2) и сложноэфирных (3) связей.

Основания, входящие в состав РНК и ДНК, несколько различны. ДНК содержат пиримидиновое основание тимин (Т), а РНК - урацил (У). Пиримидиновое основание цитозин (Ц) и пуриновые основания аденин (А) и гуанин (Г) входят в состав обеих кислот.

В любом участке молекулы основание одной цепи располагается против основания другой.

Соединяются основания только в определенных сочетаниях, именно А и Т, Г и Ц; в цепи располагаться они могут в любом порядке, но только указанными парами. Эти цепи, соединенные основаниями и дополняющие друг друга (комплиментарные), несколько напоминают негатив и позитив. ДНК обладают способностью синтеза подобных себе ДНК. В определенных условиях цепи разделяются вдоль и каждая из них (половина молекулы) строит недостающую (рис. 16). В результате формируются две совершенно идентичные молекулы. ДНК определяет синтез соответствующих РНК (рис. 16, 17). Ряд экспериментов позволил установить, что по ДНК строятся РНК, которые в свою очередь обеспечивают установление определенной последовательности аминокислот в белках (рис. 17). ДНК участвуют в синтезе ферментов. Для осуществления этих процессов необходимы определенные ферменты, энергия и исходные материалы.

Среди растений только сине-зеленые водоросли и многие бактерии не имеют типично оформленных ядер. Однако у тех и других в протоплазме

Рис. 16. Схематическое изображение процесса, при помощи которого происходит воспроизведение ДНК и построение ею РНК, направляющей в свою очередь синтез белков.
Рис. 16. Схематическое изображение процесса, при помощи которого происходит воспроизведение ДНК и построение ею РНК, направляющей в свою очередь синтез белков.

Четыре типа нуклеотидов ДНК изображены в виде попарно дополняющих друг друга строительных блоков: А - аденин; Г - гуанин; Т - тимин; Ц - цитозин. Одна цепь ДНК (показана косой штриховкой) строит подле себя из нуклеотидов новую цепь либо ДНК (I), либо РКН (II)(показано штриховкой клеткой); эта новая полинуклеотидная цепь комплиментарна исходной цепи.

44

Рис. 17. Схема синтеза белка в клетке, в котором участвуют ДНК, РНК-посредник, РНК-переносчик и химические группировки, богатые энергией.
Рис. 17. Схема синтеза белка в клетке, в котором участвуют ДНК, РНК-посредник, РНК-переносчик и химические группировки, богатые энергией.

Молекула РНК-переносчика содержит примерно 80 оснований, а молекула РНК-посредника - 500 или более.

содержится большой процент нуклеопротеидов, входящих в состав ядер у остальных растений. Далее, не содержат ядер клетки ситовидных трубок высших растений, но это дегенеративное явление: в начале развития каждая такая клетка имеет как ядро, так и протоплазму, но впоследствии первое дегенерирует, а вторая остается.

45

1 И. Д. Чистяков наблюдал деление ядра при образовании спор у хвощей (1874).

2 Нельзя отождествлять дезоксирибонуклеиновую кислоту и хроматин: первая есть химическое понятие, а второй - морфологическое, притом неоднородное в химическом отношении, хотя в состав его всегда входит дезоксирибонуклеиновая кислота.

3 Проведение реакции Фельгена сравнительно сложно. Ограничимся небольшим пояснением. Реакция заключается в том, что срезы гидролизуют однонормальной соляной кислотой 8 - 10 минут в термостате при 60°С и затем помещают в раствор фуксинсернистой кислоты (полученный в результате действия на раствор основного фуксина сначала соляной кислоты, а затем бисульфита натрия NaHSO3). ДНК с этим раствором дают розово-фиолетовое окрашивание. Возможно приготовление постоянных препаратов.


Физиологическое значение ядра в индивидуальной жизни клетки

Между ядром и окружающей его цитоплазмой происходит постоянный обмен веществ. Это хорошо видно на примере взаимодействия ДНК и РНК ядра и цитоплазмы. В настоящее время можно считать доказанным

45

значение ДНК, характерных только для ядра, в синтезе РНК, а последних - в синтезе белков.

Ядро играет огромную роль в жизни клетки. Его роль очень велика не только в процессах созидания живой материи, но и во всех других проявлениях жизнедеятельности клетки. Несмотря на очень большое число новых данных относительно структуры и химизма ядра, в ряде вопросов его физиологии и функций пока еще много неясного. Работы по изучению ядра и всех органелл клетки очень многочисленны и проходят весьма успешно, так что можно предполагать, что в самом недалеком будущем наука пополнится новыми важными сведениями по этому вопросу.

Ниже (стр. 47) будет сказано о роли ядра в делении клетки; безъядерные же клетки, полученные тем или иным путем, никогда не делятся.

Рис. 18. Клетки Spirogyra bellis, полученные в эксперименте И. И. Герасимовым:
Рис. 18. Клетки Spirogyra bellis, полученные в эксперименте И. И. Герасимовым:

А - с нормальным гаплоидным ядром; Б - с диплоидным ядром.

Особенно интересны в этом отношении опыты Ивана Ивановича Герасимова со спирогирой. В результате охлаждения делящихся клеток этой нитчатой водоросли получалось так, что в одной дочерней клетке оказывалось два ядра, нередко затем сливающихся в одно более крупное, а в другой - ни одного. Контролем служили нормальные одноядерные клетки той же нити, не делившиеся во время охлаждения. Дальнейшее поведение разделившихся клеток было различно: двухъядерные (или с двойным ядром) клетки усиленно росли, превышая вдвое по объему одноядерные (рис. 18); они делились, образуя новые крупные клетки. Безъядерные, наоборот, совсем не делились и отставали в росте от нормальных одноядерных. Однако они оставались в течение некоторого времени живыми, в них шел процесс фотосинтеза и накапливался крахмал даже в большем количестве, чем в нормальных клетках. Однако расходования и передачи его в другие клетки той же нити не происходило; возможно, что это зависело от отсутствия роста и связанного с этим потребления запасных питательных веществ.

Аналогичные опыты были проделаны с другими нитчатыми водорослями. Путем плазмолиза (стр. 68) удавалось разбить протоплазму их длинных клеток на два участка, из которых один содержал ядро, а другой был безъядерным. Первый затем одевался собственной оболочкой и регенерировал, а второй оставался голым и никакой регенерации не обнаруживал. Интересно, что если оба участка останутся соединенными хотя бы тонкой протоплазменной нитью, то оболочка образуется на них обоих.

У высших растений часто наблюдается перемещение ядра в те участки клетки, где происходит ее усиленный рост, например при образовании корневого волоска из поверхностной клетки молодого участка корня. Обыкновенно ядро перемещается также в то место клетки, где происходит одностороннее утолщение ее оболочки.

Форма ядра замыкающих клеток устьиц изменяется в зависимости от состояния устьичной щели: в открытых долгое время замыкающих клетках устьиц кормовых бобов ядра становятся округлыми, а в длительно закрытых устьицах - удлиненными, веретеновидными (стр. 115). С этим связано предположение о том, что ядро играет большую роль в процессе открывания и закрывания устьиц.

46

Очень интересно поведение ядер клеток, расположенных около пораненного участка, - ядра в этих клетках передвигаются ближе к месту поранения.

47


Значение ядра в образовании клеток

Деление ядра. При значительной близости протоплазмы и ядра по химическому составу и по физико-химической структуре последнее тем не менее обладает известной автономностью. Это выражается особенно в том, что ядро возникает в результате деления себе подобного и не образуется у современных организмов непосредственно из протоплазмы в результате дифференцировки ее, хотя весьма вероятно именно таково происхождение его в филогенезе.

Образованию новых клеток всегда предшествует деление ядра. Различают две формы деления ядра: прямое (амитоз) и непрямое (митоз).

Рис. 19. Амитоз:
Рис. 19. Амитоз:

а - в клетках междоузлия традесканции; б - в клетках междоузлия хары.

Прямое деление ядра. Прямое деление ядра (амитоз) представляется более простым и раньше толковалось как примитивное, а более сложное, непрямое (митоз) понималось как результат его дальнейшего развития. Однако такое понимание неправильно. Прямое деление вторично, оно является результатом упрощения более сложного, непрямого. Это следует, между прочим, из того, что прямое деление встречается у высших растений только в старых клетках, уже не способных к формированию жизненно активных тканей. Внешне оно выражается постепенным перетягиванием ядра большей частью на две равные или неравные части (рис. 19). Иногда при этом наблюдается и появление в ядре хроматиновых структур, напоминающих хромосомы, но не достигающих той степени дифференцировки, какая характерна для непрямого деления.

Непрямое деление ядра. Непрямое деление ядра характеризуется появлением в клетке определенных структур, видимых не только в фиксированных и окрашенных препаратах, но и в живой клетке. Эти структуры в основном представлены: 1) хромосомами и 2) ахроматиновым веретеном, находящимся в окружающей ядро протоплазме на двух противоположных полюсах его.

Непрямое деление ядра безусловно преобладает как у растений, так и у животных и представлено в общем в одинаковой форме. Оно называется кариокинезом или митозом 1. Митоз, происходящий в большинстве клеток и характеризующийся тем, что образовавшиеся в результате его два дочерних ядра получают каждое то же число хромосом (см. ниже), какое имелось и в материнском ядре, называют эквационным (от латинского aequalis - равный) или соматическим. Кроме того, как особая форма непрямого деления существует еще редукционное деление, или мейоз 2. Оно характеризуется тем, что дочерние ядра получают каждое половинное число хромосом (гаплоидное) по сравнению с материнским (диплоидным). У большинства растений это деление связано с образованием спор, которые дают начало так называемому гаметофиту или гаплоидному поколению.

47

1 Кариокинез - от греческих "карион" - ядро и "кинезис" - движение; митоз - от греческого "митос" - нить.

2 Редукционное - от латинского reductio - уменьшение; мейоз - от греческого "мейон" - меньше.


1. Митоз, или эквационный кариокинез

Непрерывный процесс митоза условно разделяется на следующие фазы: 1) профазу, 2) метафазу, 3) анафазу, 4) телофазу (рис. 20).

1) Профаза. Профаза соответствует процессу формирования определенных, хорошо окрашивающихся структурных единиц, называемых хромосомами (от греческих "хромос" - краска, "сома" - тело).

Рис. 20. Полусхематическое изображение стадий митоза:
Рис. 20. Полусхематическое изображение стадий митоза:

1 - интерфаза; 2-4 - профаза; 5-6 - метафаза; 7-9 - анафаза; 10 - переход к телофазе; 11 - телофаза; 12 - поздняя телофаза.

В профазе (рис. 20, 1-4) ядро увеличивается в размерах, хроматиновая сеть становится более грубой, постепенно вместо сети становятся видны нити, вначале тонкие и извилистые. Эти нити создают впечатление рыхлого клубка (отсюда старое название - стадия клубка, или спирема). На самом деле, сплошного клубка не бывает, и формирующиеся хромосомы не соединены в одну запутанную нить. Постепенно нити укорачиваются.

48

уплотняются, окрашиваемость их увеличивается и образуются хромосомы различной величины и формы; они имеют форму палочек, часто дугообразно изогнутых, с равными или неравными плечами; реже они бывают в виде очень коротких палочек и даже почти точек. Уже на ранних стадиях профазы иногда бывает видно, что каждая хромосома расщепляется продольно на параллельно лежащие половинки, называемые хроматидами. Ядрышки, хорошо заметные в начале профазы, постепенно исчезают.

2) Метафаза. Уже в конце профазы на противоположных сторонах ядра в цитоплазме появляется ахроматиновое веретено сначала в виде двух конусообразных участков, отличающихся от цитоплазмы. В живом состоянии эти конусы кажутся бесструктурными, а на фиксированных препаратах в них заметны волокнистые структуры, расходящиеся от вершины. Расположение этих ахроматиновых "колпачков" определяет направление оси деления ядра.

Рис. 21. Развитие сперматозоида хвоща (Equisetum):
Рис. 21. Развитие сперматозоида хвоща (Equisetum):

1 - последний митоз перед сперматогенезом; 2-4 - формирование сперматозоида, видна центросома и превращение ее в блефаропласт; 5 - сформированный сперматозоид с многочисленными жгутиками.

В животных клетках на концах ахроматиновых конусов наблюдаются еще центросомы, т. е. тельца, от которых во все стороны, как лучи, отходят протоплазматические нити, аналогичные ахроматиновым. В растительных клетках таких центросом большей частью не бывает, но они иногда наблюдаются, особенно при развитии подвижных стадий, там, где они имеются в онтогенезе (у мхов, хвощей и папоротников) при развитии сперматозоидов, а у некоторых растений при образовании зооспор и гамет. В последнем митозе перед их формированием наблюдаются центросомы, превращающиеся затем в опорные базальные тельца, от которых отходят жгутики (рис. 21).

В ранней метафазе (метакинезе) ядерная мембрана исчезает, ахроматиновые нити образуют как бы сплошное веретено. Хромосомы перемещаются в экваториальную часть веретена, образуя так называемую ядерную пластинку (рис. 20, 5, 6). Это стадия поздней метафазы.

Если рассматривать в это время ядерную пластинку в плане, со стороны одного из полюсов веретена, то видно, что каждая хромосома состоит из двух частей - плеч, соединенных более тонким, неокрашивающимся участком - центромерой, или кинетохором. Центромера является точкой перегиба хромосом. Все кинетохоры в метафазе обращены к центру и расположены в одной экваториальной плоскости, где в дальнейшем в большинстве случаев образуется перегородка между новыми клетками. Плечи хромосом иногда могут устанавливаться и в разных плоскостях, но в общем получается звездообразная фигура (отсюда название - стадия звезды, или монастер).

В стадии метафазы хорошо заметна двойственность хромосом. Становится заметно, что каждая хромосома состоит из двух дочерних хромосом, лежащих параллельно друг другу. Это явление иногда называют

49

расщеплением, но это следствие процесса удвоения (редупликации) каждой хромосомы на предыдущих стадиях.

Строение хромосом. Хромосомы существуют в постоянном для каждого вида числе, или, точнее, в двух постоянных числах - гаплоидном и диплоидном, в зависимости от ядерной фазы цикла (см. стр. 300). Гаплоидное число вдвое меньше диплоидного. Так, например, диплоидное число хромосом у сложноцветного Crepis capillaris - 6, столового лука - 16, пшеницы-однозернянки - 14, твердой пшеницы - 28, мягкой пшеницы - 42, хвощей и многих папоротников - более 100, у человека - 46.

Рис. 22. Набор хромосом у некоторых видов скерды (Crepis). Слева - диплоидная ядерная пластинка (метафаза), справа - гаплоидный набор хромосом.
Рис. 22. Набор хромосом у некоторых видов скерды (Crepis). Слева - диплоидная ядерная пластинка (метафаза), справа - гаплоидный набор хромосом.

Размеры хромосом более или менее постоянны и могут служить одним из характерных признаков вида. Длина хромосомы может колебаться от 0,2 до 2 μ. Отдельные хромосомы в ядерной пластинке неодинаковы: крупные и мелкие, длинные и короткие, прямые и согнутые. Плечи хромосом могут быть приблизительно одинаковы (равноплечие) или одно короче другого (неравноплечие), иногда одно плечо настолько коротко, что образует так называемую головку. Некоторые хромосомы имеют так называемых спутников - маленькие хроматиновые тельца, соединенные с хромосомой тонкой нитью. Каждый вид характеризуется определенным набором хромосом, или кариограммой (рис. 22). В диплоидном ядре соответственные по форме и величине хромосомы обнаруживаются в двойном числе и члены каждой пары называются гомологичными хромосомами. Они берут начало от хромосом гаплоидных ядер, слияние которых и дало диплоидный набор хромосом.

Основным веществом в составе хромосом являются ДНК, которые находятся там не только в соединении с белками в виде нуклеопротеидов, но и в свободном состоянии. Поэтому хромосомы проявляют более кислотные свойства, чем протоплазма. Этим в значительной степени объясняется их окрашиваемость основными красками.

Хромосомы обладают более высоким показателем преломления света по сравнению с протоплазмой, благодаря чему они видны в живой делящейся клетке как блестящие тела. Хромосомы обнаруживают двойное луче-

50

преломление, что, по-видимому, объясняется правильной ориентировкой мицелл.

Хромосомы живой клетки нельзя представлять как твердые тела, какими они кажутся на фиксированных и окрашенных препаратах. Вязкость их изменяется в течение митоза; иногда, например, в метафазе, вязкость хромосом особенно велика. С изменениями вязкости, по-видимому, связана пластичность хромосом.

При специальных окрасках хромосом обнаруживается, что каждая хромосома состоит из двух половинок - хроматид. Более тонкие исследования показывают, что хроматида представляет собой спирально скрученную (спирализованную) нить или несколько нитей - хромонем. Спирализация хромосом всегда бывает неравномерной, участки с более плотной спиралью имеют вид зернышек - хромомер. Нередко из-за окраски хромосомы кажутся окруженными гомогенным обволакивающим веществом. Некоторые ученые называли его матриксом (рис. 23). Сейчас его считают артефактом1. В других фазах деления хромосомы менее компактны. Изменение формы хромосом в процессе митоза схематически представлено на рисунке 24. В интерфазе происходит удвоение хромосом (дупликация). Это вполне совпадает с представлениями о воспроизведении ДНК, которое происходит тогда, когда они не закручены в спираль. В профазе можно видеть двойственную природу хромосом. Высказывалось, однако, мнение, что это удвоение начинается уже в метафазе предыдущего деления.

Рис. 23. Схема строения хромосомы.
Рис. 23. Схема строения хромосомы.

Видны две хроматиды, одетые матриксом; в каждой хроматиде - по две хромонемы с хромомерами; в месте перегиба - центромера (кинетохор).

Установлено, что хромосомы играют большую роль в явлениях наследственности. Большинство биологов считают, что хромосомы являются основными материальными носителями наследственных свойств организмов; разные хромосомы являются носителями разных наследственных зачатков (генов), которые локализуются в определенных участках хромосом, расположенных линейно, один за другим. С этой точки зрения становится понятным механизм эквационного кариокинеза, при котором расщепление хромосомы по ее длине обеспечивает точное и, следовательно, качественное тождество дочерних хромосом. Наблюдения в световом и электронном микроскопе показали, что хромосомы сохраняют свою индивидуальность и в интеркинетическом ядре. Не следует, конечно, упускать из виду, что хромосомы функционируют в тесной взаимосвязи с цитоплазмой, являясь особо дифференцированными элементами целостной системы всего протопласта. Известны, кроме того, и некоторые случаи так называемой цитоплазматической наследственности, передающейся только через цитоплазму.

51

Аргументами, подтверждающими главную роль хромосом в передаче наследственных свойств, являются следующие:

1) Постоянство числа и формы хромосом, характерное для каждого вида.

2) Механизм митоза, обеспечивающий распределение хромосом между дочерними ядрами.

3) Наблюдаемая нередко корреляция между изменением хромосомы и тем или иным внешним признаком или свойством организма. К этому добавляется еще аналогия между расщеплением свойств в потомстве гибрида и поведением хромосом во время мейоза.

С химической точки зрения молекула ДНК служит важным фактором, объясняющим генетическую непрерывность (наследственная информация).

Указанные факты представляют большой интерес. Из них можно сделать вывод о том, что хромосомы - основной компонент ядра - имеют существенное значение в жизни клетки, но связь их с признаками не непосредственна, а идет через длинную цепь процессов обмена.

С этой точки зрения понятно не только постоянство числа и формы хромосом у различных особей одного вида, но и то, что у родственных видов имеются сходные хромосомы. Как известно, современные систематики нередко с успехом пользуются - для характеристики видов и установления родственных отношений между ними - наряду с внешними признаками также и их кариограммой, или кариотипом, т. е. числом и формой хромосом (рис. 22).

Выше упоминалось, что передача наследственных свойств связана не только с хромосомами. В связи с этим носителем наследственности признается вся клетка в целом.

3) Анафаза. Уже в профазе становится хорошо заметно продольное раскалывание каждой хромосомы на две части, расположенные рядом и параллельно друг другу. В анафазе эти половинки, называемые хроматидами, расходятся к противоположным полюсам веретена (рис. 20, 7-9). Механизм этого расхождения толкуется по-разному. Одни авторы видят его в силах поверхностного натяжения вещества хромосомы, растекающегося от места ее прикрепления вдоль волокон ахроматинового веретена, другие - в сокращении особых тянущих нитей,

Рис. 24. Схематическое изображение изменения структуры хромосом от поздней анафазы через интеркинез и профазу до следующей анафазы:
Рис. 24. Схематическое изображение изменения структуры хромосом от поздней анафазы через интеркинез и профазу до следующей анафазы:

1 - поздняя анафаза; 2 - телофаза; 3 - интерфаза; 4 - интерфаза, переход к профазе; 5 - поздняя профаза, переход к метафазе; 6 - метафаза; 7 - анафаза.

52

идущих от полюса веретена и прикрепляющихся к кинетохорам хромосом. Путь, проделываемый хромосомами, относительно размеров клетки довольно велик (от 5 до 25 μ). Скорость перемещения равна примерно 1 μ в минуту.

4) Телофаза представляет процесс реконструкции двух дочерних ядер из разошедшихся к противоположным полюсам ахроматинового веретена двух групп хроматид. В общем этот процесс представляет как бы зеркальное отображение профазы, но идущей в обратном направлении (рис. 20, 10 - 12).

Хромосомы утоньшаются, удлиняются, теряют мало-помалу способность окрашиваться; получается структура интеркинетического ядра; появляются ядерная оболочка, кариолимфа и ядрышки.

В анафазе на фиксированных и окрашенных препаратах между двумя группами разошедшихся хромосом выявляются нити, похожие на нити ахроматинового веретена, но имеющие, возможно, независимое от него происхождение. В телофазе эти так называемые соединительные нити делаются обильней, общий пучок их, расширяясь посередине, принимает форму бочонка - фрагмопласта, достигающего своими выпуклыми сторонами боковых стенок клетки. Затем на этих нитях в экваториальной плоскости появляются уплотнения, которые сливаются потом в срединную пластинку (мембрану), перегораживающую общую полость клетки на две - каждую с одним ядром. Таким образом, вслед за митозом происходит деление клетки (рис. 20).

Абсолютная и относительная продолжительность фаз митоза различна у разных объектов и сильно зависит от температуры и других внешних факторов. Продолжительность всего процесса митоза в тычиночных волосках традесканции при 10-11°С - 135 минут, при 25°С - 75 минут, а при 45° С - только 30 минут. Существенна продолжительность отдельных фаз. У той же традесканции продолжительность профазы была 103 минуты, метафазы - 14 минут, анафазы - 15 минут, телофазы - 8 минут. Последнее число, несомненно, занижено, так как телофаза учтена здесь только до момента образования оболочки, хотя реконструкция ядра продолжается и после этого. В общем можно сказать, что профаза и телофаза наиболее длительны, занимая вместе более
3
4
времени митоза, а метафаза и анафаза очень коротки. В некоторых случаях они сокращаются каждая до 5 минут и меньше. Нужно отметить также, что начало профазы и конец телофазы с трудом улавливаются при прижизненном наблюдении, так что общая продолжительность митоза больше указанной. Иногда в быстрорастущих эмбриональных тканях телофаза предыдущего митоза непосредственно переходит в профазу следующего, а интеркинетическое состояние ядра фактически выпадает.

Образование перегородок между клетками и образование новых клеток. Вслед за делением ядра происходит деление протопласта. В конце деления ядра образуется перегородка, общая обеим дочерним клеткам: - мембрана, или срединная пластинка. Срединная пластинка большей частью возникает начиная от центра клетки и распространяется к стенкам. Эта перегородка является, вероятно, не сплошной, а пронизана тончайшими сквозными ходами ("плазмодесменными канальцами"), в которых тянутся из одной клетки в другую, смежную, тонкие нити плазмы - плазмодесмы, связывающие соседние протопласты друг с другом (стр. 97). В дальнейшем в результате деятельности цитоплазмы на срединную пластинку накладываются оболочки каждой из клеток.

В ряде случаев образование оболочки клеток происходит несколько иначе.

53

В некоторых многоядерных быстрорастущих клетках, например в зародышевом мешке, при развитии эндосперма проходит сначала целый ряд митозов и только потом образуются перегородки клеток (рис. 56). У некоторых растений образование дочерних клеток происходит не в результате появления перегородок между дочерними ядрами, а в результате процесса, называемого почкованием.

При почковании материнская клетка образует округлый или эллипсоидальный вырост, постепенно увеличивающийся. Ядро материнской клетки делится, и одно из дочерних ядер перемещается в вырост. Путем суживания перетяжки между клеткой и ее выростом происходит отшнуровывание выроста - образуется дочерняя клетка. Отпочковавшаяся клетка может, еще не вполне отделившись от материнской, в свою очередь почковаться. У дрожжевых грибов при определенных условиях путем почкования образуются ветвистые цепочки клеток.

54

1 Артефакт - посмертное изменение, не существующее в живой клетке.


2. Мейоз, или редукционное деление

Мейоз характеризуется уменьшением числа хромосом вдвое. С точки зрения смены ядерных фаз в цикле развития растений редукционное деление представляет процесс, как бы противоположный оплодотворению. Как известно, сущность оплодотворения заключается в слиянии двух половых клеток (гамет), причем получается новая клетка - зигота, представляющая результат слияния их протоплазм и клеточных ядер.

Образовавшаяся зигота характеризуется двойным числом хромосом (диплоидное ядро) по сравнению с тем числом, которое характеризует ядра гамет (гаплоидные ядра). Таким образом, при каждом оплодотворении потенциальное число хромосом в ядре удваивается. Понятно, что при этих условиях в ряде следующих друг за другом поколений, происходящих половым путем, число хромосом в ядре увеличивалось бы до бесконечности. Этого не происходит, так как каждому удвоению числа хромосом при оплодотворении противопоставляется уменьшение его вдвое в процессе мейоза. Мейоз имеется у каждого организма с половым циклом развития. Что же касается места его в онтогенезе, то оно различно у разных организмов. У животных мейоз происходит перед самым оплодотворением, точнее при формировании гамет, а у цветковых растений - незадолго до оплодотворения - при развитии микроспор (пыльцы) и мегаспор, дающих начало зародышевым мешкам. У архегониальных растений мейоз значительно отодвинут от оплодотворения и также происходит при формировании спор, а у многих низших растений он следует непосредственно за оплодотворением при делении зиготы. Благодаря этому создаются различные соотношения ядерных фаз в цикле развития разных организмов. У животных преобладает диплоидная фаза (от зиготы до образования гамет взрослой особью), а гаплоидная представлена только гаметами. У цветковых растений также преобладает диплоидная фаза, но и гаплоидная представлена несколькими клетками (от пыльцевого зерна до образования спермиев в пыльцевой трубке и от мегаспоры - материнской клетки зародышевого мешка - до образования в нем яйцеклетки). У папоротников также преобладает диплоидная фаза, но значительно развита и гаплоидная. Последняя представлена здесь заростком, развивающимся из споры и дающим половые органы с гаметами в них, диплоидная же фаза представлена самим папоротником, развивающимся из зиготы и дающим споры, при образовании которых происходит мейоз. Таким образом, у папоротников диплоидная и гаплоидная фазы представлены самостоятельно живущими и различными по внешности поколениями: гаплоидная - половым, или гаметофитом, в

54

виде заростка, диплоидная - бесполым, или спорофитом, в виде самого папоротника. Эти поколения правильно чередуются в общем цикле развития (гаметофит→спорофит→гаметофит→спорофит и т. д.) (см. стр. 301). У многих низших растений мейоз имеет место непосредственно после оплодотворения, при первом делении ядра зиготы, развивающейся в новую особь с гаметами на ней. Таким образом, в этом случае вся вегетативная жизнь протекает в гаплоидной фазе и диплоидна только зигота, имеющая притом характер покоящейся клетки.

Рис. 25. Мейоз в материнских клетках пыльцы эремуруса:
Рис. 25. Мейоз в материнских клетках пыльцы эремуруса:

1-6 - гетеротипное деление; 7-10 - гомеотипное деление; 1 - интерфаза; 2 - ранняя профаза (лептонема); 3 - диакинез; 4 - ранняя анафаза; 5 - поздняя анафаза; 6 - телофаза, переходящая в профазу гомеотипного деления; 7 - метафаза; 8 - анафаза; 9 - поздняя телофаза; 10 - сформированная тетрада микроспор.

В мейозе число хромосом уменьшается вдвое. Мейоз состоит из двух быстро следующих друг за другом делений ядра. Из этих делений первое называется гетеротипным (от греческого "гетерос" - различный), второе - гомеотипным (от греческого "гомойос" - одинаковый). Эти названия даны потому, что в первом делении происходит существенная перестройка хромосомного аппарата ядра, в результате чего два дочерних ядра оказываются различными и гаплоидными, а во втором делении, сходном с обычным митозом, образуются одинаковые дочерние ядра, в данном случае тоже гаплоидные (рис. 25, 26).

В мейозе, как и в митозе, различают профазу, метафазу, анафазу и телофазу.

55

Рис. 26. Схематическое сопоставление эквационного деления ядра (левый столбец) с редукционным (правый столбец).
Рис. 26. Схематическое сопоставление эквационного деления ядра (левый столбец) с редукционным (правый столбец).

Рис. 27. Схема образования хиазм.
Рис. 27. Схема образования хиазм.

Слева - две гомологичные хромосомы, состоящие каждая из двух хроматид, образовали хиазму (перекрест); посредине - две хроматиды. обменялись участками; справа - четыре хроматиды, из которых две обменялись участками.

Профаза гетеротипного деления - наиболее длительная и сложная фаза, так как здесь происходит подготовка к редукции числа хромосом. Профазу гетеротипного деления подразделяют на несколько стадий.

В ранней профазе - лептонеме - хромосомы заметны в виде отдельных очень тонких хроматиновых нитей (рис. 25, 2). Известно, что на этой стадии число нитей равно диплоидному числу хромосом.

Немного позднее, в зигонеме, хроматиновые нити сближаются попарно, соединяясь во многих точках. При этом, по-видимому, происходит не случайное, а выборочное сближение: сближаются только гомологичные хромосомы, т. е. одинаковые по форме и происходящие от разных гаплоидных ядер.

Еще позднее, в пахинеме, нити (гомологичные хромосомы) соединяются (конъюгируют) по всей длине и заметно укорачиваются. Двойственная природа образовавшихся хромосом плохо заметна. Общее число двойных хромосом гаплоидно.

Далее, в диплонеме, каждая гомологичная хромосома расщепляется на две хроматиды, которые остаются соединенными лишь в отдельных точках. Таким образом, каждая двойная хромосома содержит четыре хроматиды.

В конце профазы - диакинезе - двойные хромосомы очень сильно укорачиваются, утолщаются и располагаются по периферии ядра (рис. 25, 3). В диакинезе очень легко подсчитать число хромосом (бивалентов) и точно установить, что оно гаплоидно.

Довольно часто,

56

по-видимому как результат фиксации, в ранних стадиях профазы хромосомы собираются в более или менее плотный комок, сдвигающийся к одной стороне ядра. Это явление называется синапсисом или синизезисом.

В метафазе появляется ахроматиновое веретено, исчезают ядерная оболочка и ядрышки, которые, как и в митозе, не принимали непосредственного участия в указанных перегруппировках. В поздней метафазе хромосомы в гаплоидном числе слагаются в ядерную пластинку. Они здесь заметно отличаются по форме от типичных хромосом митоза (в общем более короткие и толстые) и представляют биваленты, т. е. пары сближенных гомологичных хромосом. В метафазе каждая хромосома сначала бивалентна, затем она расщепляется вдоль, так что в результате получается образование из четырех элементов, разделенных продольными щелями в двух взаимно перпендикулярных направлениях: одна щель, называемая редукционной, отделяет гомологичные хромосомы друг от друга, а другая, называемая эквационной, отделяет их хроматиды, т. е. половинки.

В анафазе происходит расхождение гомологичных хромосом, т. е. разъединение их по редукционной щели (истинная редукция), но в это время каждая из расходящихся хромосом уже состоит из двух сформированных хроматид (рис. 25, 4, 5).

За гетеротипным сейчас же следует гомеотипное деление. Поэтому телофаза первого сильно сокращается, как сокращается и профаза второго. Телофаза непосредственно переходит в профазу гомеотипного деления (рис. 25, 6). В анафазе хромосомы расходятся по эквационной щели (рис. 25, 8).

При гетеротипном делении гомологичные хромосомы распределяются случайно и хромосомы каждого бивалента могут с равной вероятностью отойти к одному или другому полюсу делящегося ядра.

Следует отметить, что в профазах мейоза во время конъюгации гомологичных хромосом они переплетаются друг с другом и в одном или нескольких участках перекрещивания (кроссинговера) может происходить их слипание. При последующем расхождении хромосом половинки их (хроматиды) могут обменяться, и в этом случае хромосома будет составлена из участков разных хромосом. Этот обмен происходит в местах соприкосновения - хиазмах (от греческого "хиазмос" - перекрест, расположение в виде буквы "х") (рис. 27).

Особо большое внимание в цитогенетических работах по изучению мейоза было обращено на вопросы конъюгации гомологичных хромосом и возможный при этом обмен их частей.

Вопросы образования хиазм считаются важными при цитогенетических работах по изучению мейоза.

По окончании мейоза происходит образование новых клеток. Иногда перегородки образуются последовательно после первого и второго делений, а иногда каждая из четырех новых клеток образует оболочку внутри старой материнской клетки только после второго деления (рис. 25).

Такое образование клеток - свободное образование клеток - происходит при образовании спор в спорангиях у ряда споровых растений (см. в разделе "Морфология", стр. 344), в том числе аскоспор сумчатых грибов (их спорангии называют сумками), и в некоторых случаях при образовании пыльцевых зерен в пыльниках цветковых растений. В многоядерном протопласте вокруг ядер обособляются участки, которые облекаются твердой оболочкой.

Каждая клетка окружена эпиплазмой, массой протоплазмы материнской клетки, расходующейся на образование оболочек дочерних клеток. Благодаря этому в ряде случаев на оболочке образуются скульптурные утолщения.

57


ПЛАСТИДЫ

Пластиды всегда находятся в протоплазме, близки к ней по физическим и химическим свойствам, возникают только от пластид. Они способны к росту и размножаются делением, могут образовывать в своем теле (в строме) определенные пигменты и формировать внутри стромы крахмал. В зависимости от содержания тех или иных пигментов находится окраска и функции основных пластид высших растений: а) зеленых пластид (хлоропластов), б) красных и желтых (хромопластов) и в) бесцветных (лейкопластов).

Все пластиды, по-видимому, имеют сходное строение; лучше изучено строение хлоропластов.

Рис. 28. Формы хлоропластов водорослей:
Рис. 28. Формы хлоропластов водорослей:

1 - клетка из нити Zygnema cruciatum; 2 - отдельная клетка из нити спирогиры; п - пиреноиды.

Рис. 29. Сетчатый хроматофор в клетке водоросли эдогониум:
Рис. 29. Сетчатый хроматофор в клетке водоросли эдогониум:

х - хроматофор; п - пиреноиды с крахмалом; я - ядро.

Хлоропласты. Хлоропласты высших растений (называемые также хлорофилловыми зернами) по форме до некоторой степени сходны с линзами: в плане хлоропласт имеет очертание, более или менее близкое к кругу, а при рассматривании в профиль напоминает эллипс. Если хлорофилловые зерна лежат тесным слоем, то, нажимая друг на друга, они принимают угловатую форму. Число хлорофилловых зерен в различных клетках очень изменчиво. Например, в клетках листа клещевины количество хлорофилловых зерен колеблется от 10 до 36, в клетках Elodea densa - от 26 до 32. Диаметр хлорофилловых зерен составляет 4-9 μ.

По своим размерам хлорофилловые зерна менее разнообразны, чем ядра, а тем более сами клетки, хотя некоторые авторы отмечают, что хлорофилловые зерна крупнее в клетках больших размеров. Когда И. И. Герасимов в культурах спирогиры получал крупные клетки с двойной массой ядра, то в таких клетках и спиральные хлоропласты были крупнее, чем в нормальных, и число их возрастало с 8 до 12-13 (рис. 18). Исключительно крупные хлоропласты отмечены для Peperomia metallica: диаметр

58

хлоропластов достигает 24 μ, но здесь следует отметить, что число их в клетке очень невелико - их только 4.

Хлоропласты могут изменять форму и размеры. Некоторые изменения зависят от поверхностного натяжения; при возрастании его уменьшается величина поверхности, и форма пластиды приближается к сферической - пластида "округляется"; при уменьшении поверхностного натяжения пластида удлиняется. Форма хлоропластов может меняться в зависимости от освещения; например, в листьях клещевины, подвергнутых затенению, хлоропласты становятся почти изодиаметрическими (с наибольшим размером ∼6,3 μ и наименьшим ∼5,7 μ); на ярком свету они меняют форму на чечевицеобразную (с диаметром ∼8,3 μ и толщиной ∼3,6 μ).

В культуре водяной чумы (элодеи) при разных температурах хлорофилловые зерна в листьях, выросших при более высокой температуре, получались почти вдвое меньшими.

Очень разнообразны по форме хлоропласты водорослей - хроматофоры (рис. 28, 29).

В окрашенных пластидах - хроматофорах - многих водорослей (рис. 28, 29) и некоторых из печеночников, относящихся к роду Anthoceros, имеются особые, тягуче-жидкие тельца, чаще всего округлой или угловатой формы; эти тельца, называемые пиреноидами, богаты белковыми веществами, но нуклеинов не содержат. Вокруг пиреноидов обычно располагаются мелкие крахмальные зерна; эти зерна крахмала образуются в клетке в первую очередь, а исчезают в последнюю. Пиреноиды образуются путем деления уже существующих, но могут и возникать в клетке заново.

Хлоропласты содержат в строме четыре пигмента: два зеленых1 (хлорофилл a и хлорофилл b), оранжево-красный (каротин, или, иначе, каротен) и желтый (ксантофилл).

По своему химическому составу хлорофилл представляет собой сложный эфир дикарбоновой кислоты хлорофиллина и двух спиртов - метилового и фитола.

Хлорофилл а: | C32H30ON4Mg | ╱ ╲ | COOCH3 COOC20H39
Хлорофилл b: | C32H28O2N4Mg | ╱ ╲ | COOCH3 COOC20H39

Хлорофилл а отличается от хлорофилла b по количеству атомов водорода и кислорода.

Хлорофилл а имеет синеватый оттенок, хлорофилл b - желтоватый. Молекулярный вес хлорофилла равен ∼ 900.

И. П. Бородин, обрабатывая срезы зеленых частей растения на предметном стекле этиловым спиртом, получал после медленного высушивания препарата темно-зеленые или почти черные кристаллы в виде трех- или шестиугольных пластинок и тетраэдров. В дальнейшем было выяснено, что это кристаллы хлорофилла, в молекулах которого фитольная группа замещена этильной.

Центральное место в молекулах хлорофиллов a и b занимает атом магния, связанный с 4 атомами азота.

Содержание хлорофилла в нормальных зеленых листьях у самых разнообразных растений составляет примерно 0,8 % сухого веса (0,3-0,7 г на 1 м2 листовой поверхности).

59

В одном хлорофилловом зерне содержится 6% хлорофилла; остальное составляют вода, белки, липиды и др.

Из пигментов, сопровождающих хлорофиллы, оранжево-красный каротин представляет ненасыщенный углеводород формулы C40H56, а желтый ксантофилл (C40H56O2) - двухатомный спирт, как бы продукт окисления каротина. Каротин и ксантофилл относятся к обширной группе каротиноидов - пигментов желтого, оранжевого и красного цветов, ряд других представителей которых также встречается в растениях. Всю совокупность пигментов хлоропласта иногда называют "хлорофиллом" в широком смысле слова.

Вытяжка зеленых листьев и в меньшей мере сами листья обнаруживают явление флуоресценции. В проходящем свете вытяжка кажется зеленой, а в падающем - вишнево-красной. За очень редкими исключениями, в органах покрытосеменных растений при развитии их в отсутствии света зеленые пигменты в хлоропластах не образуются или образуются в ничтожном количестве; на свету происходит их быстрое позеленение.

В хлоропластах совершается сложный процесс фотосинтеза - образования углеводов из углекислого газа и воды под действием энергии солнечного света2.

Окончательный результат процесса фотосинтеза можно представить в виде следующей реакции:

6CO2 + 6H2O + 674 ккал → C6H12O6 + 6O2

Образовавшийся углевод обычно полимеризуется в крахмал по схеме:

nC6H12O6 → (C6H10O5) n + n H2O

Рис. 30. Хлорофилловые зерна листа мха Funaria hydrometrica:
Рис. 30. Хлорофилловые зерна листа мха Funaria hydrometrica:

1 - участок взрослого листа с несколькими клетками (в плане); в постенном слое протоплазмы расположены хлорофилловые зерна с мелкими крахмальными зернами (отмечены белым цветом); 2-10 - отдельные хлорофилловые зерна с крахмалом: 2 - молодое, 3 - более взрослое, 9 и 10 - делящиеся, 4, 5 и 6 - заполненные крахмалом, 7 - молодое, набухшее в воде, 8 - расплывшееся в воде и оставившее после себя крахмальные зерна.

Крахмал откладывается в хлоропластах в виде мелких зерен ассимиляционного, или автохтонного, крахмала (рис. 30, 32).

У некоторых растений, преимущественно однодольных, ассимиляционного крахмала обычно не образуется (кроме как в замыкающих клетках устьиц) и продуктом фотосинтеза является глюкоза. При сильно повышенном содержании CO2 в атмосфере в хлоропластах сахарообразующих растений (сахарного тростника, сахарной свеклы) на свету появляется крахмал.

Способность к фотосинтезу и ряд других свойств пластид как биологически активных систем объясняются наличием в хлоропластах ферментов. Эта очень сложная ферментативная система обеспечивает не только

60

Рис. 31. Хлоропласт из клеток кукурузы (электронный микроскоп, увел. 40 000).
Рис. 31. Хлоропласт из клеток кукурузы (электронный микроскоп, увел. 40 000).

весь процесс фотосинтеза, но и отток продуктов ассимиляция из хлоропласта. В состав этой системы входит зеленый пигмент пластид - хлорофилл.

О внутренней структуре хлоропласта было очень много споров, выдвигалось много теорий, но только применение электронного микроскопа дало возможность более детально изучить его субмикроскопическое строение (рис. 31, 32). В настоящее время считают, что хлоропласты высших растений имеют пластинчатую структуру. Пластинки стромы чередуются с пластинками, состоящими из гранул (зернышек), содержащих хлорофилл. Связь между гранулами и стромой в настоящее время еще не совсем ясна.

В выяснении вопросов роли хлорофилла в процессе фотосинтеза и значении лучей различных областей солнечного спектра в этом процессе большая заслуга принадлежит К. А. Тимирязеву. Тимирязев изучал хлорофилл как "связующее звено между солнцем и жизнью", а хлорофилловое зерно - как тот фокус, ту точку в мировом пространстве, где солнечный луч, превращаясь в химическую энергию, становится источником всей жизни на Земле.

Тимирязев установил, что наиболее интенсивно поглощаются красные лучи (с длиной волны от

Рис. 32. Схематическое изображение развития хлоропласта.
Рис. 32. Схематическое изображение развития хлоропласта.

Справа - сформированный хлоропласт, в строме которого видны три линзовидных крахмальных зерна.

61

730 до 680 мμ) и в несколько меньшей мере лучи сине-фиолетовой части спектра (с длиной волны 470 мμ и меньше).

Осенью перед опадением листа хлорофилловые зерна желтеют; это пожелтение зависит от того, что зеленые пигменты разрушаются раньше, чем желтые; пожелтение связано с оттоком веществ из листовой пластинки в осевые органы.

Хромопласты. Хромопласты - пластиды, содержащие пигменты из числа каротиноидов (каротин и ксантофилл). Они имеют окраску от желтой (в лепестках лютиков) и оранжевой (в кожуре апельсинов) до оранжево-красной (в корнях моркови) и ярко-красной (в плодах шиповников).

Рис. 33. Клетка чашелистика настурции Tropaeolum majus с ядром и хромопластами.
Рис. 33. Клетка чашелистика настурции Tropaeolum majus с ядром и хромопластами.

Рис. 34. Лейкопласты:
Рис. 34. Лейкопласты:

1 - в клетках кожицы Philodendron grandifolium; 2, 3 - в клетках семени Melandrium macrocarpum; 4 - в клетках корня Phajus grandifolius (изображено лишь ядро с лейкопластами подле него).

Хромопласты встречаются преимущественно в клетках частей цветка, чаще всего в лепестках (у лютиков, настурций) или в листочках венчиковидного околоцветника (у некоторых лилий, касатиков); имеются они и в плодах многих растений (шиповников, рябин, ландышей). Окраска хромопластов делает цветки и плоды заметными издали, т. е. способствует опылению растений и распространению плодов и семян птицами и млекопитающими. Сравнительно небольшое число растений содержит хромопласты в клетках вегетативных органов. В качестве примеров приведем мясистые корни и гипокотили моркови, надземные органы некоторых паразитов (заразихи, гнездовки).

По форме хромопласты весьма разнообразны. Изредка они бывают эллипсоидальными или при тесном расположении многоугольно-таблитчатыми, лопастными и т. д. Обычно хромопласт имеет игловидное и угловатое очертание, его строма растянута пигментом, составляющим преобладающую по объему часть хромопласта (рис. 33). У многих растений в хромопластах отмечается наличие крахмала.

62

В хромопластах иногда обособляются белковые вещества или образуются капли масла: в клетках кожуры плодов апельсина и других цитрусовых пигмент хромопластов частично растворен в эфирных маслах.

Не всегда окраска плодов зависит только от хромопластов. От наличия пластид зависят цвета зеленый, желтый, кирпично-красный (лепестки цветков лютиковых, сложноцветных, корни моркови, многие созревающие плоды). Цвета же синий, малиновый, темно-красный (плоды малины, калины) зависят от окраски клеточного сока, содержащего антоцианы. Часто получается смешанный цвет, обусловленный окраской клеточного сока и пластид.

Очень показательно провести отделение каротина бензолом от спиртовых вытяжек плодов красного перца и рябины. Если к спиртовой вытяжке плодов перца добавить бензол, то сверху в бензоле окажется растворенным каротин, а ксантофилл окажется внизу в спирте. Клеточный сок (также остается в спирте) бесцветный. Если повторить этот опыт с плодами рябины, можно видеть, что каротина в них не так уж много, так как бензольная фракция будет гораздо более бледной, чем таковая красного перца, а спирт останется окрашенным в розовый цвет от наличия антоциана.

Белый цвет лепестков обусловлен равномерным рассеиванием света при отражении его от пузырьков воздуха, заключенных в сильно развитых межклеточных пространствах и на поверхности органа.

Желтый цвет некоторых цветков и плодов (георгин, льнянка, мак, лимон) зависит также от пигмента клеточного сока, родственного антоциану, - антохлора.

Окраска частей растений может зависеть еще от цвета отмерших клеток и их измененного содержимого (оболочка семян, поверхность стволов деревьев).

Лейкопласты. Пластиды, не содержащие в строме пигментов и называемые лейкопластами, имеются во многих клетках большинства растений (рис. 34). Так как лейкопласты бесцветны и к тому же преломляют свет почти так же, как протоплазма, не всегда легко обнаружить их присутствие в клетке.

По форме лейкопласты обычно почти шаровидны. В тех случаях, когда в их строме находится крахмал или белок, они принимают иные очертания. Сравнительно богаты лейкопластами образовательные ткани, подземные органы, семена.

В лейкопластах может образовываться крахмал, отлагающийся в виде зерен в их строме.

Во многих случаях крахмал накопляется в лейкопласте в столь большом количестве, что живое тело пластиды (строма) оттесняется на периферию. Его можно не без труда заметить в виде очень тонкой пленки на поверхности крахмального зерна; в этих случаях лейкопласт является крахмалонакопителем в полной мере (подробнее о запасном крахмале см. на стр. 78).

Движение пластид. Кроме перемещений пластид, связанных с распределением их между дочерними клетками, образующимися в результате деления клетки, совершаются другие передвижения их: 1) зависящие от возрастных изменений клетки и пластид и 2) обратимые и многократно повторяющиеся движения, связанные с изменениями в направлении и интенсивности воздействия факторов среды ("ориентировочные" движения пластид).

Хлорофилловые зерна, находящиеся в постенном слое протоплазмы, могут перемещаться в клетке. Они не только пассивно увлекаются протоплазмой при ее движении, но, в зависимости от силы и направления света, сами могут менять свое положение в клетке. И. П. Бородин показал, что лучше всего это видно на тонких листочках ряски (Lemna trisulca).

На рисунке 35 изображено размещение хлорофилловых зерен в клетках, которые находились в различных условиях освещения. На рассеянном свету хлорофилловые зерна располагаются по стенкам, которые находятся под прямым углом к главному направлению лучей; на каждое зерно непосредственно попадает бо́льшая часть падающего света. На ярком солнечном свету хлорофилловые зерна перемещаются на боковые стенки, которые лежат

63

вдоль падающих лучей. Свет, проникающий в клетку, не попадает на зерно прямо, а рассеивается в стороны и освещает при этом зерна более равномерно. В темноте зерна располагаются по стенкам, которые соприкасаются со стенками соседних клеток, как говорят по теплым стенкам, но последнее расположение не всегда удается наблюдать.

Интересно, что освещение отдельных хлорофилловых зерен происходит весьма равномерно. Самостоятельная скорость перемещения хлорофилловых зерен в клетке равна 0,12 μ в секунду, т. е. скорость значительно меньшая, чем движение амебы и плазмодия.

На расположение хлорофилловых зерен влияет не только сила и направление света. В некоторых случаях наблюдалось перемещение хлорофилловых зерен к тем участкам клеточной стенки, к которым подходят межклеточные пространства; по межклетникам поступает углекислота, поглощаемая в процессе ассимиляции.

Рис. 35. Перемещение хлорофилловых зерен в клетках ряски трехдольной (Lemna trisulca):
Рис. 35. Перемещение хлорофилловых зерен в клетках ряски трехдольной (Lemna trisulca):

А - часть растения в плане, верхняя левая часть находилась в темноте, правая нижняя часть - на рассеянном свету (по Бородину); Б - частичные поперечные разрезы через растения, выдержанные: 1 - на рассеянном свету; 2 - на прямом солнечном; 3 - в темноте.

Происхождение пластид. Резких границ между пластидами различных категорий нет. Пластиды одного типа могут переходить в пластиды другого типа. В самом деле, в проростках и во взрослых особях многие из пластид, возникающих в результате деления лейкопластов клеток зародыша, становятся хлоро- и хромопластами. Хлоропласт, теряя хлорофилл и обогащаясь каротиноидами (как в созревающих плодах шиповника), становится хромопластом; лейкопласт при накоплении в его строме каротиноидов превращается в хромопласт (как в корнях моркови). Достаточно обнажить верхнюю часть растущего в почве красного "корнеплода" моркови от земли, чтобы через некоторое время эта часть гипокотиля и корня позеленела: хромопласты клеток становятся хлоропластами.

Вопрос о первоначальном возникновении пластид в клетках растений в настоящее время еще не совсем ясен. Существовала теория возникновения пластид из хондриосом; большинство исследователей от нее отказались. В последнее время высказывается мнение, что пластиды возникают из особых образований - пропластид.

64

1 В настоящее время известно, что в растениях хлорофилл присутствует в нескольких формах, но известно строение только двух его форм - a и b, причем и здесь положение двойных связей и характер связи магния с азотом еще нуждаются в уточнении.

2 А. С. Фаминцын впервые установил, что процесс фотосинтеза может происходить и при искусственном освещении.


ХОНДРИОСОМЫ И ДРУГИЕ СТРУКТУРНЫЕ ОБРАЗОВАНИЯ В ЦИТОПЛАЗМЕ

Хондриосомы. В живых клетках огромного большинства, а быть может и всех, животных и растений имеются хондриосомы (иначе, митохондрии)1 - мелкие тельца, по физическим и химическим свойствам близкие к протоплазме. Всю совокупность хондриосом часто называют хондриомом.

Хондриосомы были замечены и описаны уже давно под различными названиями некоторыми из классиков цитологии, в том числе И. Д. Чистяковым (1874). Хондриосомы были найдены у растений почти всех систематических групп; с достоверностью не установлены они лишь у бактерий и сине-зеленых водорослей. Хондриосомы настолько мелки, что обычный оптический микроскоп дает возможность судить, и притом весьма приблизительно, лишь об их внешней форме (рис. 36). Хондриосомы окрашиваются красителем янусом зеленым.

Рис. 36. Хондриосомы в клетках лука (оптический микроскоп).
Рис. 36. Хондриосомы в клетках лука (оптический микроскоп).

Фазовый контраст: черные - хондриосомы, белые - сферосомы.

Рис. 37. Митохондрия (электронный микроскоп, увел. 38 500).
Рис. 37. Митохондрия (электронный микроскоп, увел. 38 500).

По форме хондриосомы весьма разнообразны: одни (митохондрии)2 имеют вид шариков или зернышек, другие (хондриоконты) - палочковидны, третьи (хондриомиты) представляют цепочки зернышек. Встречаются хондриосомы и иных очертаний. Форма и величина данной хондриосомы может сильно изменяться, например, при делении. По консистенции хондриосомы полужидки; при повышении температуры до 48-50° С вещество их разжижается, как бы плавится, а при 55-60°C коагулирует. Вязкость хондриосом немного выше вязкости окружающей их протоплазмы. Хондриосомы перемещаются в клетке и иногда группируются близ ядра. Их форма и величина сильно изменяются. Они имеют большую относительно объема поверхность и, стало быть, обладают значительной поверхностной энергией. Хондриосомы бедны водой и богаты липоидами, и в силу этого в них создаются благоприятные условия для биохимических процессов, сопровождающихся выделением воды. Все это заставляет предполагать активную роль хондриосом в метаболизме клеток.

65

Субмикроскопическое строение хондриосом. Строение митохондрий выяснилось лишь в самое недавнее время благодаря применению электронного микроскопа (рис. 37, 38). Митохондрии управляют процессом дыхания клетки. Возможно, что митохондрии (хондриосомы) различных структур несут в организме и различные функции. Многие из них имеют большое значение в окислительно-восстановительных и иных каталитических процессах, другие вырабатывают или накопляют ферменты (т. е. представляют собой "депо" ферментов) и т. п.

Следует, однако, отметить, что как строение, так и функции всех типов хондриосом изучены еще далеко не достаточно.

Рибосомы. Рибосомы представляют собой субмикроскопические структуры (рис. 17). В отличие от хондриосом янусом зеленым не окрашиваются. Рибосомы считаются центрами синтеза белка.

Сферосомы и микросомы. Сферосомы и микросомы видимы в световом микроскопе в виде гранул (рис. 36). Роль их не выяснена. Одни авторы считают их скоплениями рибосом, другие - свободными участками эндоплазматического ретикулюма.

Лизосомы. Лизосомы - субмикроскопические образования, которым приписывается роль центров образования лизирующих ферментов.

Рис. 38. Схема строения митохондрии:
Рис. 38. Схема строения митохондрии:

1 - наружная мембрана (стенка); 2 - внутренняя мембрана (стенка); 3 - кристы. Толщина мембраны - 185A°. Стенка митохондрии состоит из двойной мембраны, причем складки внутренней мембраны заходят внутрь, образуя кристы. Каждая мембрана, по-видимому, состоит из ряда молекул белка, за которыми располагается двойной слой липидных молекул. Переносчики электронов и ферменты, входящие в дыхательную цепь, строго упорядочение распределены в мономолекулярном слое белка; "матрикс" (внутреннее содержимое) имеет жидкую консистенцию.

Аппарат Гольджи. Аппарат Гольджи был открыт и описан для животных клеток, в настоящее время он обнаружен также в растительных клетках. Аппарат Гольджи трактуется как конечные разветвления эндоплазматической сети (рис. 6). Его роль в жизни клетки еще не ясна. В живых клетках в начале деления обнаруживаются активные движения протоплазмы, вероятно, связанные с деятельностью аппарата Гольджи.

Элайопласты. В некоторых клетках многих однодольных (из семейств лилейных, орхидных и иных) и некоторых двудольных (из семейств мальвовых, сложноцветных) образуются элайопласты - сильно преломляющие свет тельца шаровидной, гроздевидной или расплывчатой формы (в виде плазмодия в миниатюре), состоящие из пропитанной маслами протоплазмы; при подогревании препарата капельки масла выступают из тела элайопласта. Число элайопластов в клетках различно: чаще всего - один, реже - несколько. Иногда оно различно и у одного и того же растения; например, в молодых листьях ванили (Vanilia planifolia, из семейства орхидных), в клетках кожицы имеется по одному крупному (8-12 μ) элайопласту, а в замыкающих клетках устьиц - по нескольку мелких.

66

1 Термины эти образованы от греческих слов: "хондрос" - зернышко, "сома" - тело, "митос" - нить.

2 Митохондриями называли раньше все хондриосомы, позже был введен термин "хондриосомы"; митохондриями стали называть лишь хондриосомы определенной формы. Некоторые авторы и по настоящее время применяют термин "митохондрии" ко всем хондриосомам, независимо от их формы.


ВАКУОЛИ И КЛЕТОЧНЫЙ СОК

Протоплазма клетки выделяет водянистую жидкость, не смешивающуюся с протоплазмой. Эта жидкость называется клеточным соком (см. стр. 71). Полости в протоплазме, заполненные клеточным соком,

66

называются вакуолями. Пограничный с вакуолями слой протоплазмы - тонопласт - иногда называют оболочкой вакуоли.

Обычно в молодой, только что вышедшей из эмбрионального состояния клетке, заполненной протопластом, имеются многочисленные, но очень мелкие вакуоли округлой или вытянутой формы (рис. 1, 3, 39), заполненные водой с растворенными в ней веществами и коллоидами в состоянии геля. Затем вакуоли увеличиваются и превращаются в систему канальцев, заполненных клеточным соком (рис. 10).

В дальнейшем вакуоли частично обособляются, увеличиваются в размерах, уменьшаясь в числе, сливаются одна с другой и округляются (рис. 3, 4, 39), количество воды в них возрастает, растворенные вещества переходят большей частью в состояние золя, затем появляются настоящие растворы. Позднее вакуоли обычно сливаются в одну крупную центральную вакуолю; протоплазма в это время располагается постенным слоем, где находятся ядро, пластиды, хондриосомы (рис. 1,39). В иных случаях ядро занимает место в центре клетки; окружающая его протоплазма соединяется с постенной протоплазмой тяжами и пластинками, проходящими через полость вакуоли (рис. 4, 12).

Рис. 39. Схема развития клетки, начиная от эмбрионального (меристематического) состояния ее и кончая отмиранием. Некоторые детали протопласта (пластиды, хондриосомы) и оболочки (поры, плазмодесменные канальцы) опущены:
Рис. 39. Схема развития клетки, начиная от эмбрионального (меристематического) состояния ее и кончая отмиранием. Некоторые детали протопласта (пластиды, хондриосомы) и оболочки (поры, плазмодесменные канальцы) опущены:

1 - эмбриональная стадия: о - оболочка, п - протоплазма, я - ядро с ядрышком; 2 - появление вакуолей (в); 3 - вакуоли увеличиваются, число их возрастает; 4 - вакуоли сливаются, часть протоплазмы образует тонкие тяжи; 5 - вакуоли слились в одну крупную центральную вакуолю (цв), протоплазма с ядром и ядрышком образовала постенный слой (пм); 6 - от клетки осталась лишь оболочка (о). Объем клеточной полости возрастает от первой стадии до последней.

Выше уже отмечалось, что протоплазма живой клетки обладает так называемой избирательной проницаемостью или полупроницаемостью. Это значит, что в ряде случаев через протоплазму внутрь вакуоли или из вакуоли во внешнюю среду могут проходить только молекулы воды, а для крупных молекул органических и неорганических соединений живая протоплазма оказывается непроницаемой. Интенсивность проникновения воды через протоплазму зависит от осмотического давления 1 жидкости в вакуоли и во внешней среде, правильнее сказать, от разности осмотических давлений внутри и вне клетки. Чем выше концентрация раствора (степень диссоциации ионов), тем выше его осмотическое давление, т. е., чем больше разница в концентрациях растворов, разделенных полупроницаемой перегородкой, тем более интенсивно будет проникать вода в сторону раствора с большей концентрацией. Проникновение воды через живую

67

протоплазму в основном подчиняется законам осмоса. Осмотическое давление измеряют в атмосферах.

Проникновение воды через полупроницаемую перегородку (мембрану) может проходить до тех пор, пока не станут одинаковы осмотические давления жидкостей по обе стороны ее, т. е. станет одинаковой концентрация обоих растворов, или до тех пор, пока осмотическое давление по одну сторону не уравновесится гидростатическим давлением2 жидкости по другую сторону полупроницаемой перегородки. Таким образом, по гидростатическому давлению соответствующего раствора (в атмосферах) можно измерить и осмотическое давление клеточного сока.

Сила, с которой вода проникает внутрь вакуоли любой живой клетки, называется сосущей силой.

По мере всасывания воды объем вакуоли и всего протопласта увеличивается; в силу этого протопласт производит давление на клеточную оболочку - так называемое тургорное давление или тургор. Сосущая сила, тургорное давление и осмотическое давление зависят одно от другого: сосущая сила равна разности между осмотическим и тургорным давлениями. Чем больше в данный момент сосущая сила, тем меньше тургор, и наоборот. Оболочка, напрягаясь под действием давления на нее изнутри, оказывает на протопласт равное по величине и противоположное по направлению давление.

Рис. 40. Схема плазмолиза:
Рис. 40. Схема плазмолиза:

1 - клетка с постенным слоем протоплазмы и центральной вакуолей; 2 - начало плазмолиза, размеры клетки несколько уменьшаются; 3 - вакуоля заметно сокращается, протоплазма отходит от клеточной оболочки в ее углах; 4 - протопласт принимает сферическое очертание.

Осмотические явления имеют большое значение в жизни растений. Вода передается из клетки в клетку благодаря разнице в сосущих силах клеток. Опытом установлено, что сосущая сила клеток верхних листьев растения больше, чем нижних, что концентрация солей в клетках корня (корневых волосках) больше, чем в почве. Осмотическое давление корневых волосков в 1,5 и более раз выше, чем в почвенном растворе. Абсолютная величина осмотического давления в клетках довольно высока. У наземных растений она колеблется чаще всего от 5 до 10 атмосфер. У пресноводных растений она ниже - всего 1-3 атмосферы. У растений засоленных почв она достигает 40, 80 и даже 100 и более атмосфер. Сосущая сила сухих семян измеряется сотнями атмосфер.

Плазмолиз. При действии на живую клетку гипертонических растворов, т. е. растворов с сосущей силой, превышающей сосущую силу клеточного сока, наблюдается отхождение протопласта от клеточных стенок в результате потери вакуолями и протоплазмой части воды. Это явление называется плазмолизом. Поместив препарат (например, листочек водного растения элодеи, кусочек кожицы сочной чешуи лука) в воде на предметное стекло, накрыв его покровным стеклом, нанеся сбоку его каплю

68

гипертонического раствора, не действующего ядовито на протопласт (например, раствора сахара или 10%-ного раствора калийной селитры), и отсасывая раствор с противоположной стороны кусочками фильтровальной бумаги, можно заметить, что вскоре протопласты, уменьшаясь в объеме, отходят от стенок клеток (рис. 40). Помещая клетки в такой (гипертонический) раствор, можно быть уверенным, что его концентрация сильно превышает концентрацию клеточного сока. Благодаря осмотическим явлениям вода из вакуолей начнет через протоплазму проходить в окружающий раствор. Вакуоли уменьшатся в размерах. В силу сцепления молекул жидкостей и эластичности живой протоплазмы она последует за вакуолей. Следуя за сокращающейся вакуолей, протоплазма отстанет от стенок клетки сначала в отдельных местах, а затем и полностью, и в конце концов в каждой клетке будет

Рис. 41. Различные формы плазмолиза:
Рис. 41. Различные формы плазмолиза:

А - выпуклый плазмолиз; Б - вогнутый плазмолиз; В, Г - судорожный плазмолиз.

лежать округлый или овальный (оттого что он слегка сжат боковыми стенками клетки) протопласт с совсем маленькой вакуолей внутри. Пространство между протопластом и стенками клетки будет занято раствором, вызвавшим плазмолиз (плазмолитиком).

Плазмолиз наблюдается особенно ясно, если взять объект с окрашенным клеточным соком, например, срез корня красной свеклы, кожицу с листьев или стеблей бегоний, имеющих красноватую окраску, с чешуи лука какого-либо сорта, имеющего сильно окрашенные чешуи. Обычно протопласт отходит от оболочки прежде всего в углах клетки. Нередко в клетке имеются определенные участки внутренней поверхности оболочки, от которых протоплазма быстро отступает при плазмолизе, и другие участки, от которых протоплазма отделяется позже или вовсе не отделяется. Участки первого рода называются позитивными, участки второго рода - негативными местами плазмолиза. В пораненных органах растения в каждой из клеток, находящихся поблизости от пораненного участка, та стенка, которая ближе других к ранке, становится негативным местом плазмолиза. После плазмолиза протопласт может иметь гладкие выпуклые очертания: происходит так называемый выпуклый плазмолиз (рис. 41, А).

В сильно удлиненных клетках протопласт после плазмолиза распадается на две или несколько округлившихся частей, нередко связанных тонкими плазматическими тяжами. При высокой вязкости протоплазмы и сильном прилипании ее к клеточным стенкам происходит вогнутый плазмолиз: протопласт на некоторых участках поверхности остается в соприкосновении

69

с клеточной оболочкой, в других местах отходит от нее, будучи обращен при этом вогнутой стороной искривленной поверхности к стенкам (рис. 41, Б). Вогнутый плазмолиз в резко выраженной форме представляет так называемый судорожный или спазматический плазмолиз (рис. 41, В, Г).

Протопласт в некоторых клетках остается при плазмолизе связанным со стенками тонкими плазматическими нитями - нитями Гехта (рис. 42). Часть этих нитей в дальнейшем ходе плазмолиза разрывается.

Способность плазмолизироваться зависит в значительной мере от возрастной стадии клетки: в молодых растущих и развивающихся клетках протоплазма более вязка и сильно прилипает к оболочке; позже вязкость ее и сцепление плазмалеммы с клеточной оболочкой понижаются, что и проявляется при плазмолизе.

Рис. 42. Выпуклый и вогнутый плазмолиз с нитями Гехта на примере клеток чешуи лука.
Рис. 42. Выпуклый и вогнутый плазмолиз с нитями Гехта на примере клеток чешуи лука.

Плазмолиз может происходить и "автономно" (самостоятельно) в определенных клетках растений; как пример можно привести уменьшение объема, округление и отхождение протопласта от оболочки при образовании зооспоры или яйцеклетки у зеленой водоросли эдогония. Явления этого порядка происходят обычно в спорангиях (вместилищах бесполых клеток размножения - спор) и гаметангиях (вместилищах половых клеток - гамет).

Протоплазма не вполне непроницаема для многих из веществ, растворимых в воде. Хотя медленно, гораздо медленнее, чем вода, эти вещества все же проникают через протоплазму в вакуоли, поэтому в результате длительного взаимодействия между клеткой и плазмолитиком (раствором, вызывающим плазмолиз) может уравняться сосущая сила клеточного сока и плазмолитика. Последний перестает быть гипертоническим, а протопласт, снова насасывая воду, восстанавливает прежний объем и прежние очертания и входит всей своей наружной поверхностью в соприкосновение с клеточной оболочкой. Восстановление протопластом прежнего состояния, нарушенного плазмолизом, называют деплазмолизом. Деплазмолиз совершается значительно быстрее, а иногда и полнее, если плазмолизированные клетки поместить в раствор более слабой концентрации или в воду3.

Опыты с плазмолизом ставятся не только в ходе учебной практики, но и в научных исследованиях, прежде всего для определения осмотического

70

давления клеточного сока4. Так как способность плазмолизироваться свойственна лишь живому протопласту, то опыты с плазмолизом используются иногда для проверки того, является ли в данном случае клетка живой или отмершей.

71

1 Под осмотическим давлением раствора понимается сила, которую необходимо приложить, чтобы помешать проникновению воды в раствор, отделенный от нее полупроницаемой мембраной.

2 В опытах с искусственными клетками это давление может быть измерено ртутным манометром.

3 В опытах подобного рода подходящей является вода из крана или из пруда. В обычной дистиллированной воде клетки быстро отмирают: содержащиеся в ней следы металлов, особенно меди, и неблагоприятная для протоплазмы величина pH действуют как яд.

4 Путем ряда систематических проб находят концентрацию (изоосмотическую) плазмолитика, которая едва вызывает первые признаки плазмолиза. Найдя по таблицам осмотическое давление этой концентрации плазмолитика, можно почти точно указать осмотическое давление клеточного сока в исследуемых клетках.


Клеточный сок

Клеточный сок состоит из воды и растворенных в ней веществ - углеводов, глюкозидов, органических кислот и их солей, алкалоидов, минеральных солей. В так называемом млечном соке, кроме того, встречаются (в коллоидном состоянии) белки, смолы, каучук, гуттаперча.

Углеводы. Из высокополимерных углеводов наиболее распространен инулин, полисахарид формулы (C6H10O5) n, гидролизующийся с образованием сахара α-фруктозы. Инулин может быть осажден из клеточного сока действием спирта; после длительного, в течение нескольких недель или месяцев, выдерживания в спирту объектов, богатых инулином (например, кусков клубневидных корней георгина), в клетках образуются сферокристаллы инулина (рис. 43). Инулин содержится в клеточном соке сложноцветных - обычно в подземных органах, реже также в стеблях и листьях (цикорий).

Инулин имеется и у многих представителей семейства сложноцветных, семейства колокольчиковых, и у отдельных представителей других семейств. Инулин образуется и некоторыми водорослями.

Рис. 43. Сферокристаллы инулина (в клетках корневого клубня георгина).
Рис. 43. Сферокристаллы инулина (в клетках корневого клубня георгина).

Инулин осажден действием спирта.

Очень распространены в растительном царстве моносахариды и дисахариды, более редки три- и тетрасахариды.

Из дисахаридов C12H22O11 наиболее обычна сахароза - тростниковый сахар - вещество, которым особенно богат клеточный сок корня и гипокотиля сахарной свеклы и стеблей сахарного тростника; в значительных количествах сахароза в смеси с другими сахарами имеется в стеблях сахарного сорго, в зрелых плодах арбузов и дынь. Под действием кислот или фермента инвертазы сахароза подвергается так называемой инверсии: присоединяя на каждую молекулу одну молекулу воды, она распадается на моносахариды C6H12O6 - глюкозу и фруктозу.

Огромные количества сахарозы добываются из корней сахарной свеклы и из стеблей сахарного тростника.

71

Глюкоза, или виноградный сахар, и фруктоза, или плодовый сахар, встречаются обычно в смеси одна с другой или с сахарозой; они накопляются в клеточном соке мякоти зрелых, сочных плодов (винограда, яблока, груши, персика, арбуза и т. д.), стеблей (сорго, кукурузы), листьев (например, луковичных чешуи лука).

В небольших количествах глюкоза и фруктоза имеются во всех живых клетках; они служат основным материалом для дыхания протопласта.

Моносахариды отличаются от других Сахаров с помощью жидкости Феллинга - щелочного раствора виннокислой меди; они восстанавливают из этого раствора при подогревании закись меди, осаждающуюся в виде красного порошка.

Нередки в клеточном соке вещества типа глюкозидов, т. е. эфироподобных производных моносахаридов, обычно гексоз (C6H12O6).

Из глюкозидов растений наиболее обычны пигменты клеточного сока, многие из дубильных веществ и некоторые глюко-алкалоиды.

В клеточном соке встречаются и растворимые в воде пектиновые вещества; ими богаты многие сочные плоды цитрусовых (апельсина, лимона), розоцветных (айвы, яблони, слив). Некоторые пектины легко желатинируются при кипячении с сахаром в воде в присутствии органических кислот.

Пигменты. Из пигментов в клеточном соке наиболее распространены антоцианы. Под именем антоцианов объединяют группу веществ красного, синего или фиолетового цвета (различных оттенков), растворимых в воде и в разбавленном водой спирте, нерастворимых в эфире и меняющих, аналогично лакмусовой бумаге, окраску в зависимости от реакции среды. Антоцианы - безазотистые вещества фенольного характера, распадающиеся при гидролизе на глюкозу и антоцианидин. Антоцианидины близки к производным флавона и отличаются от них тем, что в их молекуле группа СО заменена группой CH.

Различия в окраске частей растений могут зависеть от природы антоциана и от реакции клеточного сока. Антоциан при очень высокой концентрации создает почти черную окраску (как, например, у лепестков некоторых гибридных форм анютиных глазок, Viola hybrida)1. Окраска, представляющаяся нашим глазам, часто бывает результатом нескольких окрасок; например, в прожилках лепестков нута перемежаются клетки с синим и клетки с красным антоцианом; невооруженному глазу эти прожилки представляются фиолетовыми.

Антоцианы широко распространены среди покрытосеменных; их нет у сравнительно немногих растений (в том числе у всех тыквенных). Антоцианы содержатся преимущественно в частях цветка (например, в лепестках горечавок, незабудок, маков, Горохов, в чашелистиках, лепестках, тычинках и пестиках фуксий), в листьях (краснолистного бука, красной капусты, амарантов, всходов некоторых Горохов и др.), в сочных плодах (вишни, брусники, винограда и др.), сравнительно редко - в корнях (красной свеклы). Антоцианы иногда выкристаллизовываются в стеблях и листьях (рис. 44). Образование и накопление антоцианов стимулируется у многих растений действием света при низких температурах. Содержание антоциана повышается в листьях весной и осенью (перед опадением листьев). Антоцианами богаты многие высокогорные растения и растения далекого Севера. В. Н. Любименко наблюдал на Кольском полуострове наличие антоцианов у видов, в средних широтах не образующих их.

72

Родственны антоцианам желтые пигменты клеточного сока - антохлоры.

Встречаются они преимущественно в лепестках цветков, притом только в клетках кожицы (например, у первоцвета Primula elatior, у льнянок Linaria); реже антохлоры встречаются в плодах (у лимонов и других цитрусовых), еще реже - в листьях и стеблях (у резеды, у георгин в осеннюю пору). Антофеин - темно-бурый пигмент - сравнительно редок; он обусловливает темно-коричневую окраску пятен на крыльях венчика у русских бобов (Vicia faba), листочков околоцветника некоторых орхидных. Вполне вероятно, что пигменты клеточного сока участвуют в окислительно-восстановительных процессах клетки.

Дубильные вещества. Некоторые дубильные вещества издавна применяются при обработке - дублении - кожи, с которой образуют прочные соединения. Для дубильных веществ характерен вяжущий вкус (как у крепкого настоя чая). С солями трехвалентного железа они образуют чернила - темно-синие (если берется таннин) или темно-зеленые (если взять катехин). Иногда дубильные вещества содержатся в растворе в клеточном соке (например, в почках); в других случаях они образуют скопления, отграниченные особой плазматической пленкой, - "дубильные вакуоли" (в клетках коры дубов и других древесных пород).

Рис. 44. Кристаллы антоциана в клетках мякоти под верхней кожицей листа красной капусты:
Рис. 44. Кристаллы антоциана в клетках мякоти под верхней кожицей листа красной капусты:

1 - зерна; 2 - призмы; 3 - иглы; 4 - сфериты.

Органические кислоты. В большинстве случаев клеточный сок имеет кислую реакцию, обусловленную наличием в нем органических кислот в свободном состоянии или в виде кислых солей. Наиболее обычны в клеточном соке кислоты щавелевая, яблочная, винно-каменная и лимонная.

Щавелевая кислота встречается в виде кислых солей - натриевых (у солянок, солеросов) или калиевых (у щавеля, ревеня) - преимущественно в клетках листьев и молодых стеблей. Яблочной кислотой богаты яблоки, особенно незрелые; имеется она и в иных плодах (у рябины, барбариса, малины), в листьях толстянковых, в листьях табака (в виде соли никотина с яблочной кислотой). Винная кислота имеется в плодах и листьях винограда (в свободном виде и в форме кальциевых солей), в плодах помидора, шелковицы. Лимонной кислоты много в плодах лимона и других цитрусовых, в плодах лимонника, клюквы. В листьях махорки эта кислота содержится в виде никотиновой соли в столь значительном количестве, что махорка используется как сырье для получения лимонной кислоты.

К числу органических кислот, встречающихся в клеточном соке, относятся и аминокислоты, в том числе аспарагин, тирозин, лейцин.

73

При изучении их распространенности в растениях И. П. Бородиным был выработан простой метод микрохимического обнаружения веществ в клеточном соке. Метод Бородина основан на том, что осадок вещества не растворяется в насыщенном растворе того же вещества. Предположим, что после обработки препарата (среза) крепким спиртом образовались кристаллы; если после прибавления насыщенного водного раствора аспарагина эти кристаллы не растворяются или даже нарастают, то можно сказать, что это кристаллы аспарагина.

Алкалоиды. К числу побочных продуктов ассимиляции азота относятся содержащиеся в клеточном соке алкалоиды - азотсодержащие вещества, обладающие щелочными свойствами. Алкалоиды оказывают сильное, иногда даже смертельное действие на организм человека и животных. Ядовитость алкалоидов и часто жгучий или горький вкус делают их косвенно полезными для растений, предохраняя от поедания некоторыми животными. Молекулы алкалоидов содержат только атомы углерода, водорода и азота (как в анабазине: C10H14N2) или еще и атомы кислорода (как в хинине: C20H24N2O2). В клетках растений алкалоиды находятся в виде легко растворимых солей.

Алкалоиды образуются далеко не во всех растениях. Особенно богаты ими некоторые представители семейств маковых, лютиковых, пасленовых (дурман, белена), мареновых (хинное дерево, кофе). Алкалоиды встречаются или во всех органах растения (у некоторых пасленовых), или локализованно (например, у кофе в семенах, у чемерицы в корневищах).

В небольших дозах алкалоиды применяются как успокаивающие, болеутоляющие, возбуждающие или лечебные средства. В качестве примеров можно назвать морфин, кокаин, кофеин, хинин. В борьбе с вредными насекомыми применяются алкалоиды анабазин, содержащийся в ежовнике безлистном (Anabasis aphylla), и никотин.

Минеральные соли. Из минеральных солей в клеточном соке отметим нитраты, фосфаты, хлориды.

Нитраты (селитры) имеются у многих травянистых растений, в том числе у сорных растений (у видов ширицы, лебеды, крапивы), бобовых, подсолнечника. Нитраты накопляются преимущественно в клетках коры и сердцевины стебля. Кальциевые и калиевые соли фосфорной кислоты весьма обычны для клеточного сока, особенно в молодых растущих частях растения. Хлоридами - хлористым калием и особенно хлористым натрием (поваренной солью) - богаты многие растения солончаков, солонцов и морских побережий. Хлориды в наибольшем количестве содержатся в листьях, в меньшем - в сердцевине и в коре стеблей.

Из твердых отложений в клетках растений наиболее распространенными являются кристаллы щавелевокислого кальция. Лишь немногие покрытосеменные (осоковые, водокрасовые) не образуют кристаллов щавелевокислого кальция.

Основные типы кристаллических отложений оксалата кальция в растениях таковы: 1) одиночные кристаллы - простые или комбинированные (рис. 45, 1, а); 2) пачки рафид - игольчатых, на обоих концах заостренных кристаллов (рис. 45, 2); пачка обычно обволакивается слизистым мешком; 3) друзы - сростки из многочисленных кристаллов (рис. 45, 1, б); 4) стилоиды - одиночные кристаллы, имеющие в основном форму сильно вытянутых призм. У сравнительно немногих растений оксалат кальция образует сфериты (сферокристаллы) - шаровидные тела, состоящие из нескольких концентрических слоев, каждый из которых построен из весьма мелких игольчатых кристаллов. В клетках коры черной бузины и ряда других растений скопляется кристаллический песок из многочисленных, весьма мелких кристаллов. У некоторых растений образуются столь мелкие кристаллы, что их не обнаруживает микроскоп в обычном свете; эти диффузные, по выражению

74

И. П. Бородина, отложения оксалата кальция становятся ясно видимыми на черном поле в поляризованном свете при скрещенных николях в силу блеска, обусловливаемого двойным лучепреломлением.

Кристаллы щавелевокислого кальция нередко облекаются твердой оболочкой из целлюлозы, чистой или с примесью других веществ. Для друз и одиночных кристаллов известны случаи, когда они не только окружаются твердой капсулой, содержащей целлюлозу, но капсула соединяется перемычками с клеточной оболочкой; после растворения кристаллов в паренхимных клетках древесины стеркулии остается толстая и снабженная порами оболочка кристаллов. Образования такого рода, свойственные, например, клещевине, керрии (Kerria japonica - из розоцветных), получили в честь открывшего их ботаника название розановских друз и кристаллов.

Рис. 45. Кристаллы щавелевокислого кальция:
Рис. 45. Кристаллы щавелевокислого кальция:

1 - в клетках черешка листа Begonia manicata: а - одиночный кристалл в форме октаэдра, б - друза; 2 - пучок рафид в клетке ряски трехдольной (Lemna trisulca).

Раньше полагали, что кристаллы оксалата кальция в растении, раз образовавшись, неизменно сохраняются. За последнее время накопляются указания на явления иного рода, особенно это относится к плодам: в клетках кожуры и сочной мякоти незрелых плодов апельсина в декабре - начале января длинные ряды клеток содержат крупные одиночные кристаллы оксалата кальция; позже кристаллы растворяются, и в это время можно видеть разнообразные картины их разрушения; в конце января - начале февраля кристаллы исчезают, и в клетках, содержавших их, не обнаруживается (микрохимически) и щавелевой кислоты. Много друз оксалата кальция имеется в незрелых плодах других цитрусовых, чрезвычайно много этих друз в незрелых плодах черники, тыкв. Созревшие плоды или вовсе не содержат кристаллических отложений щавелевокислого кальция, или же содержат их, но в очень малом количестве (у сливы, красной смородины). Растворение кристаллов оксалата кальция констатировано и для иных объектов: отмечено, например, что в ветках стеркулии, несущих цветки, кристаллы в период цветения полностью исчезают.

Из других солей, отлагающихся в клетках высших растений, отметим гипс (находящийся в виде одиночных кристаллов, друз и сферокристаллов в клетках листьев и стеблей тамарисковых) и щавелевокислый магний, открытый русским ботаником Монтеверде в листьях злака щетинника (Setaria), где оксалат магния отлагается в виде сферокристаллов главным образом в клетках кожицы. У многих растений в клетках отлагается в аморфном виде углекислый кальций. Эти отложения приурочены преимущественно к клеткам более старых годичных слоев древесины.

Отложения кремнезема (кремневой кислоты) встречаются очень часто; кремнеземом заполняются, например, полости некоторых клеток кожицы многих злаков.

75

1 Особенно темная окраска получается при наличии концентрированного антоциана и хлорофилловых зерен (в плодах черной смородины, в листьях аронника пятнистого).


НЕКОТОРЫЕ ПРОДУКТЫ ОБМЕНА ВЕЩЕСТВ

В клетке растений встречается целый ряд разнообразных веществ, не являющихся непосредственно ее живым веществом и представляющих запасные питательные вещества, продукты отброса и т. д. Иногда все эти вещества объединяют под названием эргастических.

Продукты обмена веществ клетки находятся в вакуоле клетки, в растворах или в виде твердых образований, в клеточном соке и непосредственно в протоплазме клетки.

Белковые (протеиновые) вещества встречаются в виде твердых, иногда мягких (пластичных, упругих) отложений - аморфных либо кристаллических. "Кристаллы" белковых веществ в отличие от настоящих кристаллов набухают в воде и в еще большей мере в разведенных кислотах и щелочах; при набухании они теряют резкость очертаний и прямолинейность ребер; изменяется и величина углов между ребрами и между гранями; "кристаллы" белков могут окрашиваться красками; некоторые "кристаллы" слоисты. В отличие от настоящих кристаллов кристаллоподобные отложения белков следует называть кристаллидами 1.

Белковые отложения встречаются часто в протоплазме (рис. 46), клеточных ядрах и пластидах.

По форме кристаллиды весьма разнообразны: в клетках периферических слоев клубней картофеля они имеют вид кубиков (рис. 47). В клетках видов рода Epiphyllum (из семейства кактусовых) они имеют форму веретена, полумесяца, кольца, восьмерки.

Твердые отложения белковых веществ встречаются и в виде так называемых протеиновых или алейроновых зерен.

Рис. 46. Клетки эндосперма семени клещевины (Ricinus communis) с алейроновыми зернами в протоплазме.
Рис. 46. Клетки эндосперма семени клещевины (Ricinus communis) с алейроновыми зернами в протоплазме.

Протеиновые зерна образуются из вакуолей; обогащаясь растворенными веществами и теряя затем воду, содержимое вакуоли затвердевает в алейроновое зерно. Алейроновые зерна образуются преимущественно в семенах; более крупны они в семенах, богатых маслом (клещевины, рис. 46), сравнительно мелки в крахмалистых семенах (у злаковых, бобовых, рис. 48). Алейроновые зерна имеют тонкую белковую оболочку (пограничный слой протоплазмы и вакуоли) с белковой массой внутри, в которой могут содержаться включения трех типов: выкристаллизовавшийся белок, глобоиды и кристаллы щавелевокислого кальция.

Белок в мелких алейроновых зернах обычно не содержит включений. Кристаллиды встречаются в алейроновых зернах по одному (у клещевины), реже - по нескольку (у масляной пальмы Elaeis guineensis, например, по 8-10).

Глобоиды аморфны, изотропны, содержат кальций, магний и фосфор. Глобоиды, как показывает их название, имеют сферическую форму, изредка гроздевидны. В одном алейроновом зерне может быть один, два или несколько глобоидов.

Сравнительно редко встречаются в алейроновых зернах кристаллы щавелевокислого кальция; в семенах винограда они собраны в друзы.

При прорастании семян на месте алейроновых зерен образуются вакуоли, сливающиеся затем в одну центральную вакуолю, особенно богатую аминокислотами.

76

Нередко в клетках растений имеются жиры (жирные масла), эфирные масла, смолы, каучук, реже гуттаперча. Жирные и эфирные масла представляют собой группы веществ, химически весьма далекие одна от другой. Жирные масла растений представляют эфиры глицерина трехатомного спирта C3H5(OH)3 и жирных кислот, чаще всего олеиновой, пальмитиновой и стеариновой. Жиры в теле растения содержат очень часто примесь свободных жирных кислот, иногда холестерина (в масле миндаля и оливок).

Жиры находятся в протоплазме и в пластидах обычно в виде тонкой эмульсии и обнаруживаются оптически после прибавления к препарату воды:

Рис. 47. Периферический участок поперечного разреза клубня картофеля:
Рис. 47. Периферический участок поперечного разреза клубня картофеля:

п - пробка; пр - протоплазма; кр - крахмальные зерна; к - отложения белка в виде кубика; м - межклетник.

Рис. 48. Периферический участок поперечного разреза зерновки пшеницы:
Рис. 48. Периферический участок поперечного разреза зерновки пшеницы:

о, о - околоплодник и кожура семени; а - белковый (алейроновый) слой толстостенных клеток, богатых протеиновыми зернами, в одной клетке видно ядро; к - тонкостенные клетки эндосперма с многочисленными крахмальными зернами.

часть масла образует в воде более грубодисперсную эмульсию в форме капель. У некоторых растений жиры откладываются в специальных вместилищах - элайопластах.

Жиры скопляются преимущественно в созревающих семенах и спорах. У некоторых растений жиры составляют до 70% от сухого вещества семян. Реже жиры содержатся в значительных количествах в клетках мякоти околоплодника (у маслины) и в клетках вегетативных органов - в коре зимующих деревьев, в корневищах (у касатиков Iris), в корневых шишках (у чуфы Cyperus esculentus).

Употребляются в пищу жиры семян рапса, горчицы, рыжика, подсолнечника, льна, грецкого ореха, орешника, миндаля.

Жирные масла растений используются для изготовления высококачественного мыла. В качестве примера можно назвать масло из семян клещевины (Ricinus communis). Масла (например, семян тунга Aleurites fordi, культивируемого у нас во влажных субтропиках Грузинской ССР) применяются в производстве олиф и лаков для покрытия самолетов, подводных лодок и т. д. Масла льняное, конопляное идут на изготовление масляных красок. Масло клещевины применяется для смазки авиационных моторов и иных двигателей.

77

Эфирные масла - сборная группа веществ, состоящих из углерода, водорода, а часто еще и из кислорода. В отличие от жирных масел они обладают сильным запахом, летучестью, высоким показателем преломления света, растворимостью в спирту, в уксусной кислоте и в водном растворе хлоралгидрата. К эфирным маслам в более широком смысле относят и некоторые вещества, в молекуле которых имеется, кроме названных трех элементов, еще и сера (сернистый аллил лука) или азот и сера (эфирное горчичное масло).

Эфирные масла накопляются преимущественно в специальных клетках или вместе с другими веществами в особых межклетных вместилищах; в иных случаях они распространены широко по телу растения: так, у лаванды в начале цветения эфирные масла содержатся в виде крупных капель почти в каждой клетке мякоти листа и во многих клетках кожицы и волосков.

Эфирные масла используются в мыловарении, парфюмерном и косметическом производстве, при изготовлении ликеров и безалкогольных напитков. Применяются они и в медицине. В южных районах СССР имеются большие плантации роз, лаванды и других эфиромасличных растений.

Углеводы. Крахмал образуется у растений, обладающих пластидами; исключение составляют бурые и диатомовые водоросли, которые, имея пластиды, крахмала не содержат.

Крахмал образуется обычно внутри пластид, преимущественно лейкопластов, в виде зерен. Он бесцветен, тверд, удельный вес его равен 1,5-1,6. Реактивами, содержащими йод (например, спиртовым раствором йода или раствором йода в водном растворе йодистого калия), крахмал окрашивается в синий цвет - от индиго-синего (в слабом растворе реактива) до черно-синего (в более концентрированных растворах). При подогревании с водой окраска исчезает, а после последующего охлаждения появляется вновь.

Посинение крахмала, полагают, вызывается йодистым водородом, который образуется, хотя бы в небольшом количестве, в обычных реактивах, содержащих йод2.

По химическому составу крахмал - углевод эмпирической формулы (C6H10O5)n. Крахмальное зерно содержит по меньшей мере два вещества - амилозу и амилопектин. Амилоза, будучи извлечена из крахмала, представляет белый аморфный порошок, образующий в горячей воде прозрачный раствор, окрашивающийся йодными реактивами в синий цвет. Амилопектин по извлечении представляет аморфную массу; в горячей воде эта масса набухает и клейстеризуется; при действии реактивов, содержащих йод, появляется фиолетовое окрашивание.

Крахмал может подвергаться в различной мере гидролизу. В естественных условиях он осахаривается, превращаясь под действием фермента диастаза в мальтозу; мальтоза в присутствии фермента мальтазы переходит в глюкозу. В некоторых случаях крахмальные зерна содержат добавочные вещества: у пшениц, ржи, ячменя - типа гемицеллюлоз (полуклетчаток); крахмальные зерна, краснеющие (а не синеющие) от йода, как у некоторых сортов риса и сорго, содержат эритродекстрины3.

Крахмальные зерна в холодной воде не растворяются, при подогревании в воде клейстеризуются - расплываются в клейкую массу.

С физиологической точки зрения различают крахмал ассимиляционный, запасной, транзиторный и оберегаемый. Ассимиляционный крахмал, осахариваясь, дает глюкозу, которая в значительной мере превращается в строме лейкопластов в запасной

78

крахмал. На путях передвижения от органов ассимиляции в хранилища (например, при перемещении из листьев картофеля в клубни) глюкоза временно превращается в крахмал, называемый транзиторным (передаточным); транзиторный крахмал, осахариваясь, продолжает перемещение в хранилища запасов. Запасной крахмал накопляется в большом количестве в семенах, в стволах и ветвях деревьев, в подземных органах - клубнях, луковицах, корневищах, в корнях. Оберегаемый крахмал не используется растением даже при голодании. Крахмал этой

Рис. 49. Крахмальные зерна (1-9 - семян; 10-12 - клубня):
Рис. 49. Крахмальные зерна (1-9 - семян; 10-12 - клубня):

1 - пшеницы; 2 - ржи; 3 - ячменя; 4 - кукурузы; 5 - гречихи; 6 - овса; 7 - пшеницы (в проросших зерновках); 8 - гороха; 9 - фасоли; 10, 11, 12 - клубня картофеля: 10 - простое, 11 - сложное, 12 - полусложное крахмальное зерно.

категории содержится в виде многочисленных мелких зерен в клетках корневого чехлика и во внутреннем слое первичной коры стеблей (эндодерме). В экспериментах удавалось вызвать исчезновение оберегаемого крахмала лишь такими средствами, как поранение кончика корня или загипсовывание его.

Зерна запасного крахмала крупны и сравнительно сложно построены.

Наиболее крупные из них (в клетках чешуи подземных побегов петрова креста - паразита на корнях лещины) достигают 275 μ в длину и 160 μ в толщину. Зерна крахмала в клетках клубней картофеля имеют размеры от 5 до 145 μ, считая по наибольшему поперечнику. Сравнительно мелки крахмальные зерна в зерновках злаков (у риса 4,5-6 μ).

По форме молодые крахмальные зерна обычно почти шаровидны, как и мелкие взрослые зерна. Более крупные зерна весьма разнообразны. Среди них различаются крахмальные зерна простые, сложные и полусложные.

79

Чаще всего встречаются зерна простые, возникающие и формирующиеся по одному в строме пластиды. Они имеют форму линзовидную (в зерновках пшеницы, рис. 48), яйцевидную (в клубнях картофеля), эллипсоидальную (в семенах гороха и других бобовых), форму бедренной кости (в млечных трубках молочая лоснящегося Euphorbia splendens) и т. д. При тесном расположении зерна становятся многогранными (как в роговой части эндосперма кукурузы). Если в строме одной пластиды закладываются два или несколько зерен, они могут при росте их войти в соприкосновение; образуется сложное крахмальное зерно (рис. 49, 6). Сложные крахмальные зерна включают зернышки в количестве нескольких (например, 2-3 или больше в клубнях картофеля), нескольких десятков или сотен (в зерновках овса до 300), нескольких тысяч или даже десятков тысяч (у шпината гладкого Spinacia glabra). Если после соприкосновения крахмальных зерен стромы их объединяются в одну общую строму, продолжающую работу, то образуются новые отложения крахмала, облекающие все зернышки комплекса, и крахмальное зерно становится полусложным (рис. 49, 12).

Рис. 50. Нарастание слоев крахмальных зерен в клетках черенкового экземпляра Pellionia, Число парных слоев соответствует числу дней освещения:
Рис. 50. Нарастание слоев крахмальных зерен в клетках черенкового экземпляра Pellionia. Число парных слоев соответствует числу дней освещения:

1 - общий вид черенка; 2, 3 - нормальные крахмальные зерна; 4 - частично растворившееся в темноте зерно; 5 - подобное зерно с ясно видной стромой пластиды; 6, 7 - крахмальные зерна, полурастворившиеся в темноте и облекшиеся по выставлении черенкового экземпляра вновь на свет новыми слоями, отложенными работой сместившихся стром лейкопластов; 8 - вновь образованное крахмальное зерно; 9 - пластида после растворения содержащегося в ней крахмального зерна серной кислотой.

У одних растений (фасоль) образуются только простые крахмальные зерна, у других (шпинат) - только сложные; у иных, даже в одной и той же клетке, зерна различных типов. Например, в клубнях картофеля, в корневищах канны в одной клетке можно увидеть зерна простые, сложные и полусложные, в зерновках овса - крупные сложные зерна и мелкие простые, веретеновидные и грушевидные.

При рассматривании в микроскоп крахмальные зерна кажутся слоистыми. Слоистость бывает концентрической (у бобовых, у злаков), либо эксцентрической (в клубнях картофеля, в корневищах канны).

Эксцентрическое строение крахмального зерна зависит от неравномерной толщины стромы пластиды.

Слоистость зерна - чередование темных и светлых слоев - обусловливается различием величины показателя преломления света у различных его прослоек. Это различие зависит от различного содержания воды: в самом деле, слоистость делается менее ясной или даже вовсе исчезает после уравнивания содержания воды в различных слоях зерна, что достигается действием водоотнимающих веществ (например, глицерина), быстрой обработкой слабым раствором едкой щелочи, подогреванием. Слоистость крахмальных зерен - чередование слоев с различным содержанием воды - обусловливается если не у всех , то у некоторых растений ритмическими изменениями условий при нарастании крахмального зерна в толщину (например, чередованием дня и ночи), что было показано экспериментально.

80

Так, в опытах с орхидеей Pellionia daveauana (рис. 50) черенки с одним листом после укоренения выдерживались в темноте в течение нескольких суток. В темноте пластиды теряли часть крахмала, расходовавшегося в процессах дыхания и роста. Затем, удалив пазушную почку, переносили растения вновь на свет; ассимиляционный крахмал почти полностью превращался в запасной крахмал стебля, и крахмальные зерна в его клетках быстро нарастали; в тех пластидах, в которых сохранились остатки прежнего крахмала, но строма сместилась относительно крахмального зерна, можно было пересчитать число пар слоев, образованных после перенесения растений из темного помещения на свет; это число оказывалось равным числу суток, в течение которых происходило отложение новых слоев; оно равнялось числу парных слоев, образовавшихся в последний период опыта в пластидах, не содержавших ранее крахмала. Экспериментатор пришел к заключению, что слоистость крахмального зерна обусловливается чередованием дня и ночи: днем в процессе фотосинтеза пластида в изобилии получает сахар и отлагает толстый, плотный слой крахмала; ночью при меньшем количестве получаемого стромой пластиды сахара она образует рыхлый и тонкий слой крахмала.

В опытах другого исследователя в зерновках пшеницы, культивировавшейся в условиях непрерывного освещения, образовывались крахмальные зерна, лишенные слоистости.

В неповрежденных крахмальных зернах (у бобовых) бывают видны радиальные трещины. Образование трещин легко вызывается как артефакт, например, при надавливании на покровное стекло препарата с крахмальными зернами картофеля. Образование радиальных трещин в крахмальных зернах стоит в связи с их кристаллической структурой. Как впервые предположил А. С. Фаминцын (1869), крахмальные зерна представляют собой сферокристаллы, состоящие из нескольких концентрических слоев трихитов (игольчатых кристаллов), столь малых, что они лежат за границей видимости светового микроскопа. Кристаллическое строение крахмальных зерен выявляется поляризационным микроскопом; при скрещенных николях проявляется двойное лучепреломление и в каждом зерне виден черный крест, полосы которого пересекаются в центре наслоения зерна (рис.51). Рентгеноскопические исследования также указывают на кристаллическое строение крахмала.

Рис. 51. Крахмальные зерна картофельного клубня в поляризованном свете.
Рис. 51. Крахмальные зерна картофельного клубня в поляризованном свете.

Крахмал представляет важную составную часть зерновок злаков, семян бобовых, клубней картофеля.

Гликоген - полисахарид, запасной углевод грибов, придающий протоплазме грибов блеск; от йода гликоген окрашивается в красно-бурый цвет.

81

1 Обычно их называют "кристаллоидами"; неудачность применения термина "кристаллоид" была отмечена еще М. Шлейденом и затем И. П. Бородиным.

2 Раствор йода в хлороформе не вызывает посинения крахмала.

3 Эритродекстрины получаются и на определенной стадии гидролиза крахмала, осторожно проводимого с помощью разведенных кислот.


ОБОЛОЧКА КЛЕТКИ

Как правило, клетки растений всегда покрыты оболочкой. Среди растений голые клетки бывают только у некоторых жгутиковых, низших грибов (миксомицетов, архимицетов), зооспор ряда водорослей и грибов; их протопласт отграничен от внешней среды только тонким эластичным слоем - плазматической мембраной (плазмалеммой).

Оболочка клетки представляет собой продукт деятельности протоплазмы. Это положение основывается на ряде наблюдений и соображений. В этом нас убеждает тот факт, что голые клетки и зооспоры некоторых водорослей одеваются через определенное время оболочкой. В ряде опытов оболочка появляется вокруг плазмолизированного или выпущенного из клетки содержимого (с ядром). Только что образовавшаяся оболочка в молодых клетках бывает настолько тонка и прозрачна, что ее удается заметить лишь в том

81

случае, если она, спадаясь, образует складки, или после соответствующей окраски.

В отличие от животных, имеющих скелет и мягкие ткани, у растений каждая клетка одета своей твердой оболочкой, от которой зависит форма клетки.

Клеточная оболочка сохраняется у растений на все время жизни, ее роль в жизни всего растительного организма очень велика. Оболочка даже отмерших клеток продолжает пассивно участвовать в жизненных процессах растительного организма. При этом оболочка часто характеризует растительную клетку. По строению оболочки можно судить о функции клетки или группы клеток.

Один из важных разделов анатомии растений - топографическая анатомия - основывается главным образом на изучении оболочек. На срезах, по которым изучается внутреннее строение органов растений, часто нарочно устраняют содержимое.

82


СОСТАВ И СТРОЕНИЕ ОБОЛОЧКИ

Целлюлоза. Оболочка молодых клеток у всех растений, за исключением грибов1, обычно состоит в основном из целлюлозы (клетчатки) - углевода эмпирической формулы (C6H10O5) n. Оболочка состоит из веществ в состоянии геля; она нерастворима в воде, но способна впитывать воду и растворенные в ней вещества и при этом несколько набухать. Оболочка анизотропна, т. е. показатели ее физических свойств (светопреломления, упругости и т. д.) неодинаковы по различным направлениям. Детали строения сложной молекулы целлюлозы, а следовательно, и оболочки выяснены на основе целого комплекса исследований биохимических и оптических - с помощью оптического, поляризационного и электронного микроскопов и лучей Рентгена.

Целлюлоза состоит из многих длинных, напоминающих цепочки молекул, образуемых повторяющимися единицами, состоящими из двух глюкозных остатков (целлобиоза), повернутых один относительно другого на 180° и соединенных глюкозидными связями между первым и четвертым атомами (рис. 52). Эта структурная формула целлюлозы общепринята. Однако ее строение определяется взаимным расположением длинных молекул (макромолекул).

Первое представление о том, что целлюлозные волокна построены из длинных образований, было дано Негели.

Изучая морфологическое строение целлюлозных волокон растений, он пришел к заключению, что волокна образованы из удлиненных субмикроскопических единиц - кристалликов, которые назвал мицеллами.

Согласно современной мицеллярной теории, целлюлозное волокно - макромолекула - состоит из упорядоченных областей мицелл, где цепи ориентированы параллельно оси волокна и прочно удерживаются межмолекулярными силами, и их неориентированных областей - аморфной части, где довольно легко может происходить взаимодействие целлюлозы с другими веществами. Длинные цепи проходят как через ориентированные участки, так и через неориентированные. Одна молекулярная цепь может участвовать в образовании нескольких мицелл. Длинные цепи прерываются внутри мицелл. На рисунках 53, 54 изображены схемы мицеллярного строения целлюлозы, которые иллюстрируют новые мицеллярные представления.

82

Рис. 52. Строение молекул целлюлозы, пектина, крахмала, хитина.
Рис. 52. Строение молекул целлюлозы, пектина, крахмала, хитина.

Рентгенографическим методом определено, что средняя длина мицеллы около 600 А°, тогда как длина одного остатка глюкозы 5,1-5,2 А°, а целлобиозы 10,3 А°, а средняя ширина мицеллы находится в пределах 50-100 А° (ширина целлобиозы - 7,9-8,35 А°).

Макромолекула целлюлозы содержит 30 000 или более групп целлобиозы. Молекулярный вес природной целлюлозы считают не меньшим 570 000.

Многие исследователи по-разному располагают элементарные единицы в кристаллической ячейке природной целлюлозы. Это, по-видимому, зависит как от различий в методах исследований, так и от того, что безводная целлюлоза существует в нескольких модификациях.

Макромолекулы целлюлозы собраны в пучки, которые часто называют фибриллами. Химическая структура целлюлозы, по-видимому, определяет фиброидную (как волокнистую, так и сетчатую) структуру толщи клеточной оболочки.

Каждая микрофибрилла имеет диаметр 1/50-1/30 μ.

Физические и химические свойства клетчатки объясняют, почему волоски и волокна, стенки которых состоят из клетчатки, употребляют для приготовления ткани. Клетчатка характеризуется большой прочностью, зависящей от упругости и эластичности. Волокна в полотняной ткани можно перегибать сколько угодно раз, и они не ломаются; таких изгибов не выдержит стальная пластинка. Одновременно с этим клетчатка проявляет и большую химическую стойкость. В отличие от крахмала она не изменяется от действия горячей воды, в которой она не набухает в такой мере, как крахмал.

Целлюлоза относится к индифферентным веществам: она не является ни кислотой, ни щелочью. Она стойка к температурным воздействиям и

83

Рис. 53. Схема мицеллярного строения целлюлозы.
Рис. 53. Схема мицеллярного строения целлюлозы.

Длинные молекулы (цепочки) целлюлозы соединяются в пучки - мицеллы. Длинные молекулы клетчатки (около 1,5 μ), обозначенные черными линиями, могут проходить через несколько мицелл. Молекулы воды, насыщающие оболочку, обозначены кружками.

Рис. 54. Схема мицеллярного строения целлюлозы в лубяном волокне в поперечном и продольном сечениях (по Фрей-Висслингу).
Рис. 54. Схема мицеллярного строения целлюлозы в лубяном волокне в поперечном и продольном сечениях (по Фрей-Висслингу).

Мицеллы (белые) и междумицеллярные пространства (черные) образуют стройную систему; пунктирные прямоугольники - участки правильно ориентированных мицелл.

может быть нагрета без разложения до 200° С и несколько выше, нерастворима в обычных химических растворителях и противостоит и щелочам, и слабым кислотам даже при кипячении.

Без разрушения мицелл целлюлоза растворяется только в реактиве Швейцера - растворе гидрата окиси меди в крепком аммиаке. После обработки серной кислотой целлюлоза переходит в особое амилоидное видоизменение, окрашиваемое йодом в синий цвет. Подобное же окрашивание ее получается при действии хлор-цинк-йода.

Клетчатка (целлюлоза) имеет большое значение в промышленности и технике. Обрабатывая клетчатку щелочью и сероуглеродом, получают искусственный шелк, называемый вискозой. После растворения клетчатки в аммиачном растворе гидрата окиси меди и дополнительной обработки получают так называемый медноаммиачный шелк, представляющий чистую целлюлозу. Искусственный шелк получают еще, обрабатывая клетчатку смесью азотной и серной кислот, в результате чего получается нитроклетчатка; последнюю растворяют в смеси спирта с этиловым эфиром и подвергают обработке. Ацетилклетчатку получают путем обработки клетчатки уксусной кислотой; после дополнительной обработки получают ацетатный шелк. Один из приемов получения искусственного шелка состоит в продавливании густого раствора клетчатки через тонкое сито в подкисленную воду. Из ацетилклетчатки приготовляют пластические материалы, применяемые, например, для изготовления кинолент.

Путем обработки клетчатки азотной кислотой получают нитроклетчатку, а после сплавления последней с камфарой - целлулоид. Нитроклетчатка, как и ацетилклетчатка, может быть использована для изготовления лаков высокого качества. Применение нитроцеллюлоз в технике и оборонном деле общеизвестно.

Тринитроклетчатка (пироксилин) используется в качестве взрывчатого вещества, особенно в горном деле.

Клетчатка используется для получения глюкозы путем гидролиза. Осахаривание целлюлозы производится, например, действием 0,5%-ного раствора H2SO4 при 160° С под высоким давлением (в автоклаве). Глюкоза может служить исходным материалом для получения этилового спирта. Этиловый спирт используется как сырье для получения синтетического каучука по методу С. В. Лебедева.

Источником чистой клетчатки может быть и древесина.

Целлюлоза разрушается действием определенных ферментов, содержащихся в

84

теле некоторых организмов из числа простейших животных (Protozoa), бактерий и грибов.

В пищеварительном аппарате травоядных животных (лошадей, коров и др.) ферменты, подготовляющие клетчатку к усвоению, выделяются микроорганизмами (бактериями, простейшими).

В состав клеточной оболочки нередко входят вещества, относящиеся к гемицеллюлозам (полуклетчаткам); это твердые полисахариды двух видов: гексозаны (C6H10O5) n и пентозаны (C5H8O4) n. При гидролизе гексозаны (галактаны, маннаны) дают сахара гексозы (C6H12O6), пентозаны же (арабан, ксилан) - сахара пентозы (C5H10O5).

Гемицеллюлозы, подобно клетчатке, имеют очень длинные молекулы. Гемицеллюлозы по отношению к химическим агентам значительно менее стойки, нежели целлюлозы: они гидролизуются с образованием Сахаров в слабых растворах кислот (например, в кипящей 1%-ной соляной кислоте, в 3%-ной серной кислоте), растворяются в слабом растворе едкого натра без подогревания, в глицерине - при 300°С. Гемицеллюлозы клеточных оболочек нередко играют роль запасных веществ для растения, отлагающихся и затем расходующихся после гидролиза под действием фермента цитазы. Особенно мощны отложения гемицеллюлоз как запасных веществ в клеточных стенках эндосперма некоторых пальм (финиковой и др.). Семена пальмы Phytelephas macrocarpa крупные и очень твердые, их эндосперм используется как "растительная слоновая кость" для вытачивания пуговиц.

В целлюлозе клеточных оболочек мицеллярные пучки примыкают друг к другу с промежутками, поперечные размеры которых представляют величину порядка 10 мμ. Эти промежутки заполнены коллоидальными веществами, способными впитывать воду и при этом набухать. Такими веществами нередко являются пектиновые вещества (рис. 52).

Пектиновые вещества характеризуются хорошей растворимостью в щелочах после обработки кислотами и легкой окрашиваемостью красками - метиленовой синью (в сине-фиолетовый цвет), рутениевой красной, сафранином (в оранжево-желтый цвет).

Пектиновые вещества, хотя бы в небольших количествах, имеются в толще оболочек всех взрослых клеток; оказалось, что в оболочках, считавшихся ранее чисто целлюлозными (например, в хлопке), содержатся пектиновые вещества. В ранней стадии все клеточные оболочки высших растений состоят почти нацело из пектиновых веществ. Межклеточное вещество, как бы сцементировавшее оболочки смежных клеток, состоит обычно из пектиновых веществ, главным образом из пектата кальция.

Физико-химические свойства оболочки. Клеточные стенки представляют собой коллоиды в состоянии геля, т. е. они состоят из способных к набуханию, до максимума набухания, но нерастворимых веществ.

Клеточная оболочка отличается от других гелей, например от желатины или протоплазмы, своей анизотропностью.

Покажем на нескольких примерах, как проявляется анизотропия клеточных оболочек. Опытным объектом послужат целлюлозные лубяные волокна, например, льна или рами.

Если оставить льняные волокна в воде до максимального набухания, они увеличиваются в ширину на 20%, тогда как длина их увеличивается только на 0,1%. На рисунке 55 пунктиром изображена проекция воображаемых шариков из протоплазмы и оболочки; удлиненный эллипс есть проекция эллипсоида, образуемого набухшим шариком. Оси эллипса соответствуют направлению наибольшего и наименьшего набухания, они нанесены в виде двухконечных стрел. Получаемая таким образом картина

85

называется фигурой набухания. Эксцентричность эллипса указывает на степень анизотропии. Анизотропия набухания является важнейшей причиной разнообразных гигроскопических движений, наблюдаемых в мире растений.

Исследуя лучепреломление волокон льна, нашли, что показатель преломления в продольном направлении составляет 1,596, а в поперечном - 1,525. Анизотропия лучепреломления выражается в двойном лучепреломлении, известном у кристаллов. Численно оно равняется разности показателей преломления по двум направлениям и, следовательно, составляет для целлюлозных волокон 0,071; эта величина в 8 раз больше двойного преломления у кварца или гипса (0,009).

Рис. 55. Обозначение анизотропии:
Рис. 55. Обозначение анизотропии:

1 - протоплазмы плазмодия; 2 - лубяного волокна (схематический продольный разрез через стенку волокна): а - анизотропия набухания, б - оптическая анизотропия (двойное лучепреломление); в - анизотропия прочности.

Способность преломлять и поглощать свет различна, в зависимости от направления волокна. Если окрасить волокна хлор-цинк-йодом и наблюдать препарат в линейно-поляризованном свете, идущем параллельно оси волокна, то оказывается, что свет поглощается почти целиком и волокно кажется глубоко черно-фиолетовым, тогда как перпендикулярно к оси волокна свет беспрепятственно проходит через клеточную стенку и волокно кажется бесцветным. Это явление двойного поглощения называют дихроизмом или плейохроизмом, если к двум упомянутым направлениям поглощения пространственно присоединяется еще третья ось поглощения.

Анизотропия физических свойств оболочки проявляется и в сопротивлении разрыву, и при исследовании эластичности клеточной стенки, и в ее тепло- и электропроводности. При воздействии на волокно параллельно и перпендикулярно его оси всегда оказывается большое различие в свойствах. Сопротивление разрыву в поперечном направлении составляет только 1/10 сопротивления в продольном направлении. Теплопроводность лубяного волокна липы по двум направлениям равна соответственно 5 и 3; коэффициент теплового расширения для волокон рами - 1 и 4.

Эта резкая анизотропия клеточной стенки тем замечательнее, что протоплазма, производящая клеточную стенку, не дает таких эффектов, связанных с направлением.

Образование стенки между двумя клетками. Обычно новая стенка появляется внутри существующей клетки, которая уже имеет оболочку. Каждая новая стенка между двумя клетками возникает при делении клеток. В поздней анафазе или телофазе в экваториальной плоскости фрагмопласта (стр. 53) образуются в ахроматиновых нитях зерновидные вздутия и одновременно с этим нити укорачиваются и исчезают; вещество каждой нити как бы стягивается в направлении от обоих ее концов к экваториальной плоскости. Зерновидные тельца, входя в соприкосновение и сливаясь, образуют срединную пластинку, или мембрану2. Если фрагмопласт доходит

86

до стенок клетки, то срединная пластинка формируется вся сразу. Если же экваториальное сечение фрагмопласта меньше поперечного сечения клетки, то срединная пластинка образуется постепенно: по периферии фрагмопласта возникают последовательно новые ахроматиновые нити до тех пор, пока фрагмопласт не войдет в соприкосновение с боковыми стенками клетки.

У некоторых семян при развитии эндосперма появление оболочки запаздывает; только после того, как ядро разделится несколько раз, появляются оболочки сразу у многих клеток (рис. 56). В некоторых случаях оболочка возникает не сразу поперек всей старой клетки, а постепенно, врастая от старой оболочки внутрь клетки.

Наблюдения над делением клеток показали, что скорость образования оболочки зависит от температуры (например, у спирогиры при 3-4° С образование оболочки заканчивалось через 14 часов, а при 12°С - через 45 минут, у традесканции при 10-11°С - через 2,5 часа, а при 40°С - через 35 минут.

Рис. 56. Возникновение оболочек клеток в эндосперме резеды (Reseda).
Рис. 56. Возникновение оболочек клеток в эндосперме резеды (Reseda).

Вверху - последовательное деление ядер, внизу - появление между ними сразу всех мембран.

Μембрана, или срединная пластинка, очень тонка, и очень скоро, уже в течение интеркинеза, если мы имеем дело с меристематической тканью, в перегородке между молодыми клетками вместо одного слоя можно различить три: средний из них - срединная пластинка, а боковые, обращенные в полости клеток и образовавшиеся позднее, точно повторяющие сетчатый рисунок срединной пластинки, - первичные слои клеточной оболочки. Срединная пластинка состоит из протопектина, пектина и пектиновых веществ; при образовании межклетников и при мацерации, как естественной, так и искусственной (стр. 103), происходит растворение срединной пластинки.

Первичная стенка в большей своей части состоит из протопектинов, гемицеллюлоз и других полисахаридов; содержание целлюлозы невелико (8-14%).

Довольно мелкие вначале меристематические клетки вырастают, их поверхность увеличивается соответственно увеличению объема иногда в несколько раз. Разрастание оболочки происходит как бы в одной плоскости: новые молекулы протопектина и целлюлозы внедряются между старыми молекулами (интусуссепция). Сразу после разрастания клетки,

87

Рис. 57. Расположение микрофибрилл целлюлозы (d = 100-300 A°) (электронный микроскоп, увел. 25 000).
Рис. 57. Расположение микрофибрилл целлюлозы (d = 100-300 A°) (электронный микроскоп, увел. 25 000).

а иногда одновременно с плоскостным ростом, который при этом может и продолжаться, начинается утолщение клеточной стенки. Утолщение происходит за счет наложения молекул целлюлозы - аппозиции.

Нередко, особенно при формировании прозенхимных клеток, происходит скользящий рост; клетки усиленно растут в одном (продольном) направлении, взаимно вклиниваясь заостренными концами; возможность такого роста, когда оболочки должны скользить одна по другой, обусловливается пластичностью межклетного вещества и молодых оболочек.

Через некоторое время после образования первичных клеточных оболочек, когда клетки перестают быть меристематическими, происходит значительное утолщение клеточной оболочки - вторичное утолщение. Вторичные слои формируются постепенно, только путем аппозиции, причем толщина слоев, направление слагающих их фибрилл и даже химизм несколько различны (рис. 57, 58). Эти слои по-разному

Рис. 58. Расположение микрофибрилл при образовании пор (электронный микроскоп).
Рис. 58. Расположение микрофибрилл при образовании пор (электронный микроскоп).

88

Рис. 59. Отпрепарированная (мысленно) часть клеточной оболочки лубяного волокна.
Рис. 59. Отпрепарированная (мысленно) часть клеточной оболочки лубяного волокна.

Оболочка построена из концентрических слоев толщиной каждый около 0,5μ; фибриллы в наружном слое образуют с направлением продольной оси волокна угол, близкий к 90°, а в других слоях - углы величиной от 0 до 30°.

преломляют свет и хорошо известны микроскопистам под названием слоистости клеточной оболочки (рис. 59).

В толще оболочки, особенно в длинных волокнистых клетках, удается наблюдать явление штриховатости. Штриховатость зависит от расположения фибрилл, составляющих оболочку (рис. 60). В слоях разных уровней системы штрихов или полос могут перекрещиваться, так как в разных слоях наклон фибрилл различен. Самый внешний, пограничный с первичными слоями слой вторичной оболочки часто обозначается как переходный, затем следует основная масса вторичной оболочки (рис. 61).

Между протоплазмой клетки и вторичным слоем клеточной оболочки находятся слои, как бы переходные между протоплазмой и вторичными слоями, которые часто называют третичными слоями (рис. 61, 62).

В некоторых случаях, во взрослых клетках, первичные оболочки и межклеточное вещество кажутся почти неразличимыми, и в этих случаях их все вместе также называют срединной пластинкой. На рисунках и схемах часто для простоты их изображают одной линией (рис. 61, 62).

Применение электронной микроскопии позволило изучить расположение микрофибрилл в оболочке. В первичной оболочке микрофибриллы располагаются более рыхло, и между ними остаются тончайшие капиллярные пространства. Во вторичных слоях фибриллы располагаются более плотно. Этим объясняется то, что первичные слои оболочки одревесневают сильнее вторичных слоев.

Утолщение оболочки. В молодых клетках все оболочки имеют одинаковую небольшую толщину и ровную гладкую поверхность. У вполне развитых клеток оболочка сформирована различно, что зависит от неравномерного разрастания в плоскости и в толщину. Строение и форма клетки стоят в тесной связи с отправлением клетки; часто по виду оболочки можно сказать, какова функция клетки (рис. 63, 64). Утолщение оболочки имеет, главным образом, механическое значение, и только у некоторых семян в сильно утолщенных оболочках откладывается запасное питательное вещество.

Рис. 60. Полосатость (штриховатость) клеточной оболочки склеренхимного волокна барвинка (Vinca sp.).
Рис. 60. Полосатость (штриховатость) клеточной оболочки склеренхимного волокна барвинка (Vinca sp.).

Рис. 61. Схема строения стенки между двумя клетками:
Рис. 61. Схема строения стенки между двумя клетками:

1 - срединная пластинка; 2 - первичные оболочки; 3 - переходные слои вторичной оболочки; 4 - основная масса вторичной оболочки; 5 - третичные слои.

89

Рис. 62. Поперечный разрез древесины сосны.
Рис. 62. Поперечный разрез древесины сосны.

Слева - в поляризованном свете: срединная пластинка и первичные оболочки заметны как две светлые линии с темным промежутком; внутренние светлые линии, окружающие полость клетки, соответствуют третичной оболочке. Справа - в обычном микроскопе: а - срединная пластинка и первичные оболочки, б - вторичная оболочка; в - третичная оболочка; м - межклетное пространство, возникающее после растворения срединной пластинки.

Рис. 63. Поперечный и продольный срезы молодого стебля кирказона:
Рис. 63. Поперечный и продольный срезы молодого стебля кирказона:

1 - кольчатый сосуд; 2, 3 - спиральные сосуды; 4 - лестничный сосуд; 5 - пористый сосуд; 6 - клетки древесинной паренхимы; 7 - перфорация.

90

Утолщение оболочки не всегда идет равномерно вокруг всей клетки, чаще утолщению подвергаются лишь отдельные участки оболочки.

В исключительных случаях оболочка утолщается снаружи, это возможно только на свободной поверхности клеток, не соприкасающейся с оболочками соседних клеток. Наружное утолщение стенки бывает у клеток, которые развиваются внутри протоплазмы материнских клеток. Оно встречается на свободной поверхности клеток кожицы, на некоторых волосках, которые покрывают наземные органы или вдаются в воздушные полости внутри растения. Разнообразие наружных утолщений оболочек клеток

Рис. 64. Различные типы утолщения клеточной оболочки:
Рис. 64. Различные типы утолщения клеточной оболочки:

1, 2 - поперечный (1) и продольный (2) разрезы колленхимы листового черешка шалфея мускатного (Salvia sclarea) с уголковым утолщением стенок; 3 - колленхима с пластинчатым утолщением клеточных стенок, на поперечном разрезе черешка звездочки большой (Astrantia major): э - кожица с кутикулой (а), кл - клетки колленхимы с хлорофилловыми зернами, м - межклетники; 4 - продольно разрезанный ризоид печеночника (Marchantia polymorpha) с оболочкой, имеющей внутренние утолщения в виде бугорков, видимых в плане (у) и в оптическом сечении (б); 5 - часть поперечного разреза листа фикуса (Ficus elastica): э - кожица, в - водоносные слои, ц - цистолит, а - ассимиляционная паренхима.

пыльцы - в виде шипиков, гребешков, валиков - столь велико и в то же время настолько постоянно и характерно, что им можно пользоваться при классификации растений.

В неравномерном внутреннем утолщении стенки различают два случая: утолщенные части занимают меньшую часть всей оболочки; эти утолщенные места под микроскопом прежде всего обращают на себя внимание, и тогда говорят о скульптурных утолщениях оболочки. В другом случае утолщенные места занимают большую часть оболочки, и тогда бросаются в глаза места, оставшиеся в стенке неутолщенными, их называют порами. Конечно, в известной мере такое разделение произвольно и связано переходными образованиями.

Местные утолщения оболочки. Во многих случаях в оболочке ясно видно (иногда - после окрашивания оболочки) чередование утолщенных участков с тонкими; утолщенные участки видны, особенно при рассматривании стенки клетки сбоку или в плане, как отчетливый узор на

91

фоне более тонкого и потому более прозрачного общего наружного слоя оболочки. Основных скульптурных типов утолщения, при которых резко выделяются более толстые участки оболочки, имеется четыре: 1) кольчатое, 2) спиральное, 3) сетчатое и 4) лестничное. Местные утолщения оболочки имеют соответственно очертания: 1) параллельных колец, расположенных перпендикулярно к продольной оси клетки, 2) одной или нескольких лент, идущих по винтовой линии, или, как обычно выражаются, по спирали, 3) сетки, 4) лестницы с перекладинами. Встречаются утолщения промежуточных типов, например кольчато-спиральное (рис. 64), сетчато-лестничное. Утолщения упомянутых типов встречаются почти исключительно в стенках трахей (сосудов) или трахеид - продольных рядов или отдельных клеток, теряющих протопласт и служащих для передвижения в теле растения воды с растворенными в ней веществами. Очень распространен случай, когда утолщена большая часть поверхности оболочки, а тонкие места оболочки видны в стенке клетки как небольшие просвечивающие участки. Оболочку с утолщением такого рода называют пористой или точечной.

Поры представляют собой неутолщенные участки вторичной оболочки. Иногда замечаются более тонкие участки и в первичных оболочках, в этих случаях их называют первичными поровыми полями. Поры в стенках двух смежных клеток располагаются одна против другой, образуя пару пор. Пора может быть одиночной в том случае, если она находится в участке клеточной оболочки, граничащем с наружной средой или с межклетником.

Рис. 65. Схема строения пор:
Рис. 65. Схема строения пор:

А - пара простых пор; Б - полуокаймленная пара пор; в Б слева пора паренхимной клетки, справа пора водопроводящей клетки; 1 - срединная пластинка и первичные оболочки; 2 - внутреннее отверстие поры; 3 - внешнее отверстие поры; 4 - канал поры; 5 - полость поры; 6 - замыкающая пленка поры.

Различают поры простые и окаймленные.

В простой поре общая полость клетки продолжается непосредственно в толщу стенки в виде полости поры до замыкающей пленки поры, являющейся неутолщенным участком клеточной оболочки (рис. 65, А). В толстостенных клетках полость поры представляет нередко цилиндрический (рис. 66), иногда изогнутый канал. Этот канал на одном конце сообщается внутренним отверстием с полостью клетки, а на другом конце упирается в замыкающую пленку поры. В очень толстостенных клетках полости двух-трех пор могут слиться в один канал, образуя ветвистую пору (рис. 66).

Полости (каналы) пор имеют поперечные сечения округлой, овальной, щелевидной формы. В паре овальных и щелевидных пор направления больших осей их поперечных сечений и их отверстий в плане перекрещиваются. Иногда перекрещивание видно в отдельно взятой поре; в этом случае форма поперечного сечения канала полости поры изменяется при переходе его из одного слоя стенки в другой.

Поры с цилиндрической полостью - округлые поры - образуются обычно в паренхимных клетках, а поры с щелевидной полостью -

92

Рис. 66. Схема роста в толщину клеточной оболочки толстостенной клетки (1-4).
Рис. 66. Схема роста в толщину клеточной оболочки толстостенной клетки (1-4).

щелевидные поры - в прозенхимных клетках. Отверстия щелевидных пор располагаются косо по отношению к продольной оси стенки клетки. Размещаются такие поры обычно по винтовой линии, соответствующей направлению мицелл и фибрилл в оболочке. В том же направлении располагается и длинная ось отверстия поры.

Окаймленные поры, образующиеся в стенках сосудов, характеризуются тем, что полость поры суживается в направлении от замыкающей пленки к внутреннему отверстию поры. В полости окаймленной поры можно различить камеру поры и канал поры. Канал сообщается внешним отверстием с камерой поры, а внутренним - с клеточной полостью. Во многих случаях полость клетки примыкает непосредственно к отверстию камеры поры и пора почти не имеет канала (рис. 67).

Рис. 67. Строение окаймленных пор в трахеидах древесины сосны (Pinus silvestris), несколько схематизировано:
Рис. 67. Строение окаймленных пор в трахеидах древесины сосны (Pinus silvestris), несколько схематизировано:

1 - поперечный разрез одной трахеиды вместе со стенками смежных трахеид, примыкающими к ее оболочке; видны три окаймленные поры в разрезе, одна (справа) - в плане; 2 - часть продольного радиального разреза трахеиды при несколько большем увеличении; в поре, изображенной в плане, различаются очертания окаймления и отверстия канала поры; 3 - часть стенки трахеиды на продольном тангентальном разрезе через древесину; отверстие канала поры закрыто торусом; пт - клеточная полость трахеиды; сп - срединная пластинка стенки и первичные слои; вс - вторичные слои; тс - третичные целлюлозные слои оболочки; впк - внутреннее отверстие канала поры; в - наружное очертание окаймления и замыкающей пленки; т - очертание торуса.

93

Вторичная оболочка в окаймленных порах приподнимается над полостью поры, образуя как бы холмик с отверстием в середине (канал поры). В плане окаймленная пора в простейшем случае видна как две окружности: большая из них представляет наружное очертание окаймления, совпадающее с очертанием замыкающей пленки, а меньшая - очертание отверстия поры. Очертания окаймления и отверстий обеих пор одной пары в проекции совпадают.

Рис. 68. Схема строения окаймленных пор шести типов:
Рис. 68. Схема строения окаймленных пор шести типов:

А - вид в плане; Б, В - оптические разрезы: Б - по срединной плоскости отверстия порового канала, В - по срединной плоскости окаймления; Г - поры в профиль, на продольных срезах древесины. Пора типа 1 с торусом, прочие - без торуса.

Рис. 69. Перфорации сосудов:
Рис. 69. Перфорации сосудов:

А - продольный срез; Б - поперечный срез; I - простая перфорация; II - лестничная перфорация.

Строение окаймленных пор может усложняться (у хвойных) тем, что срединная часть замыкающей пленки, утолщаясь, образует торус. При рассматривании таких пор в плане очертание торуса просвечивает в виде окружности, имеющей диаметр больший, нежели диаметр отверстия поры. На поперечных разрезах через пору по ее диаметру торус имеет очертание линзы (рис. 67). Встречаются (у сосен) окаймленные поры, в которых кольцевая окраина замыкающей пленки вокруг торуса имеет мелкие сквозные отверстия (перфорации); торус как бы подвешен в центре плоской сетки. Замыкающая пленка данной поры может изменять форму и положение; она или лежит в одной плоскости (находясь в среднем положении), или, искривляясь, прижимается изнутри к поверхности окаймления и замыкает отверстие поры (рис. 67, 3); в этом случае просачивание воды через пору прекращается. На это явление, как и на наличие иногда перфораций в замыкающих пленках пор, впервые обратил внимание Э. Руссов (1883)3.

94

В некоторых случаях строение окаймленной поры отличается от описанного типичного. Очертание внутреннего отверстия поры может иметь эллиптическую форму. При тесном расположении поры в очертании многоугольны. В сосудах и трахеидах с сильно утолщенными оболочками (как, например, в трахеидах поздней, осенней, древесины сосен) полость поры дифференцирована на камеру и длинный канал; канал щелевиден и имеет форму сплющенной воронки. Внутреннее отверстие канала поры имеет форму щели или весьма узкого прямоугольника с закругленными краями. Очертание внешнего отверстия близко по форме к окружности. Очертания щелевидных внутренних отверстий двух пор одной пары в плане часто перекрещиваются. Поры этого типа торуса иногда не имеют. Встречаются поры со строением, промежуточным между строением пор с округлым и щелевидным внутренним отверстием (рис. 68).

В лестничном утолщении тонкие участки оболочки являются не чем иным, как порами, и притом окаймленными; в плане каждая пора дает здесь картину двух узких овалов. Больший из них представляет очертание замыкающей пленки и вместе с тем внешнее очертание полости поры, а меньший - очертание внутреннего отверстия поры. Порами в широком смысле слова являются и тонкие участки оболочки, имеющей кольчатое, спиральное, сетчатое утолщение.

В паре пор не всегда обе супротивные поры одинаковы. Так, например, в парах пор в стенке, общей для двух соседних клеток, из которых одна выполняет функцию проведения воды, а другая служит хранилищем запасов органических веществ, пора со стороны первой клетки имеет окаймление, а пора на стороне второй его не имеет; такую пару пор называют полуокаймленной (рис. 65, Б).

Рис. 70. Ситовидная трубка из стебля тыквы (Cucurbita pepo):
Рис. 70. Ситовидная трубка из стебля тыквы (Cucurbita pepo):

1 - ситовидная трубка с сопровождающей клеткой на поперечном срезе, в месте соединения двух члеников; хорошо видна ситовидная пластинка; 2 - ситовидная пластинка на продольном срезе: видны участки двух соседних трубок и их сопровождающих клеток; с - сопровождающие клетки; я - ядра сопровождающих клеток; б - протоплазма ситовидной трубки.

Рис. 71. Перфорация ситовидных трубок тыквы (Cucurbita pepo) при большом увеличении:
Рис. 71. Перфорация ситовидных трубок тыквы (Cucurbita pepo) при большом увеличении:

а - в плане; б - в продольном сечении: 1 - клеточная оболочка; 2 - протоплазма; 3 - каллеза.

95

Довольно крупные сквозные отверстия (перфорации) (рис. 69) встречаются в перегородке между члениками трахей, т. е. трубочек, по которым передвигается вода с раствором минеральных, а иногда и органических веществ (см. ниже). Более мелкие перфорации образуются в перегородках между члениками ситовидных трубок, по которым перемещается вода с растворами органических веществ (рис. 70-72).

Рис. 72. Перфорация ситовидной трубки табака (Nicotiana):
Рис. 72. Перфорация ситовидной трубки табака (Nicotiana):

а - в плане; б - в разрезе; 1 - сложная ситовидная пластинка; 2 - перфорации ситечек; 3 - отдельное ситечко; 4 - каллеза; 5 - паренхимная клетка.

Своеобразную форму утолщения клеточной стенки можно видеть в так называемых, цистолитах 4, встречающихся у многих представителей семейств крапивных, тутовых, бурачниковых и некоторых других. Цистолиты образуются преимущественно в кожице листьев, реже в глубже лежащих клетках листа (а иногда стебля, корня).

Типичные цистолиты, как например цистолиты на верхней стороне листьев фикуса каучуконосного5, состоят из стержневидной ножки, прикрепляющейся одним концом к стенке клетки, а на другом конце несущей тело цистолита - мешковидное вздутие с многочисленными сосочковидными

96

выступами (рис. 64, 5). Тело цистолита слоисто; слои пронизываются в радиальном направлении тонкими трубчатыми канальцами, заканчивающимися сосочками. Каналец в каждом сосочке замкнут наружной тонкой оболочкой, облекающей тело цистолита.

Цистолит фикуса состоит из пропитанной кремнеземом ножки и гроздевидного тела, богатого углекислым кальцием.

По форме цистолиты весьма разнообразны: кроме гроздевидных, встречаются цистолиты с телом в виде веретена (рис. 73), шара (у крапивы), палицы и т. д.

Наблюдения и эксперименты показывают, что при накоплении в растении избытка извести цистолиты становятся вместилищами ее выделения, а в случае наступающего недостатка извести играют роль хранилищ запаса, который может быть снова использован растением.

Плазмодесмы. Кроме пор, в оболочках клеток есть образования другого рода - плазмодесмы - тончайшие нити, благодаря которым сообщается протоплазма соседних клеток. Плазмодесмы часто располагаются группами и могут пронизывать как всю утолщенную стенку, так и тонкие пленки в порах. Увидеть плазмодесмы без предварительной обработки или окраски трудно, их можно обнаружить окраской йодом в толще немного набухших стенок клеток чилибухи, хурмы, конского каштана, некоторых пальм, спаржи. Плазмодесмы связывают между собою протопласты всех клеток растения в одно живое целое, кроме того, по-видимому, служат для передачи по растению раздражений. По всей вероятности, плазмодесмы не могут принимать участия в перемещении веществ, так как капиллярное притяжение к стенкам чрезвычайно тонких плазмодесменных каналов будет настолько велико, что исключается возможность молярного передвижения по ним частиц протоплазмы. Плазмодесмы впервые замечены Э. Руссовым и И. Н. Горожанкиным, который описал плазмодесмы в 1879 г. (рис. 74).

Рис. 73. Цистолит в листе Sanchezia sp. (из семейства акантовых).
Рис. 73. Цистолит в листе Sanchezia sp. (из семейства акантовых).

Изменения в составе оболочки. Клеточная оболочка в процессе формирования нередко подвергается крупным изменениям в составе и тонкой структуре. В основном изменения могут быть сведены к следующим процессам: одревеснению, опробковению, кутинизации, ослизнению и минерализации.

Одревеснение. Одревеснение оболочки состоит в том, что в толще клеточной стенки откладывается лигнин. Лигнин, как и целлюлоза, состоит из углерода, водорода и кислорода, но относительное содержание углерода в нем значительно выше - 61-65% (в клетчатке - 44,5%). Он относится к соединениям ароматического ряда. Лигнин, выделенный из растения, представляет собой желтоватый аморфный порошок. Лигнин оптически изотропен, нерастворим в воде и в органических растворителях. Строение молекулы лигнина чрезвычайно сложно; на рисунке 75 представлен небольшой участок молекулы лигнина.

Одревесневшие оболочки, в отличие от состоящих почти нацело из целлюлозы, не растворяются в реактиве Швейцера, не

97

Рис. 74. Плазмодесмы в клеточных стенках:
Рис. 74. Плазмодесмы в клеточных стенках:

1 - в эндосперме семени Sirychnos nux-vomica; 2 - в алейроновом слое зерновок кукурузы.

окрашиваются в синий цвет под действием реактивов, содержащих йод6.

Что касается цветных реакций на одревеснение, то их известно несколько десятков. Наиболее общеприняты следующие пробы на одревеснение: 1. Сернокислый анилин, особенно в присутствии небольшого количества серной кислоты, окрашивает одревесневшие оболочки в желтый цвет. 2. После обработки флороглюцином (в 1-5%-ном водном или спиртовом растворе), а затем концентрированной соляной кислотой появляется вишнево- или фиолетово-красное окрашивание одревесневших оболочек7.

3. По методу Мейле срез выдерживают в течение 5 минут в 1 %-ном растворе перманганата калия, затем промывают в течение 2-3 минут разведенной соляной кислотой; отмыв ее, действуют на препарат аммиаком (лучше всего, поднося препарат к открытому горлу склянки с водным раствором аммиака); одревесневшие оболочки становятся винно- или карминово-красными8.

Химический состав лигнина разных растений, по-видимому, различен. Древесина хвойных пород дает более яркое окрашивание, чем древесина лиственных пород при действии флороглюцина с соляной кислотой, а при реакции Мейле - наоборот.

Лигнин находится в клеточной оболочке, в промежутках между мицеллярными рядами целлюлозы. Если в препарате удалить из клеточных стенок только лигнин или только целлюлозу, то основной план строения клеточных стенок и ткани в целом остается не нарушенным. На основе этих данных и результатов исследований, произведенных с помощью поляризационного микроскопа и рентгеноустановок, создана теория, согласно которой одревесневшая оболочка в ее тонком строении аналогична железобетону; железной арматуре соответствует сетка из мицеллярных рядов целлюлозы, бетону - лигнин, заполняющий промежутки (ячейки) в сетке.

Одревеснение оболочек широко распространено в растительном царстве, за исключением низших растений и мохообразных; особенно богаты лигнином клетки древесины деревьев и кустарников. В редких случаях

98

Рис. 75. Схема строения небольшого участка молекулы лигнина. Один из возможных вариантов строения.
Рис. 75. Схема строения небольшого участка молекулы лигнина. Один из возможных вариантов строения.

происходит обратный процесс - удаление или разрушение лигнина, раздревеснение оболочек. Как пример можно привести явление, известное для плодов груши и айвы: в их мякоти появляются группы "каменистых клеток" (склереид) с сильно утолщенными одревесневшими стенками; при дозревании плода стенки склереид теряют лигнин и утоньшаются почти вдвое; после этого они окрашиваются при действии соответствующих реактивов как чисто целлюлозные.

В технике, в частности при фабрикации бумаги, искусственного шелка, раздревеснение соломы, древесины осуществляется кипячением измельченного сырья с едким натром под давлением выше атмосферного либо длительным кипячением с бисульфитом кальция.

Значение одревеснения оболочек для растений не вполне выяснено. При одревеснении повышаются твердость, плотность, калорийность,

99

лучепреломление; одревеснение понижает пластичность оболочек и прекращает их плоскостной рост9.

Лигнин, как и многие ароматические соединения, обладает консервирующими свойствами и придает, особенно мертвым клеткам, повышенную стойкость по отношению к разрушительному действию бактерий и грибов10.

Опробковение и кутинизация клеточных оболочек состоят в том, что в толще вторичной клеточной стенки (при опробковении) либо на ее наружной поверхности (при кутинизации, рис. 76) откладываются вещества, называемые соответственно суберинами и кутинами.

Суберины представляют собой глицерины феллоновой и пробковой кислот, нерастворимы в воде и спирте. Суберины стойки по отношению к концентрированной серной кислоте и реактиву Швейцера.

При подогревании среза пробки с едким кали до кипения образуются капли мыла - калийной соли феллоновой кислоты.

Суберин легко окрашивается некоторыми веществами, из которых назовем красную краску судан III (применяемый в смеси спирта с глицерином), свежеприготовленную спиртовую вытяжку хлорофилла и раствор альканнина (красного пигмента корней альканны красильной - Alcanna tinctoria из семейства бурачниковых) в спирту11.

Рис. 76. Участки кожицы на поперечных разрезах:
Рис. 76. Участки кожицы на поперечных разрезах:

1 - листа гвоздики перистолепестной (Dianthus plumarius); 2 - стебля Cereus triangularis (из семейства кактусовых); 3 - стебля Kleinia neriifolia (из семейства сложноцветных): а - кутикула, б - кутикулярные слои, в - целлюлозные слои, г - клеточная полость.

Хлор-цинк-йод, как и серная кислота с йодом, окрашивает суберины в буроватый цвет. Реакции на одревеснение отрицательны.

Пропитанные суберином (опробковевшие) оболочки клеток непроницаемы для воды, паров и газов.

Опробковению подвергаются преимущественно клетки покровной ткани - пробки. Часто опробковевают стенки клеток, расположенных вблизи поврежденного участка (поранения, погрызы, морозобоины, бактериальные заболевания и др.); благодаря этому поврежденный участок изолируется от остальных здоровых тканей (частей) растения.

Кутины представляют собой смесь различных воскоподобных веществ. По отношению к серной кислоте кутины более стойки, чем суберины. Едкие щелочи действуют на кутины более слабо и медленно. Кутин

100

отлагается обычно в виде пленки, называемой кутикулой, на наружной поверхности клеток кожицы листьев и стебля; нередко образуются, кроме того, в целлюлозной толще наружной стенки клеток кожицы тонкие прослойки кутина - кутикулярные слои (рис. 76). Благодаря стойкости кутина кутикула хорошо сохраняется в палеонтологических остатках.

В наружном слое оболочки спор, пыльцевых зерен семенных растений содержатся спорополленины, аналогичные суберинам и кутинам и отличающиеся от них наличием жирных кислот и жиров, еще более высокомолекулярных. Спорополленины наиболее стойки к внешним воздействиям. Благодаря им споры и пыльцевые зерна чрезвычайно хорошо сохраняются в различных геологических отложениях.

Резкой границы между тремя вышеупомянутыми типами веществ нет. Различают их главным образом по стойкости к реактивам: при действии

Рис. 77. Поверхностные слои семени льна (Linum usitatissimum) на поперечном разрезе:
Рис. 77. Поверхностные слои семени льна (Linum usitatissimum) на поперечном разрезе:

1 - сухого семени (препарат в канадском бальзаме); 2 - семени, набухшего в воде; α - кутикула; с - ослизненный слой наружной стенки кожицы; г - клеточные полости этих клеток; в - внутренняя стенка их; д - два слоя тонкостенных клеток; е - "палисадный слой" - ряд столбчатых толстостенных клеток; ж - слой низких тонкостенных клеток; з - слой клеток с бурым содержимым.

5%-ной горячей едкой щелочью суберины омыляются быстро, кутины - медленно, спорополленины вовсе не омыляются; деполимеризуются при обработке кипящим глицерином: суберины - быстро, кутины - медленно, спорополленины - медленно и слабо.

Ослизнение оболочек. При ослизнении оболочки содержащиеся в ней целлюлоза и пектиновые вещества превращаются в слизи и камеди - вещества, пока еще с химической стороны мало изученные, главным образом ввиду трудности получения их в химически чистом виде. В камеди вишневого дерева установлено наличие гемицеллюлоз типа арабанов (C5H8O4) n.

Нормальное ослизнение оболочек представляет приспособительное явление; так, при ослизнении слои наружных стенок кожицы у семян (льна и других растений, рис. 77), весной набухают от воды и, прорывая кутикулу, входят в соприкосновение с почвой. Благодаря клейкости слизь закрепляет семя на влажном месте и, поглощая воду почвы и атмосферных

101

осадков, обеспечивает прорастающее семя водой. Слизь, образующаяся в клетках кожицы листьев некоторых растений пустынь и полупустынь (например, по Б. А. Келлеру, у Rosa persica), образует покров, защищающий лист от перегревания, хранящий запас воды и даже, быть может, адсорбирующий водяные пары из воздуха12.

Минерализация оболочек имеет место в небольшой мере у всех клеток. В некоторых случаях минеральные вещества отлагаются в значительных количествах в толще оболочки или на ее поверхности, а иногда в особых выростах оболочки; отложения могут быть аморфными или кристаллическими. Наиболее распространены отложения кремнезема и солей кальция.

Кремнеземом инкрустируются оболочки клеток кожицы стеблей и листьев хвощей, злаков (рис. 78), осоковых; кремнеземом сильно пропитаны наружные и слабее боковые стенки кожицы листьев многих древесных растений (каркаса - Celtis, магнолии крупноцветной - Magnolia grandiflora) и трав (ясменников - Asperula)13.

Рис. 78. Сподограмма (кремневый скелет, полученный после обработки препарата соляной кислотой с последующим прокаливанием) участка кожицы бамбука (Bambusa sp.).
Рис. 78. Сподограмма (кремневый скелет, полученный после обработки препарата соляной кислотой с последующим прокаливанием) участка кожицы бамбука (Bambusa sp.).

Вид в плане. Видны пары замыкающих клеток устьиц и клетки кожицы с извилистыми стенками; некоторые из них сплошь заполнены кремнеземом.

Для точного установления наличия кремнезема в оболочках препарат обрабатывают соляной и азотной кислотами и затем после промывки водой действуют плавиковой кислотой, растворяющей кремнезем14 (рис. 78).

Кальций встречается в клеточных оболочках в виде углекислого и щавелевокислого кальция. У многих растений углекислый кальций отлагается на поверхности кожицы, осаждаясь из выделений водных устьиц. Углекислый кальций вместе с кремнеземом встречается в клеточных стенках жгучих волосков (у крапив), в выростах клеточных стенок, называемых цистолитами (рис. 64, 73). Щавелевокислый кальций откладывается в виде кристаллов в клеточных оболочках некоторых растений (например, у вельвиччии15, в толстостенных ветвистых "спикулярных" клетках).

102

1 У грибов клеточная оболочка значительно отличается от клетчатки: не дает реакции с хлор-цинк-йодом, не растворяется в швейцеревом реактиве; в составе ее отмечен хитин. У лишайников в составе оболочки указано вещество, близкое к амилоидному видоизменению клетчатки, - лихенин.

2 У низших растений при делении клеток, как одноядерных, так и многоядерных, образование поперечной перегородки не связано с ахроматиновым аппаратом: оно начинается в то время, когда ахроматиновая фигура уже исчезла. Новая перегородка формируется центростремительно: в протоплазме подле боковых стенок клетки появляется кольцевая перетяжка, заполняющаяся твердым веществом новой перегородки. Перетяжка плазмы завершается в центре, и новая клеточная стенка становится сплошной пластинкой, перегораживающей материнскую клетку на две дочерние. У водорослей с одноядерными клетками перегородка закладывается между двумя ядрами в экваториальной плоскости кариокинеза, приведшего к образованию этих ядер. В многоядерных клетках, характерных для многих грибов и некоторых водорослей, ядра делятся обычно независимо друг от друга и формирование перегородки при делении клеток не стоит в связи с кариокинезом.

3 Эдмунд Руссов (1841-1897), крупный исследователь, был профессором ботаники университета в Юрьеве (Дерпте).

4 От греческих "кюстис" - пузырь, "литое" - камень.

5 Ficus elastica - тропическое растение из семейства тутовых, обычное у нас в комнатной культуре.

6 Одревесневшие оболочки окрашиваются от йода и серной кислоты в желтый цвет.

7 По предложению А. Н. Бояркина, HCl заменяют 25%-ной H2SO4. Этим избегается вредное действие паров HCl на микроскоп, но окрашивание при этом происходит значительно медленнее.

8 Соляная кислота может быть заменена серной или фосфорной, раствор аммиака - едкой щелочью или раствором соды.

9 Клетки с одревесневшими оболочками могут не только оставаться живыми в течение десятков лет, но иногда даже расти и делиться; в этих случаях, вероятно, происходит временное раздревеснение.

10 Однако многие грибы (трутовики) используют с помощью фермента гадролазы лигнин клеточных стенок.

11 Надо иметь в виду, что судан III окрашивает также жиры, смолы и воск; окраска от хлорофилла очень кратковременна, а альканнин окрашивает, хотя медленно, одревесневшие оболочки.

12 Путем ослизнения оболочек образуются покровные футляры у многих водорослей.

13 Особенно богаты кремнеземом створки диатомовых водорослей.

14 При этом должны, конечно, соблюдаться технические условия, необходимые при работе с плавиковой кислотой.

15 Welwitschia mirabilis - многолетнее растение из класса оболочкосеменных, характерное для почти бездождных пустынь Юго-Западной Африки.


ТКАНИ

У высших растений клетки делятся обыкновенно во всех направлениях, в результате чего получаются более или менее массивные клеточные комплексы. При этом молодые, только что образовавшиеся клетки построены более или менее одинаково, но в дальнейшем начинается дифференциация их строения и формы. Возникают группы клеток, сходных между собой,

102

Рис. 79. Часть поперечного разреза листовой пластинки чая (Thea sinensis) с двумя идиобластами: сферической клеткой, содержащей друзу щавелевокислого кальция, и длинной толстостенной, снабженной отрогами каменистой (опорной) клеткой.
Рис. 79. Часть поперечного разреза листовой пластинки чая (Thea sinensis) с двумя идиобластами: сферической клеткой, содержащей друзу щавелевокислого кальция, и длинной толстостенной, снабженной отрогами каменистой (опорной) клеткой.

но отличающихся от других соседних групп. Такие группы клеток сходного строения, обнаруживающие общность физиологических отправлений, называются тканями. Ткани могут отличаться одна от другой происхождением в онтогенезе и в филогенезе, формой и строением их клеток, функцией. По форме составляющих их клеток различают ткани паренхиматические (паренхимные), состоящие из паренхимных клеток (рис. 79), и ткани прозенхиматические - (прозенхимные), построенные из прозенхимных клеток (рис. 80). Ткань из клеток с плотно сомкнутыми оболочками называют плотной (рис. 78, 80), а ткань с развитой системой межклетников - рыхлой (рис. 79).

Как мы видели, между примыкающими одна к другой оболочками клеток находится тонкая, оптически изотропная прослойка (срединная пластинка); составляющее ее вещество называется межклетным веществом. В местах, где соприкасаются несколько соседних клеток, межклетное вещество образует как бы вздутия. Если подействовать на срез (например, древесины сосны) крепкой серной кислотой, то в препарате сохраняется лишь межклетное вещество. Оно видно как тонкая сеточка с утолщениями в узлах.

В природе происходит в некоторых случаях явление обратного порядка: разрушается межклетное вещество, в результате чего клеточные оболочки как бы отклеиваются одна от другой и разъединяются; это явление называется мацерацией 1. Мацерация может быть полной или же частичной; при частичной мацерации клетка лишь в некоторых участках отходит от соседних клеток. Мацерация в природных условиях происходит главным образом под действием химических агентов, растворяющих либо размягчающих межклетное вещество, а отчасти в силу изменения формы и объема клеток, например при переходе их от многогранной формы к сферической.

Резкие температурные колебания, особенно в начале зимы, способствуют мацерации. Мацерация происходит в мякоти созревающих плодов многих растений (арбузов - рис. 81, дынь, груш, яблонь и т. д.), у некоторых (у мушмулы, шиповников) - после морозов в черешках листьев перед листопадом, в плодоножках опадающих плодов по их созревании, в чашелистиках и лепестках многих растений при увядании цветка. В этих случаях мацерация осуществляется при содействии ферментов.

Рис. 80. Пучок толстостенных прозенхимных клеток (склеренхимных волокон) в перспективном изображении:
Рис. 80. Пучок толстостенных прозенхимных клеток (склеренхимных волокон) в перспективном изображении:

а - поверхность поперечного разреза пучка; щ - щелевидные поры; б - паренхимные клетки.

103

Искусственную мацерацию можно произвести или усилить кипячением в воде (при варке клубней картофеля и некоторых других овощей), обработкой щелочами и кислотами при нагревании (в некоторых технологических процессах или при анатомическом изучении растений). Так, при изготовлении бумаги из древесины важную роль играет мацерация раздробленного механическим путем сырья посредством обработки его едким натром или раствором сульфита кальция под давлением. В лабораторной практике по изучению гистологического состава корки и коры древесных пород мацерация достигается обработкой объектов горячим крепким раствором едкого калия.

Рис. 81. Обособившиеся клетки из мякоти зрелого плода арбуза:
Рис. 81. Обособившиеся клетки из мякоти зрелого плода арбуза:

о - клеточная оболочка; п - зернистый постенный слой протоплазмы; т - тяжи протоплазмы; як - ядерный кармашек (скопление протоплазмы, в котором лежит ядро (я) с ядрышком и пластидами); в - вакуоли (по Ростовцеву и Комарницкому).

Межклетники. Тело высокоорганизованного растения состоит из тканей, примыкающих друг к другу. Единообразие в ткани может нарушиться наличием межклетников, т. е. пространств, не занятых клетками, и присутствием идиобластов, т. е. клеток-одиночек, резко отличающихся по очертанию, строению и по функции от соседних клеток (рис. 79).

В очагах образования новых клеток растений - в так называемых меристемах 2 - клетки обычно сомкнуты, оболочки их вплотную примыкают одна к другой. Но несколько поодаль от меристем, в ткани, где клетки вакуолизируются и реже делятся, в местах схождения нескольких клеток нередко образуются межклетники. Они заполнены жидкостью, которая вскоре заменяется воздухом. В некоторых клеточных комплексах, например в большей части луба и древесины, вовсе не образуется межклетников. Во многих случаях межклетники остаются маленькими. Однако в некоторых участках тела растений образуется целая система более или менее крупных межклетников. Длинные и узкие межклетники называют межклетными ходами или каналами. В зависимости от способа образования различаются межклетники схизогенные, рексигенные и лизигенные (рис. 82). Схизогенные межклетники образуются путем отхождения оболочек клеток, первоначально тесно примыкавших друг к другу. Межклетники этого рода имеются, например, в кожице листьев, где они представляют устьичные щели, сообщающие с наружной атмосферой ту систему схизогенных межклетников, которая находится в зеленой мякоти листа (рис. 79). Рексигенные межклетники образуются в силу разрыва, а затем высыхания и отмирания клеток; в дальнейшем, при росте окружающих клеток и всего органа, межклетник может сильно увеличиваться в размерах. Таким путем образуются, например, крупные полости в междоузлиях стеблей многих злаков, губоцветных. Лизигенные межклетники возникают в результате растворения группы клеток; межклетники такого рода формируются обычно в виде более или менее

104

изодиаметрических, часто почти сферических полостей. Примером могут служить межклетники в листьях эфироносного растения ясенца (рис. 111), в наружном слое околоплодника (в "корке") плодов апельсина и других цитрусовых.

Межклетники могут быть заполнены воздухом, или водой, или же продуктами выделения железистых клеток (смолами, эфирными маслами и т. д.).

Рис. 82. Схема возникновения и развития схизогенных и лизигенных межклетников:
Рис. 82. Схема возникновения и развития схизогенных и лизигенных межклетников:

1 - плотно сомкнутые клетки; 2 - появление межклетника; 3 - деление окружающих клеток (показано пунктирными линиями); 4 - образовавшаяся полость; 5, 6 - лизигенное возникновение полостей - растворение группы клеток.

Часто, характеризуя ткань, подчеркивают особенности химического состава оболочек клеток, составляющих ткань, и она соответственно называется одревесневшей, опробковевшей и т. д. В зависимости от утолщения оболочек клеток ткань называют толстостенной (рис. 80) либо тонкостенной (рис. 83).

По наличию либо отсутствию в клетках сформировавшейся ткани живого содержимого различают ткани эмбриональные, или меристематические, и постоянные, т. е. взрослые, дифференцированные.

Научная классификация тканей должна базироваться на совокупности признаков, из которых важнейшими являются генезис ткани, основные черты строения ее клеток и функции. Вполне установившейся и общепринятой классификации и терминологии тканей растений пока нет. Наиболее разработанной и рациональной является физиолого-анатомическая классификация и терминология тканей. Она определяет ткани и группирует их в системы тканей соответственно их функциям и строению, соответствующему функциям. В системы тканей включаются по признакам строения и функционирования также и клетки, пространственно удаленные друг от друга (идиобласты), и, кроме того, межклетники, если по функциям они аналогичны тканям, относимым к данной системе.

Чаще всего выделяют следующие системы тканей: образовательные, покровные, механические, всасывающие, или поглощающие,

105

синтезирующие, проводящие, запасающие, выделительные и систему проветривания.

Между узкоспециализированными тканями находится паренхима. Форма, размеры, функции и обмен веществ паренхимных клеток в разных участках одного и того же органа различны. Поэтому в ряде случаев следует отмечать ее конкретное топографическое положение: паренхима первичной коры, паренхима центрального цилиндра, паренхима сердцевины3.

В ботанической литературе для всех паренхимных клеток распространено употребление термина "основная паренхима". Этот термин употребляется со времен Юлиуса Сакса (1860), разделявшего все ткани на три категории: покровные, пучковые и основные. По смыслу русское слово "основной" не совсем соответствует немецкому.

106

1 От латинского maceratio - размягчать.

2 От латинского "меристо" - делиться.

3 Объяснение этих понятий см. в разделе "Стебель".


ОБРАЗОВАТЕЛЬНЫЕ ТКАНИ (МЕРИСТЕМЫ)

В отличие от животных высшие растения растут и образуют новые клетки в течение всей своей жизни, хотя обычно с некоторыми перерывами. У многих растений средних широт, например, перерывы (периоды покоя) обусловливаются наступлением зимнего периода покоя.

Другой особенностью растений является локализованность их роста; растения, за исключением самых ранних стадий развития зародыша, растут в определенных, иногда весьма многочисленных участках своего тела. В этих участках находятся образовательные ткани, функцией которых является образование новых клеток путем деления.

Образовательные ткани состоят из довольно мелких, плотно сомкнутых клеток1 с полостями, заполненными протопластом, включающим сравнительно крупное ядро. Форма клеток меристем разнообразна: чаще всего они паренхимны и имеют очертания почти изодиаметрических многогранников (рис. 83) или, реже, удлиненных призм либо табличек; клетки некоторых меристем имеют прозенхимную форму (рис. 128). Оболочка у меристематической клетки или вся тонкостенна, или некоторые стенки ее тонки, другие, особенно в период покоя меристемы, утолщены. Иногда протопласт в клетках меристем заполняет полость клетки не сплошь, так как включает вакуоли, хотя и очень мелкие.

В развивающемся семени зародыш на первых стадиях состоит сплошь из первичной меристемы. В дальнейшем развитии растения первичные меристемы сохраняются: а) на верхушках всех побегов и во всех почках; б) близ кончиков всех корней.

Эти группы меристемы представляют собой так называемую точку роста или конус нарастания.

Самые верхние слои клеток конуса нарастания называются промеристемами 2.

В точках роста имеются инициальные 3 клетки (входящие в состав промеристем), характерной особенностью которых является то, что клетка, произведя от себя путем деления дочернюю клетку, восстанавливает путем роста свою прежнюю форму и величину и остается неизменно меристематической. Дочерние клетки, порожденные путем деления инициальных клеток, в течение некоторого времени сохраняют характер меристематических и размножаются делением, а затем оказываются пространственно

106

удаленными от инициальных клеток и дифференцируются в клетки постоянных тканей.

В точке роста может иметься на вершине одна-единственная инициальная верхушечная клетка (рис. 83).

Рис. 83. Конус нарастания стебля хвоща:
Рис. 83. Конус нарастания стебля хвоща:

1 - оптический продольный срединный разрез через верхушку стебля хвоща полевого (Equisetum arvense); 2 - вид на ту же верхушку в плане: и - верхушечная клетка, г, в, б, а - последовательно отделившиеся сегменты; сегмент б поделился перегородкой на две клетки (фиг. 1); сегмент в подвергся дальнейшему делению (фиг. 1, 2); сегмент г - поделился на еще большее число клеток (фиг. 1).

У семенных растений, как правило, на верхушках стеблей и кончиках корней имеется несколько многоклеточных ярусов инициальных клеток (рис. 84).

По происхождению различают первичные и вторичные меристемы; по положению их в стебле - верхушечные и боковые, или латеральные.

Первичная меристема является по положению в органе растения верхушечной. В первичной меристеме на небольшом расстоянии от вершины органа происходит дифференциация. Несколько ниже самой верхушки конуса в развивающемся органе находится меристема, состоящая из сравнительно крупных паренхимных клеток с небольшими межклетниками; эти клетки делятся в различных направлениях, образуя паренхимные клетки.

В первичной меристеме дифференцируется прокамбий, или десмоген, представляющий тяжи, пластинки или цилиндрические кольца

Рис. 84. Продольный срез через конус нарастания спаржи (Asparagus):
Рис. 84. Продольный срез через конус нарастания спаржи (Asparagus):

1 - зачаток листа.

107

Рис. 85. Прокамбиальные пучки верхушки молодого стебля льна на поперечном (слева) и продольном (справа) разрезе.
Рис. 85. Прокамбиальные пучки верхушки молодого стебля льна на поперечном (слева) и продольном (справа) разрезе.

Прокамбий выделяется густой протоплазмой и размерами клеток, сравнительно малыми в поперечных направлениях и крупными в продольном.

клеток со следующими характерными чертами: с некоторого момента в этих тяжах происходят только продольные деления; вакуолизация идет замедленно. В результате дифференцируется тяж, выделяющийся среди клеток окружающей его меристемы меньшими поперечными и большими продольными размерами клеток и более значительным заполнением их протоплазмой (рис. 85). Поперечные перегородки в результате несколько неравномерного роста становятся наклонными, и клетки в прокамбиальном тяже принимают прозенхимную форму; концы их приобретают двускатное или односкатное заострение. Клетки продолжают делиться продольно, и лишь немногие из них делятся поперечно. Некоторые из клеток удлиняются еще и с помощью скользящего роста. Так как в то же время клетки остальной паренхимы делятся в различных направлениях, то прокамбиальный тяж тем более выделяется среди окружающей остальной меристемы удлиненностью своих клеток. Затем клетки прокамбия дифференцируются в постоянные клетки проводящих тканей. Прокамбий относится к первичным боковым продольным меристемам.

Прокамбиальные тяжи нередко дифференцируются (например, у однодольных) полностью в тяжи постоянных тканей. У двудольных и голосеменных в большинстве случаев часть прокамбия, имеющая на поперечном разрезе форму узкой полоски посередине пучка, сохраняет меристематический характер и дает начало особой, вторичной, боковой, или латеральной, меристеме - камбию (стр. 148).

Вторичные меристемы. К вторичным меристемам относят камбий, производящий луб и древесину, и феллоген (пробковый камбий), образующий пробку и феллодерму (см. ниже). Основная особенность вторичной меристемы может быть пояснена на примере образования феллогена в стебле ив и яблонь. Клетки кожицы - ткани, уже дифференцированной, функционирующей как покровная ткань, - делятся, обычно каждая клетка, двумя параллельными продольными перегородками, и средняя из дочерних клеток становится меристематической клеткой - клеткой феллогена, или пробкового камбия. Весь слой кожицы в целом производит кольцевой слой феллогена по окружности ветки. Путем

108

продольно-тангентальных делений эта клетка образует новые клетки, дифференцирующиеся кнаружи от нее в клетки вторичной покровной ткани - пробки, или феллемы. Во внутрь от себя клетка феллогена порождает обычно в очень малом количестве клетки феллодермы. Пробковый камбий образует и особую ткань проветривания - чечевички (см. ниже).

Пробковый камбий также относится к числу боковых меристем.

В органах растений нередко имеются вставочные, или интеркалярные, зоны роста, состоящие из ткани, расположенной обычно при основании междоузлия внутри листового влагалища (у многих злаков) или в вершинной части верхнего междоузлия (в цветоносах некоторых сложноцветных и др.).

В зависимости от того, произошла ли данная постоянная ткань из первичной или из вторичной меристемы, ее называют соответственно первичной или вторичной. Вторичными всегда называют луб (флоэму) и древесину (ксилему), образованные в результате деятельности камбия, тогда как флоэму и ксилему, образованные прокамбием, всегда называют первичными.

109

1 Иногда встречаются меристемы с небольшими межклетниками.

2 Многие авторы иначе определяют понятие "промеристемы", но мы придерживаемся точки зрения, встречающейся в литературе последних лет (Esau, 1960, Clowes, 1961).

3 От латинского initio - начало.


ПОКРОВНЫЕ ТКАНИ

Кожица, или эпидермис. Кожица, или эпидермис, представляет собой первичную ткань листьев и стеблей. Кожица состоит из плотно сомкнутых клеток, имеющих в плане у большинства растений более или менее извилистые очертания (рис. 86). На поперечных разрезах органа клетки кожицы обычно имеют четырехугольные или пятиугольные очертания. Иногда наружная и внутренняя стенки слегка выпуклы. Клетки кожицы органов, вытянутых в длину (листовых черешков, листовых пластинок линейного и ланцетного очертания, стеблей), обычно сильно удлинены в направлении, параллельном продольной оси органа. У некоторых растений, например у многих злаков, кожица состоит из клеток нескольких типов (рис. 87).

Оболочка эпидермальных клеток утолщается обычно неравномерно: в каждой клетке наиболее толста наружная стенка, боковые стенки несколько тоньше, внутренняя - сравнительно тонка. Встречаются исключения из этого правила. Боковые и внутренние стенки клеток обычно имеют поры (рис. 87), наружная же стенка бывает снабжена ими в весьма редких случаях. Оболочка клеток состоит в основном из целлюлозы. У многих растений (особенно у злаков, осоковых, хвощей) наружная стенка кожицы пропитана кремнеземом; у некоторых растений в наружной стенке, реже в боковых (у драцен) и даже во внутренних откладываются мелкие кристаллы или зернышки щавелевокислого кальция.

Поверхность кожицы покрыта пленкой - кутикулой (надкожицей), состоящей из кутина. Кутикула очень тонка или вовсе отсутствует на поверхности конусов нарастания. Часто кутикула имеет гладкую поверхность, в иных случаях образует выступы в виде бугорков, перекладин, прямых или волнистых ребер и т. д. Эти выступы состоят нацело из

Рис. 86. Участки кожицы листа лютика ползучего (Ranunculus repens):
Рис. 86. Участки кожицы листа лютика ползучего (Ranunculus repens):

1 - с верхней стороны листа; 2 - с нижней его стороны.

109

кутикулы или же являются выступами целлюлозной стенки, покрытыми кутикулой.

На поперечных срезах кожицы иногда видно, что кутикула пронизывает и часть толщи стенок. Кутикула сильно преломляет свет и поэтому хорошо видна на срезах. Изолированная кутикула обычно представляет бесцветную бесструктурную сплошную пленку. У некоторых растений (например, у золотого дерева Aucuba) кутикула состоит из пластинок, каждая из которых принадлежит одной эпидермальной клетке; над пограничными участками клеток кожицы кутикулы нет или она очень тонка.

Мощность кутикулы зависит от вида и возраста растения и условий местообитания (рис.88); на поверхности стеблей с многолетней кожицей (у некоторых видов калины, клена) кутикула разрывается и подновляется изнутри путем образования новых ее наслоений. Кутикула листьев некоторых осоковых подвергается окремнению.

У многих растений во внешних стенках клеток кожицы, иногда в боковых, еще реже во внутренних, образуются кутикулярные слои - прослойки в целлюлозной клеточной оболочке, содержащие кутин (рис. 76). Кутикула и кутикулярные слои нередко пропитаны воском; при подогревании препаратов в воде под покровным стеклом он выплавляется в виде капель. У некоторых растений воск покрывает кутикулу в виде мелких зерен, расположенных равномерным слоем (на листьях и стеблях многих злаков, лилейных, например тюльпанов), тонких палочек, часто изогнутых и на конце закрученных (на стеблях некоторых злаков, сахарного тростника, рис. 89), сплошных корочек, тонких - 1μ толщиной (на листьях туй, молодил).

Восковой налет, как и кутикула, снижает транспирацию

Рис. 87. Часть кожицы листа пшеницы, в плане:
Рис. 87. Часть кожицы листа пшеницы, в плане:

1 - замыкающие клетки устьиц; 2 - побочные клетки; 3 - клетки эпидермиса с многочисленными порами; в полости клеток - постенная протоплазма и ядро, в некоторых из клеток не зарисованные.

Рис. 88. Часть поперечного разреза через листообразный бугорок кактуса Ariocarpus retusus; чрезвычайно толстая кутикула пронизана фигурными ходами над устьицами. Под кожицей - зеленая паренхима.
Рис. 88. Часть поперечного разреза через листообразный бугорок кактуса Ariocarpus retusus; чрезвычайно толстая кутикула пронизана фигурными ходами над устьицами. Под кожицей - зеленая паренхима.

110

органов. Воск делает поверхность органов несмачиваемой: с них быстро стекает вода, чем предупреждается капиллярное закупоривание водой устьиц и заселение поверхности растений мелкими эпифитами.

Рис. 89. Часть поперечного разреза через узел стебля сахарного тростника:
Рис. 89. Часть поперечного разреза через узел стебля сахарного тростника:

к - кожица: в - восковые палочки.

Поэтому понятно, почему стебли и листья многих подводных растений лишены кутикулы.

Клетки кожицы содержат тонкий постенный слой протоплазмы с ядром и пластидами и крупную центральную вакуолю. Обычно из пластид здесь имеются лейкопласты.

У многих растений в вакуолях клеток кожицы - нередко только на нижней стороне листа - содержится антоциан.

В вакуолях эпидермальных клеток нередко встречаются дубильные вещества, соли щавелевой кислоты в виде растворов (у щавелей, кислиц) или кристаллов; реже здесь имеются алкалоиды, ядовитые глюкозиды, гипс (у каперсов - в виде кристаллов), кальциевые соли яблочной и винно-каменной кислот (у винограда).

Хлоропласты и хромопласты в эпидермисе цветковых растений встречаются очень редко, только у некоторых теневых и водных растений1.

Устьица. Для осуществления газообмена между внутренними тканями растений и внешней средой и для транспирации (испарения воды) в кожице имеются устьица.

Устьице состоит из двух специализированных замыкающих клеток и щелевидного отверстия между ними - устьичной щели. При рассматривании кусочка кожицы, положенного плашмя на предметное стекло, устьице обычно видно как пара бобовидных или полулунных клеток, обращенных друг к другу вогнутыми сторонами (рис. 90-92). Оболочка каждой замыкающей клетки на внутренней стороне сильно и неравномерно утолщена, на противоположной, наружной, стороне - тонка.

На поперечном разрезе, проведенном через середину устьичной щели перпендикулярно к ней (рис. 91), видны выросты стенок замыкающих клеток устьица, называемые отрогами или клювиками.

Щель устьица имеет сложное очертание: промежуток между наружными отрогами ведет в преддверие, или передний дворик устьица. Дальше идет наиболее узкая часть устьичной щели - центральная щель устьица , находящаяся между тонкими участками внутренних стенок. Центральная щель расширяется дальше в задний дворик. Отверстие между отрогами нижних стенок замыкающих клеток

Рис. 90. Кожица листа гиацинта (Hyacinthus orientalis) с устьицами, в плане:
Рис. 90. Кожица листа гиацинта (Hyacinthus orientalis) с устьицами, в плане:

з - замыкающие клетки, о - щель устьица.

111

Рис. 91. Устьице с окружающими клетками эпидермиса (листья тимьяна Thymus):
Рис. 91. Устьице с окружающими клетками эпидермиса (листья тимьяна Thymus):

1 - в плане; 2 - в разрезе; щ - центральная щель устьица; а - тонкая стенка замыкающей клетки устьица, обращенная к соседним клеткам кожицы; в замыкающих клетках видно ядро (я) с ядрышком и хлорофилловые зерна (x); к - кутикула; м - межклетная воздухоносная полость ("дыхательная полость").

Рис. 92. Устьичный аппарат листа свеклы (Beta vulgaris):
Рис. 92. Устьичный аппарат листа свеклы (Beta vulgaris):

1, 3 - устьице в плане; 2, 4 - в разрезе; 1, 2 - устьице закрыто; 3, 4 - устьице открыто.

сообщает задний дворик с дыхательной полостью (рис. 91, 2; 93).

Возвращаясь к устьицу в плане (рис. 91, 1), отметим, что щель устьица в оптических сечениях, параллельных поверхности эпидермиса, имеет форму узкой двояковыпуклой линзы; в плане обычно видно очертание щели на уровне наружного отверстия и на уровне середины центральной щели. Наружные стенки, а у некоторых растений отчасти также и внутренние покрыты кутикулой; оторочки двориков иногда состоят сплошь из кутикулы. Функционирующие замыкающие клетки живые; они содержат постенный слой протоплазмы с ядром и с хлорофилловыми зернами.

Обычно устьица распределяются на поверхности листа или стебля поодиночке и более или менее равномерно (рис. 90). У некоторых растений (например, у злаков) они располагаются продольными рядами, а у других (у олеандра, селезеночника) - группами.

Образование замыкающих клеток устьиц происходит при неравномерном делении меристематических клеток эпидермиса, в результате чего возникают инициальные клетки устьиц. В простейших случаях инициальная клетка становится производящей клеткой устьица. Производящая клетка образует путем деления пару замыкающих клеток устьица; расщепление перегородки между ними ведет к образованию устьичной щели. У некоторых растений инициальная клетка образует путем деления целые группы клеток - пару замыкающих и две или несколько побочных клеток

112

Рис. 93. Часть поперечного разреза листа Aloe disticha с устьицем, погруженным в ткань листа:
Рис. 93. Часть поперечного разреза листа Aloe disticha с устьицем, погруженным в ткань листа:

э - кожица с толстыми наружными стенками, покрытыми мощной кутикулой; у - полость над устьицем; з - замыкающие клетки с кутикулярными выступами (обозначенными черным цветом); м - воздухоносный межклетник ("дыхательная полость"); х - клетки хлорофиллоносной паренхимы.

устьица; последние отличаются от прочих клеток кожицы меньшей величиной и своеобразными очертаниями (рис. 94).

Устьичный аппарат регулирует газообмен растения. Замыкающие клетки могут смещаться, изменять объем и форму, в результате чего меняется и очертание устьичной щели: она может быть более или менее широко открыта или же вовсе закрыта (рис. 92). При открывании и закрывании устьиц происходят изменения живого содержимого замыкающих клеток. При открытой щели устьица протоплазма в них более вязка, чем при закрытой. Ядро изменяет форму: у кормовых бобов при длительно открытом устьице оно становится веретеновидньш, при закрытом - округло-лопастным, у георгина - наоборот (рис. 95).

Открывание и закрывание устьиц обусловливается тургорными явлениями. Изменения тургора замыкающих клеток могут быть непосредственным следствием подвядания листа или повышения в нем содержания воды.

При повышении тургора замыкающих клеток объем их клеточной полости увеличивается, в результате чего стенки отдаляются одна от другой и щель открывается. При понижении тургора замыкающих клеток происходят изменения обратного рода: стенки сближаются до соприкосновения и щель устьица замыкается.

Изменения тургора в замыкающих клетках регулируются превращением в них крахмала хлоропластов в сахар, и обратно - сахара в крахмал: при осахаривании крахмала в замыкающих клетках повышается концентрация клеточного сока и увеличивается их сосущая сила. В результате замыкающие клетки насасывают воду (частично за счет соседних клеток), что вызывает изменение их объема и раскрывание устьичной щели (рис. 96). Превращение сахара замыкающих клеток в крахмал влечет аналогичным образом закрывание щели устьица.

Косвенное участие в закрывании и открывании устьиц могут принимать не только клетки, соседние с замыкающими, но и более дальние побочные клетки устьиц и рядовые клетки кожицы. При продолжительном дожде все клетки кожицы насыщаются водой, тургор их сильно повышается и замыкающие клетки устьиц сдавливаются; в результате устьичные щели пассивно замыкаются. Через некоторое время после прекращения дождя нормальная работа устьиц восстанавливается.

Тургорная теория действия устьиц, выдвинутая Молем в 1856 г., подверглась дополнениям со стороны ряда ученых, указывающих на возможное значение изменений проницаемости протоплазмы замыкающих клеток.

113

В устройстве устьиц встречается большое разнообразие. Форма щели может быть значительно упрощена или усложнена по сравнению с вышеописанной, типичной. Наиболее упрощена она у растений с листьями, плавающими на воде (у белой кувшинки): щель имеет вид воронки, широким концом соединяющейся с дыхательной полостью, а узким переходящей в наружное отверстие; степень раскрытия щели устьица зависит от состояния этого отверстия.

У растений с листьями, расположенными более или менее горизонтально, особенно же у деревьев и у трав тенистых местообитаний, устьица расположены преимущественно или исключительно на их нижней стороне.

У многих растений, преимущественно у приуроченных к сухим, солнечным и ветреным местообитаниям, устьица погружены в глубь органа за счет сильно кутинизированных выступов соседних клеток (рис. 93). Иногда устьица располагаются целыми группами в глубине ямочек (как у олеандра). У некоторых видов австралийских бэнксий (Banksia) на дне и вокруг ямок с устьицами имеются длинные белые волоски; образуются, таким образом, убежища с затишьем от ветра и затенением от солнца.

Устьица имеют представители всех классов высших растений2. У незеленых паразитов и сапрофитов устьица малочисленны либо редуцированы или же вовсе не образуются. Подземные листовые и стеблевые органы весьма бедны устьицами. У водных растений устьиц сравнительно мало; у многих из них устьица редуцированы. Устьица можно отнести к системе тканей проветривания, но обычно их изучают вместе с кожицей.

Рис. 94. Развитие устьичного аппарата в листе кукурузы, в плане:
Рис. 94. Развитие устьичного аппарата в листе кукурузы, в плане:

А - три производящие клетки устьиц (1, 1, 1) уже отделились перегородками от инициальных клеток; в соседних клетках происходит деление ядра (2, 2), предшествующее образованию побочной клетки; Б - при каждой из производящих клеток трех устьиц образовались две побочные клетки (3); В - в трех производящих клетках устьиц происходит деление ядра (4, 4), предшествующее образованию замыкающих клеток; Г - производящая клетка поделилась на две клетки, дифференцирующиеся в пару замыкающих клеток устьица (5, 5), с устьичной щелью между ними; 6, 6 - побочные клетки; Д - сформированный устьичный аппарат, состоящий из двух замыкающих клеток (5, 5) и двух побочных клеток (6, 6).

Волоски (трихомы). У большинства высших растений некоторые или многие из клеток кожицы образуют выросты, так называемые волоски, имеющие различную форму, сосочков, бугорков, щетинок, кустиков, звездчатых чешуек и т. д. В простейшем случае волосок представляет сосочек - короткий округло-конический вырост клетки кожицы. Сосочками же

114

Рис. 95. Изменение ядра и крахмальных зерен в замыкающих клетках устьица листа георгина:
Рис. 95. Изменение ядра и крахмальных зерен в замыкающих клетках устьица листа георгина:

а - устьице открыто, в замыкающих клетках очень мелкие крахмальные зерна, ядро округло-амебоидного очертания, с вакуолей в центре; б - устьице закрыто, в замыкающих клетках - сравнительно крупные зерна крахмала, клеточное ядро веретенообразно, с крупными ядрышками в центре.

являются волоски почти всех типов в ранней стадии их образования. Встречаются волоски, не отделяющиеся перегородкой от произведшей их клетки кожицы, как например щетинки многих бурачниковых. В большинстве случаев волосок отделяется перегородкой от произведшей его эпидермальной клетки - "материнской клетки волоска". Отчленяющийся волосок редко остается одноклеточным; чаще он становится многоклеточным. Многоклеточные волоски очень разнообразны. Среди них различают 1) линейные, состоящие из клеток, расположенных в ряд (листья картофеля); 2) кустисто-ветвистые (коровяки, рис. 97, 6); 3) чешуйчатые и звездчато-чешуйчатые (Elaeagnus, рис. 97, 7, 8) и 4) массивные, представляющие как бы пучок спаявшихся нитевидных волосков (волоски многих губоцветных). Содержимое волосков некоторых категорий во взрослой стадии разрушается, полости их обычно заполняются воздухом. Такие волоски, имеющие обычно белый, либо сероватый, или желтоватый цвет, можно считать одним из приспособлений, умеряющих действие на лист или стебель горячих лучей солнца и ослабляющих иссушающее действие ветров.

Некоторые волоски могут служить растению защитой от поедания животными; так, тесно расположенные жесткие, острые щетинки и войлочный покров предохраняют листья и стебли от объедания слизняками и отчасти от поедания травоядными млекопитающими.

Жгучие волоски. Жгучий волосок крапивы - крупная живая клетка с пузыревидным основанием, сидящим в чашевидной многоклеточной "подставке". Волосок представляет в миниатюре как бы полую иглу шприца и заканчивается косо поставленной головкой. Так как оболочка волоска, богатая известью и кремнеземом, очень ломка и к тому же в месте перехода "иглы" в "головку" весьма тонка, то при малейшем прикосновении животного или человека к головке последняя отламывается, острый край "иглы" вонзается в кожу, и клеточный сок волоска, содержащий жгучие вещества, впрыскивается в нее (рис. 97, 9-12).

Прикосновение руки к листьям некоторых крапив тропической флоры (например, Urtica urentissima Индонезии) вызывает болезненное или даже опасное для жизни воспаление.

Некоторые категории волосков относятся не к покровной, а к иным тканям (см. ниже).

К покровным тканям относятся еще перидерма и корка (описание их см. на стр. 173-175).

Рис. 96. Схематизированный оптический разрез устьица зимовника (Heiieborus sp.) в закрытом и открытом состоянии.
Рис. 96. Схематизированный оптический разрез устьица зимовника (Heiieborus sp.) в закрытом и открытом состоянии.

Наружные очертания и клеточная полость замыкающих клеток показаны при закрытой щели устьица и при открытой щели. Клеточная полость обеих замыкающих клеток при закрытом устьице заштрихована.

115

Рис. 97. Различные формы волосков:
Рис. 97. Различные формы волосков:

1, 2 - подмаренник (Сalium); 3 - хмель (Humulus); 4 - наперстянка (Digitalis); 5 - камнеломка (Saxifraga); 6 - коровяк (Verbascum); 7, 8 - лох (Elaeagnus); 9-12 - жгучий волосок крапивы (Urtica); а - обламывающаяся верхушка волоска.

116

1 Наличие хлоропластов характерно для эпидермиса споровых растений. Сравнительно крупные и ярко окрашенные хлорофилловые зерна содержат клетки кожицы листьев папоротников.

2 Однако одна из групп печеночников - маршанциевые - лишена настоящих устьиц: слоевище их имеет "дыхательные отверстия", аналогичные по функции устьицам, но совершенно отличные по устройству (см. в разделе "Систематика растений").


МЕХАНИЧЕСКИЕ ТКАНИ - АРМАТУРА, ИЛИ СТЕРЕОМ1

Функцию сопротивления механическим деформирующим и разрушающим силам несут все клетки и ткани органов растения; кроме того, в теле растения имеются специальные системы тканей, а также одиночные клетки, имеющие, подобно арматуре железобетонных сооружений, первостепенное значение в повышении прочности органов и всего растения в целом. Остальные ткани работают при сопротивлении механическим силам аналогично заполнителям комплексных монолитных сооружений (железобетонных сооружений)2. Ткани системы арматуры функционируют или исключительно в качестве механических, или выполняют в слабой мере и иные побочные функции.

Склеренхима. Наиболее важной по распространенности в растительном мире и по значению для растения арматурной тканью является склеренхима. Эта ткань состоит из толстостенных клеток прозенхимной формы с заостренными концами, с немногочисленными узкими простыми щелевидными порами в оболочке, расположенными длинной осью под острым углом к продольной оси клетки (рис. 80). Сформировавшись, клетки склеренхимы обычно теряют живое содержимое, и их полости заполняются воздухом. Клеточные стенки в большинстве случаев одревесневают. Материал клеточных стенок склеренхимы обладает высокой прочностью и упругостью.

116

В технике основные показатели механических свойств материала получаются из испытаний на растяжение до разрыва цилиндрических или призматических образцов с определенной площадью поперечного сечения. Образцы изготовляются с утолщениями на концах ("головками"), которые закрепляются в зажимах испытательной машины. Наблюдения и отсчеты производятся над средней частью образца, между метками; отмечаются величины растягивающей силы и соответствующие удлинения образца. Вычисляются напряжения (отношения) и относительные удлинения. Наиболее важными для материала являются напряжение у предела упругости3 и максимальное до разрыва образца временное сопротивление на разрыв, или предел прочности, и соответствующие относительные удлинения, а также "живое упругое сопротивление", т. е. способность материала поглощать живую силу ударных (динамических) нагрузок. Показатели механических свойств склеренхимы по данным испытаний, произведенных над свежеотпрепарированными тяжами склеренхимы из стеблей или листовых черешков живых растений, сравниваются с показателями для некоторых технических материалов.

Материал клеточных стенок склеренхимы по прочности на разрыв близок к строительной стали, а по величине предела упругости даже превышает ее. Упругие деформации4 у склеренхимы значительно более высоки, чем у стали. В связи с этим у склеренхимы упругое живое сопротивление выше, нежели у строительной стали: по величине его склеренхима стоит на одном уровне с инструментальной сталью и каучуком.

Склеренхима имеется в вегетативных органах почти всех высших растений; ее нет или она весьма слабо дифференцирована в погруженных в воду органах водных растений.

Клетки склеренхимы называют еще толстостенными волокнами или просто волокнами. Склеренхиму, расположенную в лубе, называют лубяными волокнами, а склеренхиму в древесине - древесинными волокнами или либриформом.

Нередко встречается не вполне специализированная склеренхима, представляющая по очертанию клеток и характеру пор (а стало быть, и по тонкой структуре оболочек) различные переходы от типичной склеренхимы к толстостенной паренхиме.

Склеренхима находится в органах растений в форме тяжей и пластинок, располагающихся в соответствии с обеспечением требуемой прочности, с экономной затратой материала (см. ниже).

Колленхима. Колленхима появляется только как первичная ткань и обычно служит существенной частью арматуры молодых растущих органов. Она характеризуется неравномерным утолщением стенок ее клеток, всегда целлюлозных. Утолщение оболочек наступает очень рано, когда рост клеток в продольном и поперечном направлениях только начинается. Живое содержимое клеток и способность их к росту сохраняются и после того, как клетки дифференцировались. Клеточные стенки при довольно высокой прочности обладают способностью к значительным деформациям, как упругим, так и остающимся (пластическим).

Различают три основных типа колленхимы: уголковую, пластинчатую и рыхлую. В клетках уголковой колленхимы, наиболее распространенной, оболочка сильно утолщается в углах, где сходятся несколько клеток (рис. 98). Пластинчатая колленхима состоит из клеток, имеющих на поперечном разрезе прямоугольное очертание; сильно и сплошь утолщаются тангентальные стенки, радиальные же остаются тонкими (рис. 98). В рыхлой колленхиме клетки на очень ранней стадии формирования разъединяются в углах с последующим образованием схизогенных межклетников; утолщение оболочек происходит на тех участках стенок, которые примыкают к межклетникам (рис. 99). Клетки колленхимы имеют

117

Рис. 98. Колленхима:
Рис. 98. Колленхима:

1-3 - поперечный срез: 1 - уголковая колленхима тыквы (Cucurbita pepo), 2 - пластинчатая колленхима и переход к рыхлой колленхиме стебля картофеля (Solanum tuberosum), 3 - уголковая и рыхлая колленхима табака (Nicotiana); 4 - продольный срез через колленхиму черешка листа шалфея (Salvia); э - эпидермис, п - протоплазма, я - ядро, х - хлорофиллоносные клетки.

длину порядка 1-2 мм. По очертанию молодые клетки ее обычно паренхимны. При росте в длину перегородки в продольных рядах клеток либо сохраняют поперечное положение, или же становятся наклонными - иногда в такой мере, что клетки приобретают прозенхимное очертание; в длинных волокноподобных клетках нередко образуются дополнительные поперечные перегородки (рис. 98). Роль пор играют обычно длинные неутолщенные участки оболочки. В удлиненно-паренхимных клетках сравнительно часто встречаются крупные округлые поры, в прозенхимных клетках - щелевидные поры. Оболочки колленхимных клеток богаты водой, состоят в основном из целлюлозы, но содержат прослойки с пектиновыми веществами.

Колленхима образуется в виде тяжей, реже - в виде почти сплошного слоя, под кожицей стеблей и листьев. Она широко распространена среди двудольных, а у однодольных если и встречается, то обычно лишь в области стеблевых узлов.

Первичная склеренхима проходит в онтогенезе стадию, когда она имеет характер колленхимы. В некоторых случаях дифференцировка склеренхимы останавливается на этой стадии, и тогда мы имеем дело с коленхиматоидной склеренхимой. В качестве примеров ее можно привести арматурные обложки проводящих пучков в листьях многих двудольных (подорожников, борщевиков, окопников и т. д.).

Такая колленхиматоидная склеренхима в пучках двудольных обладает малой прочностью, но способна к весьма сильной деформации5 и играет,

118

Рис. 99. Рыхлая колленхима молодого листового черешка подбела лечебного (Petasites officinalis) на поперечном разрезе после удаления содержимого клеток.
Рис. 99. Рыхлая колленхима молодого листового черешка подбела лечебного (Petasites officinalis) на поперечном разрезе после удаления содержимого клеток.

надо полагать, роль пружинной ткани (при ударных механических воздействиях со стороны крупных дождевых капель, порывов ветра).

Каменистая ткань и склереиды. Арматурные клетки, не обладающие прозенхимной формой и имеющие оболочки, утолщающиеся более или менее равномерно (неколленхиматически), называются склереидами. Склереиды образуют тканевые комплексы (так называемую каменистую ткань) или располагаются одиночно, в виде так называемых идиобластов6. По сформировании склереиды ее протопласт отмирает, и клеточная полость заполняется воздухом или, реже, водой; иногда в полости можно видеть бурый зернистый остаток содержимого. Оболочки склереид сильно утолщены и явно слоисты. Обычно они сильно одревесневают, иногда содержат кремнезем, известь. Стенки склереид снабжены многочисленными простыми порами; поровые каналы имеют округлое поперечное сечение, нередко ветвисты (рис. 66). Наиболее распространены так называемые каменистые клетки (брахисклереиды) - склереиды, имеющие форму, близкую к изодиаметрической. Они составляют большую часть скорлупы плодов типа ореха (у грецкого ореха, лещин, дубов), косточек плодов типа костянки (у вишен и других сливовых), кожуры семян (у кедровой сосны). Конкреции, состоящие из каменистых клеток, имеются в мякоти плодов груши, айвы, в коре корневищ пионов, ветрениц, корнях хрена и т. д. Упомянем еще астросклереиды - склереиды с ответвлениями, некоторые (или все) заострены; такие склереиды часто встречаются в виде идиобластов в кожистых листьях (опорные клетки) у камелий, чайного куста, маслины (рис. 79). Не всегда склереиды играют чисто механическую роль: очевидно, например, что склереиды в коре деревьев и кустарников подкрепляют склеренхимную арматуру и вместе с тем способствуют сохранению коры от поедания ее некоторыми травоядными животными.

Высокоценным продуктом, получаемым из стеблей травянистых растений, является материал для текстильной промышленности - склеренхимные волокна, называемые обычно лубяными волокнами, но у некоторых растений принадлежащие не к лубу, а к перициклу (см. стр. 144).

Важнейшие текстильные растения в нашей стране - лен (Linum usitatissimum), конопля (Cannabis sativa), кенаф (Hibiscus cannabinus), рами (Apocynum nivea), кендырь (Аросупит sibiricum).

Высококачественность волокон как текстильного сырья зависит от длины волокон и отсутствия одревеснения.

В текстильной промышленности из стеблей рами, кендыря, льна используются первичные волокна. Волокна рами очень длинные (до 350 мм, в некоторых случаях до 420 мм), целлюлозные, неодревесневшие. Волокна кендыря (длиной в 2-55 мм, в единичных случаях до 140 мм) также не

119

одревесневают. Волокна льна (длиной в 4-60 мм) слегка одревесневают в нижней части стебля. Волокна этих растений используются для изготовления разнообразных высококачественных тканей. Стебли конопли богаты первичными волокнами, а в нижней части стебля образуются волокна и во вторичном лубе - мелкие и короткие, технически менее ценные. Волокна конопли в некоторой мере одревесневают, длина их не превышает 40 мм. Они используются широко, но лишь для изготовления грубых тканей, парусов, веревок, канатов, пакли. В стеблях кенафа образуются и первичные волокна и вторичные. Те и другие одревесневают. Вторичные (лубяные) волокна образуются в большем количестве и слабее одревесневают, а потому более ценны; волокна коротки (4-12 мм). Волокна кенафа используются для изготовления мешков, сетей, шпагата.

120

1 Клетки механической системы называют стереидами. Термин "стереом" произведен от греческого "стереос" - твердый, прочный.

2 Проводимая здесь аналогия не является искусственной или случайной: первое железобетонное сооружение принадлежит садовнику Монье, подражавшему в первом своем изобретении (железобетонная кадка для пальмы) конструкции черешков пальмовых листьев.

3 Максимальная нагрузка, после которой тело еще возвращается к своей первоначальной длине.

4 Упругие деформации - такие, при которых образец после снятия с него нагрузки возвращается к первоначальной форме.

5 В испытаниях на растяжение образцы ее давали упругое удлинение в 30-40%, а полное в 35-45% от начальной длины.

6 Идиобластами (от греческих "идиос" - особенный и "бластос" - росток) называют одиночные клетки, отличающиеся более крупными размерами, строением и функциями от окружающих их клеток.


ВСАСЫВАЮЩИЕ ТКАНИ

Из тканей и клеток, всасывающих воду с растворенными минеральными веществами, на первом месте надо поставить волосконосный слой корня (эпиблему) - периферический слой корня близ его кончика. Клетки этого слоя образуют тонкостенные выросты, внедряющиеся между частицами почвы и нередко принимающие волосковидную форму, откуда их название корневые волоски. Корневые волоски, в функционирующем состоянии содержащие тонкий постенный слой протоплазмы с ядром, всасывают почвенный раствор, причем отчасти своими выделениями растворяют и твердые минеральные вещества почвы (см. в разделе "Корень").

На листьях некоторых эпифитов и растений теплых сухих местообитаний имеются волоски особого устройства, которые всасывают капли росы и дождевой воды1.

Ткани и клетки, всасывающие воду с растворами органических веществ, функционируют в теле проростков всех высокоорганизованных растений, а у растений, относящихся к числу паразитов, сапрофитов и насекомоядных, - на всех стадиях развития особи.

Рис. 100. Зародыш пшеницы:
Рис. 100. Зародыш пшеницы:

1 - продольный разрез через отпрепарированный из зерновки зародыш: щ - щиток с эпителиальным слоем э, к - корешок, п - верхушечная почка; 2 - группа клеток эпителия с подстилающим их слоем клеток из проросшего семени.

С характерными чертами тканей, всасывающих пластические вещества, можно ознакомиться на прорастающих зерновках злаков (рис. 100). В зерновке зародыш семени прилегает к эндосперму одной стороной щитка (видоизмененной семядоли). На этой стороне щитка расположен всасывающий слой тонкостенных клеток, богатых протоплазмой, с крупным ядром. Клетки сильно вытянуты в направлении, перпендикулярном поверхности щитка2. При прорастании зерновки клетки всасывающего слоя

120

сильно растут в длину, причем боковая связь клеток ослабляется, и между ними образуются свободные пространства в. виде узких межклетников. Клетки выделяют фермент, осахаривающий крахмал, накопленный в клетках эндосперма. Эти же клетки всасывают образующийся растворенный сахар и другие вещества из эндосперма и передают их в тело развивающегося зародыша. После использования эндосперма к концу прорастания семени клетки всасывающего слоя щитка теряют живое содержимое, и стенки их спадаются.

121

1 О покрове (velamen) воздушных корней эпифитов - своеобразной периферической многослойной ткани, состоящей преимущественно из мертвых клеток со спиральным либо сетчатым утолщением оболочек и служащей для всасывания атмосферных осадков, - см. в разделе "Морфология".

2 Длина клеток всасывающего слоя щитка составляет, например, у пшениц в покоящихся зерновках 0,023 мм, а в прорастающих - 0,09 мм. У трясунки малой (Briza minor) клетки всасывающего слоя по форме и расположению весьма напоминают типичные корневые волоски.


АССИМИЛЯЦИОННЫЕ ТКАНИ

В теле высших зеленых и огромного большинства низших автотрофных1 растений совершается известный уже нам процесс фотосинтеза - образования на свету из углекислого газа и воды углеводов с выделением кислорода. У высших растений ассимиляция углерода происходит в специализированных клетках и тканях и совершается обычно столь энергично, что продукты синтеза не только обслуживают текущие потребности ассимилирующих клеток и всего организма, но частично накопляются в запас. Ткани, в которых в основном протекает процесс фотосинтеза, объединяют в систему ассимиляционных тканей. Эти ткани состоят из живых тонкостенных паренхимных клеток с постенной протоплазмой, содержащей ядро и расположенные в один слой хлорофилловые зерна. Клетки хлорофиллоносной паренхимы (или, короче, хлоренхимы) имеют целлюлозные стенки, обычно весьма тонкие (толщиной около 1 μ), без явно выраженных пор.

Среди ассимиляционных тканей выделяют: а) палисадную, или столбчатую, хлоренхиму и б) губчатую хлоренхиму. Палисадная хлоренхима состоит из удлиненных клеток цилиндрической формы, с продольными осями, параллельными друг другу и перпендикулярными поверхности органа; межклетники их обычно узки (рис. 178). Губчатая хлоренхима состоит из клеток округленных, лопастных или звездчато-лопастных и содержит сложную систему межклетников (рис. 79). Сравнительно редко встречается хлоренхима с клеточными стенками, снабженными выступами, направленными внутрь клеточных полостей: этим достигается увеличение протяженности постенного слоя, содержащего хлорофилловые зерна. Хлоренхима этого рода (складчатая хлоренхима) имеется в листьях некоторых злаков и хвойных (рис. 175). В зеленых листьях и молодых стеблях хлоренхима располагается под кожицей.

Функцию фотосинтеза нередко выполняют в той или иной мере и клетки кожицы тех же органов, если эти клетки содержат хлорофилловые зерна. У корней, развивающихся в воздухе или в воде, ассимилируют зеленые клетки на периферии (в области первичной коры); в наружных тканях незрелых плодов многих растений также происходит процесс фотосинтеза. Однако фотосинтез этих тканей является второстепенной их функцией.

121

1 Автотрофными называются растения, строящие органические вещества своего тела из неорганических веществ.


ПРОВОДЯЩИЕ ТКАНИ

Проводящие ткани выполняют функцию передвижения (транспортирования) по телу растения на значительные расстояния воды с растворенными в ней веществами. В растениях перемещаются вещества двух основных типов: 1) водный раствор минеральных веществ, всасываемый из почвы при помощи корней; и 2) водный раствор органических веществ - углеводов, аминокислот и др., вырабатываемых в теле растения. Ток веществ первого

121

рода (восходящий ток) движется в основном из корней в стебли и листья и обслуживается так называемой ксилемой или древесиной 1. Ток же веществ второго рода (нисходящий ток) направляется обычно из листьев в стебли, затем в корни и перемещается по флоэме, или лубу 2. В связи с их функциями ксилема и флоэма состоят в основном из клеток или рядов клеток, удлиненных в направлении продольной оси органа, с перегородками, снабженными сквозными отверстиями или крупными порами. Важнейшие гистологические элементы в рабочем состоянии или вовсе лишены протопластов (в ксилеме), или содержат протоплазму измененную, вполне проницаемую (во флоэме). Как в ксилеме, так и во флоэме, кроме собственно проводящих элементов, обычно встречаются живые паренхимные клетки и механические волокна.

122

1 Однако весной, до распускания зимующих почек, у наших древесных пород к почкам движется по ксилеме раствор органических веществ - мобилизованных запасов. Понятия "восходящего" и "нисходящего" токов условны.

2 Термины "ксилема" и "древесина" считаются у нас синонимами; как синонимы употребляются также термины "флоэма" и "луб". Термины "ксилема" и "флоэма" применяются обычно к первичным тканям и тканям первого года жизни, а "древесина" и "луб" - к многолетним тканям.


Ксилема

Водопроводящие элементы ксилемы представлены трахеидами и трахеями, или сосудами, часто объединяемыми под общим названием трахеальных элементов. В функционирующем состоянии это, по-видимому, мертвые клетки. Трахеальные элементы обычно располагаются вдоль органа.

Трахеиды представляют собой вытянутые замкнутые клетки с косо срезанными, заостренными, закругленными или даже зазубренными концами. Продольные стенки их неравномерно утолщены (см. стр. 92).

По характеру утолщения стенок различают трахеиды кольчатые, спиральные, лестничные, сетчатые и пористые (рис. 63). Пористые трахерды имеют всегда окаймленные поры (рис. 101), у хвойных обычно с торусом (рис. 67).

У трахеид никогда не бывает непосредственного сообщения между клетками, каждая клетка остается вполне замкнутой и сообщается с соседними трахеидами окаймленными порами, у которых остается замыкающая пленка (о строении пор см. стр. 92). Поперечные размеры трахеид измеряются сотыми или десятыми долями миллиметра; длина их обычно представляет величину порядка 1-4 мм.

Трахеиды приспособлены к выполнению двух функций: проведения воды и механического укрепления органа.

Более совершенным типом водопроводящих элементов являются длинные трубочки - трахеи, или сосуды. Трахея 1 представляет собой трубку, состоящую из продольного ряда клеток - члеников трахеи; в перегородках между члениками находятся крупные отверстия - перфорации.

На концах каждой трахеи находятся членики со скошенными поперечными стенками, несущими окаймленные поры. Таким образом, сосуд представляет собой так же, как и трахеида, замкнутую систему.

Когда говорят о трахеях, обычно имеют в виду только их членики.

Поперечные размеры члеников трахей более крупны, нежели трахеид, и нередко составляют 0,1-0,15 мм, а у некоторых деревьев (например,

122

дуба) и лиан даже 0,3-0,7 мм. Длина трахей достигает нескольких метров, а у лиан и некоторых древесных пород - нескольких десятков метров.

Трахеи многих растений формируются следующим образом: членики будущей трахеи представляют расположенные в продольный ряд живые тонкостенные клетки, полости которых заполнены протоплазмой с крупным ядром (рис. 102). Каждый из члеников растет, увеличиваясь в объеме; протоплазма его вакуолизируется (рис. 102, 2) и занимает постенное положение; зернышки протоплазмы скопляются около тех участков продольных стенок, где образуются утолщения их или же окаймления пор (рис. 102, 3). Далее членики еще несколько увеличиваются в размерах, формируются вторичные утолщения оболочки; в поперечных перегородках происходит ослизнение и набухание - в одном центральном участке (рис. 102, 4) или же в нескольких. Затем продольные стенки окончательно оформляются, а ослизнившиеся участки перегородок между члениками растворяются (рис. 102, 5); продольный ряд члеников становится трахеей - сплошной трубкой. К этому времени завершается одревеснение стенок трахеи. Затем протопласты разрушаются, растворяются, и полость трахеи заполняется водой. По новым исследованиям, перфорации в трахеях вторичной ксилемы древесных двудольных образуются путем разрывов в перегородках, происходящих в то время, когда молодые членики трахей, не растущие в длину, сильно и быстро увеличиваются в диаметре. В трахеях с перегородками, перпендикулярными к продольной оси трахеи, обычно образуется по одной крупной перфорации в перегородке, в трахее с косо поставленными перегородками - часто по нескольку (рис. 69, 103).

Рис. 101. Различные формы трахеид:
Рис. 101. Различные формы трахеид:

1 - сосны (Pinus); 2 - ели (Picea); 3 - тиса (Taxus); 4 - дуба (Quercus); 5 - клена (Acer); 6 - лещины (Corylus).

При развитии водопроводящих элементов ксилемы самыми первыми возникают кольчатые и спиральные трахеиды и сосуды. Они встречаются в тех частях стебля, корня или листа, которые продолжают сильно удлиняться. Происходит значительное пассивное растягивание неутолщенных участков стенки между отдельными кольцами или витками спирали, и в сформированном органе часто бывает видна сильно растянутая спираль или далеко отстоящие одно от другого кольца (рис. 63). Позднее,

123

когда заканчивается растяжение органа, появляются более совершенные, сначала лестничные, а затем пористые элементы.

Часть ксилемы, содержащая кольчатые и спиральные трахеиды и трахеи, носит название протоксилемы, все остальные элементы первичной ксилемы называют метаксилемой.

Рис. 102. Последовательные стадии формирования трахеи на примере пористой трахеи:
Рис. 102. Последовательные стадии формирования трахеи на примере пористой трахеи:

1 - продольный ряд меристематических клеток; 2 - клетки вытянулись в длину и вакуолизировались; 3 - клетки еще более удлинились, стенки их утолстились, напротив некоторых участков клеточной оболочки (будущих пор) протоплазма образовала скопления; 4 - клетки увеличились в поперечном направлении, поперечные перегородки ослизнились и набухли; 5 - в перегородках образовались перфорации, от каждой перегородки сохранилась лишь кольцевая окраина, в продольных стенках сформировались окаймленные поры, живое содержимое клеток исчезло; трахея готова к функционированию.

В процессе эволюции элементы ксилемы претерпели большие изменения. Эволюция элементов ксилемы представляет собой один из важных и интересных вопросов эволюционной анатомии растений. По-видимому, исходными водопроводящими элементами были трахеиды. Наиболее древними считаются трахеиды с кольчатыми и спиральными утолщениями. У древнейших наземных растений - псилофитов ксилема состояла только из кольчатых и спиральных трахеид. В процессе эволюции кольчатых и спиральных трахеид появились лестничные, а затем и пористые трахеиды. Поры трахеид сначала были удлиненными, но постепенно становились все более округлыми. Этому процессу сопутствует уменьшение длины и увеличение поперечника трахеид. Переход от примитивных типов спирального и кольчатого, т. е. частичного, утолщения к сплошному утолщению оболочки с окаймленными порами имеет большое физиологическое значение: облегчается проведение воды, масса ксилемы приобретает большую механическую прочность. У покрытосеменных, в особенности у древесных двудольных, разнообразие трахеид и их производных чрезвычайно велико. У большинства покрытосеменных встречаются трахеиды с округлыми окаймленными порами.

В процессе эволюции из трахеид возникли как элементы с особенно толстыми стенками и щелевидными (вторично простыми) порами - волокна либриформа (стр. 160), несущие исключительно механическую функцию, так и специализированные водопроводящие элементы - сосуды. Специализация выразилась в расширении полости клетки и образовании перфораций. Передача воды в сосудах может идти непрерывным током, что представляет важное физиологическое преимущество. Сосуды встречаются у некоторых видов плауновых (селагинеллы), папоротников (папоротник

124

орляк), хвощей, гнетовых и почти всех покрытосеменных2. Наиболее примитивные типы сосудов своей длиной, малым диаметром и острыми концами напоминают трахеиды. Их конечная стенка слабо выражена (рис. 103), перфорационная пластинка располагается на боковой стенке. У примитивных форм членики длинные3 и узкие, у более высокоорганизованных (эволюционно продвинутых) - короткие и широкие. В крайних формах длина членика становится значительно меньше его ширины. В связи с укорочением члеников сосудов концы их становятся все менее острыми, и в конце концов перфорационная пластинка располагается поперечно, только иногда над перфорацией сохраняется более или менее удлиненный участок членика клювик (рис. 103, 6, 7). Число перфораций (число перекладин лестничной перфорации) также постепенно сокращается, и образуется одна округлая поперечно расположенная перфорация. Процесс возникновения сосудов происходил в разных группах растений, естественно, несколько по-разному, но в общих чертах так, как это изложено. Отражение отдельных этапов эволюции сосудов можно наблюдать не только в разных видах одного и того же рода, но и у одного и того же растения в его онтогенезе. Постепенное совершенствование водопроводящих элементов можно показать и в расположении пор на боковых стенках члеников сосудов и трахеид.

Рис. 103. Различные типы перфорации сосудов:
Рис. 103. Различные типы перфорации сосудов:

1, 2, 3, 4 - магнолия (Magnolia); 5, 6 - яблоня (Malus); 7, 8 - дуб (Quercus). Расположение и строение пор на боковых стенках зависят от клеток, примыкающих к сосудам.

Удлиненные лестничные поры (лестничная поровость) более примитивных элементов заменяются сначала более округлыми и округлыми порами, расположенными сначала горизонтальными рядами (супротивная поровость), а затем по очереди (очередная поровость).

125

1 Название "трахея" было дано в то время, когда ошибочно считали, что она наполнена воздухом и служит для дыхания.

2 Сосудов нет только у некоторых древесных многоплодниковых (семейство Winteraceae) и, вторично, у некоторых растений в связи с особыми условиями существования.

3 Длина члеников примитивных сосудов все же значительно меньше длины трахеид, например трахеиды Trochodendron достигают длины 4 мм, а самые длинные членики сосудов, например рода illicium, имеют длину 1,3 мм.


Флоэма

В состав вполне развитой флоэмы покрытосеменных растений входят ситовидные, или решетчатые, трубки и сопровождающие клетки, или спутники.

Ситовидная трубка представляет собой продольный ряд клеток (члеников), имеющих целлюлозные стенки и сообщающихся друг с

125

другом ситечками - тонкими участками перегородки, снабженными многочисленными сквозными отверстиями (рис. 104, 105).

Диаметр ситовидных трубок имеет обычно величину порядка 20-30 μ, а длина их члеников составляет 150-300 μ.

Изучение строения ситовидных трубок представляет большие трудности. Лишь в недавнее время выяснены изменения ядра и протоплазмы в члениках ситовидных трубок, имеющие существенное значение для их работы.

При изучении формирования члеников ситовидной трубки можно видеть, что сначала членик представляет живую тонкостенную клетку с

Рис. 104. Поперечный срез через флоэму и камбий стебля тыквы (Cucurbita pepo):
Рис. 104. Поперечный срез через флоэму и камбий стебля тыквы (Cucurbita pepo):

с. тр. - ситовидные трубки; с. пл. - ситовидная пластинка; с. кл. - сопровождающие клетки; л. п. - лубяная паренхима; с. от. - ситовидные отверстия, закупоренные мозолистым телом; к - камбий; с. с. - стенка молодого сосуда.

протоплазмой, ядром, лейкопластами и центральной вакуолей, через полость которой проходят тяжи протоплазмы. У многих растений в протоплазме образуются слизевые тельца - аморфные комочки или капли, содержащие белковые вещества.

В клеточной оболочке, в концевых перегородках, а у многих растений и в продольных стенках образуются поры, пронизанные плазмодесмами. Клетка - членик ситовидной трубки - растет; замыкающие пленки пор при этом растягиваются, утоньшаются; в них образуются мелкие перфорации; в остальной части клеточная оболочка значительно утолщается, под микроскопом она сильно блестит. Эта фаза в развитии оболочки называется "перламутровой". Затем слизевые тельца, если они имелись, и ядро разрушаются; вещество их, изменяясь и растворяясь, переходит в вакуолю. Нередко растворяются и стромы лейкопластов, а зерна углевода выпадают из них в вакуолю. В протоплазме прекращается движение; она изменяет свои свойства, переходя в состояние, которое называют денатурированным. Протоплазма теряет свойство полупроницаемости и

126

становится вполне проницаемой для воды и растворенных в ней минеральных солей и органических веществ. Денатурация протоплазмы обнаруживается тем, что членики трубки уже не плазмолизируются при действии гипертонических растворов сахара и других веществ. Границы между протоплазмой и вакуолей становятся неясными, расплывчатыми. Заканчивается формирование ситечек (рис. 106). На периферии каждого отверстия ситечка появляется тонкий слой каллезы.

Рис. 105. Продольный разрез через флоэму и камбий тыквы (Cucurbita реро):
Рис. 105. Продольный разрез через флоэму и камбий тыквы (Cucurbita реро):

с. тр. - ситовидные трубки с тяжами содержимого; с. пл. - ситовидные пластинки; б. с. пл. - ситовидные пластинки на боковых стенках; с. кл. - сопровождающие клетки; л. п. - лубяная паренхима; моз. т. - мозолистое тело; к - камбий.

В процессе формирования ситовидной трубки образуются сопровождающие клетки, или клетки-спутницы, иначе - спутники (рис. 106). В онтогенезе сопровождающая клетка возникает из одной, общей для нее и членика ситовидной трубки материнской клетки. В простейшем случае материнская клетка делится продольной перегородкой и из двух дочерних клеток одна дифференцируется в членик ситовидной трубки, а другая - в сопровождающую клетку. В других случаях материнская клетка испытывает два или три продольных деления и при членике трубки образуются две или три сопровождающие клетки. У некоторых растений

127

(у тыквы, подсолнечника) клетки-спутницы могут до окончательного формирования делиться продольно и поперечно1.

Сопровождающие клетки имеют меньшие диаметры, чем ситовидные трубки, и на поперечных разрезах имеют очертания треугольника, четырехугольника, редко - круга. На продольных разрезах клетка-спутница, если она тянется вдоль всего членика трубки, видна как узкая клетка, к обоим концам суженная и как бы вырезанная из членика трубки. Стенки сопровождающих клеток обычно тонкие, целлюлозные. Полости их заполнены густой зернистой протоплазмой с крупным ядром и мелкими вакуолями. Стенки, примыкающие к ситовидным трубкам и к клеткам флоэмной

Рис. 106. Формирование ситовидной трубки бобов (Vicia faba) (схематизировано):
Рис. 106. Формирование ситовидной трубки бобов (Vicia faba) (схематизировано):

1 - непосредственно после отделения материнской клетки и образования сопровождающей клетки; 2, 3 - рост клеток; 4, 5 - образование вакуолей и слизевых тел, заметно разрушение ядра, началось образование ситечек; 6 - сформированная ситовидная трубка, слизевое тело разрушаются, хорошо заметна разница в состоянии клеток ситовидной трубки и клеток-спутниц; скл - сопровождающая клетка; я - ядро; сл - слизевое тело; сп - сформированная ситовидная пластинка; ст - ситовидная трубка.

паренхимы, снабжены разбросанными плазмодесменными канальцами или порами. Крахмала клетки-спутницы не содержат.

По завершении описанных процессов членики ситовидной трубки начинают выполнять функцию транспортирования вдоль органа воды с растворенными в ней пластическими веществами. Функции клеток-спутниц и их роль в проведении веществ еще неясны.

В препаратах из зафиксированного материала клеточный сок, как и протоплазма, находится в коагулированном состоянии; обычно виден тяж с расширениями на одном или двух концах его (рис. 105).

128

Протоплазма денатурирована, но еще жива, о чем свидетельствует некоторая строительная работа в члениках трубки. Перфорации ситечек функционирующих ситовидных трубок окружены цилиндриками из каллезы2 (рис. 71).

Несколько позднее, к концу вегетации, каллеза сжимает плазменные нити в канальцах ситечек. Тянущиеся из членика в членик тяжи протоплазмы становятся очень тонкими и могут быть обнаружены лишь с помощью особых методов обработки и окраски препаратов. Образуется каллюс, или мозолистое тело, которое покрывает поверхность ситечек, распространяется за их пределы, нарастает в толщину (рис. 104, 105). Работа ситовидной трубки на этой стадии снижается и обычно совершенно прекращается.

Протоплазма окончательно отмирает и разрушается. Членики заполняются водой или воздухом. Давлением со стороны окружающих клеток они обычно сплющиваются, нередко до полной облитерации, т. е. до исчезновения полости3.

В некоторых, сравнительно редких случаях ситовидные трубки после отмирания не облитерируются, а заполняются выростами соседних паренхимных клеток - тиллами (стр. 165), внедряющимися в полость трубки и там разрастающимися. В. Г. Александров, например, наблюдал тиллы в ситовидных трубках луба виноградной лозы в месте срастания привоя с подвоем.

Функционирование ситовидных трубок (взрослая стадия) краткосрочно.

У очень немногих растений ситовидные трубки работают дольше одного вегетационного периода.

Как пример можно привести виноград и тсугу (Tsuga canadensis), у которых ситовидные трубки могут функционировать 2 года, и липу, у которой ситовидные трубки живут 3-4 года.

В этих случаях ситовидные пластинки осенью закупориваются каллюсами, растворяющимися следующей весной.

По своей форме ситовидные трубки значительно менее разнообразны, чем элементы ксилемы. Главное различие между ними заключается в положении перегородок между члениками.

Перегородки между члениками ситовидной трубки могут быть наклонными; иногда (как у голосеменных, у некоторых покрытосеменных, в том числе у яблонь) перегородки так сильно отклонены от поперечного направления, что границы между ними и продольными стенками трубки неясны. Наклонные перегородки обычно снабжены несколькими или даже многими ситечками (рис. 72, 146). В других случаях (как у большинства травянистых растений и. у некоторых древесных, например у вязов, ясеней) перегородки занимают поперечное положение; такие перегородки обычно имеют по одному крупному ситечку (рис. 105).

Кроме ситечек в поперечных или косых перегородках, членики ситовидных трубок могут иметь ситечки в продольных стенках - боковые ситечки (рис. 105). Особенно многочисленны боковые ситечки у голосеменных. Боковые ситечки приурочены к продольным перегородкам между двумя соседними ситовидными трубками. Те продольные стенки члеников трубок, по другую сторону которых находятся иные клетки флоэмы, бывают снабжены несовершенными ситечками, которые условно

129

называют решетками; этим термином в отличие от настоящих ситечек обозначают поры, пронизанные полуканальцами, т. е. канальцами, которые тянутся от полости членика ситовидной трубки лишь до середины толщи пленки поры. Диаметр канальцев и полуканальцев ситечек весьма мал: так, в протофлоэме в листовых черешках настурции расстояние между центрами двух соседних канальцев ситечек было определено в 0,5 μ. Сравнительно крупные перфорации ситечек в поперечных перегородках трубок у тыквы, ясеня имеют диаметр порядка 10 μ.

Рассматривая элементы флоэмы в эволюционном аспекте, можно наметить определенные линии. Наиболее примитивными в эволюционном отношении будут ситовидные трубки с ситечками, относительно мелкими и расположенными по всей поверхности ситовидной трубки споровых и голосеменных растений. Можно себе представить, что в дальнейшем процессе эволюции, в связи с более совершенными приспособлениями к функциям проведения веществ, ситечки сконцентрировались на концах клеток, на сильно скошенных боковых стенках, расположившись по нескольку в ряд, как это имеет место у многих древесных двудольных растений. При дальнейшей эволюции флоэмы ситовидные пластинки занимают все более поперечное положение. Число ситечек уменьшается. Они становятся более крупными, а затем возникает только одно ситечко, расположенное почти поперечно. У травянистых двудольных и однодольных растений ситечки занимают всю площадь поперечной стенки, которая становится все более перпендикулярной длинной оси клетки.

130

1 Некоторые из ситовидных трубок данной особи могут не иметь спутников (например, у картофеля). Вовсе нет спутников в ранней флоэме (в протофлоэме) листьев, некоторых корней многих растений и всех органов однодольных и травянистых лютиковых.

2 Каллеза - аморфное бесцветное вещество, не растворяющееся в реактиве Швейцера, но легко растворимое в едких щелочах (например, в 1%-ном едком натре), в растворах хлористого кальция, поташа, соды, аммиака. Каллеза окрашивается реактивами, содержащими йод, в буровато-красный цвет, анилиновой синью - в синий цвет.

3 У первичных ситовидных трубок отмирание и облитерация наступают без больших изменений в каллюсе.


Млечники

В органах некоторых растений содержится характерная жидкость, похожая на молоко и называемая млечным соком. Обычно он является клеточным соком млечников, или млечных сосудов - длинных тонких трубчатых структур, нечленистых (состоящих из одной клетки) либо членистых (построенных из многих клеток). Нечленистый млечник является крупной, а по размерам в длину даже гигантской ветвистой живой многоядерной клеткой с вакуолей, тянущейся вдоль всей клетки (рис. 107). В зародыше семени у некоторых растений (у молочаев Euphorbia и др.) имеются одна или несколько специальных клеток, которые одновременно с развитием проростка и затем взрослого растения растут в длину, ветвятся и, протискиваясь, подобно гифам гриба-паразита в теле растения-хозяина, проникают в верхушечную и в пазушные почки и в ответвления корней.

Членистые млечники образуются из рядов мешковидных клеток. Эти клетки в некоторых случаях (у кленов) остаются замкнутыми со всех сторон и сообщаются порами. Поперечные перегородки в рядах млечных клеток растворяются и исчезают почти полностью, так что лишь кое-где на месте перегородок остаются закраины, или частично, тогда в перегородках образуется одно или несколько отверстий (перфораций). Членистые млечники могут сообщаться друг с другом анастомозами (перемычками); в результате образуется сложная сетка млечников (рис. 108).

Клеточные стенки млечников целлюлозные, обычно мягкие, сильно растяжимые, упругие, тонкие. Лишь у немногих растений, как например у видов молочая, они слоисты и довольно толсты. Пор в оболочке типичных млечников мало. В клеточной полости млечников находится постенный слой протоплазмы с ядрами, лейкопластами и мелкими вакуолями. У членистых млечников ядро имеется в каждом членике, происшедшем из одной клетки; нечленистые млечники - гигантские многоядерные клетки. Млечный сок (латекс) представляет собой эмульсию, содержащую 50- 82% воды.

В воде латекса могут содержаться белки, жиры, смолы, камеди, воск, каучук, гуттаперча, сахара, соли, алкалоиды. В латексе молочаев имеются лейкопласты с крахмальными зернами характерной формы (в виде бедренной кости, веретена или

130

гимнастических гирь). Каучук образуется в млечниках (и в паренхимных клетках, содержащих его), вероятно, сначала в виде мелких телец; под микроскопом видны укрупненные каучуковые тельца, имеющие размеры 0,5-4 μ; эти тельца шарообразны, палочковидны или грушевидны (у гевеи). Частицы каучука и гуттаперчи у некоторых растений коагулируют; в полостях млечников образуются более или менее плотные и упругие массы, обнаруживаемые при надломе и растягивании частей растения в виде тонких растяжимых нитей; это можно легко наблюдать на корнях наших каучуконосов, например тау-сагыза (Scorzonera tau-saghyz), на коре наших гуттаперченосов - бересклетов.

Вопрос о значении млечников для растений до сих пор не вполне выяснен. Возможно, что они несут различные функции: отчасти служат для перемещения веществ, отчасти - для отложения запасов и для отложения

Рис. 107. Нечленистые толстостенные млечники на продольном разрезе стебля молочая (Euphorbia splendens).
Рис. 107. Нечленистые толстостенные млечники на продольном разрезе стебля молочая (Euphorbia splendens).

Рис. 108. Членистые млечники (среди паренхимы) на продольном разрезе стебля латука (Lactuca sp.).
Рис. 108. Членистые млечники (среди паренхимы) на продольном разрезе стебля латука (Lactuca sp.).

конечных продуктов обмена веществ, т. е. играют и роль экскреторной системы; некоторые ядовитые вещества, находящиеся в млечниках (алкалоиды, глюкозиды и др.), защищают растения от поедания; быстро свертывающиеся на воздухе вещества, находящиеся в млечниках, закупоривают раны.

Применение каучука общеизвестно. Гуттаперча, как обладающая высоким сопротивлением прохождению электрического тока и действию соленой воды, применяется для изоляции проводов, для изготовления обложки подводных кабелей и т. д.

131


ЗАПАСАЮЩИЕ ТКАНИ

Запасающие ткани несут функции накопления и хранения запасов воды и органических веществ. Запасы хранятся в течение длительного срока (как, например, зимние запасы крахмала в клубнях и корневищах) либо потребляются и вновь пополняются в период вегетации (как, например, запасы воды в листьях и стеблях мясистосочных растений).

Ткани, запасающие воду (водоносные ткани), состоят либо из живых паренхимных клеток с тонкими целлюлозными иногда ослизняющимися стенками, либо из мертвых трахеидоподобных

131

клеток, отличающихся от обычных трахеид крупными размерами и почти изодиаметрической формой. Водоносную ткань первого рода можно видеть, например, в листьях эпифитной пеперомии (Peperomia incana). Она состоит здесь из нескольких слоев живых тонкостенных клеток с крупной центральной вакуолей, заполненной водянистым клеточным соком. При подсыхании листа вода из клеток водоносной ткани передается другим тканям, главным образом ассимиляционным. Стенки водоносных клеток сокращаются, при этом сначала равномерно, а при дальнейшей отдаче воды в радиальных стенках образуются складки; когда лист снова обогащается водой, клетки принимают прежнюю форму. Мощная внутренняя водоносная ткань имеется у суккулентов (растений с сочными, богатыми водой вегетативными органами): у одних - преимущественно в листьях (у агав, алоэ, молодил Sempervivum), у других - в стеблях (у кактусов, некоторых молочаев Euphorbia).

Среди тканей, запасающих пластические вещества, различают два типа: 1) ткани, накопляющие запасы в полостях клеток, и 2) ткани с запасами в полостях клеток и в оболочках их. В тканях первого типа оболочки обычно тонки и снабжены мелкими простыми порами. Клетки содержат запасные вещества (чаще всего - сахара, крахмал, инулин, аминокислоты, белки): а) в растворе (в корнеплоде свеклы, в сочных чешуях луковицы лука); б) частью в растворе (амиды, белковые вещества), частью в твердом виде (крахмал, кристаллиды белка - в клубнях картофеля); в) в твердом (алейроновые зерна) и полужидком (капли жирных масел) виде (в эндосперме клещевины); г) почти полностью в твердом виде (в богатых алейроновыми зернами и крахмалом семядолях фасоли, гороха, чечевицы). Запасающие ткани второго рода содержат обычно в клеточных полостях алейроновые зерна и жирные масла, а в оболочках клеток - отложения гемицеллюлоз либо амилоидов, а иногда слизей. Оболочки клеток сильно утолщаются и снабжаются многочисленными крупными простыми порами. Замыкающие пленки пор, а иногда и утолщенные участки клеточных стенок пронизываются плазмодесменными канальцами. Запасающие ткани этого рода содержатся в эндосперме семян кофе, финиковой пальмы, в семядолях люпинов (Lupinus), недотрог (Impatiens).

Расходование растением запасных веществ подготовляется гидролизом их (при участии ферментов), приводящим к образованию растворимых в воде веществ, перемещающихся в места использования - в распускающиеся почки, в развивающийся проросток, в созревающие плоды и семена. Запасные вещества расходуются растением на рост, развитие, воспроизведение1 и на дыхание, освобождающее рабочую энергию.

132

1 Косвенно в пользу воспроизведения или распространения расходуются запасы при образовании нектара, мякоти плодов и т. д.


СИСТЕМА ПРОВЕТРИВАНИЯ

Органы растений нуждаются в сообщении с атмосферой: они используют в процессе дыхания кислород, в процессе фотосинтеза - углекислый газ воздуха; в атмосферу отдается избыток того или иного газа и в процессе транспирации - значительное количество паров воды. Ткани и клетки растений сообщаются, с наружной атмосферой через посредство системы воздухоносных межклетников, пронизывающих тело растения.

Воздухоносные межклетники сообщаются с наружной атмосферой посредством пнейматод - щелей, отверстий, каналов, окруженных клетками, функционирующими в качестве регуляторов сообщения. К пнейматодам относятся описанные уже устьица листьев и стеблей, своеобразные

132

пнейматоды воздушных корней некоторых растений, а также чечевички (см. ниже).

У некоторых растений в различных органах их между клетками находятся очень крупные межклетные пространства, более или менее закономерно расположенные, сообщающиеся друг с другом и заполненные воздухом (рис. 132); ткани, содержащие межклетные пространства, называются аэренхимой (от латинского "аэр" - воздух). Клетки, окружающие межклетные полости, обычно имеют тонкие целлюлозные оболочки. Межклетники аэренхимы обеспечивают снабжение всех органов растений воздухом, и в частности кислородом, необходимым для дыхания. Аэренхима развита преимущественно у водных и болотных растений (кувшинки, камыши, ситники, рдесты и др.), корни и корневища которых находятся в иле, бедном кислородом. Атмосферный воздух, поступающий в растение через устьица и чечевички и, быть может, еще обогащающийся кислородом, выделяемым при фотосинтезе, доходит по этой системе сильно развитых межклетников до подземных органов и доставляет им необходимый для дыхания кислород. Вероятно, у водных растений аэренхима еще содействует поддержанию растений в воде в вертикальном положении, уменьшая их удельный вес.

Аэренхима бывает развита в различных органах растений - стеблях, корневищах, корнях, черешках и пластинках листьев, цветоножках. Обычно она входит в состав паренхимной ткани осевых органов - сердцевины, первичной коры и т. п. У некоторых растений она образуется на месте перидермы в результате своеобразного функционирования феллогена (стр. 177).

133


ОРГАНЫ ВЫДЕЛЕНИЯ И ХРАНИЛИЩА ВЫДЕЛЕНИЙ

Органы выделения. У многих растений листья выделяют воду в виде капель через гидатоды. Это явление, называемое гуттацией, происходит наиболее интенсивно в условиях, благоприятствующих всасыванию воды корнями и затрудняющих транспирацию (испарение) ее листьями, например в тихие прохладные ночи при влажном воздухе и нагретой за день почве; в ранние утренние часы после таких ночей можно и в наших широтах наблюдать на листьях капли выделенной ими воды1.

Некоторые гидатоды, как например у фасоли многоцветковой (Phaseolus multiflorus), представляют своеобразные многоклеточные трихомы (волоски).

Гидатода состоит из клеток особого участка мезофилла, образующего эпитему - рыхлый комплекс живых тонкостенных клеток, более мелких, нежели клетки хлоренхимы, бедных хлорофиллом и содержащих по крупному ядру. Сеть межклетников эпитемы заполняется водой. Нередко эпитема отграничена от хлоренхимы прослойкой плотно сомкнутых паренхимных клеток. Изнутри к эпитеме подается вода - расширенным ответвлением проводящего пучка, состоящим из спиральных трахеид. На внешнем конце эпитема обычно примыкает к крупной субэпидермальной полости, над которой находится одно крупное водное устьице (у первоцветов, фуксий) или группа мелких (у многих зонтичных, розоцветных). Водное устьице (водная щель) имеет пару замыкающих клеток, но эти клетки здесь более крупны, а стенки их слабее утолщены, нежели у обычных устьиц. Щель водного устьица раскрывается широко; у некоторых растений замыкающие клетки водных устьиц рано теряют живое содержимое, и тогда устьичная щель остается неизменно открытой.

133

В конструкции гидатод более специализированного типа (рис. 109) в формировании водных щелей участвует кожица листа.

У некоторых растений (у черемухи, смородины, аконитов, настурций) с возрастом листа происходит засыхание гидатод.

Водные устьица располагаются на вершине листа и по концам зубчиков его (реже - в выемках краев листа, как у настурции), иногда также и напротив мест разветвления жилок (у крапивных, тутовых). У некоторых видов камнеломки (Saxifraga) гуттационная вода, испаряясь, оставляет осаждающийся в твердом виде углекислый кальций.

Переваривающие железки, выделяющие пищеварительные соки, находятся на листьях насекомоядных растений (см. в разделе

Рис. 109. Продольный разрез через гидатоду зубчика листа первоцвета китайского (Primula sinensis):
Рис. 109. Продольный разрез через гидатоду зубчика листа первоцвета китайского (Primula sinensis):

т - трахеиды; м - межклетники; х - клетки с хлорофилловыми зернами; к - кожица; з - одна из двух замыкающих клеток водяного устьица, разрезанного продольно; э - паренхима.

Рис. 110. Железистые волоски:
Рис. 110. Железистые волоски:

1, 2, 3 - листового черешка пеларгонии (Pelargonlum zonale); 4, 5 - листовой пластинки черной смородины (Ribes nigrum); 1 и 2 - секрет (эфирное масло), вырабатываемый верхней клеткой волоска, приподнял кутикулу; 3 - эфирное масло выступило после разрыва кутикулы наружу; 4 и 5 - волоски, секрет которых был удален спиртом.

"Морфология"). Клетки алейроновых слоев эндосперма злаков при прорастании семени выполняют функцию переваривающих железок: они выделяют диастаз, осахаривающий крахмал других клеток эндосперма, причем сахар потребляется зародышем2.

Нектарники - органы выделения сахаристой жидкости (нектара) - находятся обычно в цветке; нектар служит средством привлечения животных (обычно насекомых), производящих перекрестное опыление растений3.

Масляные, смоляные, слизевые и камедевые железки могут быть наружными или внутренними. Выделение специализированными эпидермальными клетками смол, камедей, слизей - явление, весьма распространенное у растений. Например, у смолки липкой

134

(Viscaria viscosa из семейства гвоздичных) на стеблях под узлами образуются клейкие пояса, состоящие из крупных выделительных клеток, богатых зернистой протоплазмой и снабженных сосочковидными выступами наружной стенки. В кожице почечных чешуи многих древесных пород (берез, тополей и др.) и некоторых трав (например, щавелей) встречаются крупные выделительные, железистые клетки. Многие растения обладают железистыми многоклеточными волосками. Эти волоски состоят из головки - одноклеточной (у первоцветов, пеларгонии, рис. 110, 1-3) или многоклеточной (у хмеля, черной смородины, рис. 110, 4-5). Все клетки волоска живые; клетки головки богаты зернистой протоплазмой, содержат крупное

Рис. 111. Лизигенное вместилище выделений ясенца (Dictamnus fraxinella) на поперечных разрезах через лист:
Рис. 111. Лизигенное вместилище выделений ясенца (Dictamnus fraxinella) на поперечных разрезах через лист:

1 - в клетках вместилища начинается образование капель эфирного масла; 2 - оболочка и протопласты большинства клеток вместилища растворились, эфирное масло слилось в крупную каплю.

Рис. 112. Схизогенные вместилища выделений (слизевые каналы) плюща (Hedera helix), на поперечных срезах стебля:
Рис. 112. Схизогенные вместилища выделений (слизевые каналы) плюща (Hedera helix), на поперечных срезах стебля:

1 - вместилище (вм) вблизи камбия (к) в молодом состоянии; 2 - вместилище (вм) в более взрослом состоянии; пр - паренхима первичной коры; л - луб.

ядро. Секрет (выделение этих клеток), состоящий обычно главным образом из эфирных масел или из смол, растворенных в эфирных маслах, скопляется под кутикулой, которая приподнимается в виде пузыря над клеткой (рис. 110, 3) или над группой клеток (рис. 110, 5) и затем прорывается самостоятельно либо от прикосновения животных или человека; после этого может произойти восстановление кутикулы и дальнейшее выделение секрета.

Внутренние выделительные железы - вместилища секретов - встречаются преимущественно в листьях и часто (в листьях цитрусовых, зверобоев) видны невооруженным глазом в виде светлых прозрачных точек. Железы этого рода имеют обычно округлую или мешковидную форму. Внутри них образуется схизогенно или лизигенно полость, в которой скопляются секреторные выделения - эфирные масла, смолы (рис. 111, 112).

135

Каналообразные выделительные органы, называемые по их содержимому масляными, смоляными, слизевыми и камедевыми ходами, образуются преимущественно в стеблях и корнях, реже - в листьях. У сосен в стволе и ветвях имеется сложная система продольных и поперечных смоляных ходов, содержащих живицу - раствор смол (канифоли) в эфирных маслах (в скипидаре). Клетки, выстилающие эти ходы, называют эпителиальными (эпителий); они имеют целлюлозные оболочки с утолщенной наружной стенкой, прочие их стенки весьма тонки. В полости функционирующих выстилающих клеток находится густая зернистая протоплазма с крупным ядром, с каплями масла и зернами крахмала. Тонкостенные паренхимные клетки, окружающие эпителий, соединяют в единую систему вертикальные и горизонтальные смоляные ходы и древесинные лучи.

В смоляных ходах древесины сосны клетки этой обложки остаются тонкостенными и рано сплющиваются в радиальном направлении; в ходах луба в хвое они толстостенны. Вокруг мертвой обложки находится обложка из паренхимных клеток, содержащих протоплазму с ядром и с запасом масла и крахмала; эта обложка местами многослойна, местами однослойна, а кое-где прерывается. Подобные ходы имеются у многих хвойных, у некоторых зонтичных, у подсемейства трубкоцветных из сложноцветных.

Хранилища экскретов (вместилища выделений). Хранилища экскретов характеризуются тем, что в клетках образуются и в них же хранятся вещества, являющиеся обычно конечными продуктами обмена веществ; эти вещества могут выходить наружу лишь при механических повреждениях растений (например, травоядными животными).

К хранилищам экскретов относятся:

Вместилища смол и эфирных масел в листьях лавра, камфарного дерева, в корневищах копытня (Asarum).

Вместилища дубильных веществ; они обычно представляют собой мешковидные клетки, располагающиеся продольными рядами, включенными в проводящие пучки (у фасоли) или сопровождающими их (у ароидных).

Вместилища ферментов, например мешковидные идиобласты с мирозином в листьях и стеблях, а иногда и в других органах (у крестоцветных).

Вместилища кристаллических экскретов (чаще всего щавелевокислого кальция) - идиобласты или продольные ряды клеток (например, ряды мешковидных клеток с рафидами у некоторых лилейных).

Литоцисты - клетки, выросты клеточных оболочек которых - цистолиты - содержат в значительном количестве углекислый кальций, а иногда и кремнезем (рис. 64, 73).

136

1 Особенно энергично работают гидатоды растений тропических, сырых лесов: лист Colocasia nymphaefolia выбрасывает в минуту до 190 капель, за ночь - до 0,1 л воды.

2 Диастаз выделяется, как упоминалось, и эпителиальным слоем щитка зародыша, но этот слой является преимущественно всасывающим.

3 О переваривающих железках и нектарниках см. еще в разделе "Морфология".


ПРОВОДЯЩИЕ ПУЧКИ

Проводящие ткани - ксилема и флоэма - образуют тяжи, называемые проводящими пучками. Проводящие пучки нередко включают и иные ткани - живую паренхиму, млечники, склеренхиму. Часть проводящего пучка, включающая ксилему, называется ксилемной (древесинной) частью пучка. Часть проводящего пучка, содержащая флоэму, называется флоэмной (лубяной) частью. Проводящие пучки, сопровождаемые примыкающими к ним тяжами механической ткани (обычно склеренхимы), называются сосудисто-волокнистыми или армированными проводящими пучками. Проводящие пучки тянутся на значительном протяжении вдоль органа; ответвлениями и перемычками (анастомозами) они связываются в трехмерную сетку. Проводящие пучки, особенно более крупные, ясно видны в листьях многих и в стеблях некоторых растений при рассматривании в проходящем свете.

136

Например, в куске стебля недотрог (особенно недотроги железистой Impatiens grandulifera), разрезанном вдоль, ясно различаются невооруженным глазом проводящие пучки и окружающие их клетки паренхимы.

Проводящие пучки образуются путем деления и дифференциации клеток меристематических тяжей, называемых прокамбиальными или проваскулярными тяжами (см. выше).

Если при дифференцировке проводящего пучка из прокамбиального тяжа вся образовательная ткань полностью расходуется на образование постоянных тканей, то пучок называется закрытым (рис. 113). В иных случаях срединная часть прокамбиального тяжа сохраняет характер

Рис. 113. Поперечный разрез через закрытый сосудисто-волокнистый пучок стебля кукурузы (Zea mays):
Рис. 113. Поперечный разрез через закрытый сосудисто-волокнистый пучок стебля кукурузы (Zea mays):

a-б - направление от периферии к центру стебля; о - паренхима; м - межклетники; ск - механическая обложка пучка, состоящая из склеренхимы; во флоэме: в - ситовидные трубки, г - сопровождающие клетки; в ксилеме: д - пористые сосуды, ж - спиральный сосуд, е - кольчатый сосуд; к е примыкает межклетный канал, образовавшийся в результате разрушения элементов протоксилемы.

Рис. 114. Поперечный разрез через открытый сосудисто-волокнистый пучок в стебле лютика ползучего (Ranunculus repens):
Рис. 114. Поперечный разрез через открытый сосудисто-волокнистый пучок в стебле лютика ползучего (Ranunculus repens):

о - паренхима вокруг пучка; ск - склеренхима; в, г - флоэма (в - ситовидные трубки, г - сопровождающие клетки); к - камбий; е, ж, д - ксилема (е - кольчатые, ж - спиральные, д - пористые сосуды).

меристемы. Клетки ее удлиняются с заострением концов и становятся пучковым камбием. Пучковый камбий на поперечном разрезе состоит из одного слоя клеток, обладающих способностью порождать путем регулярных продольных делений клетки, дифференцирующиеся в новые гистологические элементы проводящих пучков, составляющие вторичный прирост (вторичное утолщение) пучка. Проводящий пучок, снабженный прослойкой камбия, называют открытым (рис. 114).

Гистологические элементы пучка, дифференцирующиеся в различных стадиях его формирования, различны по размерам и структуре: обычно первыми формируются сравнительно узкопросветные кольчатые и спиральные элементы протоксилемы. Несколько позже, обычно в то время, когда в данной части органа закончился рост в длину, дифференцируется метаксилема, включающая более широкопросветные трахеиды и трахеи с лестничным, сетчатым и точечным утолщением стенок. В открытых пучках

137

затем за счет деления камбия образуются вторичные трахеи и трахеиды - сетчатые, точечные.

Во флоэме аналогичным образом нужно различать протофлоэму и метафлоэму. Протофлоэма содержит наиболее узкопросветные ситовидные трубки и сравнительно бедна спутниками или вовсе лишена их1 (рис. 115).

Неполные проводящие пучки состоят только из флоэмы (флоэмные пучки) либо только из ксилемы (ксилемные пучки). Кроме проводящей ткани, те и другие могут содержать флоэмную либо, соответственно, ксилемную паренхиму. Неполные проводящие пучки обычно малы по

Рис. 115. Развитие открытого проводящего пучка в стебле клещевины (Ricinus communis):
Рис. 115. Развитие открытого проводящего пучка в стебле клещевины (Ricinus communis):

1, 2, 3 - последовательные стадии: с - сердцевина, мк - мелкие клетки перимедуллярной зоны, пк - протоксилема, пф - протофлоэма, мкс - метаксилема, мф - метафлоэма, ка - камбий, вк - вторичная ксилема, вф - вторичная флоэма, э - эндодерма (крахмалоносное влагалище), к - следующий слой клеток первичной коры. Клетки метаксилемы и метафлоэмы отмечены крестиками.

Рис. 116. Концентрический амфивазальный проводящий пучок корневища ландыша (Convallaria majalis):
Рис. 116. Концентрический амфивазальный проводящий пучок корневища ландыша (Convallaria majalis):

кс - ксилема; пкс - протоксилема; ф - флоэма.

размерам поперечных сечений; встречаются они сравнительно редко. Простыми ксилемными пучками являются тонкие жилки в листьях (рис. 177); на поперечном срезе видно, что они состоят из одной-двух трахеид. Простыми флоэмными пучками наряду с полными проводящими пучками обладают стебли многих колокольчиковых и пасленовых.

В зависимости от того или иного относительного расположения ксилемы и флоэмы различают полные пучки: концентрические, коллатеральные и радиальные. В концентрических пучках ткань одного рода окружает со всех сторон ткань другого рода: флоэма - ксилему (амфикрибральный пучок) или ксилема - флоэму (амфивазальный пучок, рис. 116). Коллатеральные, или бокобочные, пучки характеризуются тем, что ксилема и флоэма в них примыкают друг к другу бок о бок (рис. 114). Бокобочные пучки характерны для стеблей и листьев большинства современных семенных растений.

138

Типы концентрический и коллатеральный связаны переходами; можно встретить, например, пучки с ксилемой, полуобъемлющей флоэму (рис. 117). Коллатеральные пучки располагаются в стеблях обычно (но не всегда) так, что ксилема занимает положение адаксиальное - ближе к центру, а флоэма - абаксиальное - более удалена.

Биколлатеральными (двубокобочными) были названы пучки (в стеблях тыквенных, пасленовых), в которых к ксилеме примыкают бок о бок два тяжа флоэмы: один - на адаксиальной, а другой - на абаксиальной стороне ксилемы (рис. 118). Биколлатеральный пучок

Рис. 117. Коллатеральный проводящий пучок на поперечном срезе корневища ландыша (Convallaria majalis):
Рис. 117. Коллатеральный проводящий пучок на поперечном срезе корневища ландыша (Convallaria majalis):

а - первичная кора; б - эндодерма; в - перидикл; г, д - сосуды; е - флоэма.

Рис. 118. Поперечный разрез биколлатерального проводящего пучка стебля тыквы:
Рис. 118. Поперечный разрез биколлатерального проводящего пучка стебля тыквы:

к - камбий; в - флоэма с ситовидными трубками (в некоторых видно ситечко сп) и с сопровождающими клетками (г); в ксилеме: д - крупные точечные сосуды, п - окружающая их паренхима, ж - кольчатый, е - спиральный сосуды; на рисунке ниже ксилемы второй флоэмный тяж ("добавочная", или "интраксилярная", флоэма).

является обычным полным коллатеральным пучком, к которому вплотную примыкает другой пучок - неполный (флоэмный).

Нередко проводящие пучки (особенно коллатеральные пучки стеблей) имеют "механическую обложку" из тяжей арматурной ткани; этой тканью в данном случае является склеренхима, т. е. толстостенные волокна (рис. 113, ск); отсюда обычное название армированных проводящих пучков - сосудисто-волокнистые пучки. У некоторых растений при пучках располагается колленхимоподобная ткань (внутренняя колленхима, пружинная ткань).

Пучки общие и специальные. Большинство пучков, тянущихся вдоль стебля, продолжается в листьях (рис. 127, 130); такие пучки называются общими; часть общего пучка, находящегося в стебле, называется листовым следом. Иные из пучков, проходящие в стебле, не имеют продолжения в листьях; это так называемые специальные стеблевые пучки.

139

Проводящая система в целом обычно окружается особым влагалищем - эндодермой, являющейся внутренним слоем первичной коры и состоящей из паренхимных клеток, большей частью вытянутых по длине органа и иногда имеющих утолщенные стенки (рис. 117).

140

1 Протофлоэма, как и протоксилема, подвергается вскоре после сформирования растягиванию и в еще большей мере, нежели протоксилема, разрушению.


АНАТОМИЧЕСКОЕ СТРОЕНИЕ ВЕГЕТАТИВНЫХ ОРГАНОВ

Тело высокоорганизованных растений состоит из органов - стеблей, листьев и корней - и их метаморфоз (видоизменений). Стебель растет и формируется в тесной связи с листьями и представляет вместе с ними побег. Сначала мы рассмотрим строение стеблей, а в дальнейшем - строение листьев, не упуская из виду взаимосвязь стеблей и листьев в их росте, развитии и функционировании.

СТЕБЕЛЬ

При всем разнообразии в строении и функциях стеблей (например, ствол дерева, цветоножка и цветоложе цветка, донце луковицы, осевая часть клубня картофеля) они характеризуются следующими общими чертами: стебель обладает длительным ростом в длину с помощью верхушечной меристемы в конусе нарастания, несет на себе листья, залагающиеся экзогенно (поверхностно) и в определенном порядке - в виде бугорков на конусе нарастания; он может ветвиться путем экзогенного заложения в пазухах листьев; имеет радиальное (актиноморфное) строение и несколько (не менее трех) плоскостей симметрии.

Не все стебли обладают полностью всеми перечисленными признаками. Сравнительно часты, особенно у горизонтальных и наклонных стеблей, отклонения от актиноморфности. В некоторых типах стеблей (например, в осях цветков) верхушечная меристема рано и быстро прекращает деятельность, дифференцируясь в постоянные ткани.

Филлокладии отличаются от типичных стеблевых органов не только ранней дифференцировкой

Рис. 119. Верхняя часть побега водяной сосенки (Hippuris):
Рис. 119. Верхняя часть побега водяной сосенки (Hippuris):

1, 2 - конус нарастания стебля с поверхности и в разрезе; 3 - внешний вид побега; 4 - диаграмма мутовчатого расположения листьев; к - корпус; т - туника; зл - зачатки листьев; ир - зоны интеркалярного роста.

140

Рис. 120. Схемы верхушек побегов в продольном разрезе:
Рис. 120. Схемы верхушек побегов в продольном разрезе:

1 - двудольное с туникой и корпусом (горох Pisum); 2 - голосеменное с периклинально делящимся инициальным слоем и зоной центральных материнских клеток (сосна Pinus); дт - двуслойная туника; к - корпус; иск - инициальный слой корпуса; лп - листовой зачаток; см - стержневая меристема; по - периферическая область; ис - инициальный слой; цмк - центральные меристематические клетки; пз - переходная зола. Обе схемы иллюстрируют соотношение промеристемы с ее производными областями. Стрелки указывают направление, в котором клетки отходят от слоев апикальной меристемы.

верхушечной меристемы в постоянные ткани, но и тем, что обладают только двумя плоскостями симметрии.

Мы рассмотрим здесь строение типичного надземного стебля. Типичный стебель выполняет две основные функции: поддерживание ответвлений с листвой, цветками и плодами и транспортирование веществ восходящим и нисходящим токами.

При развитии стеблей травянистых и в первый год жизни древесных растений наблюдается так называемая первичная анатомическая структура стебля. Основными элементами стебля являются: 1) кожица (эпидермис); 2) первичная кора; 3) внутренняя часть стебля - центральный, или осевой, цилиндр, называемый также стелью, в который входят перицикл, проводящие ткани и сердцевина, если таковая имеется.

141


КОНУС НАРАСТАНИЯ СТЕБЛЯ

На растущем конце стебель несет верхушечную почку - конус нарастания, обернутый молодыми, полностью еще не развившимися листьями. Конус нарастания заканчивается точкой роста (рис. 119), за которой в сторону основания стебля следует дифференцирующийся участок стебля с зачатками листьев, имеющими вид бугорков. Несколько поодаль от точки роста в пазухах листовых бугорков возникают в виде бугорков же зачатки ответвлений стебля.

Впервые представление о верхушке побега как источнике всех его тканей и органов было высказано Каспаром Фридрихом Вольфом в 1759 г. В середине XIX века Вильгельмом Гофмейстером (1851) была выдвинута теория происхождения побега из одной верхушечной инициальной клетки. Теория, справедливая для споровых растений (мхов, плаунов, хвощей и папоротников, см. рис. 83), оказалась неверной для голосеменных и покрытосеменных растений. В 1868 г. Ганштейн показал, что у этих растений единственной апикальной клетки нет - конус нарастания их побега массивный, многоклеточный и слоистый. По теории гистогенов, сформулированной Ганштейном, конус нарастания голосеменных и цветковых растений состоит из трех слоев клеток: 1) наружного однослойного - дерматогена 1 (из него возникает кожица - эпидермис);

141

Рис. 121. Продольный разрез через верхушку стебля пролески однолетней (Mercurialis annua):
Рис. 121. Продольный разрез через верхушку стебля пролески однолетней (Mercurialis annua):

1 - одна из инициальных клеток дерматогена, ниже дифференцирующегося в кожицу (5); 2 - одна из инициальных клеток периблемы, дифференцирующейся в первичную кору (6); 3 - одна из инициальных клеток плеромы, дифференцирующейся в осевой цилиндр, или стель (7); 4 - одна из инициальных клеток, порождающих сердцевину стели (8).

Рис. 122. Поперечный срез конуса нарастания едкого лютика (Ranunculus acer) вблизи верхушки.
Рис. 122. Поперечный срез конуса нарастания едкого лютика (Ranunculus acer) вблизи верхушки.

Меристематическое кольцо отмечено точками, видны прокамбиальные пучки.

2) периблемы, состоящей из одного или нескольких слоев клеток (производит ткани периферической области стебля - первичной коры, отграничивающейся своим внутренним слоем - эндодермой от центральной, осевой, области стебля); 3) внутреннего слоя - плеромы (дает начало центральному цилиндру - перициклу, проводящим тканям и сердцевине). Эти три слоя хорошо выражены в корне (стр. 183). Выводы Ганштейна были основаны на изучении сравнительно небольшого числа растений, и вскоре стало очевидно, что теория гистогенов в приложении к стеблю в очень многих случаях не соответствует наблюдаемым фактам.

Периблема и плерома далеко не всегда строго предшествуют первичной коре и центральному цилиндру.

В начале 20-х годов настоящего столетия Шмидт (1924) сформулировал теорию туники и корпуса 2. Согласно этой теории, как туника, так и корпус имеют собственные группы меристематических клеток. Клетки туники делятся перпендикулярно поверхности стебля (антиклинально); клетки корпуса - во всех направлениях. Туника образует иногда только эпидермис, иногда эпидермис и несколько слоев или всю первичную кору, корпус - остальные слои первичной коры и весь центральный цилиндр. Число слоев туники невелико: до пяти у двудольных и до трех у однодольных цветковых растений.

Дальнейшие исследования показали, что и эта теория, несмотря на большую гибкость, не может быть универсальной.

Интерес к изучению строения и деятельности верхушечных меристем и верхушек побегов цветковых растений чрезвычайно возрос за последние 25-30 лет.

В настоящее время вопрос о развитии верхушечной меристемы должен рассматриваться в связи с дальнейшей дифференцировкой побега, его тканей и органов. Сравнивая строение конуса нарастания в различных филогенетических группах растений, можно наметить несколько разных типов (рис. 120).

142

В современных работах термин "туника" большей частью заменяется термином "мантия", так как клетки туники делятся только перпендикулярно поверхности, антиклинально, тогда как клетки внутренних слоев мантии иногда делятся и параллельно поверхности, периклинально.

В верхушке побега ниже описанных зон между промеристемами, состоящими из более или менее одинаковых клеток, и меристемами, из которых затем возникнут постоянные ткани (рис. 121), лежит переходная зона - меристематическое кольцо. Далее становится заметна меристема проводящих тканей - прокамбий (рис. 85, 122). От расположения меристем, особенно прокамбия, зависит разнообразие строения стеблей.

143

1 От греческих - "дерма" - кожа, "генос" - рожденный; "периблема" - покров; "плерома" - полнота, заполнение.

2 От латинских - "туника" - верхняя одежда; "корпус" - тело.


СТЕБЕЛЬ ДВУДОЛЬНЫХ И ГОЛОСЕМЕННЫХ

Строение стеблей травянистых двудольных растений и однолетних побегов деревьев, кустарников и полукустарников как голосеменных, так и покрытосеменных растений очень разнообразно.

Сначала рассмотрим первичное строение, а затем изменения, происходящие в результате деятельности вторичных меристем.

Первичными по способу формирования, т. е. образующимися без посредства камбиальных меристем, являются кожица, вся первичная кора и значительная часть осевого цилиндра, а у растений без вторичного прироста в толщину и весь осевой цилиндр.

Со строением кожицы мы познакомились ранее. Из особенностей ее в стеблях отметим, что клетки кожицы здесь обычно имеют мало извилистые очертания, вытянуты в направлении, параллельном продольной оси стебля, и что частота устьиц сравнительно низка.

Первичная кора. Первичная кора состоит главным образом из паренхимы, значительная часть клеток которой содержит хлорофилловые зерна. У некоторых растений, преимущественно у водных и у амфибий1, в первичной коре образуется мощная система воздухоносных межклетников.

Механическая ткань первичной коры и колленхима располагаются под кожицей - в виде тяжей в углах стебля (как, например, у

Рис. 123. Часть поперечного разреза через междоузлие стебля бемерии серебристой (Boehmeria argentea, из семейства крапивных) с только что замкнувшимся камбиальным кольцом:
Рис. 123. Часть поперечного разреза через междоузлие стебля бемерии серебристой (Boehmeria argentea, из семейства крапивных) с только что замкнувшимся камбиальным кольцом:

э - эпидермис; б - колленхима; в - паренхима первичной коры; г - схизогенное вместилище выделений, выстланное эпителиальными клетками; д - клетка с друзой щавелевокислого кальция; е, ф - флоэма; и - камбий; ж - ксилема; л, м - спиральный и кольчатый элементы протоксилемы; з - дифференцирующийся сосуд вторичной ксилемы; с - первичный сердцевинный луч; а - сердцевина.

143

Рис. 124. Часть поперечного разреза ветви лианы сифизии крупнолистной (Siphysia macrophylla Aschr. - Aristolochia sipho L'Herit) с проводящим пучком (листовым следом) вскоре после начала деятельности камбия:
Рис. 124. Часть поперечного разреза ветви лианы сифизии крупнолистной (Siphysia macrophylla Aschr. - Aristolochia sipho L'Herit) с проводящим пучком (листовым следом) вскоре после начала деятельности камбия:

ск - склеренхима; п - паренхима перицикла; ф - флоэма; и - пучковый камбий; к - формирующийся межпучковый камбий; кс - ксилема, в ней: о - протоксилема, а - крупный пористый сосуд в молодой вторичной ксилеме.

губоцветных) или в его ребрах (у зонтичных), реже в виде кольца (у тыквенных, пасленовых и др., рис. 123). На периферии первичная кора часто состоит из чередующихся по окружности полосок хлоренхимы и арматурной ткани. Во внутренней части первичной коры располагается обычно бесцветная паренхима. Самый внутренний слой первичной коры представлен эндодермой. В некоторых стеблях и многих корневищах этот слой представлен типичной эндодермой с поясками Каспари (см. в разделе "Строение корня") или подковообразными утолщениями. В ряде случаев эндодерма дифференцируется в крахмалоносное влагалище. Клетки этого слоя содержат многочисленные мелкие легко подвижные крахмальные зерна. Иногда эндодерма не отличается от остальных клеток первичной коры.

Крахмал эндодермы не расходуется даже при значительном голодании растения, и его называют оберегаемым. Некоторые авторы приписывают ему роль органа, определяющего вертикальное положение стебля в пространстве (статолит).

Осевой цилиндр (стель). Периферическая часть осевого цилиндра, расположенная кнаружи от проводящей системы, называется перициклом. Перицикл состоит из одного или нескольких слоев клеток. Иногда перицикл представлен только паренхимой, а иногда, кроме паренхимы, содержит и склеренхиму (перициклические волокна) (рис. 124). Эта склеренхима располагается или кольцом, или в виде тяжей, находящихся напротив проводящих пучков. Иногда перициклические волокна примыкают вплотную к механическим обложкам проводящих пучков, и трудно указать границу между ними. Перициклические волокна, будучи весьма длинными, служат хорошим материалом для текстильных изделий, особенно, если эти волокна (как у льна, рами, кендыря) вовсе или почти не одревесневают,

В паренхиматических клетках перицикла многих растений могут возникать придаточные корни, придаточные почки, вторичные меристемы: добавочный камбий (у свеклы и др.) и феллоген.

За перициклом располагается проводящая система, возникающая из прокамбия и разрастающаяся за счет деятельности камбия (об особенностях ее строения см. ниже).

Глубже проводящей системы в стебле располагается сердцевина. Сердцевина большей частью состоит из рыхлой паренхимной ткани. Размеры клеток убывают в направлении от центра сердцевины к ее периферической

144

части - перимедуллярной зоне. В узлах стебля ткань сердцевины обычно сохраняется до конца существования стебля, в междоузлиях или сохраняется столь же долго, притом живой либо в отмершем состоянии, или является недолговечной. У многих травянистых растений, например у зонтичных и у некоторых древесных, в сердцевине каждого междоузлия рано образуется полость, заполняющаяся воздухом, а у трав в периоды обильных продолжительных дождей - водой. В полостях междоузлий иногда сохраняются многочисленные диафрагмы (перегородки), состоящие обычно из толстостенных клеток. Сердцевина может быть разнородной, состоящей из резко разнящихся гистологических элементов. Так, у полыни

Рис. 125. Схема развития постоянных тканей в стебле (А-Ж):
Рис. 125. Схема развития постоянных тканей в стебле (А-Ж):

1 - зона верхушечной меристемы; 2 - листовые зачатки; 3 - меристематическое кольцо; 4 - сердцевина; 5 - прокамбий; 6 - первичная кора; 7 - первичная флоэма; 8 - первичная ксилема; 9 - камбий; 10 - эпидермис; 11 - перицикл; 12 - эндодерма; 13 - вторичная флоэма; 14 - вторичная ксилема; 13 - паренхима первичной коры; 16 - колленхима.

145

Рис. 126. Схема прохождения листовых следов в стебле вербейника обыкновенного (Lysimachia vulgaris).
Рис. 126. Схема прохождения листовых следов в стебле вербейника обыкновенного (Lysimachia vulgaris).

Листья - в трехчленных мутовках а, а, а; б , б , б и г, д. Из каждого листа (например, в) вступает в стебель один пучок, проходящий по двум междоузлиям; затем (в узле а) он раздваивается на два пучка, сливающиеся с соседними пучками, следами листьев б, б.

Рис. 127. Проводящие пучки в стебле колеуса (Coleus sp., из семейства губоцветных).
Рис. 127. Проводящие пучки в стебле колеуса (Coleus sp., из семейства губоцветных).

Показано отхожденке листовых следов из листьев и следование их в стебле.

горькой и многих других сложноцветных, у зверобоев сердцевина содержит выделительные каналы, у некоторых колокольчиков - млечники, изредка неполные пучки.

Последовательность развития тканей в стебле можно видеть на рисунке 125.

Прохождение проводящих пучков вдоль по стеблю. Проводящая система стебля формируется и функционирует в тесной связи с проводящей системой листьев. Проводящие пучки стебля обычно имеют продолжение в листе. Эти пучки называются листовыми следами или общими пучками.

Листовой след изогнут лишь на небольших участках - при вхождении в стебель и при соединении с другим листовым следом. При прохождении по стеблю листовые следы соединяются с листовыми следами, "входящими" в стебель из ниже сидящих листьев. В одном из наиболее простых и обычных для двудольных вариантов система проводящих пучков стебля может быть представлена следующей схемой (рис. 126). Вообразим, что приблизительно цилиндрическая поверхность, на которой расположены продольные оси пучков, разрезана вдоль и развернута в плоскость. Пунктирные линии по краям схемы соответствуют этой линии разреза. Пучки изображены сплошными линиями. Ради наглядности и простоты схемы следы ветвей, т. е. пучки, общие стеблю и его ответвлениям, опущены. Ради компактности схемы продольные размеры уменьшены в большей мере, нежели поперечные. Схема, изображенная на рисунке 126, относится к стеблю вербейника обыкновенного (Lysimachia vulgaris). Листья его сидят мутовчато, по 3 листа в мутовке; буквами б, б, б, в, в, в и т. д. обозначены следы листьев расположенных выше мутовок. Схема показывает, что из каждого листа, например в, "вступает" в стебель один проводящий пучок, идущий непрерывно по двум междоузлиям (от в до а) и затем раздваивающийся. Разветвления направляются на соединение со следами листьев мутовки б, б, б, сидящей ярусом выше. На полпути от в до а к следам листьев в присоединяются разветвления следов листьев мутовки яруса, расположенного еще выше (г, г, г). Иной вариант следования пучков в стебле показан на рисунке 127 в перспективном изображении.

В силу того что пучки идут в большей части междоузлия параллельно его продольной оси и приблизительно на одинаковых расстояниях от нее, возникает характернее для большинства двудольных и голосеменных расположение пучков на поперечных сечениях стебля - в круг или приблизительно в круг.

146

1 Под амфибиями подразумеваются растения, частично или временно заливаемые водой, и растения, которые могут жить и в воде и на почве.


Заложение прокамбия и типы строения стеблей

Тип строения стебля во многом зависит от заложения прокамбия в меристематическом кольце. Здесь можно различить несколько типов, намеченных еще в работах С. П. Костычева.

1. Закладывается замкнутое кольцо прокамбия. В этом кольце от периферии к центру (экзархно) закладывается флоэма, от центра, т. е. от внутренней к наружной части кольца (эндархно), формируется ксилема. Средняя часть кольца сохраняет меристематический характер и дифференцируется в камбий1. Камбий производит путем тангентального деления своих клеток внутрь от себя вторичную флоэму.

Довольно часто внутрь от первичной ксилемы часть прокамбия дифференцируется в дополнительные участки внутренней флоэмы (барвинок Vinca, вьюнок Convolvulus и др.). При таком заложении прокамбия листовые следы могут быть совсем незаметны, а могут быть хорошо выражены. В том случае, если листовые следы не выражены, все элементы протоксилемы закладываются на одном уровне. Если листовые следы хорошо выражены, они заметны по выступам протоксилемы в сторону сердцевины и по выступам флоэмы. К этой подгруппе относится большинство наших древесных пород и некоторые травы (в числе их тысячелистник обыкновенный Achillea millefolium).

Следует заметить, что по другим данным образование сплошного кольца прокамбия оспаривается. Вначале всегда образуются отдельные тяжи прокамбия, дающие более или менее разъединенные проводящие пучки, которые являются листовыми следами зачатков листьев.

Перицикл при этом типе строения стебля бывает паренхимным или содержит небольшое количество механических, иногда неодревесневших элементов. Надо отметить, что часто принадлежность их к той или иной ткани не совсем ясна. Так, волокна льна, используемые в текстильном деле, считались перициклическими; однако есть мнение, что эти волокна принадлежат флоэмной части проводящих пучков.

2. Прокамбий в стебле закладывается в форме отдельных тяжей, резко отграниченных от окружающей их крупноклетной паренхимы. Прокамбиальные тяжи дифференцируются в коллатеральные проводящие пучки.

Участки паренхимы между двумя соседними проводящими пучками называются первичными сердцевинными лучами. Механические волокна перицикла иногда располагаются почти сплошным кольцом непосредственно под эндодермой (у американского кирказона Aristolochia sipho), иногда более или менее массивными группами над проводящими пучками (лютик Ranunculus). После того как залежится камбий, на уровне камбия начинается довольно интенсивное деление клеток паренхимы сердцевинного луча - образуется межпучковый камбий (рис. 124). Пучковый камбий порождает разнообразные элементы ксилемы и флоэмы (древесины и луба); у многих растений межпучковый камбий производит только паренхиму с клетками, расположенными радиальными рядами.

3. Прокамбий дает начало проводящим пучкам (листовым следам), спаянным в сплошное кольцо секторами из механической ткани, обычно склеренхимы2. Позднее в секторах механической ткани, кнаружи от нее, образуется камбий, который смыкается с камбием проводящих пучков в

147

сплошное камбиальное кольцо, производящее ксилему и флоэму. Этот тип широко распространен среди травянистых растений; особенно отчетливо он выражен у зонтичных и крестоцветных.

4. Дифференцировка тканей стебля начинается в осевом цилиндре заложением меристематического кольца, клетки которого нередко отличаются от паренхимы перицикла и сердцевины меньшими размерами. В этом кольце некоторые группы клеток после усиленного роста и некоторого заострения концов превращаются в прокамбиальные тяжи, дифференцирующие коллатеральные проводящие пучки - листовые следы. После того как в листовых следах залежится камбий, в участках между пучками также начинается деление клеток и начинают образовываться элементы ксилемы и флоэмы, не отличающиеся от производимых пучковым камбием; у одних растений при этом межпучковый камбий отлагает местами широкие слои паренхимных клеток, образующих крупные сердцевинные лучи, у других сердцевинные лучи узкие, и получается почти сплошное кольцо вторичной ксилемы и вторичной флоэмы. К этой группе относятся кирказон крупнолистный, клещевина, подсолнечник, топинамбур, бодяк полевой (Cirsium arvense), череда трехраздельная (Bidens tripartitus). Мощность дополнительно возникающих проводящих пучков зависит от развития листьев.

Функционирование камбия, в частности образование проводящих элементов, тесно связано с заложением и формированием ближайшего листа, а позже - и с развитием листьев выше лежащих ярусов. Развитие листа является стимулом к образованию новых проводящих элементов в его листовых следах. Взаимосвязь между развитием листа и формированием его листовых следов осуществляется, вероятно, при посредстве ауксина - аналогично стимулированию деятельности камбия в деревьях и кустарниках при распускании почек.

Формирование проводящей системы в стебле происходит в основном в направлении снизу вверх (акропетально). Однако в пределах данного междоузлия дифференцировка ксилемы совершается сверху вниз (базипетально).

Листовой след в своей базипетальной дифференциации встречает рано или поздно листовой след листа, расположенного выше3, примыкает к нему и, развиваясь сам, стимулирует его камбий к усиленному образованию проводящих элементов.

Камбий. Клетки камбия напоминают по форме четырехугольные призмы, заостренные с двух концов. Заострение бывает односторонним или двусторонним (рис. 128). На поперечных разрезах клетка камбия имеет очертание прямоугольника: две меньшие его стороны дают радиальный размер (толщину), а две бо́льшие - тангентальный размер (ширину)4.

На продольных радиальных разрезах клетка камбия имеет очертание узкого прямоугольника, на продольных тангентальных - параллелограмма или узкого прямоугольника с равнобедренными треугольниками на концах. Оболочка клеток камбия целлюлозная, с небольшим количеством пектиновых веществ. Тангентальные и наклонно-поперечные стенки тонки, а радиальные несколько утолщены и снабжены простыми округлыми порами. В полости клеток находится протоплазма с ядром веретеновидной или продолговатой формы, содержащим обычно несколько ядрышек,

148

Рис. 128. Клетки камбия, изображенные схематично:
Рис. 128. Клетки камбия, изображенные схематично:

А (I и II) - в перспективе, I - с односкатно-, II - с двускатно-заостренными концами; Б - на радиальном разрезе; В - в поперечном разрезе.

с мелкими лейкопластами и хондриосомами; клетка имеет центральную вакуолю.

Деление клеток камбия и образование вторичных элементов ксилемы и флоэмы заключаются в следующем (рис. 129): клетка камбия делится тангентальной перегородкой, одна из двух дочерних клеток остается камбиальной, другая же дифференцируется в гистологический элемент вторичного прироста. Если внутренняя из дочерних клеток, более близкая к центру поперечного сечения органа, остается камбиальной, то наружная идет на приращение флоэмы (луба). Если наружная из них остается камбиальной, то внутренняя становится новым элементом ксилемы (древесины). После разрастания поделившейся камбиальной клетки в радиальном направлении до нормальных размеров эта клетка снова делится на две дочерние.

Обычно каждая из клеток камбия делится более энергично в сторону ксилемы: на одну образованную за год клетку луба приходится в среднем 2-4 клетки ксилемы. Дочерние клетки камбия, образующие вторичный прирост, обычно не превращаются непосредственно в клетки флоэмы или ксилемы; они испытывают 1-2 деления продольными перегородками; образующиеся клетки теряют характер меристематических и дифференцируются, нередко после деления поперечными перегородками, в элементы вторичного прироста. Молодые, еще только формирующиеся элементы вторичной проводящей системы вместе с камбием составляют камбиальную зону.

В период энергичной деятельности камбия его трудно различить среди других слоев камбиальной зоны. В период покоя камбия его распознать легче, особенно на границе с древесиной.

Из сказанного о делении клеток камбия ясно, что порождаемые им клетки располагаются между ранее образованными тканевыми массами ксилемы и флоэмы: новая ксилема налагается кнаружи от прежней, в пространстве между нею и камбием, а новая флоэма подкладывается под более старую, между нею и камбием.

Рис. 129. Схема тангентальных делений камбиальной клетки и образования новых элементов ксилемы и флоэмы. Стрелка направлена к периферии стебля.
Рис. 129. Схема тангентальных делений камбиальной клетки и образования новых элементов ксилемы и флоэмы. Стрелка направлена к периферии стебля.

Клетка камбия заштрихована; г, г1, г2 - молодые клетки ксилемы; д, д1, д2 - молодые клетки флоэмы; Iа - Vа - перед делением камбиальной клетки; Iб - IVб - после ее деления.

149

По мере образования вторичной ксилемы и утолщения стебля камбий как бы перемещается в центробежном направлении и длина его по окружности увеличивается. Это увеличение совершается в некоторой мере с помощью разрастания клеток камбия в тангентальном направлении, а главным образом посредством увеличения числа клеток камбиального кольца. Увеличение числа клеток камбия происходит путем деления их. У некоторых растений клетки камбия делятся при этом продольной радиальной перегородкой; дочерние клетки растут затем в тангентальном направлении до нормальных размеров. У иных растений деление происходит с образованием в клетке камбия поперечной перегородки; перегородка занимает при своем возникновении или несколько позже наклонное положение. Обе дочерние клетки растут в длину и путем скользящего роста внедряются между клетками камбиального кольца.

Кроме прозенхимных (веретеновидных) клеток, камбий содержит группы других клеток - инициальные группы лубодревесинных лучей, часто неправильно называемых вторичными сердцевинными лучами. Эти лучи возникают в камбии в результате того, что одна или несколько прозенхимных клеток камбия делятся поперечными, а иногда дополнительно и радиальными перегородками и после этого откладывают только паренхимные элементы.

150

1 У двудольных и голосеменных растений камбий появляется и начинает образовывать вторичные элементы очень рано, поэтому говорить о первичном строении их стебля, не упоминая о камбии, не представляется возможным. Подробнее о камбии будет сказано несколько ниже.

2 У некоторых растений (у клевера лугового, у лапчатки Potentilla erecta) листовые следы соединены колленхимой.

3 В стебле подсолнечника, например, листовой след идет обычно непрерывно через 8 междоузлий, а затем раздваивается; его разветвления примыкают к следу листа, обычно ближайшего на той же ортостихе; в результате образуется так называемый синтетический пучок.

4 Этот размер сравнительно мал на разрезах, проходящих через заостренные концы камбиальной клетки.


СТРОЕНИЕ СТЕБЛЯ ОДНОДОЛЬНЫХ

Для типичных стеблей однодольных характерно резко выраженное пучковое строение, обилие пучков, в большинстве представляющих листовые следы, изогнутость пучков при их прохождении по междоузлиям, полное или почти полное отсутствие в стебле камбия, часто отсутствие отчетливых границ между первичной корой и осевым цилиндром.

У большинства однодольных система листовых следов определяет основные черты анатомического строения стеблей в гораздо большей мере, нежели у голосеменных и двудольных, что отчасти объясняется отсутствием вторичного прироста.

Из основания каждого листа у однодольных в стебель входит значительное число закрытых проводящих пучков коллатерального строения. Наиболее распространен пальмовый тип прохождения пучков, свойственный не только пальмам, но в различных вариантах многим злакам, осоковым, лилейным и др. Основные черты строения стебля пальмового типа таковы: из основания листа, охватывающего стебель, входят пучки, распределяющиеся по всей окружности стебля. Более слабые (тонкие) пучки, углубившись1 в стебель на небольшое расстояние от его периферии, идут вниз параллельно продольной оси стебля. Другие пучки в форме пологих дуг направляются глубже в стебель, причем наиболее мощные из них приближаются к оси стебля. Затем каждый пучок направляется вниз, постепенно приближаясь к периферии стебля. Близ периферии, в области, где проходят тонкие пучки, изогнутый пучок входит в соприкосновение с пучком одного из ниже сидящих листьев и сливается с ним (рис. 130). Таким образом, все сосудистые пучки однодольных представляют собой листовые следы.

Обилие проводящих пучков определяет обычное для однодольных распределение сосудистых пучков по всему сечению стебля (рис. 131). Величина пучков возрастает в направлении от периферии к центру стебля, частота же расположения пучков и мощность механических оболочек при них возрастают в общем в обратном направлении - от центра стебля к его периферии.

150

Рис. 130. Схема прохождения проводящих пучков «пальмового типа» на продольном (и вверху на поперечном) разрезе стебля однодольного.
Рис. 130. Схема прохождения проводящих пучков "пальмового типа" на продольном (и вверху на поперечном) разрезе стебля однодольного.

Листья Аа, Бб, Вв отрезаны около узлов (мест прикрепления к стеблю).

Проводящие пучки однодольных в большинстве случаев имеют очень характерную форму.

В коллатеральных пучках злаков бросаются в глаза два крупных точечных сосуда, расположенных симметрично близ флоэмы, и 1-2 более узких сосуда с кольчатым или кольчато-спиральным утолщением. К крайнему из этих сосудов примыкает обычно воздушная полость, образовавшаяся на месте разрушенных элементов протоксилемы (рис. 113).

В наземных стеблях некоторых однодольных (у спаржи, туберозы, купены, ландыша и многих других) ксилема полуобъемлет флоэму в виде латинской буквы V (рис. 117). В подземных стеблях (в корневищах спаржи, ландыша) и узлах некоторых наземных стеблей, кроме V-образных пучков, часто встречаются пучки с ксилемой, окружающей флоэму со всех сторон, т. е. концентрические, или амфивазальные (рис. 116).

Флоэма в пучках однодольных состоит из весьма правильно расположенных ситовидных трубок и клеток-спутниц (рис. 113). Паренхима отсутствует. Проводящие пучки обычно снабжены механической обложкой из склеренхимы.

У однодольных, так же как и у двудольных, строение наземных стеблей разнообразно.

У одних представителей этого класса, в семействах лилейных, ирисовых, амариллисовых и некоторых других, в наземных стеблях хорошо выражена первичная кора. В этих случаях (например, у спаржи съедобной Asparagus officinalis, рис. 131, 2) можно видеть в стебле отчетливую дифференцировку на кожицу, первичную кору и осевой цилиндр с многослойным перициклом в виде склеренхимного кольца. Первичная кора обычно состоит из нескольких слоев паренхимных хлорофиллоносных клеток. Колленхима2, как правило, отсутствует. В подземных побегах первичная кора и центральный цилиндр разграничены особенно резко; первичная кора бывает значительно более широкой, чем в наземных стеблях этих же растений, в эндодерме появляются пятна Каспари или даже чашеобразные (на срезе U-образные) утолщения клеточных оболочек, а перицикл представлен преимущественно паренхимными клетками (рис. 117).

У других представителей класса однодольных, в семействах пальм, злаков и других, первичная кора так четко не выражена. В стебле кукурузы Zea mays (рис. 131, 1) под эпидермисом иногда находятся участки хлорофиллоносной паренхимы, склеренхима окружает эти участки и между ними прилегает непосредственно к эпидермису. Периферические сосудистые пучки имеют мощные склеренхимные обкладки, и вблизи эпидермиса образуется иногда сплошной слой склеренхимы, в который погружены сосудистые пучки.

В междоузлиях многих однодольных образуется крупная центральная полость, представляющая воздухоносный канал (как в соломинах злаков) или несколько каналов (как, например, у камышей, у ситников).

В этих случаях все сосудистые пучки оказываются сдвинутыми к периферии, но располагаются также разбросанно: более мелкие - ближе к периферии, более крупные - ближе к полости. У большинства злаков, на-

151

Рис. 131. Схемы строения стеблей однодольных:
Рис. 131. Схемы строения стеблей однодольных:

1 - кукурузы (Zea mays); 2 - спаржи (Asparagus); 3 - ржи (Secale cereale); э - эпидермис: п - паренхима; ск - склеренхима; фл - флоэма; кс - ксилема.

пример у ржи, пшеницы или овса, имеющих наземный стебель с полыми междоузлиями - соломину, первичная кора не развита. Под эпидермисом находятся участки хлоренхимы, иногда очень небольшие, склеренхима между этими участками прилегает непосредственно к эпидермису; периферические пучки, очень маленькие, находятся в склеренхиме (рис. 131, 3), между участками хлоренхимы.

Строение стеблей растений, в том числе и однодольных, тесно связано с условиями существования. Типы строения стеблей далеко не исчерпываются описанными выше. В длинных стеблях, имеющих зеленые листья в области соцветия, а при основании несущих низовые, бедные хлорофиллом листья, как у многих видов камыша (Scirpus) и ситника (Juncus), особенно сильно развивается хлорофиллоносная ткань. У некоторых видов ситника паренхима центральной части стебля очень рыхлая, с большими межклетниками, состоит из клеток, имеющих звездчатую форму.

У однодольных, не обладающих вторичным приростом в толщину, в обеспечении механической прочности стеблей большую роль играют мощное развитие специальных арматурных тканей и склерификация кожицы и паренхимы. Склерификация, т. е. дополнительное утолщение и одревеснение клеточных оболочек, происходит, например, в кожице и паренхиме нижних междоузлий и узлов ржи, пшеницы и других злаков.

Картина распределения пучков на поперечном сечении всегда усложняется близ узлов и в еще большей мере в узлах, где пучки тесно расположены, сильно изогнуты и соединены многочисленными анастомозами.

152

В развитии стеблей однодольных большое значение имеет долго функционирующая интеркалярная меристема и связанный с этим вставочный, рост.

153

1 Описание не надо понимать буквально: оно имеет в виду лишь кратко и образно представить картину прохождения пучков.

2 Колленхима имеется в виде тяжей под кожицей у некоторых ароидных (в числе их у аронника пятнистого Arum maculatum), у традесканций.


СТЕБЛИ ВОДНЫХ РАСТЕНИЙ, КОРНЕВИЩА И КЛУБНИ

На строении стеблей отражаются особенности среды, в которой они развиваются и живут, и специальные функции, которые несут некоторые из них.

Если обратиться к стеблям водных растений, надо отметить следующие особенности среды, отражающиеся на их строении: ослабленное освещение, бедность среды углекислым газом и кислородом, постоянное обеспечение водой и отсутствие иссушающих факторов, механическая поддержка со стороны воды (по закону Архимеда).

В связи со своеобразием среды стебли водных растений отличаются от стеблей сухопутных растений такими особенностями: кожица слабо дифференцирована, наружные стенки мало утолщены, кутикула крайне редуцирована. Нередко клетки кожицы содержат хлорофилловые зерна и способны фотосинтезировать. Устьичный аппарат слабо развит или полностью редуцирован. Первичная кора занимает большую часть стебля. Кора построена из рыхлой тонкостенной паренхимы, с широкими воздухоносными ходами, располагающимися в один или несколько кругов и отделяющимися один от другого тонкими перегородками, обычно из одного слоя клеток (рис. 132). Осевой цилиндр имеет сравнительно небольшие поперечные размеры. Сердцевина слабо выражена или вовсе отсутствует. Проводящие пучки сильно сближены в срединной части стебля, так что нередко фактически имеется один центральный тяж ксилемы, окруженный флоэмой. Ксилема содержит небольшое число сосудов. Сосуды у некоторых растений вскоре после их образования разрушаются, и тогда в центре стебля располагается узкий воздухоносный ход (рис. 133). У некоторых видов, как например у темно-зеленого роголистника (Ceratophyllum demersum), сосуды вовсе не образуются.

Одревеснению подвергаются, и притом в слабой мере, лишь стенки сосудов. Склеренхима в подводных стеблях не образуется, а арматура бывает представлена иногда слабыми колленхимными тяжами. Камбий закладывается в подводных стеблях лишь у немногих растений (из числа двудольных); функционирует он весьма слабо. Если закладывается феллоген, то он не производит типичной феллемы: вместо пробки феллоген порождает аэренхиму.

Феллоген производит и ткань покровную и ткань проветривания - выполняющие клетки

Рис. 132. Аэренхима и пробка стебля Jussienaea peruviana (из семейства кипрейных):
Рис. 132. Аэренхима и пробка стебля Jussienaea peruviana (из семейства кипрейных):

А - поперечный разрез подводного стебля с аэренхимой (слегка уменьшено); Б - часть того же разреза (увеличено): В - поперечный разрез стебля сухого местообитания; а - аэренхима; б - флоэма; в - феллоген в перицикле; г - пробка, развивающаяся вместо аэренхимы; д - склеренхима первичной коры.

153

Рис. 133. Поперечный разрез средней части стебля наяды (Najas major).
Рис. 133. Поперечный разрез средней части стебля наяды (Najas major).

Эндодерма окружает зачаточный проводящий пучок, лишенный сосудов. В центре - воздухоносный межклеточный ход.

чечевичек. Чечевички сильно гипертрофируются, если стебель (или корень) развивается в воде (или - в экспериментах - во влажном воздухе), они имеют тогда вид крупных снежно-белых выростов. У некоторых растений феллоген может производить сплошные слои ткани, хранящей в объемистых межклетниках запасы воздуха. Эта ткань, называемая аэренхимой, образуется на корнях и на погруженных в воду частях стеблей многих болотных и прибрежных растений. Слабо специализированная аэренхима образуется у дербенника (Lythrum salicaria), иван-чая (Chamaenerium angustifolium).

В узлах многих водных растений имеются диафрагмы - перегородки, состоящие из рыхлой паренхимной ткани, нередко построенной из звездчатых клеток, соединяющихся друг с другом отрогами, с воздухоносными межклетниками в промежутках.

Для подземных побегов типа корневища характерны следующие черты строения стебля: кожица очень бедна устьицами или вовсе лишена их и весьма недолговечна. Защитную роль несут рано образующиеся перидерма (у двудольных) или наружные слои первичной коры, в которых происходит опробковение оболочек (у однодольных). Первичная кора сравнительно мощна, содержит обильную паренхиму с запасами питательных веществ. Механическая система в корневищах развита более слабо, чем в воздушных прямостоячих стеблях, и локализация ее своеобразна.

В корневищах с вторичным приростом в древесине сильно развита паренхима. Либриформ, наоборот, развит слабо. Одревеснение клеточных оболочек незначительно. Граница между первичной корой и осевым цилиндром выражена более отчетливо, чем в воздушных стеблях; имеется ясно дифференцированная эндодерма - не только у двудольных, но и у однодольных (рис. 117).

В корневищах многих однодольных, особенно в узлах, имеются концентрические проводящие пучки (рис. 116). В корневищах однодольных, не имеющих вторичного прироста, арматура и воздухоносная система зависят от особенностей почвы. Корневища видов, живущих на лесных и иных рыхлых и умеренно сырых почвах, имеют арматуру лишь в виде склеренхимных обложек при пучках, межклетники слабо выражены (у ландыша, французского райграса Arrehenatherum elatius).

Корневища растений, приуроченных к илистым грунтам, имеют крупные воздухоносные межклетники. Сдавливание в поперечном направлении всего органа, его воздухоносных каналов и проводящих тяжей предупреждается кольцевым слоем -склеренхимы, расположенным непосредственно под кожицей (у осоки топяной Carex limosa), или несколькими периферическими слоями опробковевших клеток (у осоки уральской Carex uralensis). У некоторых видов, кроме того, перегородки между воздухоносными полостями укрепляются утолщением оболочек клеток. У иных видов (у осоки топяной Carex limosa) периферическое арматурное кольцо подкрепляется склеренхимными обложками при пучках, сливающимися друг с другом и с периферическим склеренхимным кольцом.

У многих из видов, обитающих в глубоких болотах (у осоки плетевидной Carex chordorrhiza), воздухоносная система в корневищах включает, кроме каналов в первичной коре, еще и крупный воздухоносный канал в центре осевого цилиндра.

154

Рис. 134. Образование раневой пробки в паренхиме картофельного клубня:
Рис. 134. Образование раневой пробки в паренхиме картофельного клубня:

1 - через 12 часов после поранения; 2 - через 48-60 часов после поранения: образовался феллоген, начавший производить пробку.

Клубни еще в большей мере, чем корневища, отличаются от надземных побегов мощным развитием тонкостенной паренхимы, функционирующей в качестве запасающей ткани, слабым развитием арматурной системы тканей и слабым одревеснением клеточных стенок. Если возьмем для примера клубень картофеля, то увидим, что преобладающей тканью является крахмалоносная паренхима, находящаяся в сердцевине, перимедуллярной зоне, лубе и перицикле и в виде узкой зоны в первичной коре. При проводящих пучках имеются, как и в надземных стеблях, тяжи внутренней флоэмы (пучки биколлатеральные). Камбий производит небольшое количество древесины без волокон.

Клубень весьма рано теряет кожицу и образует перидерму. В случае поранения в клубне быстро образуется раневая пробка (рис. 134). У некоторых сортов картофеля в области первичной коры имеются идиобласты - в виде склереид, крупных, но слабо дифференцированных, со сравнительно слабо утолщенными оболочками.

155


СТРОЕНИЕ МНОГОЛЕТНИХ СТЕБЛЕЙ ДРЕВЕСНЫХ РАСТЕНИЙ

У растений, наземные части которых живут в течение многих лет, камбий функционирует периодически. Многолетняя деятельность камбия приводит к коренным изменениям в строении древесины и луба. Эти изменения обычно называют вторичными.

Вторичная ксилема, или вторичная древесина

Строение древесины хвойных. В качестве примера возьмем древесину сосны обыкновенной (Pinus silvestris). Она состоит почти сплошь из трахеид с окаймленными порами (рис. 135). Трахеиды расположены радиальными рядами; кое-где радиальные ряды удваиваются, в соответствии с увеличением числа клеток камбиального кольца. Трахеиды в большинстве имеют на поперечном разрезе почти прямоугольные очертания. В древесине, образовавшейся за один год деятельности камбия, т. е. в пределах ее годичного кольца, трахеиды различны: одни из них - ранние трахеиды, образовавшиеся в результате весенней и раннелетней работы камбия, - имеют в радиальном направлении размер больший, нежели в тангентальном. Стенки этих трахеид слабо утолщены, и просвет сравнительно велик. Радиальные стенки их снабжены порами, расположенными в один продольный ряд; окаймление пор резко выражено; в замыкающей пленке вокруг торуса имеются мельчайшие перфорации1. Концы ранних трахеид закруглены. В трахеидах поздней древесины, образованной камбием в конце лета и осенью, радиальный размер значительно меньше тангентального; оболочка сильно утолщена, а клеточный просвет мал. Поры узки, малочисленны, с окаймлениями, почти не выступающими над внутренней

155

поверхностью клеточной стенки. В самых поздних трахеидах поры иногда находятся не в радиальных, а в тангентальных стенках.

Трахеиды ранней древесины в соответствии с их строением являются преимущественно элементами проводящей системы; поздние же трахеиды, по строению принадлежащие к типу волокнистых трахеид, функционируют в большей мере как механические элементы.

Среди продольных трахеид проходят древесинные лучи и смоляные ходы - вертикальные и горизонтальные.

Рис. 135. Поперечный разрез древесины сосны (Pinus silvestris):
Рис. 135. Поперечный разрез древесины сосны (Pinus silvestris):

а - граница между двумя годичными слоями; о - осенняя древесина; в - весенняя древесина; оп - окаймленная пора трахеиды; сп - срединная пластинка в оболочке трахеид; р - место удвоения к радиальном ряде трахеид; см - смоляной ход; ж - эпителий смоляного хода; вс - молодой древесинный луч.

Древесинные лучи у сосны двоякого рода: а) узкие и б) широкие, со смоляными ходами, в средних ярусах состоящие из нескольких рядов клеток. Верхние и нижние ярусы широкого луча однорядны.

Древесинные лучи идут радиально в направлении от древесины к камбию и продолжаются по другую сторону камбия в лубяные лучи. Древесинные лучи сосны строятся из клеток двух типов, что ясно видно на продольных разрезах ствола (рис. 136, 137). Средние ярусы клеток луча состоят из живых паренхимных клеток, богатых крахмалом; оболочки этих клеток слабо одревесневают; вертикальные и горизонтальные их стенки снабжены крупными простыми порами. Верхний и нижний ярусы луча заняты клетками с одревесневшими оболочками, имеющими во всех стенках мелкие окаймленные поры. Это лучевые трахеиды древесинного луча; после сформирования они теряют живое содержимое; их главная функция - проведение воды с минеральным раствором в направлении радиуса ствола.

Клетки древесинных лучей сообщаются с примыкающими к ним продольными трахеидами посредством пор, окаймленных со стороны трахеид; со

156

стороны луча поры в лучевых трахеидах мелкие, окаймленные, а в клетках средних ярусов, содержащих крахмал, крупные, угловатые в очертании, слабо и частично окаймленные. В широких лучах срединная, расширенная часть содержит горизонтальный смоляной ход.

Смоляные ходы - длинные каналы, заполняющиеся смолой. У сосны они выстланы тонкостенными паренхимными клетками - эпителием,

Рис. 136. Продольный радиальный разрез древесины сосны (Pinus silvestris):
Рис. 136. Продольный радиальный разрез древесины сосны (Pinus silvestris):

а - граница между двумя годичными слоями; оп - окаймленные поры на радиальных стенках трахеид, в плане; сп - срединная пластинка в оболочках трахеид; см - смоляной ход; сл - древесинный луч, в нем: в - лучевые трахеиды, п - клетки с пластическими веществами.

который представляет собой особую ткань, выделяющую смолу. Как вертикальные, так и горизонтальные смоляные ходы сосны имеют схизо-лизигенное происхождение.

Смоляные ходы луча сообщаются с вертикальными смоляными ходами, благодаря чему все смоляные ходы образуют единую систему.

В древесинных лучах имеются узкие радиальные воздухоносные межклетники, продолжающиеся в лубяных лучах. На 1 мм2 тангентального сечения древесины сосны число древесинных лучей (частота лучей) превышает 30. На благоприятной для сосны почве и при хорошем освещении частота лучей повышается.

У всех хвойных трахей нет, а трахеиды иных типов, кроме пористых,- кольчатые и спиральные, имеются только в первичной древесине. У некоторых хвойных (у тисовых, Pseudotsuga) трахеиды древесины имеют дополнительные утолщения стенок в

157

виде спиральных лент. Перфорации в замыкающих пленках пор у лиственницы и у секвойи столь крупны, что видимы в микроскоп. Продольная паренхима не только у обыкновенной сосны, но и у всех видов рода Pinus представлена в древесине только клетками эпителия смоляных ходов; у многих хвойных (в том числе у елей, лиственниц) продольная древесинная паренхима образуется независимо от смоляных ходов ежегодно в конце деятельности камбия; количество ее, однако, весьма мало. У некоторых хвойных имеются только узкие древесинные лучи. У многих (в том числе у пихт, Pseudolarix) лучи состоят нормально из однотипных (паренхимных) клеток, а после поранения в их лучах появляются трахеидальные клетки. Смоляные ходы в здоровой древесине встречаются только у четырех родов голосеменных: сосен, елей, лиственниц и псевдотсуги. У остальных родов в здоровой древесине смоляные ходы отсутствуют.

Рис. 137. Продольный тангентальный разрез древесины сосны:
Рис. 137. Продольный тангентальный разрез древесины сосны:

в - конец трахеиды; оп - окаймленные поры в разрезе; с - срединная пластинка в общей стенке двух трахеид; см - продольный смоляной ход; б - смоляной ход в древесинном луче; сл - древесинный луч.

Строение древесины двудольных. Древесина двудольных по своему составу гораздо разнообразнее древесины голосеменных. В ней можно различить проводящие, запасающие, механические и выделительные элементы.

В древесине двудольных проводящие элементы представлены трахеями и трахеидами, чаще всего пористыми, точечными, реже сетчатыми и лестничными. У некоторых растений (в том числе у кленов, лип, виноградной лозы) все точечные трахеи и трахеиды или часть их имеют дополнительные внутренние утолщения стенок в виде спиралей, реже в виде колец или сеточки (рис. 138). В перегородках между члениками трахей имеется простая или множественная перфорация (рис. 69).

При множественной перфорации перфорационные пластинки могут быть: а) лестничными - с несколькими или многими узкими параллельными перфорациями (рис. 103) или б) сетчатыми - с системой перекладин между перфорациями, имеющей вид сетки. Диаметр трахей представляет величину от нескольких сотых до нескольких десятых долей миллиметра: у березы - до 0,085 мм, у дуба - 0,2-0,3 мм, у некоторых лиан - до 0,5-0,6 мм. Длина трахеи с трудом поддается измерению.

158

Проводящая система древесины обслуживает в основном восходящий ток, транспортируя в направлении от корней к стеблю с его ответвлениями и листьями воду с раствором минеральных веществ, всасываемую корнями; по этой же системе весной до распускания листьев подается в набухающие почки раствор пластических веществ (главным образом сахаров), образующихся при мобилизации зимних запасов, накопленных в тканях запасающей системы.

У большинства двудольных в древесине имеются и трахеи и трахеиды; очень немногие (в том числе Drimys, из семейства магнолиевых) имеют

Рис. 138. Элементы древесины липы (Tilia cordata) (мацерированный материал):
Рис. 138. Элементы древесины липы (Tilia cordata) (мацерированный материал):

1, 2 - членики спирально-пористых сосудов; 3 - трахеида со спиральным утолщением; 4, 5 - либриформ; 6 - тяж древесинной паренхимы; 7 - клетки сердцевинных лучей.

только трахеиды, некоторые (ясени, платаны) - только трахеи. В размещении сосудов на поперечном сечении годичного кольца древесины различают два основных варианта: а) одна зона кольца прироста сильно отличается от другой по диаметру, или по численности сосудов, или по обоим этим показателям; такую древесину называют кольцесосудистой; б) в пределах годичного кольца диаметр и частота сосудов не обнаруживают резких отличий, такая древесина называется рассеяннососудистой. Образцом кольцесосудистой древесины может служить ясень, рассеяннососудистой - ольха (рис. 139).

Запасающие элементы в древесине двудольных представлены древесинной паренхимой. Клетки продольной древесинной паренхимы располагаются цепочками. Каждая цепочка, или тяж древесинной паренхимы, образуется из прозенхимной клетки молодого прироста путем деления

159

ее поперечными перегородками. Из клеток тяжа две крайние сохраняют заострение на конце (рис. 138). Взрослые клетки древесинной паренхимы имеют обычно умеренно утолщенную одревесневшую оболочку с простыми круглыми порами и живое содержимое в виде постенного слоя протоплазмы с ядром и лейкопластами. В клетках накопляется на зиму масло (у лип, берез) или крахмал (у буков). Весной запасы обычно мобилизуются и перемещаются к распускающимся почкам и к камбию2.

Поры в оболочках паренхимных клеток особенно крупны в стенках, примыкающих к сосудам, и мелки и малочисленны или вовсе отсутствуют в стенках, граничащих с древесинными волокнами.

Рис. 139. Частичные поперечные разрезы древесины:
Рис. 139. Частичные поперечные разрезы древесины:

А - кольцесосудистой (ясеня Fraxinus excelsior); Б - рассеяннососудистой (ольхи клейкой Alnus glutinosa).

Если при дифференциации прозенхимной клетки из камбия она остается живой, оболочка ее получает простые круглые поры и разделения клетки поперечными перегородками не происходит, то образуется веретеновидная клетка древесинной паренхимы3.

Механические элементы древесины представлены склеренхимой; склеренхиму древесины называют либриформом, а ее клетки - древесинными волокнами (рис. 138). Древесинные волокна обладают чертами строения, характерными для всякой склеренхимы. Надо только добавить, что клетки либриформа относятся к числу наиболее коротких растительных волокон4 и что стенки их всегда одревесневают. Древесинными волокнами, не обладающими всеми чертами типичной

160

склеренхимы, являются живые древесинные волокна без перегородок и перегородчатые. У живых древесинных волокон стенки слабо утолщаются, а в клеточной полости в течение ряда лет сохраняется живое содержимое и периодически накопляются и мобилизуются запасные вещества (крахмал, масло)5. В волокнах перегородчатого либриформа по завершении их роста в длину и утолщения стенок образуются

Рис. 140. Поперечный срез древесины липы:
Рис. 140. Поперечный срез древесины липы:

г. г. к. - граница годичного кольца; с - спирально-пористый сосуд; сп - обрывок спирального утолщения оболочки; о. п. - окаймленная пора на стенке сосуда; тр - трахеида с обрывком спирального утолщения; др. п. - древесинная паренхима; л - либриформ; с. л. - сердцевинный луч.

поперечные перегородки - весьма тонкие и неодревесневающие. Такие волокна имеются, например, у виноградной лозы, плюща.

Выделительные элементы в древесине представлены обычно клетками с отложениями кристаллов щавелевокислого кальция. У очень немногих видов (в том числе у дынного дерева Carica papaya и других представителей тропического семейства Papayaceae) в древесине образуется система млечников.

Древесинные лучи двудольных (рис. 140, 141, 142) весьма разнообразны по конфигурации и по размерам. У некоторых видов

161

имеются только узкие лучи, у иных (у дубов) - и узкие и широкие6. Нередки агрегатные лучи (у ольхи, лещины, граба)7. Лучи могут быть гомогенными (однородными) и гетерогенными (разнородными). В гетерогенных лучах (у ив) имеются лежачие и стоячие клетки.

Воздухоносные межклетники образуются обычно между лежачими клетками. С сосудами и трахеидами, примыкающими к лучу, сообщаются

Рис. 141. Продольный радиальный срез древесины липы:
Рис. 141. Продольный радиальный срез древесины липы:

с - спирально-пористые сосуды; пф - перфорация сосуда; сп - спиральные утолщения стенок сосудов; о. п. - окаймленные поры; тр - трахеиды со спиральными утолщениями; л - либриформ; к. п. - крестовидная пора; щ. п. - щелевидная пора; др. п. - древесинная паренхима; с. л. - сердцевинный луч.

посредством пор только стоячие клетки. Лежачие клетки сообщаются порами между собой и со стоячими клетками. Ряды лежачих клеток обслуживают передвижение веществ в радиальном направлении, а стоячие обеспечивают сообщение лежачих клеток с сосудами.

Сезонные различия в древесине. У растений умеренных и холодных

162

широт древесина, порождаемая камбием в течение одного вегетационного периода, неединообразна гистологически: ранняя древесина, образующаяся весной и в начале лета, относительно богата широкопросветными сосудами, а в древесине поздней, появляющейся в конце лета и осенью, более сильно представлены элементы механической и запасающей систем, сосудов в поздней древесине мало, и они сравнительно узкопросветны. Особенно велико различие между ранней и поздней древесиной у кольцесосудистых пород (рис. 139).

Рис. 142. Схема строения многолетней ветки липы (Tilia cordata):
Рис. 142. Схема строения многолетней ветки липы (Tilia cordata):

прд - перидерма; кл - колленхима; ппк - паренхима первичной коры; энд - эндодерма; спц - склеренхима перицикла; ппц - паренхима перицикла; млб - мягкий луб; тлб - твердый луб; псл - первичный сердцевинный луч; всл - вторичный сердцевинный луч; кмб - камбий; ггк - граница годичного кольца древесины; с - сосуды; пдр - первичная древесина; вдр - вторичная древесина; пк - первичная кора; вк - вторичная кора; сц - сердцевина; пмз - перимедуллярная зона.

В связи с сезонными различиями в приросте древесины стоит наличие зон прироста, различаемых на поперечных разрезах древесины в виде концентрических колец (рис. 135, 139, 142); на продольных радиальных разрезах границы между зонами (кольцами) видны как почти прямые параллельные линии. Обычно каждое кольцо образуется в один вегетационный период, и кольца прироста могут быть названы годичными кольцами.

Границы между годичными приростами древесины видны для нас в силу того, что гистологические различия между ранней и поздней древесиной вызывают и различия оптические - в цвете и блеске. В пределах одного годичного слоя переход от древесины ранней к поздней более или менее постепенен. На грани же между двумя годичными слоями, где к наиболее типично выраженной поздней древесине одного года непосредственно примыкает ранняя древесина последующего года, различие резко выражено и

163

обычно настолько бросается в глаза, что на поперечных разрезах древесины мы видим непосредственно или, реже, с помощью лупы как бы вычерченную пограничную линию - круг или овал.

Число колец прироста древесины при основании ствола дерева указывает на возраст деревьев умеренных и высоких широт. Это правило имеет исключения: при некоторых обстоятельствах происходит удвоение, при других выпадение кольца. Удвоение кольца прироста древесины происходит при двукратном в один вегетационный период зазеленении кроны дерева: отмечалось, например, у рябины, дуба летнего и липы мелколистной образование двух различимых глазом колец прироста в году, когда деревья, будучи объедены в июне гусеницами, вновь покрылись в том же году листвой8. Удвоение кольца может происходить и в том случае, если молодая листва отмирает при весенних заморозках, а после того распускаются спящие почки. Кольца, появляющиеся в результате удвоения (ложные кольца), имеют менее резко выраженные границы, чем настоящие годичные кольца, и, кроме того, граница обычно не образует полного круга.

Выпадение кольца прироста происходит в наиболее слабых побегах угнетенных деревьев в естественных условиях и в культуре. Выпадает целая серия годичных колец прироста при основании ветвей некоторых "плакучих" разновидностей древесных пород, при основании свисающих ветвей ели. У карликовых деревьев, выращиваемых в горшках со скудной и слабо увлажняемой почвой, выпадают многие кольца прироста.

Дифференцировка древесины по зонам одного слоя прироста (годичного или негодичного) является отчасти результатом воздействия среды на данное дерево, отчасти наследственным свойством, осуществляющимся при различных условиях воздействия внешней среды. Обнаружено, что далеко не у всех пород существует соответствие между периодичностью или апериодичностью метеорологических условий в течение года и характером образующейся древесины. У некоторых пород такое соответствие имеет место; так, например, у особей тикового дерева (Tectona grandis), растущих в довольно постоянном круглый год климате в Бейтензорге, на Западной Яве, древесина гомогенна и колец прироста не видно, а у особей того же вида, живущих в условиях климата, изменяющегося по сезонам (как в районе Восточной Явы, где чередуются сухое и дождливое времена года), древесина не гомогенна и в ней ясно заметны кольца прироста. С другой стороны, некоторые тропические виды (в том числе туна Toona serrata, T. sureni) даже в условиях ровного климата Бейтензорга образуют древесину с ясно выраженными кольцами прироста, а иные (Plumiera acuminata), живя в условиях климата Восточной Явы, где в сухое время года они даже теряют листву, не обнаруживают в древесине дифференцировки на зоны широкопросветных и узкопросветных тканей, и колец в древесине не заметно.

Уже давно замечено, что деятельность камбия находится в тесной связи с развитием почек. Изучение хода весеннего пробуждения камбия с помощью анатомического исследования продольно-тангентальных полосок, отпрепарированных с поверхности древесинного тела, показало точно, что возобновление деятельности камбия после зимнего покоя начинается под набухающими почками и распространяется отсюда вниз и почти одновременно с этим по окружности ствола. Весеннее "пробуждение" камбия у пород с кольцесосудистой древесиной (у ясеней, дубов, вязов, каштана) продвигается очень быстро и достигает основания ствола в несколько дней. У видов с рассеяннососудистой древесиной дело идет значительно медленнее: у

164

Рис. 143. Сосуд с тиллами (белая акация Robinia pseudacacia):
Рис. 143. Сосуд с тиллами (белая акация Robinia pseudacacia):

1 - продольный срез; 2 - поперечный срез.

березы, бука камбий функционирует в течение нескольких недель только у основания почек; лишь после того как развернутся листья, начинается образование новой древесины в молодых веточках, а затем уже в ветвях и в стволе. У хвойных "пробуждение" камбия распространяется по ветвям и стволу очень быстро, особенно в условиях хорошего освещения, однако в нижних ветвях, а у сильно затененных деревьев и в стволе процесс возобновления камбиальной деятельности продвигается медленнее.

Вопрос о характере зависимости между распусканием почек и возобновлением деятельности камбия был выяснен физиологическими исследованиями. Многочисленные эксперименты показали, что деятельность камбия обусловливается наличием почек и передвижением из них некоторых веществ в камбий.

Последующие изменения во взрослой древесине. Трахеи, реже трахеиды, закупориваются со временем тиллами - отрогами клеток древесинной паренхимы, внедряющимися в полость сосудов через тонкие участки их стенок (т. е. через поры, рис. 143). Паренхимная клетка образует одну или несколько тилл; тиллы продолжают расти и в полости сосуда, формируясь в тонкостенные пузыри или мешки, содержащие постенный слой протоплазмы, иногда с крахмальными зернами. В протоплазме тиллы иногда имеется и клеточное ядро, перешедшее в нее после деления ядра паренхимной клетки, произведшей тиллу; в этих случаях тилла может обособляться и образовывать делением новые тиллы в полости сосуда. Входя в соприкосновение друг с другом, тиллы принимают многогранную форму и нередко, срастаясь оболочками, образуют внутри сосуда ложную паренхимную ткань. Со временем тиллы отмирают; к этому моменту у них в некоторых случаях сильно утолщаются и одревесневают оболочки. В нормальных случаях тиллы образуются или уже на первом-втором году существования сосуда (во многих сосудах древесины белой акации), или позже9. У некоторых двудольных (у вишен, берез, кленов) тиллообразования не происходит: сосуды перестают функционировать в силу заполнения их просветов минеральными или органическими веществами.

Тиллы в древесине как поделочном материале представляют нередко отрицательное явление: они препятствуют пропитыванию древесины антисептиками; это особенно дает о себе знать у бука, в древесине которого уже после рубки дерева могут быстро закупориваться тиллами сосуды, ранее бывшие открытыми.

Трахеиды хвойных перестают проводить воду с раствором в силу того, что замыкающие пленки их окаймленных пор занимают положение, при котором торус закрывает отверстие канала поры. Полости трахеид иногда заполняются живицей - раствором смол в эфирных маслах.

Живые паренхимные клетки древесины рано или поздно отмирают и перестают служить хранилищем запасов. В первую очередь отмирают клетки

165

продольной паренхимы и живые волокна; поперечная паренхима в древесинных лучах живет дольше. Перед отмиранием клеток усиливается одревеснение их оболочек и снижается содержание воды в оболочках и полостях клеток. В гистологических элементах всех родов может происходить со временем отложение консервирующих веществ, нередко с интенсивной окраской. Более старая часть древесины ствола у многих пород резко выделяется цветом; ее называют ядром в отличие от окружающей ее более молодой части древесины - заболони.

Из особенно характерных окрасок ядра отметим: желтую у барбариса и у бересклета европейского, красную у кипарисов, темно-фиолетовую или почти синюю у кампешевого дерева (Haematoxylon campeschianum из семейства бобовых), черную у эбеновых деревьев (индийских и западноафриканских видов рода Diospyros). У многих древесных пород (в том числе у буков, груш, кленов) гистологические элементы ядра заполняются углекислым кальцием. В полостях клеток ядра (и отчасти спелой древесины 10) откладываются органические вещества - эфирные масла, смолы, камеди, дубильные вещества и иные. Коричневый цвет ядра дубов обусловливается, например, бурым веществом, выпадающим в твердом виде после окисления дубильных веществ.

Ядровые вещества появляются обычно в живых клетках сердцевины и древесинной паренхимы, а из них проникают в другие элементы ядровой древесины; эти вещества заполняют полости клеток, а иногда и пропитывают клеточные оболочки, адсорбируясь ими.

В ядровой древесине кевового дерева (Pistacia mutica) и белой акации паренхимные клетки могут долго сохраняться живыми, причем содержимое их (крахмал, щавелевокислый кальций) подвергается сезонным изменениям.

У некоторых древесных пород (у ив, тополей) более старая древесина становится мягкой и легкой и часто разрушается грибами, проникающими в нее через трещины, образующиеся, например, при обломе ветвей; в стволе образуется дупло.

Древесина находит самое разнообразное применение. Она служит, во-первых, топливом. Наиболее калорийны древесины с большим относительным количеством клеток с толстыми, сильно одревесневшими стенками (у дуба, бука, сосны). В большом количестве древесина идет на постройки, мебель, шпалы, телеграфные столбы, аппаратуру и т. д. В каждом случае сообразуются со строением древесины и с ее физико-механическими свойствами. Например, для частей машин, мельниц ценится прочная и твердая древесина граба, бука. Для изготовления коробов, для драни подходит легко раскалываемая древесина елей, осин. Древесины дубов, белой акации, сосуды которых рано и полно закупориваются тиллами, пригодны для бочек под пиво и спирт. Древесины, бедные лигнином, смолами и камедями, минеральными веществами и пигментами, притом обладающие длинными и мягкими волокнистыми элементами (осина, липа, ель), дают хороший материал для получения целлюлозной массы, служащей для производства бумаги, искусственных тканей, для осахаривания в глюкозу и затем для получения спирта и, наконец, синтетического каучука.

Твердая, плотная, прочная и красиво окрашенная ядровая древесина (дуба, черного дерева и т. д.) представляет ценный материал для красивой мебели.

При сухой перегонке древесины получаются разнообразные ценные продукты: метан, уксусная кислота, древесный спирт, ацетон, деготь (смола).

166

Из дегтя извлекаются разнообразные вещества: из букового дегтя, например, получают важные дезинфицирующие средства - креозот, гваякол.

167

1 Наличие их обнаруживается в опытах фильтрации воды с тушью. Под микроскопом эти перфорации не видны.

2 У пород, начинающих плодоносить поздно и в дальнейшем плодоносящих не каждый год, в голы без плодоношения мобилизуется лишь небольшая доля запасов. Это относится, например, к букам, зацветающим в возрасте 40-50 лет и приносящим обильно плоды в среднем раз в 5 лет.

3 Раньше такие клетки называли "заменяющими волокнами" или "замещающими волокнами".

4 Длина древесинных волокон колеблется в пределах 0,3-1,7 мм.

5 У некоторых древесных пород (у вязов, шелковицы, орешников и других) внутренний слой оболочки живых древесинных волокон образуется из гемицеллюлоз, служащих запасными веществами: к зиме отлагающихся, а весной гидролизующихся.

6 У дубов широкие древесинные лучи достигают в высоту 5-8,5 мм.

7 Агрегатным (иначе ложношироким или ложным) лучом называют группу узких древесинных лучей, представляющуюся глазу или при малом увеличении в виде одного широкого луча.

8 В экспериментах с удалением распустившейся весной листвы рябины, орешника и конского каштана, после чего деревца вновь покрылись листвой, искусственно вызывалось появление за год двух колец прироста древесины; на границе между ними образовалась прослойка клеток, чрезвычайно тонкостенных.

9 Быстрое закупоривание сосудов тиллами происходит при поранениях, происходящих при опадении листьев или веток, при обламывании или обрезании ветвей, при черенковании.

10 В дендрологии и лесотехнике спелой древесиной принято обозначать ту внутреннюю часть ствола, которая не отличается по окраске от заболони, но содержит (после срубки) меньшее количество воды и выделяется при спиливании в виде более сухого участка.


Вторичная флоэма, или вторичный луб

В сторону периферии стебля камбий порождает вторичную флоэму, или луб 1 (рис. 144-147). В лубе, как и в древесине, имеются гистологические элементы систем проводящей, запасающей, хранящей отбросы и механической. Система проветривания представлена узкими воздухоносными межклетниками. К проводящей системе в лубе относятся его ситовидные трубки, имеющие у двудольных клетки-спутницы, а у голосеменных лишенные их (рис. 148).

Ткани запасающие, а также хранящие отбросы представлены в лубе лубяной паренхимой. Продольная лубяная паренхима образуется в виде цепочек - тяжей лубяной паренхимы или в виде длинных, не поделившихся поперечными перегородками клеток (камбиформ), аналогичных клеткам древесинной паренхимы. Оболочки клеток паренхимы луба обычно одревесневают позже и слабее, чем в древесине.

Паренхима располагается в лубе в виде тангентальных прослоек (у липы), радиальными рядами (у бузины), группами из нескольких клеток (у сосен). В паренхиме скопляются запасы в виде крахмала, а также в виде гемицеллюлоз, откладывающихся в оболочках клеток. Поздней осенью вместо крахмала образуются обычно масло и глюкоза, часть которой передается по лубодревесинным лучам в древесину. Весной запасы гидролизуются и расходуются. После позеленения кроны углеводы из листьев поступают в лубяную паренхиму, а оттуда по лубодревесинным лучам - в древесину. К осени часть продуктов фотосинтеза скопляется, как было упомянуто, в лубяной паренхиме.

В лубе древесных растений встречается кристаллоносная паренхима, содержащая отложения щавелевокислого кальция; она располагается обычно подле лубяных волокон. Некоторые из клеток лубяной паренхимы содержат дубильные вещества2, глюкозиды, алкалоиды3.

Механическая ткань в лубе представлена в виде склеренхимы, именуемой здесь лубяными волокнами, и склереид (каменистых клеток). Лубяные волокна обладают характерными чертами склеренхимных волокон; надо отметить, что стенки лубяных волокон обычно ясно слоисты и нередко утолщены до почти полного исчезновения клеточного просвета. У большинства растений оболочки их одревесневают по всей толще или в наружном слое. Длина лубяных волокон невелика: у липы, например, 0,87-1,26 мм при наибольшем поперечнике в 0,03-0,05 мм. Особенно богат толстостенными волокнами луб многих тутовых (в том числе бумажного дерева Broussonetia papyrifera), липовых, мальвовых. Встречаются в лубе и живые тонкостенные волокна (камбиформ) и перегородчатые лубяные волокна (тяжи лубяной паренхимы у винограда, яблони, рис. 144, 147). Эти элементы выполняют преимущественно функцию хранения запасов.

У многих растений (в том числе у дубов, буков) часть паренхимных клеток луба подвергается, обычно не раньше, чем на второй год, склерификации. Оболочки их утолщаются и одревесневают, живое содержимое отмирает - клетки становятся склереидами (каменистыми клетками).

На поперечных разрезах через луб склереиды обычно значительно крупнее лубяных волокон.

167

Рис. 144. Гистологические элементы коры яблони (мацерированный материал):
Рис. 144. Гистологические элементы коры яблони (мацерированный материал):

1 - клетка ситовидной трубки со сложными ситовидными пластинками; 2 - клетка ситовидной трубки с сопровождающими клетками; 3 - соединение трех клеток, составляющих ситовидные трубки; 4 - камбиформ; 5 - тяж лубяной паренхимы; 6 - лубяное волокно; 7 - перициклическое волокно.

Арматура представлена в лубе лубяными волокнами и склереидами (у дубов, ясеней), только волокнами (у лип, шелковиц), только склереидами (у буков, елей). У некоторых растений (у кизила, лавра, сосен) в лубе отсутствуют и лубяные волокна и склереиды.

168

Рис. 145. Поперечный срез вторичной коры яблони:
Рис. 145. Поперечный срез вторичной коры яблони:

1 - ситовидные трубки; 2 - сопровождающие клетки; 3 - камбиформ с кристаллами оксалата кальция; 4 - лубяная паренхима; 5 - сердцевинный луч; 6 - твердый луб

У многих растений в лубе содержатся млечники. Мощную систему нечленистых млечников, богатых каучуком, имеет луб у фикуса (Ficus elastica), у деревьев и лиан тропического рода Landolphia (из семейства кутровых). Нечленистые млечники, богатые гуттаперчей, содержит луб бересклетов - европейского (Euonymus europaeus) и других видов4. У туй, кипарисов в лубе образуются выделительные каналы - смоляные ходы, содержащие живицу - смолы, растворенные в эфирных маслах. У сосен в лубе имеются только поперечные (радиальные) каналы с живицей, представляющие продолжение каналов древесинных лучей.

Каждый древесинный луч продолжается - по другую сторону камбия - в лубяной луч. Лубяные лучи образуются и нарастают в

169

Рис. 146. Радиальный срез коры яблони:
Рис. 146. Радиальный срез коры яблони:

1 - ситовидная трубка; 2 - ситовидная пластинка в плане; 3 - камбиформ; 4 - лубяная паренхима; 5 - сопровождающая клетка; 6 - лубяное волокно с простыми -порами в стенке; 7 - сердцевинный луч.

направлении радиусов органа путем тангентальных делений клеток тех же инициальных групп луча в камбии, работой которых порождаются древесинные лучи. Размер лубяного луча в высоту приблизительно тот же, что и у соответствующего ему древесинного луча. Тангентальный размер лубяного луча более или менее значительно возрастает в направлении от более молодого (внутреннего) луба к более старому (наружному). На поперечных срезах широкие лубяные лучи нередко имеют (у липы, рис. 142, псл) очертание в виде треугольника, обращенного вершиной к камбию. Лубяные лучи у травянистых растений состоят из клеток, мало отличающихся от клеток продольной паренхимы, а у древесных пород - из клеток, обычно вытянутых в радиальном направлении. У некоторых растений (например, у бука, дуба в широких лубяных лучах) стенки клеток лучевой

170

Рис. 147. Тангентальный срез коры яблони:
Рис. 147. Тангентальный срез коры яблони:

1 - ситовидная трубка; 2 - перерезанная ситовидная пластинка; 3 - камбиформ; 4 - тяж лубяной паренхимы с крахмальными зернами; 5 - сердцевинный луч.

паренхимы подвергаются одревеснению вскоре после образования. В лубяных лучах находятся узкие, радиально идущие воздухоносные межклетники, являющиеся продолжением аналогичных межклетников древесинных лучей. Функции лубяных лучей аналогичны функциям древесинных лучей. В некоторых случаях в клетках лубяных лучей, близких к периферии органа, содержатся хлорофилловые зерна; очевидно, в этих клетках происходит, хотя бы в слабой мере, процесс фотосинтеза.

Для луба хвойных (рис. 148) надо отметить характерные черты их ситовидных трубок: они представляют здесь продольные ряды клеток, каждая из которых имеет длину, превышающую в десятки или даже (у сосен) в сотни раз наибольший ее поперечный размер; клетка одного продольного ряда примыкает к соседним клеткам того же ряда

171

длинными и очень сильно наклонными перегородками, и продольные стенки почти незаметно переходят в "поперечные". Ситечки весьма многочисленны; распределены они на радиальных продольных стенках и в большей мере на наклонных перегородках; канальцы в ситечках чрезвычайно тонки. Отсутствующие у хвойных клетки-спутницы5 замещаются, как можно предполагать, специализированными клетками лубяных лучей.

Годичный прирост луба. Между кольцами прироста луба, образующимися из года в год, нет ясно видимых границ. Собственно говоря, и во времени нет резких границ между двумя последующими отложениями луба: в наших широтах луб, порождаемый камбием дерева в конце одного вегетационного периода, останавливается в своем формировании на промежуточной стадии и дифференцировка его клеток заканчивается в начале следующего периода вегетации.

Рис. 148. Часть радиального разреза ствола сосны (Pinus silvestris):
Рис. 148. Часть радиального разреза ствола сосны (Pinus silvestris):

1 - ситовидные трубки; 2 - паренхимные клетки; 3 - камбий и камбиальная зона; 4 - крахмалоносные клетки лубодревесинного луча; 5 - белковые клетки лубяного луча; 6 - трахеиды древесины.

В отложении камбием элементов в сторону луба наблюдается известная периодичность и более или менее ясно выраженная ритмичность в гистологическом составе прироста луба. Например, у рябин, осин ежегодно образуется в лубе одна прослойка лубяных волокон. У белой акации за год образуются 4 прослойки ситовидных трубок с клетками-спутницами; между этими прослойками находятся лубяные волокна и паренхима. Наиболее ясно выражена ритмичность в отложениях луба у хвойных, особенно у кипарисовых (туй и можжевельников): на поперечном разрезе луба однослойные зоны лубяных волокон чередуются с трехслойными зонами, состоящими из двух рядов паренхимы с одним рядом ситовидных трубок между ними; обычно за год образуются две четырехслойные зоны прироста.

Последующие изменения в лубе. С течением времени в лубе происходят изменения, являющиеся прямыми или косвенными результатами напора

172

со стороны нарастающих вторичных тканей; клетки луба подвергаются растяжению в тангентальном направлении и сдавливанию в радиальном направлении. Луб реагирует на эти воздействия пассивно и активно. Пассивные реакции выражаются в растягивании и в разрывах, происходящих преимущественно в круговых прослойках лубяных волокон и тонкостенной паренхимы. Ситовидные трубки и клетки-спутницы по прекращении функционирования сплющиваются, вплоть до исчезновения их клеточных просветов; прослойки их спрессовываются, образуя "роговой луб". Млечники и вместилища выделений, если они имеются, также подвергаются облитерации (за исключением клеток с кристаллами щавелевокислого кальция).

Разрастание луба по периферии (дилатация) происходит в результате роста паренхимных клеток в тангентальном направлении, деления их и роста дочерних клеток в том же направлении. У некоторых видов, в том числе у лип, дилатация происходит преимущественно в широких первичных лубяных лучах. Иногда это разрастание происходит медленнее, чем увеличение диаметра ствола, и образуются разрывы в тканях. Некоторые клетки паренхимы, разрастаясь, заполняют разрывы в тканях. У многих древесных пород часть паренхимных клеток за счет утолщения и одревеснения оболочек превращается в склереиды. Группы склереид скрепляют разрываемые полоски и тяжи волокон. Склерификация может распространяться и на клетки лубяных лучей. Наиболее крупные изменения в лубе (и в периферических первичных тканях) наступают после образования перидерм,

173

1 Некоторые авторы называют его вторичной корой.

2 Особенно богат дубильными веществами луб дубов, ольх.

3 У хинных деревьев алкалоиды в лубе (хинин, цинхонин и др.) образуют твердые аморфные отложения.

4 Особенно много гуттаперчи в лубе корней бересклетов.

5 У некоторых голосеменных (у гнетумов широколистного и вьющегося Gnetum latifolium, G. scandens) имеются клетки-спутницы.


Перидерма

Пробка. Первичная покровная ткань - кожица - в стеблях со вторичным приростом функционирует обычно не долго. На смену кожицы, разрушающейся под напором вторичного прироста, формируется вторичная покровная ткань - феллема (пробка), представляющая часть тканевого комплекса, называемого перидермой.

Пробка, составляющая существенный компонент перидермы, функционирует в качестве покровной ткани. Особенно велика ее роль для надземных органов. В силу плотного смыкания клеток пробки, заполнения их полостей воздухом (обладающим, как известно, очень слабой теплопроводностью) и наличия в оболочках клеток суберинового слоя (очень слабо проницаемого для воды и воздуха), пробка предохраняет стволы и ветви от излишней потери воды за счет испарения и от резких температурных колебаний. Пробка имеет значение и в защите растений от проникновения в живые клетки паразитных бактерий и грибков1, от обгрызания животными: она суха, жестка, неудобоварима и непитательна.

У многих растений со временем образуется несколько перидерм.

Начало образованию первой перидермы кладется формированием особой, вторичной меристемы - феллогена (пробкового камбия). Клетка феллогена образуется вычленением ее тангентальными перегородками из клетки кожицы или глубже лежащей живой ткани (рис. 149). В совокупности клетки феллогена образуют кольцо феллогена. Сначала в стебле и ветвях феллоген закладывается в кожице (у ив, груши и рябины), или в первичной коре, в ее наружном слое (у черемухи, вишни), или в более глубоком, примыкающем к эндодерме (у смородины) слое. У иных растений (у малины, шиповника, иван-чая) феллоген закладывается в перицикле. Кольцо феллогена в большей своей части состоит из плотно сомкнутых живых паренхимных клеток, имеющих на поперечном разрезе форму прямоугольника относительно малого

173

Рис. 149. Образование пробкового камбия (феллогена) в кожице стебля шлемника (Scutellaria splendens, из семейства губоцветных); частичные поперечные разрезы стебля:
Рис. 149. Образование пробкового камбия (феллогена) в кожице стебля шлемника (Scutellaria splendens, из семейства губоцветных); частичные поперечные разрезы стебля:

1 - одна из начальных стадий формирования феллогена: в некоторых клетках кожицы образовались перегородки, параллельные поверхности кожицы; 2 - более поздняя стадия: феллоген сформировался и образовал слой клеток пробки (феллемы).

радиального размера, а на продольном тангентальном разрезе - очертание многоугольника с 4-6 сторонами.

Феллоген порождает путем тангентальных делений его клеток пробку и феллодерму. Пробка образуется кнаружи от феллогена, феллодерма - внутрь от него. Клетки феллодермы весьма сходны с соседними клетками первичной коры или перицикла: они представляют живые паренхимные клетки, обычно содержащие хлорофилл. От клеток первичной коры их можно отличить по тому признаку, что они являются продолжением радиальных рядов клеток пробки и феллогена. Феллодермы образуется немного, редко более одного-двух слоев (рис. 150). Главным продуктом деятельности феллогена является пробка. Пробковый камбий образует многочисленные слои ее из клеток, расположенных радиальными рядами (рис. 151).

На поперечных разрезах клетки пробки имеют очертания прямоугольников, на продольных тангентальных- четырех-, шестиугольников.

Пробка может состоять сплошь из тонкостенных клеток (у черемухи и бузины) или из чередующихся прослоек тонкостенных и толстостенных клеток (у березы). Утолщение оболочки может быть равномерным (у березы), или преобладающим на наружной тангентальной стенке (у некоторых ив), либо на внутренней (у калины).

В клеточных оболочках пробки отлагается суберин, и они становятся почти непроницаемыми для воды и воздуха. Живое содержимое в клетках пробки рано отмирает, и полости клеток заполняются воздухом. Иногда в них имеется зернистое содержимое, богатое дубильными веществами и продуктами их распада или же смолами. В клетках пробки березы в виде белого мелкозернистого вещества содержится бетулин, в клетках пробки пробкового дуба в виде игольчатых кристаллов - церин и иногда в форме друз щавелевокислый кальций.

У берез феллоген порождает ежегодно от 3 до 6 слоев тонкостенной пробки и к концу вегетационного периода 2-4 слоя толстостенной пробки; в пробке ее можно различать годичные слои. В пробке сосны прослойки тонкостенных клеток со слабо опробковевшими стенками чередуются с прослойками феллоида, т. е. клеток с толстыми одревесневающими оболочками без суберина. Мощную пробку образуют бархатное дерево (Phellodendron amurensis, из семейства рутовых), произрастающее на Дальнем Востоке, и особенно пробковые дубы (см. ниже).

Пробка может выдаваться над поверхностью ветвей и молодых стволов в виде ребер или крыловидных выступов. Эти ребра состоят или из феллоида (у карагача, бересклетов2), или из настоящей пробки (у полевого клена).

174

У очень немногих растений на однолетних незимующих побегах, преимущественно на гипокотилях, образуется перидерма. Некоторые двудольные с многолетними побегами перидермы не образуют; таковы омела (Viscum album), кактусы3.

Корка. У сравнительно немногих древесных пород (у буков, осины, лещины) феллоген, раз образовавшись, функционирует до конца жизни ствола или ветви, увеличиваясь в охвате за счет деления клеток радиальными перегородками с последующим разрастанием клеток в тангентальном

Рис. 150. Перидерма карагача (Ulmus suberosa) на поперечном разрезе:
Рис. 150. Перидерма карагача (Ulmus suberosa) на поперечном разрезе:

пр - пробка; ф - феллоген; пф - феллодерма.

Рис. 151. Перидерма однолетней ветви черемухи (Раdus racemosa) на поперечном разрезе:
Рис. 151. Перидерма однолетней ветви черемухи (Раdus racemosa) на поперечном разрезе:

з - эпидермис; пр - пробка; ф - пробковый камбий (феллоген); к - колленхима.

направлении. На периферии пробки клетки разрываются и слущиваются, а изнутри образуются новые слои их. Поверхность органа остается гладкой.

У большинства древесных растений вслед за первой перидермой начиная с известного возраста органа образуются новые, глубже залегающие перидермы. Заложение новых феллогенов и образование перидерм переходит в луб. Новые перидермы образуются или в виде почти сплошных концентрических колец (у винограда, рис. 152, прд, ломоноса), или же в форме тонких изогнутых пластинок, обращенных выпуклостью к центру органа и примыкающих к соседним перидермам (у дуба, рис. 152, прд). Ткани, находящиеся кнаружи от первой перидермы, лишаются снабжения водой и растворенными в ней веществами, ткани, лежащие между перидермами, оказываются лишенными и доступа воздуха. В результате происходит отмирание более старых прослоек феллогена и бывших до того времени живыми участков постоянных тканей. На поверхности органа образуется корка - комплекс мертвых тканей, включающий луб и перидермы. Изнутри корка получает ежегодно приращение, а с поверхности разрушается, выветривается и сваливается.

Образование и отделение корки начинается или рано (у виноградной лозы на втором году жизни стебля), или в более или менее позднем возрасте ствола и сучьев (у яблонь и груш - на 6-8-м году, у пихт, грабов - в возрасте не менее 50 лет). У граба корка появляется только на нижней части ствола4.

175

Рис. 152. Схема строения корки.
Рис. 152. Схема строения корки.

Слева - чешуйчатая корка дуба (Quercas); справа - кольцевая корка виноградной лозы (Vitis vinifera); крк - корка: д. лб. - деятельный луб; др - древесина; прд - перидерма; ккл - каменистые клетки; лв - лубяные волокна: cл - сердцевинные лучи; кмб - камбий; с - сосуды древесины; сц - сердцевина; ггк - граница годичного кольца.

По характеру отделения от ствола различают корку кольчатую и чешуйчатую. Кольчатая корка образуется при концентрических круговых перидермах. Слой корки при отделении от ствола обычно расщепляется вдоль на полосы (у виноградной лозы, кипарисов). Чешуйчатая корка образуется при перидермах, имеющих очертания пластинок. В этом случае корка отделяется и сваливается в виде чешуи или пластинок (у платанов). Сбрасыванию корки благоприятствует дифференцировка пробки в перидермах на тонкостенные и толстостенные клеточные слои, У некоторых пород (у берез, сосен) корка на более старых стволах уже не шелушится: она становится утолщающейся тканевой массой с сеткой трещин, расширяющихся в направлении к свободной поверхности корки.

Значение корки для растений аналогично значению перидермы, но более велико: корка предохраняет деревья, помимо прочего, и от ожогов и перегрева.

Феллоген пробкового дуба может функционировать весьма долго. При этом наружные, более старые слои пробки грубеют и растрескиваются. При использовании пробковых дубов со стволов в возрасте около 30 лет срезают всю пробку вместе с феллогеном и феллодермой5. После этого глубже закладывается новый феллоген: порождаемая им пробка, мягкая и упругая, снимается для использования через каждые 8-10 лет, примерно до 200-летнего возраста дерева.

Чечевички. Чечевички представляют собой систему проветривания многолетних растений, стебли которых покрыты пробкой. При

176

Рис. 153. Часть поперечного разреза через молодую ветвь сирени (Syringa vulgaris) с залагающейся чечевичкой.
Рис. 153. Часть поперечного разреза через молодую ветвь сирени (Syringa vulgaris) с залагающейся чечевичкой.

Под устьицем у из клеток первичной коры образовались (путем их увеличения в объеме, деления и округления) выполняющие клетки; феллогена пока нет.

отмирании кожицы и образовании перидермы на смену устьицам закладываются чечевички. На поверхности побега появляется буроватый или сероватый бугорок. Над центральной его частью кожица разрывается, затем образуется углубление в виде кратера, окруженного валиком. С течением времени чечевичка увеличивается в размерах и изменяет форму. У осин, например, чечевички становятся в очертании ромбическими, у берез приобретают вид длинных, до 15 см, узких поперечных полосок. Возникновение чечевички обычно начинается с разрастания и деления клеток хлорофиллоносной паренхимы под устьицем. Образующиеся клетки дифференцируются в заполняющие, или выполняющие, клетки - округлые тонкостенные бесхлорофильные клетки, с крупными межклетниками в промежутках. Заполняющие клетки приподнимают кожицу и разрывают ее. Затем несколько глубже в первичной коре за счет тангентальных делений паренхимных клеток закладывается феллоген чечевички. Позже участки феллогена чечевичек смыкаются с феллогеном перидермы. Вновь образующиеся клетки быстро теряют связь друг с другом, опробковевают, округляются, образуются межклетники - возникает заполняющая ткань.

Феллоген чечевичек закладывается при редком расположении устьиц под каждым из них (у сирени, рис. 153, у ясеня), при групповом их расположении (у некоторых видов тополя) - под каждой из групп, при равномерном и частом их распределении (у калины) - под некоторыми из устьиц.

В феллогене чечевички имеются узкие радиальные межклетники. Феллоген чечевички порождает внутрь от себя феллодерму, а наружу - рыхлую массу заполняющих клеток. Эта масса обычно однородна, состоит из клеток с тонкими стенками. В большинстве случаев заполняющие клетки вскоре после образования округляются и образуют рыхлую массу с сильно развитой системой межклетников (рис. 154). Время от времени в чечевичках такого типа образуется замыкающий слой - пластинка из одного или нескольких рядов многогранных клеток с пробковеющими оболочками; замыкающий слой пронизан узкими радиальными межклетниками. После образования новой массы заполняющих клеток замыкающий слой разрывается, а через некоторое время образуется новый. Замыкающие слои образуются в году один раз (у ив) или неоднократно; к зиме чечевичка закупоривается замыкающим слоем, а весной он разрывается.

177

1 Пробкой покрываются в некоторых случаях и сочные плоды (например, у яблонь) в местах, пораженных грибком Venturia inaequalis, вызывающим "паршу" яблок.

2 Бо́льшую часть феллоида составляют здесь тонкостенные широкопросветные клетки, а поздним летом и осенью образуются прослойки из клеток относительно малых радиальных размеров.

3 Даже 100 -150-летние особи кактуса Carnegia не имеют перидермы.

4 У некоторых древесных пород, обычно не образующих корки (например у Populus tremuloides), корка появляется после поселения на стволе лишайников и грибов.

5 Получаемый при этом продукт тверд, неоднороден, мало упруг и потому мало ценен.


ОСОБЫЕ ТИПЫ ПРИРОСТА СТЕБЛЕЙ В ТОЛЩИНУ

Атипичные вторичные утолщения стеблей у двудольных. У большинства древесных лиан - лазящих видов, пользующихся стволами и ветвями других растений как опорой, - вторичный прирост атипичен; он обладает особыми чертами, в силу которых стебель гибок, подобно канату. Общей чертой строения стебля лиан является раздробленность древесинного тела на участки с

177

Рис. 154. Чечевичка на поперечном разрезе через ветвь черной бузины (Sambucus nigra):
Рис. 154. Чечевичка на поперечном разрезе через ветвь черной бузины (Sambucus nigra):

в - выполняющие клетки чечевички; э - эпидермис; п - пробка; ф - феллоген; фд - феллодерма; к - колленхима.

мягкими податливыми паренхимными участками в промежутках. В деталях встречается большое разнообразие (рис. 155, 156). На рисунке 156 слева изображена схема поперечного сечения молодого четырехлетнего стебля лианы из семейства бигнониевых. Хорошо видно, что в четырех участках стебля древесины откладывается значительно меньше, чем луба и паренхимы. В дальнейшем число участков с неравномерной деятельностью камбия увеличивается. Это создает необходимую для этих экологических форм растений гибкость стебля.

Нередки атипичные способы прироста стеблей в толщину, не связанные с механическими условиями функционирования стеблей. Так, почти всем представителям семейства маревых и родственных ему семейств свойственно образование вторичного прироста в результате деятельности нескольких добавочных камбиев. Последние возникают последовательно один за другим - сначала в области перицикла, затем в области паренхимных прослоек, порождаемых каждым из добавочных камбиев в сторону периферии органа. К семейству маревых относятся и некоторые древесные растения, в том числе саксаул (Наloxylon ammodendron) - деревце, характерное для некоторых пустынь Средней Азии, которое при небольшой высоте (2-3 м) достигает толщины до 0,5 м.

Рис. 155. Поперечный разрез стебля лианы Elisarrhena grandifolia (из семейства мениспермовых).
Рис. 155. Поперечный разрез стебля лианы Elisarrhena grandifolia (из семейства мениспермовых).

Вторичный прирост складывается главным образом из проводящих коллатеральных пучков, аналогичных проводящим пучкам во вторичном приросте корня свеклы1 (рис. 170), но все ткани, окружающие пучки, очень сильно одревесневают.

Вторичное утолщение стеблей у однодольных. Вторичное утолщение стебля свойственно лишь немногим однодольным - преимущественно древовидным представителям семейства лилейных: драценам, юккам, алоэ (рис. 157). Вторичный прирост происходит не за счет камбия, а при посредстве кольца вторичной меристемы, совсем по-иному, чем у двудольных. Возникновение этого кольца трактуется разными авторами несколько по-разному.

178

Рис. 156. Схема поперечных разрезов стеблей лиан из семейства бигнониевых (0,3 нат. величины):
Рис. 156. Схема поперечных разрезов стеблей лиан из семейства бигнониевых (0,3 нат. величины):

д - древесина; л - луб.

В типичных случаях, например у драцен, молодой стебель близ конуса нарастания построен, как у всех однодольных: под эпидермисом находится первичная кора2, затем следует паренхимный перицикл, закрытые коллатеральные проводящие пучки разбросаны по всему поперечному сечению стебля. Когда начинается вторичное утолщение стебля, клетки внутреннего слоя коры или, вероятнее, перицикла начинают делиться тангентальными перегородками. Возникает кольцо утолщения, состоящее из деятельной меристематической ткани, которая откладывает клетки главным образом в сторону центра стебля. Во внутренней части кольца утолщения местами начинается еще более интенсивное деление клеток и возникают вторичные концентрические сосудисто-волокнистые пучки (рис. 157). Дифференциация всех тканей пучка идет центробежно. Флоэма их представлена очень узкими тяжами, ксилема состоит из пористых волокнистых трахеид. Паренхима, находящаяся между пучками, как правило, сильно одревесневает. Снаружи стебель покрывается типичной пробкой, которая образуется в первичной коре.

Рис. 157. Часть поперечного разреза ствола драцены окаймленной (Dracaena marginata):
Рис. 157. Часть поперечного разреза ствола драцены окаймленной (Dracaena marginata):

а - первичная паренхима; к - кольцо утолщения с инициальными группами проводящих пучков и с дифференцирующимися пучками; дальше внутрь стебля - сформировавшиеся вторичные концентрические пучки, в которых флоэма (ситовидные трубки с сопровождающими клетками) окружена ксилемой (точечными трахеидами); между пучками - вторичная паренхима с утолщающимися одревесневающими клеточными оболочками.

179

1 Подробное описание этого процесса см. на странице 195.

2 Так как у драцены имеет место вторичное утолщение, в первичной коре ее находится несколько слоев пластинчатой колленхимы.


СТРОИТЕЛЬНО-МЕХАНИЧЕСКИЕ ПРИНЦИПЫ В КОНСТРУКЦИИ ОРГАНОВ РАСТЕНИЙ

По особенностям внутреннего строения растительные конструкции близки к так называемым комплексным сооружениям, представленным в современной технике главным образом железобетонными конструкциями,

В железобетонном сооружении основная масса (заполнение) и железная

179

арматура (каркас) работают монолитно. Частично монолитность достигается сцеплением между каркасом и основной массой. В значительной мере она обеспечивается целым рядом конструктивных черт железобетонных балок: заякориванием арматурных прутьев, раздробленностью каркаса, строящегося из многочисленных тонких частей, применением специальных типов арматуры. В более крупных балочных сооружениях часть прутьев арматуры располагается под углом в 45° к продольной оси балки - для обеспечения сопротивления силам скалывания и сдвига. В колоннах и стойках из железобетона последнее требование заменяется другим: здесь должны вводиться поперечные скрепы (бюгеля) или же спиральная обмотка.

Рис. 158.
Рис. 158.

Слева - поперечное сечение фабричной трубы; справа - поперечный разрез стебля пухоноса германского (Trichophorum germanicum, из семейства осоковых): К - кожица; С1С2 - склеренхимные тяжи; П - воздухоносные полости; Па и Са - продольная спиральная железная арматура.

В органах растений бетону соответствует масса мягких и тонкостенных тканей, а каркасу - тяжи и пластинки склеренхимы. Заякоривание достигается сращением частей каркаса друг с другом, особенно в узлах стеблей и в местах ответвлений. Раздробленность арматуры выражена у растений весьма четко. Это явление особенно резко бросается в глаза в строении органов однодольных (рис. 131, 158). Во вторичном строении двудольных под микроскопом обнаруживается комплексность: во вторичной коре мы видим арматурную сетку из тяжей и пластинок лубяных волокон и склереид среди заполняющей массы мягкого луба; в древесине тяжи либриформа являются каркасом, армирующим основную массу из древесинной паренхимы, сосудов и трахеид. Аналогичную, хотя и более простую, картину дает древесина голосеменных.

Арматура в виде трехмерной сетки представляет обычную конструктивную черту органов растений. Наклон части арматурных тяжей под углом в 45° к нейтральной плоскости - явление, весьма распространенное у растений.

Стебли и отчасти ветви работают, как балки и как стойки. В связи с этим, очевидно, мы видим у них сплетение тканей в узлах, перегородки в узлах полых стеблей. Кожица и сросшиеся с ней периферические части каркаса являются предельным случаем спиральной обмотки.

В ряде черт растительные конструкции стоят на более высокой ступени, чем сооружения техники, и детали конструкций растительных сооружений являются более совершенными. Технические трудности изготовления, монтажа и бетонирования каркаса у растений отпадают, так как в них каркас строится одновременно с основной массой в процессе роста и дифферекцировки тканей.

В растительных сооружениях возможны постоянные коррективы конструкций - изменения в структуре и химизме клеточных стенок, вторичный прирост тканей и т. д.

Не надо упускать из вида и длительный процесс усовершенствований в филогенезе. У геологически более древних по происхождению растений мы видим более примитивную конструкцию: в сплетении придаточных корней древовидных папоротников, в панцире ствола саговника монолитность конструкций далеко не обеспечена.

180

Пропорции соломин (ржи, пшеницы) оказываются гораздо более легкими, а более крупные стебли являются более громоздкими.

Связь между строением тела растений и механической прочностью занимала еще Галилея. Если бы соломина злака, поддерживающая колос, более тяжелый, нежели весь стебель, писал Галилей в 1638 г., была

Соотношение диаметра и высоты стебля

Названия растений | Высота стебля в метрах | Диаметр стебля вблизи основания | Отношение диаметра к высоте
Рожь (Secale cereale) | 1,5 | 0,003 | 1 : 500
Бамбук (Arthrostilidium excelsum) | 25 | 0,25 | 1 : 100
Пихта (Abies nobilis) | 70 | 1,87 | 1 : 37,5
Эвкалипт (Eucalyptus amygdalina) | 155 | 9,5 | 1 : 16,3

произведена при том же количестве материала, но была бы сплошной, а не полой, то она являлась бы гораздо менее сопротивляющейся изгибу и излому.

На архитектонику органов растений обращали внимание Нээмия Грю (1675) и Роберт Гук. Идеи Галилея и Грю - Гука о строительно-механических принципах в конструкции растений долгое время не имели почвы, благоприятной для восприятия и развития их: научный уровень большинства ботаников был в конце XVII и в XVIII веке весьма низким, и только в конце XIX века Швенденер (1874) пытался исследовать строение растений с точки зрения законов механики и сравнивал их строение со строительными и инженерными конструкциями. Он разработал ряд положений о растении как комплексном сооружении (рис. 158). Построения Швенденера во многом были противоречивыми, ошибочными и, главное, механистичными, так как он зачастую совершенно не учитывал биологических особенностей растения. Позже, начиная с 1918 г., вопросы архитектоники растений очень успешно и детально разрабатывались В. Ф. Раздорским 1, создавшим оригинальную теорию осуществления строительно-механических принципов в строении растений. В. Ф. Раздорский рассматривает растение и его органы не как конструкции, статически сопротивляющиеся механическим воздействиям внешней среды (как Швенденер), а как структуры, динамически реагирующие на прилагаемые к ним воздействия (отсюда сравнение стебля с балкой-пружиной, закрепленной одним концом), и, что еще существеннее, как живой развивающийся целостный организм, действующий всеми своими тканями и клетками, изменяющийся в своем развитии в соответствии с конкретными условиями его существования,

181

1 См.: В. Ф. Раздорский, Анатомия растений, "Советская наука", 1949; В. Ф. Раздорский, Архитектоника растений, "Советская наука", 1955.


КОРЕНЬ

В морфолого-анатомическом отношении корень характеризуется следующими признаками: 1) строение его обладает радиальной (лучистой) симметрией, особенно ясно выраженной в первичном строении - в силу наличия сложного радиального проводящего пучка; 2) как и стебель, корень растёт в течение более или менее продолжительного времени в длину с помощью новообразования клеток в верхушечной точке роста; 3) точка роста расположена не на самом конце, а под корневым чехликом;

181

Рис. 159. Корневая система:
Рис. 159. Корневая система:

1 - молодой сеянец рапса (Brassica napus) с корнем, покрытым корневыми волосками, изображенным после удаления частиц почвы; 2 - такой же проросток с корнем, не отмытым от почвенных частиц; 3 - корневая система молодого злака (многие из корешков с прилипшими частицами почвы); 4 - поперечный разрез одного из корешков через часть его, покрытую корневыми волосками.

4) корень обладает способностью ветвиться; 5) боковые корни эндогенны: они закладываются в глубине тела корня; 6) корень образует корневые волоски (рис. 159), представляющие выросты клеток наружного слоя и служащие для всасывания воды с растворами солей; 7) корень не несет непосредственно на себе листьев.

Из отмеченных черт наиболее постоянными являются радиальное строение и безлистность. С физиологической стороны типичный корень характеризуется тем, что выполняет функции заякоривания растения в почве, всасывания воды и минеральных веществ из почвы и подачи их в стебель.

В некоторых случаях корни несут дополнительные функции, например хранения зимних и долгосрочных запасов, в соответствии с чем внешнее и внутреннее строение корня может претерпевать (в корнях-клубнях, в корневых шишках) более или менее глубокие изменения (см. стр. 244).

182


Корневой чехлик

Кончик корня обычно прикрыт многоклеточным паренхиматическим образованием - корневым чехликом (рис. 160). Клетки наружного слоя чехлика слущиваются и ослизняются, благодаря чему облегчается продвижение растущего конца корня в почве и предохраняется от повреждения твердыми частицами почвы конус нарастания и часть растущей зоны корня, состоящая из нежных тонкостенных клеток. В большинстве случаев корневой чехлик мало выделяется окраской и так тонок и мал, что едва различим невооруженным глазом (у спаржи). Чаще он виден с помощью лупы. Сравнительно велик он у воздушных корней.

Лишены чехлика корни многих водных растений, в частности рясок, водокраса; у них кончик корня прикрыт кармашком, играющим, вероятно, роль защитного приспособления против выщелачивающего действия воды, против мелких животных и т. д. Взрослые корни теряют кармашек. Клетки в срединной, продольной части чехлика, в его "колонке", содержат, кроме богатой водой протоплазмы с ядром, многочисленные мелкие крахмальные зерна.

182

По мере отмирания и разрушения поверхностных клеток корневого чехлика он возобновляется изнутри, за счет клеток, порождаемых точкой роста, прикрываемой чехликом.

183


Точка роста и конус нарастания корня

За счет деятельности клеток меристемы точки роста корня образуются новые слои клеток чехлика, компенсирующие потерю наружных, разрушающихся клеток, и происходит рост корня в длину. Сегменты инициальных клеток порождают путем деления клетки дерматогена, периблемы и плеромы1. В результате деления, роста и дифференцировки этих клеток нарастают эпиблема, первичная кора и осевой цилиндр (стель), в которых на некотором расстоянии от точки роста формируются первичные постоянные ткани.

Рис. 160. Продольный разрез кончика корня ячменя (Hordeum vulgare):
Рис. 160. Продольный разрез кончика корня ячменя (Hordeum vulgare):

ок - отпадающие клетки корневого чехлика; к - калиптроген; д - дерматоген; с - утолщенные наружные стенки его клеток; пс - периблема; м - воздухоносные межклетники; пл - плерома, а - ряд клеток, из которых образуется центральный сосуд.

У большинства папоротникообразных в точке роста корня имеется одна инициальная верхушечная клетка. Эта клетка имеет форму трехгранной пирамиды, или тетраэдра, со слегка выпуклыми гранями. Одна из граней - основание пирамиды - располагается перпендикулярно продольной оси кончика корня. Противолежащей вершиной инициальная клетка обращена внутрь конуса нарастания. Верхушечная клетка делится перегородками, поочередно параллельными ее граням. Каждый раз одна из дочерних клеток, а именно пирамидальная, остается верхушечной и после роста, восстанавливающего ее нормальную величину, образует путем деления новую, сегментную клетку, или сегмент. Сегмент, образующийся у основания пирамидальной верхушечной клетки, производит новый слой клеток чехлика, подкладывающийся под прежние его слои. Из боковых сегментов образуются дерматоген, периблема и плерома.

У некоторых папоротникообразных и у всех голосеменных и покрытосеменных точка роста корня всегда состоит из комплекса инициальных клеток, но строение и функционирование ее имеют несколько вариантов. Так, у одних растений чехлик имеет особый гистоген - калиптроген (рис. 160, к), у других чехлик и эпиблема нарастают за счет деятельности общего для них гистогена.

183

1 В корнях настолько четко разграничение всей меристемы на три зоны, что и сейчас постоянно пользуются теорией трех меристем.


Эпиблема (волосконосный слой)

Эпиблема дифференцируется рано и вблизи кончика корня становится волосконосным слоем.

На расстоянии 0,1-10 мм (обычно на расстоянии 1,2-3 мм) от крайней точки корня клетки эпиблемы начинают образовывать корневые волоски. Сперва клетка образует вырост. Удлиняясь путем верхушечного роста оболочки, вырост становится корневым волоском (рис. 159, 161). В верхушке растущего волоска сосредоточивается почти вся протоплазма, и здесь располагается клеточное ядро. В остальной части волоска протоплазма находится в виде тонкого постенного слоя, окружающего крупную

183

длинную вакуолю. Длина вполне развившихся корневых волосков чаще всего представляет величину 0,15-8 мм. Корневые волоски многих травянистых растений длиннее, чем у большинства древесных пород.

У сахарной свеклы, например, корневые волоски в почве достигают длины 10 мм, у рдестов в воде - 5 мм, у элодеи в иле - 4 мм. У одного из сортов озимой ржи длина волосков на корнях 1, 2 и 3-го порядков была найдена в среднем равной 1,71, 0,94 и 0,59 мм.

Средняя длина корневых волосков у ясеня обыкновенного равна 0,5 мм, у яблони-китайки - 0,3-0,36 мм, у рябины - 0,125 мм. У груши уссурийской и у тепличных сеянцев апельсина и лимона длина корневых волосков не превышает 0,05 мм, и без лупы они не видны. Толщина волосков мала: у корней ржи, упомянутой выше, она была найдена равной 12-15 μ, у яблони - 12 μ.

Оболочка корневого волоска обычно весьма тонка (0,6-1 μ), чем, без сомнения, облегчается всасывание им воды из субстрата.

Количество волосков на 1 мм2 поверхности корня в условиях влажной камеры было найдено у кукурузы равным 425, у яблонь - около 300, у гороха - 230.

При свободном росте - при развитии корней в воде или во влажном воздухе - волоски имеют форму цилиндра или конуса с закруглением на конце. Между твердыми частицами почвы волосок становится искривленным и кое-где сплющенным или вздутым; нередко он охватывает почвенные частицы и даже как бы срастается с ними (рис. 159, 4), что облегчает извлечение из почвы воды и минеральных веществ, адсорбированных частицами почвы. Этому извлечению способствует и выделение корневыми волосками кислот (угольной, а при недостатке кислорода - уксусной и муравьиной), растворяющих минеральные частицы почвы.

Корневые волоски играют и механическую роль, давая опору верхушке корня, пробивающейся при росте между частицами почвы, и способствуя заякориванию корневой системы в земле.

В экспериментах обнаруживается ярко выраженная зависимость развития волосков от условий среды. Так, при выращивании кукурузы, лука, тыквы, клещевины, фасоли в сосудах: а) с водой и б) с почвой различной влажности - было отмечено, что количество и длина корневых волосков находились в обратной зависимости от содержания воды в субстрате: при культуре в воде волоски вовсе не образовывались, а в почве развивались тем более мощно, чем суше она была, но до известного предела: при большом понижении влажности в почве образование волосков ослаблялось или вовсе прекращалось.

Интересны наблюдения Муромцева, подметившего, что у яблонь, у кизила на корнях в пересыхающих слоях почвы клеточные оболочки волосков утолщаются и пробковеют, а длина их не достигает обычной. В опытах его же над укоренившимися черенками, перенесенными в водную культуру, корни ив образовывали новые корневые волоски при аэрации воды посредством вдувания воздуха резиновой грушей (или хотя бы при смене воды через 2-3 суток). У тополей волоски образовывались и без применения аэрации. У яблонь они не появлялись на корнях в воде и при аэрации.

В природных условиях корневых волосков не образуют некоторые из водных растений с корнями, находящимися в воде или в иле (белая кувшинка, сусак). У других растений (у желтой кубышки, у аира) корни в воде лишены волосков, а корни, проникающие в почву, образуют их; у некоторых прибрежных, болотных и водных растений, особенно у тех, которые временами имеют под собой более или менее сухую почву (у камыша лесного, осоки болотной), корневые волоски, как правило, образуются.

Корневых волосков нет или они очень слабо развиты в эктотрофных

184

микоризах, т. е. в корнях, живущих в симбиозе с почвенными грибами, опутывающими поверхность корня1.

Корневые волоски формируются весьма быстро; у молодых сеянцев яблонь, например, волоски на корнях во влажной камере завершают свой рост в течение 36-40 часов.

Функционируют и существуют корневые волоски обычно недолго и на расстоянии 3-8 мм от вершины корня отмирают и разрушаются, как и вся эпиблема в целом. Периферическим слоем клеток становится экзодерма - наружный слой клеток первичной коры.

185

1 См. в разделах "Морфология" и "Систематика низших растений".


Первичная кора корня

Наружный, граничащий с эпиблемой слой первичной коры, называемый экзодермой, состоит из плотно сомкнутых клеток. Продольные радиальные перегородки между ними в большинстве не составляют продолжения радиальных перегородок эпиблемы, а чередуются с ними (рис. 161, 2, 162).

У многих растений стенки клеток экзодермы подвергаются обычно ко времени отмирания эпиблемы опробковению, и тогда экзодерма становится покровным, защитным слоем корня, аналогичным в большей или меньшей мере кожице стеблей и листьев.

Рис. 161. Поперечный разрез молодой части корня яблони:
Рис. 161. Поперечный разрез молодой части корня яблони:

I - волосконосный слой (эпиблема) с корневыми волосками; II - первичная кора с экзодермой (2) и эндодермой (3), 4 - поясок Каспари; III - осевой цилиндр, в нем: 5 - перицикл, 6 - первичная ксилема, 7 - сердцевина, 8 - камбий, 9 - первичная флоэма (по Муромцеву).

В зависимости от среды, в которой находится корень, и от длительности функционирования экзодермы она достигает различной степени специализации.

Так, в корне некоторых водных однодольных растений (например, водокраса) экзодерма не дифференцируется, так как перидерма образуется очень рано.

У некоторых однодольных с мощными корнями (у финиковой пальмы, у канны), наоборот, клетки экзодермы на ранней стадии делятся тангентальными

185

перегородками: образуется экзодерма, состоящая из 2-20 слоев клеток. Многослойная экзодерма имеет сходство с пробковой тканью, но отличается от нее не только способом образования, но и расположением клеток: на продольных радиальных разрезах корня они не составляют правильных рядов.

Экзодерма характерна преимущественно для однодольных растений, корни которых не имеют вторичного утолщения; первичная кора сохраняется очень долго, и перидермы не образуется.

У большинства двудольных и голосеменных, в связи с вторичным утолщением корня, происходит также сбрасывание всей первичной коры, поэтому экзодерма не бывает резко выражена.

Под экзодермой находится остальная первичная кора; самый внутренний слой, пограничный с осевым цилиндром, называется эндодермой.

Обычно первичная кора состоит из живых паренхимных клеток с тонкими целлюлозными стенками. В наружной области ее клетки многогранны, плотно сомкнуты, вовнутренней же коре клетки в той или иной мере округляются, и между ними образуются воздухоносные межклетники - весьма малые (в корнях многих касатиков) или более крупные. Величина клеток обычно возрастает в направлении от экзодермы к средней части первичной коры, а затем уменьшается в направлении к эндодерме (рис. 162). У некоторых растений (у касатика) опробковению подвергаются, кроме экзодермы, еще 2-3 наружных слоя первичной коры. У многих крупных злаков оболочки клеток слоя, примыкающего к экзодерме, особенно наружные тангентальные стенки, сильно утолщаются, пробковеют и древеснеют.

В корнях, развивающихся в воздухе или в воде, клетки первичной коры содержат пластиды с хлорофиллом.

В паренхимных клетках первичной коры накопляются большие запасы питательных веществ не только у однодольных, но и у некоторых

Рис. 162. Часть поперечного разреза корня касатика (Iris germanica):
Рис. 162. Часть поперечного разреза корня касатика (Iris germanica):

эпб - эпиблема; экз - трехслойная экзодерма; прх - запасающая паренхима первичной коры; энд - эндодерма; п. кл. - пропускная клетка; пц - перицикл; п.кс. - первичная ксилема; п. фл. - первичная флоэма; м. тк. - механическая ткань.

186

двудольных, у которых долго сохраняется первичная кора, например у чистяка лютичного (Ficaria ranunculoides), у борца (Aconitum napellus). В этих случаях первичная кора весьма мощна.

В области первичной коры среди паренхимы образуются млечники - членистые (у колокольчиков) или нечленистые (у обвойника греческого Periploca graeca), группы каменистых клеток (у топинамбура), склеренхимные тяжи (у финиковой пальмы). У многих злаков (в том числе у суданской травы) два или несколько слоев наружной первичной коры дифференцируются в склеренхиму, иногда весьма толстостенную.

У многих растений, особенно у водных (у аира) и у живущих на заболоченных почвах (у некоторых сортов риса, культивируемых на площадках, заливаемых водой), в первичной коре образуются крупные воздухоносные каналы. Эксперименты показали, что мощность воздухоносной системы находится в обратной зависимости от аэрации субстрата. Так, в опытах с кукурузой Белый Зуб и с пшеницей Маркиз в водных культурах у обоих растений были мощные воздухоносные ходы. В культурах на песке и на почве воздухоносные ходы у пшеницы вовсе не образовывались, а у кукурузы развивались, но слабо. При выращивании кукурузы в водных культурах оказалось, что аэрация сильно ослабляет процесс формирования воздухоносных ходов.

Внутренний слой первичной коры, называемый эндодермой, состоит из плотно сомкнутых паренхимных клеток характерного строения. В молодом состоянии эндодерма представляет на поперечном разрезе кольцо из клеток прямоугольного очертания с тонкими целлюлозными стенками, с полостями, заполненными живым содержимым; продольные срезы показывают, что эндодерма состоит из длинных и коротких клеток; короткие или разбросаны среди длинных, или располагаются продольными рядами. Позже эндодерма проходит одну, две или три стадии дифференциации.

В первой стадии в поперечных и продольных радиальных стенках клеток эндодермы происходят биохимические изменения, охватывающие среднюю полоску стенки; на этом участке стенка, претерпевая опробковение и одревеснение, дифференцируется в рамку или поясок (поясок Каспари), проходящий непрерывно по четырем сторонам клетки. Пояски Каспари соседних клеток эндодермы вплотную примыкают друг к другу (рис. 163).

В эндодерме, вступающей во вторую фазу дифференциации, на оболочку откладывается изнутри сплошной слой утолщения, состоящий из целлюлозы и суберина. Однако некоторые клетки, находящиеся напротив ксилемных групп осевого цилиндра (пропускные клетки), остаются в первой стадии (рис. 162).

Во вторую стадию вступает эндодерма не всех растений: у хвощей и у

Рис. 163. Часть поперечного разреза корня лютика едкого (Ranunculus acer):
Рис. 163. Часть поперечного разреза корня лютика едкого (Ranunculus acer):

ж - эндодерма с поясками Каспари (пк); пц - перицикл; ф - флоэма; кс - ксилема.

187

некоторых папоротников1 развитие ее ограничивается первой стадией. У голосеменных и двудольных эндодерма проходит обычно и вторую стадию. У некоторых двудольных2 и у большинства однодольных она вступает в третью стадию. В этой стадии в клетках эндодермы откладывается внутрь от субериновой пластинки одревесневающий целлюлозный слой. Отложение идет обычно неравномерно: оно слабо на наружной тангентальной стенке, усиливается на радиальных и поперечных стенках в направлении к центру корня; внутренняя тангентальная стенка утолщается в наибольшей мере. Описанное утолщение обычно ясно слоисто (рис. 162).

В эндодерме первой стадии пропускные клетки некоторых растений остаются обычно на некоторый срок тонкостенными и живыми и пропускают через себя в направлении радиуса корня воду с растворенными в ней веществами (рис. 162), но затем переходят во вторую и в третью стадии. У некоторых злаков клетки одного-двух слоев первичной коры, примыкающих к эндодерме, становятся весьма сходными с клетками эндодермы третьей стадии (рис. 164). У некоторых растений (например, злаков) вся первичная кора некоторых корней подвергается с течением времени склерификации - утолщению и одревеснению клеточных стенок. После перехода эндодермы в третью стадию первичная кора иногда отмирает и отслаивается. У двудольных отмирание и отслаивание коры происходит в результате сильного вторичного утолщения и образования в перицикле (см. ниже) перидермы и при эндодерме во второй или даже в первой стадии.

188

1 Эндодерма папоротников во второй стадии имеет особенности, о которых здесь в силу краткости данного курса не упоминается.

2 У тех из двудольных, у которых долго сохраняется первичное строение корня, преимущественно у многоплодниковых.


Осевой цилиндр корня

Перицикл. В осевом цилиндре корня можно различать сложный радиальный проводящий пучок и паренхиму - ткань, периферическая часть которой, в виде кольца клеток, называется перициклом (рис. 161, 162, 163). На поперечном срезе перицикл состоит из одного, двух или нескольких слоев клеток (у грецкого ореха Juglans regia, например, из 3-10). У многих растений перицикл имеет неодинаковую мощность по окружности. У осоковых и хвойных, например, он прерывается против ксилемных групп, так что протоксилема соприкасается непосредственно с эндодермой. Перицикл может включать смоляные ходы (у некоторых хвойных), масляные ходы (у моркови и других зонтичных), млечники (у колокольчиковых и некоторых сложноцветных), склеренхиму (у лютиковых - василистника, шпорника). У многих злаков клеточные стенки всех перициклических клеток со временем сильно утолщаются (рис. 164) и одревесневают.

В перицикле, обычно напротив ксилемных групп, зарождаются боковые корни. В нескольких клетках перицикла протоплазма с ядром заполняют всю клеточную полость. Эти клетки удлиняются в радиальном направлении, делятся тангентальными перегородками и образуют корнеродную дугу со слоями клеток, функционирующими по тому же типу, как в кончике корня. Молодой боковой корешок растет и пробивается через первичную кору наружу. Этот процесс происходит при участии кармашка - футляра из клеток, образующегося в результате деления клеток эндодермы, находящихся напротив корнеродной дуги (рис. 165). При росте корешка в длину кармашек прокладывает путь через первичную кору и эпиблему, действуя не только механически, но и химически; он выделяет

188

ферменты, растворяющие клеточные оболочки. После выхода корешка наружу кармашек обычно спадает (рис. 166). Заложение боковых корешков происходит весьма близко к конусу нарастания образующего их корня, выход же их наружу - на значительном расстоянии. У некоторых

Рис. 164. Часть поперечного разреза взрослого корня эриантуса краснеющего (Erianthus purpurascens):
Рис. 164. Часть поперечного разреза взрослого корня эриантуса краснеющего (Erianthus purpurascens):

1 - эндодерма; 2 и 3 - примыкающие к ней другие слои первичной коры; 4 - тельца Раздорского.

Рис. 165. Начало формирования бокового корешка дымянки (Fumaria sp.):
Рис. 165. Начало формирования бокового корешка дымянки (Fumaria sp.):

1 - один из слоев первичной коры; 2 - эндодерма; 3 - перицикл; 4 - флоэма; 5 - ксилема; 6, 7, 8 - инициальные клетки точки роста корешка.

растений ответвления корней закладываются не напротив ксилемных групп, а близ них или даже напротив флоэмных групп. Так обстоит дело, например, у моркови, где в перицикле напротив ксилемных групп находятся выделительные каналы, или у злаков, у которых перицикл против ксилемных групп прерван либо представлен, как у пшеницы (на поперечном разрезе), одной весьма малой клеткой. У некоторых растений (например, у гусиного лука желтого Gagea lutea, у многих орхидных) корни не образуют боковых ответвлений.

В перицикле же обычно зарождаются и придаточные почки, которые могут развиться в придаточные побеги, так называемую корневую поросль (у вязеля разноцветного Coronilla varia, у тополей).

У некоторых растений, однако, придаточные почки закладываются в первичной коре корня (у чистяка лютичного). У многих древесных пород (например, у яблони) придаточные побеги на корневых черенках зарождаются в результате меристематической деятельности клеток лубодревесинных лучей.

Проводящая система. Внутрь от перицикла располагается проводящая система корня в виде сложного радиального пучка. По числу групп ксилемы (n) и равному ему числу групп флоэмы (n) различают пучки монархные (при n = 1), диархные (при n = 2, рис. 170, кс), триархные (при n = 3), тетрархные (при n = 4, рис. 163, 169, 10). При n, равном 5-6 и больше, пучок (и весь корень) называют полиархным.

Монархные корни весьма редки. Диархны корни многих двудольных, в том числе зонтичных, губоцветных и некоторых голосеменных (елей, нашей сосны Pinus silvestris). Число групп ксилемы двудольных и голосеменных растений1 обычно не превышает 5. Среди однодольных

189

Рис. 166. Заложение и развитие боковых корней в молодом корне тыквы:
Рис. 166. Заложение и развитие боковых корней в молодом корне тыквы:

А - материнский корень; Б - сформированный боковой корень первого порядка, пробившийся сквозь первичную кору; В - функционирующий боковой корень первого порядка; эпб - эпиблема; экз - экзодерма; энд - эндодерма; пц - перицикл; п. кс. - первичная ксилема; п. фл. - первичная флоэма; кр - секреторный кармашек; к.ч. - корневой чехлик; м. б. к. - меристематические зачатки боковых корней второго порядка; к. в. - корневые волоски.

преобладает полиархия: редко n равно или меньше 7 и во многих случаях достигает нескольких десятков (у некоторых крупных злаков, пальм).

Между особями, между корнями данной особи и даже между различными участками одного длинного корня в числе лучей могут быть различия.

Первичная ксилема в корне обычно экзархная, или центростремительная, т. е. заложение сосудов происходит от периферии центрального цилиндра к центру корня. Элементы протоксилемы наиболее узкопросветны; по характеру структуры они являются кольчатыми и спиральными трахеидами. Сосуды метаксилемы сравнительно широкопросветны; обычно это лестничные, сетчатые, точечные трахеи.

У многих однодольных формирование ксилемных групп происходит несколько своеобразно: раньше начинают дифференцироваться сосуды, более близкие к центру корня, а элементы, более близкие к эндодерме, формируются позже2.

Первичная флоэма формируется в корнях в общем также центростремительно. Первичная флоэма может быть замечена раньше, чем первичная ксилема; обычно она и разрушается раньше, чем первичная ксилема.

Как и сосуды, ситовидные трубки первичной проводящей системы в корне более широкопросветны, чем в стебле, но они в корне менее многочисленны и слабее дифференцированы, чем в стебле.

Ксилемные группы нередко смыкаются друг с другом в центре корня, и тогда срединная часть поперечного сечения занята крупными сосудами (рис. 167), одним или несколькими.

Центральная область осевого цилиндра может быть занята тонкостенными паренхимными клетками (рис. 161), нередко хранящими запасы питательных веществ, например у мальвовых. В сердцевине многих сложноцветных находятся членистые млечники (у язычкоцветных, например одуванчиков) или выделительные каналы (у некоторых трубкоцветных, например у полыней).

Сердцевина корня может быть представлена также и тяжем склеренхимы (у многих барбарисовых, ириса и др., рис. 162).

Наличие сердцевины для корня не типично, развита она всегда значительно меньше, чем в стеблях.

Корни огромного большинства однодольных не имеют вторичного

190

Рис. 167. Заложение и начало деятельности камбия в корне проростка тыквы (Cucurbita pepo):
Рис. 167. Заложение и начало деятельности камбия в корне проростка тыквы (Cucurbita pepo):

энд - эндодерма; пц - перицикл; п. фл. - первичная флоэма; в. фл. - вторичная флоэма; к. - камбий; п. кс. - первичная ксилема; в. кс. - вторичная ксилема.

прироста. Многие из них, однако, претерпевают дополнительные изменения первичных тканей, усиливающие их механическую прочность. Изменения эти состоят преимущественно в склерификации - в утолщении и одревеснении оболочек клеток. Особенно сильно склерифицируются более мощные из придаточных корней, возникающих из узлов стебля над уровнем почвы и затем проникающих в нее. В таких корнях с возрастом их склерификации подвергаются экзодерма, несколько других наружных слоев первичной коры и большая часть паренхимы осевого цилиндра (у кукурузы), а у некоторых растений - наружные и внутренние слои первичной коры и почти все ткани осевого цилиндра3.

Вторичным утолщением обладают корни лишь у очень немногих однодольных, а именно у некоторых из тех древовидных лилейных (Dracaena, Aletris), которые образуют вторичный прирост в стеблях.

Кольцо утолщения закладывается обычно в перицикле. У некоторых видов (у Dracaena goldiena) после образования некоторого количества вторичных тканей кольцо утолщения превращается в толстостенную постоянную ткань, а в области первичной коры закладывается другое кольцо утолщения. У драцены окаймленной (Dracaena marginata) кольцо утолщения находится с самого начала в области первичной коры, кнаружи от эндодермы. Продукция кольца утолщения в корнях древовидных лилейных сходна с той, которая образуется в стебле: кнаружи - вторичная паренхима, а внутрь - паренхима с разбросанными в ней проводящими пучками со склеренхимными обложками.

191

1 У некоторых сосен бывает около 10 лучей.

2 У многих однодольных сосуды метаксилемы не располагаются по радиусам, как сосуды протоксилемы, а разбросаны по всей ткани осевого цилиндра.

3 Осевые цилиндры таких корней применяются в шелкометальном производстве и для изготовления щеток.


Вторичное утолщение корней двудольных и голосеменных

У большинства двудольных и у современных голосеменных корни обладают вторичным приростом за счет камбия. Камбий закладывается

191

Рис. 168. Схема вторичного утолщения корня:
Рис. 168. Схема вторичного утолщения корня:

А - первичное строение; Б, В - вторичное утолщение; 1 - эпиблема; 2 - первичная кора; 3 - эндодерма; 4 - перицикл; 5 - первичная флоэма; 6 - камбий; 7 - первичная ксилема; 8 - вторичная флоэма; 9 - вторичная ксилема; 10 - феллоген; 11 - перидерма; 12 - разрушенная эндодерма; 13 - первичный сердцевинный луч; 14 - вторичный сердцевинный луч.

сначала в участках паренхимнои ткани, примыкающих изнутри, со стороны сердцевины, к флоэмным пучкам. Клетки этой паренхимы делятся продольными тангентальными перегородками, и внутрь от каждого флоэмного тяжа формируется прослойка вторичной образовательной ткани - камбия (рис. 167, 168), аналогичного по строению и функционированию камбию в стебле. Заложение камбия распространяется на участки ткани, расположенные между флоэмными и ксилемными тяжами, а затем и на участки перицикла, находящиеся напротив ксилемных групп. В результате образуется замкнутое камбиальное кольцо с лопастным (и только в диархных корнях овальным) очертанием на поперечных срезах. Камбиальное кольцо порождает кнаружи флоэму (луб), а внутрь - ксилему (древесину). Так как камбий закладывается ранее всего в секторах, расположенных глубже от первичных флоэмных тяжей, и здесь же в течение некоторого времени производит ксилему в большем количестве, чем в других секторах, то вскоре на поперечном сечении камбий приобретает округлое очертание. У некоторых растений (в том числе у тыквы, настурции) секторы камбия, заложившиеся в перицикле, производят исключительно паренхимные ткани: образуются широкие лубодревесинные лучи, расположенные против групп первичной ксилемы.

У многих многолетних растений деятельность камбия в корнях так же, как и в стеблях, периодична, и часто можно видеть кольца прироста (рис. 169).

Луб и древесина в корне состоят из элементов тех же типов, что и в стебле, но имеют некоторое своеобразие. Сравним вторичный прирост стебля и корня у древесных пород.

У хвойных вторичная древесина корня отличается бо́льшими размерами трахеид и более развитой системой пор в их оболочках. На радиальных стенках трахеид в корне окаймленные поры образуются, как правило, в несколько рядов. Древесина корней богаче паренхимой.

У древесных пород, относящихся к двудольным, гистологическое различие между древесиной корня и ствола выражено еще более резко: в корнях трахеи и трахеиды более многочисленны и более тесно расположены, более тонкостенны, а обычно и более широкопросветны1, снабжены более крупными порами. Закупоривание тиллами сосудов корней - явление сравнительно редкое. Древесинная паренхима в корнях относительно более обильна и

192

крупноклетна. Древесинные лучи более крупны; проходят они в корнях обычно не строго радиально. Либриформ в корнях сравнительно менее мощен количественно, да и утолщение стенок его клеток в корнях более слабо. Типичного, резко выраженного ядра в древесине корней обычно не образуется.

Особенности древесины корней обусловлены в значительной мере тем, что они растут в почве: при исследовании стволов дуба зимнего (Quercus sessiliflora), которые в течение полустолетия были засыпаны на высоту 6 м кучей камней из близлежащей каменоломни, древесина нижней части стволов оказалась весьма сходной анатомически с древесиной корней. Аналогичные результаты дал специально поставленный опыт, в котором стволы дуба были засыпаны землей.

193

1 Так, у ясеня обыкновенного, березы белой диаметр сосудов достигает в корне 0,35 и 0,20 мм, а в стволе 0,23 и 0,13 мм.


Перидерма и корка корней

В корнях большинства голосеменных и двудольных образование вторичной ксилемы и вторичной флоэмы, как правило, влечет за собой большое увеличение диаметра корня. Клетки экзодермы, паренхимы первичной коры и эндодермы не могут обеспечить такого интенсивного разрастания, и первичная кора при этом разрывается и разрушается. Перед сбрасыванием первичной коры в более глубоких слоях образуется перидерма.

Рис. 169. Схема строения корня винограда после двухлетней работы камбия:
Рис. 169. Схема строения корня винограда после двухлетней работы камбия:

1 - пробка; 2 - феллоген; 3 - феллодерма и остаток перицикла; 4 - первичная флоэма; 5, 6 - флоэма 1-го и 2-го года; 7 - камбий; 8, 9 - ксилема 1-го-и 2-го года; 10 - первичная ксилема; 11, 12 - первичные сердцевинные лучи, образовавшиеся напротив групп первичной ксилемы; 13, 14 - вторичные лучи.

Первый феллоген закладывается обычно в перицикле, притом чаще в наружном его слое.

Из двулетних растений с мясистыми корнями многие, в том числе морковь, образуют перидерму; в корнях других растений (например, свеклы) феллоген не закладывается: происходит лишь подкрепление кольца толстостенной эндодермы путем отложения утолщений на стенках клеток первичной коры, примыкающих к эндодерме, а иногда и утолщения стенок некоторых перициклических клеток.

Более крупные корни некоторых древесных пород с возрастом покрываются коркой. Чечевичек в корнях большинства растений не образуется. У бобовых чечевички часто образуются близ основания боковых корней.

Богатство почвы водой и бедность ее воздухом стимулируют образование в корнях гипертрофированных чечевичек.

В корнях однодольных, не обладающих вторичным приростом, не образуется и перидерма. После разрушения наружной части первичной коры эндодерма, иногда и другие, примыкающие к ней слои первичной коры, а в

193

некоторых случаях и перицикл служат после утолщения, опробковения и одревеснения их клеточных оболочек покровным и механическим футляром для осевого цилиндра корня.

194


Мясистые корни

Корни многих травянистых растений образуют мясистые вздутия. Разрастается в толщину обычно верхняя часть главного корня и вместе с ней (у свеклы, моркови, редьки) - подсемядольное колено1. Мясистые корни несут функцию хранения запасов в виде крахмала, Сахаров, слизей, инулина, гемицеллюлоз и т. д. Корни свеклы, например, богаты сахарозой, корневые шишки георгина - инулином; корни алтея аптечного содержат большое количество крахмала и слизей.

Сильное развитие мясистых корней в толщину обусловливается обычно обилием паренхимы, в клетках которой главным образом откладываются запасные вещества.

Для мясистых корней со вторичным приростом характерно мощное развитие в них паренхимы - сочной, тонкостенной, неодревесневающей. Происхождение этой паренхимы может быть различным.

Различают три основных типа мясистых корней.

Для одних характерно образование обильной запасающей паренхимы в ксилеме корня (репа, редька, редиска).

Для других типично разрастание коры (флоэмы) корня (морковь, петрушка). В древесине таких корнеплодов сосуды имеются в виде разбросанных групп. Механических элементов - волокон либриформа в древесине и лубяных волокон в лубе - нет или они немногочисленны, притом оболочки их мало утолщаются и слабо древеснеют. Сказанное относится в полной мере к приросту первого года у мясистых корней, обычно живущих в течение двух лет: в первом году они накопляют запасы, а во втором году эти запасы расходуются преимущественно на образование побегов с соцветиями и плодов с семенами. Вторичный прирост второго года носит иной характер; так, например, в древесине, образующейся в корне моркови перед зацветанием растения и позже, имеются сосуды с сильно одревесневающими стенками и хорошо развитые волокна. Разрастание мясистых корней в толщину происходит у многих растений не только непосредственно за счет работы камбия; у моркови, например, часть древесинной и часть лубяной паренхимы, дифференцируясь, принимают характер меристемы и, энергично делясь, производят новые паренхимные клетки.

У третьей группы "корнеплодов" вторичный прирост порождается несколькими добавочными меристемами - камбиями, образующими добавочные сосудистые пучки и запасающую паренхиму, в которой откладываются запасные питательные вещества.

У свеклы и других представителей семейства маревых добавочные камбии один за другим возникают в виде замкнутых колец (рис. 170). В первичном строении корень свеклы имеет осевой цилиндр с диархным радиальным пучком, со сплошным перициклом. На десятый примерно день жизни проростка формируется первый ("нормальный") камбий, производящий луб и древесину. Вскоре затем возникают последовательно новые, добавочные концентрические камбии. Клетки первого из добавочных камбиев вычленяются тангентальными перегородками из клеток перицикла. Точнее говоря, клетки первого добавочного камбия вычленяются в широких секторах формирующегося камбиального кольца из клеток первичной флоэмной паренхимы, а частью из клеток прокамбия, оставшихся в недифференцированном состоянии между перициклом и первичной флоэмой. В узких секторах того

194

же камбиального кольца, находящихся против вершин первичных ксилемных тяжей, клетки первого добавочного камбия вычленяются из клеток перицикла.2

После появления первого добавочного камбия клетки его делятся тангентально. Внутренний слой дочерних клеток начинает производить новые постоянные ткани, а наружный слой дочерних клеток становится вторым добавочным камбием. Этот камбий функционирует аналогично первому добавочному камбию, т. е. отчленяет путем тангентального деления клеток новый (третий) добавочный камбий, а затем производит кольцо постоянных тканей.

Рис. 170. Схема поперечного разреза осевого цилиндра корня свеклы со вторичным приростом:
Рис. 170. Схема поперечного разреза осевого цилиндра корня свеклы со вторичным приростом:

кс - первичная ксилема; ф - первичная флоэма; ка - первый камбий, отложивший вторичную ксилему (вк) и вторичную флоэму (вф); о - добавочные камбии, образовавшие три кольца проводящих (лубодревесинных) пучков (п) с паренхимой между пучками.

Образуется целая серия камбиев; каждый из них продолжает функционировать и после начала деления клеток каждого последующего камбия. Корень толщиной в карандаш содержит уже почти все камбии в рабочем состоянии, но кольца новообразований близ периферии еще очень узки. Каждый из добавочных камбиев производит кольцо прироста, состоящее из коллатеральных проводящих пучков и паренхимы.

Секторы добавочного камбия, порождающие проводящие пучки, производят в сторону периферии корня флоэму, богатую паренхимой, а внутрь - сначала только паренхиму, а затем ксилему, содержащую, кроме паренхимы, пористые сосуды3. Образуются почти концентрические циклы, состоящие из проводящих, богатых паренхимой коллатеральных пучков с радиальными паренхимными прослойками между пучками в цикле и круговыми паренхимными прослойками между циклами (рис. 170).

Обычно лишь 4-5 циклов достигают полного развития, а периферические циклы остаются в стадии узких колец из слабодифференцированных тканей. Строение "корнеплода" свеклы усложняется еще образованием анастомозов между пучками одного и того же цикла и между пучками соседних циклов, отхождением пучков в листья, изменением числа циклов в результате их слияния в направлении к верхнему и к нижнему концу "корнеплода" и т. д.; в общем и целом система его пучков представляет весьма сложную трехмерную сетку.

Запасающая ткань в корнях может иметь и первичное происхождение. В корнях жабника, чистяка, в боковых корнях у ластовневых запасающая паренхима мощна в области первичной коры, у асфоделя - в первичной коре и в сердцевине. У некоторых орхидных мясистые корни состоят

195

главным образом из паренхимы, в которой разбросаны недалеко от периферии диархные стели, каждая со своей эндодермой; корень представляет как бы продукт сращения нескольких корней4.

196

1 Мясистовздутыми бывают также боковые и придаточные корни.

2 Такой процесс происходит в корне и в нижней части гипокотиля; в верхней части гипокотиля весь первый добавочный камбий закладывается в перицикле.

3 В гипокотиле первые из добавочных камбиев порождают и волокна.

4 У некоторых орхидных (например, у ятрышника широколистного Orchis latifoiia) корни этого типа на концах разветвляются.


Переход от строения стебля к строению корня

В гипокотиле1 совершается обычно переход от строения стебля к строению корня, с изменением в расположении и строении первичной проводящей системы. В стебле она состоит, как мы знаем, из расположенных в круг или разбросанных по сечению коллатеральных пучков с эндархной ксилемой, а в корне представлена сложным радиальным пучком с экзархной ксилемой. Если проследить ход тяжей ксилемы и флоэмы в направлении от стебля к корню (рис. 171), то можно описать изменения, происходящие с ними на протяжении гипокотиля, следующим образом. Тяжи ксилемы стебля, искривляясь и несколько

Рис. 171. Схема перехода строения стебля в строение корня в гипокотиле (подсемядольном колене) люпина:
Рис. 171. Схема перехода строения стебля в строение корня в гипокотиле (подсемядольном колене) люпина:

1-5 - поперечные разрезы осевого цилиндра: 1 - стебля; 2, 3, 4 - гипокотиля (на разных уровнях); 5 - корня; 6 - проводящие пучки в их продольном прохождении, на развертке. Ксилема обозначена толстыми черными линиями, флоэма - пунктиром.

Рис. 172. Схема четырехлучевого (А) и двухлучевого (Б) типов перехода от строения корня к строению стебля:
Рис. 172. Схема четырехлучевого (А) и двухлучевого (Б) типов перехода от строения корня к строению стебля:

1 - строение корня; 2, 3, 4 - переходные этапы на различных уровнях гипокотиля; 5 - строение стебля.

196

перемещаясь относительно продольной оси органа, попарно соединяются протоксилемными полюсами, сближаются и, наконец, сливаются в экзархные ксилемные тяжи. Флоэмные тяжи, оставаясь сначала подле ксилемных тяжей, вытягиваются в тангентальном направлении попарно друг другу навстречу и сливаются концами. Каждая из образовавшихся флоэмных групп стягивается в более компактный, овальный на разрезефлоэмный тяж. Разобранная схема относится к наиболее распространенному типу перехода от строения стебля к строению корня. Схемы других типов перехода представлены на рисунке 172.

Переход от строения корня к строению стебля совершается у двудольных и голосеменных в большинстве случаев постепенно на всем протяжении гипокотиля. Иногда переход происходит сравнительно резко на коротком протяжении органа, например в самой верхней части гипокотиля (у моркови на протяжении 1/7-1/8 длины подсемядольного колена). Иногда же этот переход происходит довольно медленно, захватывая участки и выше (русские бобы) и ниже (клен) подсемядольного колена.

У большинства однодольных из-за большого количества проводящих пучков в стебле и обычно значительного числа групп ксилемы и флоэмы в корне конструкция переходной зоны очень сложна.

197

1 Гипокотилем, или подсемядольным коленом, называется участок стебля от корневой шейки до подсемядольного узла, т. е. до места прикрепления к стеблю семядоли (или двух супротивных, или мутовки нескольких семядолей).


ЛИСТ

Лист - это орган растения, выполняющий в большинстве случаев функции воздушного питания растений - фотосинтеза (создания углеводов из углекислого газа и воды под действием световой энергии) и транспирации1 (испарения воды).

К. А. Тимирязев называл лист "зеленой лабораторией".

Эти функции и определяют в основных чертах его строение2.

Лист представляет собой боковой орган, расположенный на оси побега. Формирование листа в филогенезе шло различными путями. У одних растении листья возникли как боковые выросты поверхностных тканей стебля (так называемая микрофильная линия развития); у других, как это показано для папоротникообразных, эволюция шла в направлении от тела, разветвленного, но не имевшего еще расчленения на стебли, листья и корни, к организации, при которой часть боковых ответвлений путем сращения и уплощения дифференцировалась в листья (так называемая макрофильная линия эволюции).

В онтогенезе лист возникает и развивается на стебле в тесной связи с ним.

Заложение и развитие листа

Зачаток листа возникает экзогенно на конусе нарастания побега, несколько ниже его верхушки, как боковой вырост в виде овального бугорка. Сначала его клетки делятся во всех трех направлениях и зачаток листа растет в толщину и высоту. Довольно рано рост в толщину прекращается и зачаток листа становится плоским. Клетки на нижней, отстоящей от верхушки побега стороне делятся интенсивнее, и листовой зачаток загибается внутрь, прикрывая конус нарастания (рис. 119, 173).

Вначале зачаток листа не разделен на части, но вскоре можно различить две части - верхнюю и нижнюю, причем верхняя (апикальная) первое время растет быстрее нижней (базальной).

197

В отличие от оси стебля, верхушечный рост которой, как правило, неограничен, верхушечный рост листовых зачатков продолжается очень недолго. Деятельность верхушечной меристемы (акропетальный рост) прекращается очень быстро, и начинают функционировать одна или несколько вставочных меристем (базипетальный рост), т. е. перестает расти верхушка листа и начинает или, вернее, продолжает расти его основание.

Переход от акропетального к базипетальному росту у хвойных и многих однодольных происходит при величине листового зачатка в 0,3 мм.

Рис. 173. Схема формирования листа в онтогенезе:
Рис. 173. Схема формирования листа в онтогенезе:

1-6 - в почке: 1, 2 - рост зачатка листа, 3 - дифференциация зачатка на верхнюю и нижнюю части, 4 - дифференциация нижней части на основание листа и прилистники, 5, 6 - дальнейшее развитие листовой пластинки основания листа и прилистников; 7 - взрослый лист; нч - нижняя часть листового зачатка, вч- его верхняя часть, о - основание листа, прл - прилистник, чрш - черешок, л. пл. - листовая пластинка.

Только у некоторых папоротников и древних по своему происхождению саговников довольно долго сохраняется типичный верхушечный рост листового зачатка. Довольно долго сохраняется он и у некоторых двудольных (Drosophyllum, Utricularia, Pinguicula).

Долго продолжающийся базипетальный рост характерен для многих однодольных, имеющих узкие длинные листья (злаки и некоторые другие растения, например ирис). Очень своеобразен рост листьев такого, весьма необычайного растения, как вельвиччия (Welwitschia mirabilis), у которой, кроме двух семядолей, образуется только одна пара супротивных листьев, нарастающих у основания за счет интеркалярного роста ежегодно в течение всей жизни, тогда как верхние участки этого бесконечно нарастающего листа постепенно разрываются и отмирают.

Из верхней части зачатка листа развиваются листовая пластинка и черешок, а из нижней - основание листа и прилистники (рис. 173).

Уже в почке бывают заложены все части листа. Когда лист выходит из почки, происходит разрастание уже заложенных частей и дифференциация их анатомической структуры. При этом последним разрастается черешок. Пластинка листа увеличивается в размерах довольно равномерно. В общих чертах большая часть листьев наземных растений построена по одному и тому же плану. Лист обладает лишь одной плоскостью симметрии, иначе говоря, лист моносимметричен, и эта плоскость перпендикулярна двум поверхностям. Одна из них - дорзальная (спинная): в почке - внутренняя, примыкающая к стеблю, а в развившемся листе - физически верхняя. Другая - вентральная (брюшная): в почке - наружная, во взрослом листе - физически нижняя. Эти признаки, отличающие в основном лист от стебля и корня, не являются абсолютными; например, у листьев некоторых

198

растений (например, у ситников Juncus, y многих луков Allium) строение - и внешнее и внутреннее - ближе к цилиндрически радиальному, нежели к пластинчато-моносимметричному.

199

1 От латинских trans - через и spiro - выдыхать, извергать.

2 У некоторых растений листья не несут этих функций и соответственно имеют иное строение, в этих случаях мы говорим о метаморфозах листа.


Строение типичного зеленого листа

В первую очередь мы рассмотрим строение типичных зеленых листьев, имея в виду главным образом листья мезофитов, т. е. растений, приуроченных к местообитаниям со средними условиями увлажнения, например обитающих на лугах. В связи с выполнением функций фотосинтеза и транспирации, зеленый лист целиком, если он сидячий, или в значительной мере, если он черешковый, представляет собой тонкую пластинку с поверхностью, значительной по отношению к объему.

В пластинке листа уже с помощью лупы можно различить 4 группы тканей: 1) покровную - кожицу, или эпидермис; 2) основную, питательную - мезофилл1; 3) проводящую - сосудисто-волокнистые пучки (жилки); 4) механическую, придающую листу жесткость, определяющую положение листа в пространстве.

Эпидермис. Лист окружен со всех сторон покровной тканью - эпидермисом, или кожицей (рис. 174). Со строением кожицы вы уже ознакомились раньше, при изучении тканей (стр. 109).

Эпидермис стебля переходит на черешок и пластинку листа. Кожица состоит из одного слоя таблитчатых, плотно сомкнутых клеток без межклетников. Наружные стенки этих клеток сильно утолщены и покрыты кутикулой. Клетки кожицы живые; они не содержат хлорофилловых зерен. Местами, преимущественно на нижней стороне листа, в эпидермисе находятся устьица.

На поверхности листа клетки кожицы не везде одинаковы: клетки кожицы, покрывающей нижнюю сторону листа, обычно более мелки и их стенки более извилисты, чему клеток верхней кожицы (рис. 86). Извилистость очертаний клеток и верхней и нижней кожицы усиливается при повышении влажности воздуха, в котором развивается лист. Верхняя кожица отличается от нижней еще и большей кривизной наружных стенок клеток и большей их толщиной. Мощность слоя воска, если он имеется, кутикулы и кутикулярных слоев у клеток верхней кожицы обычно более значительна, чем у клеток нижней кожицы. Волоски у опушенных листьев располагаются преимущественно или даже исключительно на нижней стороне листа. Клетки кожицы, расположенные над проводящими пучками, особенно над армированными и над тяжами механических тканей, вытянуты в направлении, параллельном пучку или тяжу, и слабо извилисты. У многих злаков кожица состоит из клеток

Рис. 174. Средняя часть поперечного разреза листа редьки (Raphanus sativus):
Рис. 174. Средняя часть поперечного разреза листа редьки (Raphanus sativus):

э - верхний эпидермис (верхняя кожица); у - устьице в нижней кожице; в - воздухоносная полость ("дыхательная полость"); г - палисадная ткань; п - губчатая ткань; в центре - сосудисто-волокнистый пучок; кс - ксилема; к - камбий; ф - флоэма; с - склеренхима.

199

нескольких типов, сильно отличающихся друг от друга. Из идиобластов в кожице листа отметим опорные клетки и цистолиты. У некоторых папоротников над жилками некоторые клетки эпидермиса, расположенные в ряд или одиночные, превращены в весьма толстостенные, теряющие живое содержимое паренхимные или прозенхимные стереиды. У некоторых крапивоцветных отдельные клетки содержат цистолиты.

У большинства наших деревьев и кустарников устьица образуются только на нижней стороне листа.

У наземных трав устьица имеются в большинстве случаев и на нижней и на верхней стороне листа, но на верхней в меньшем количестве (рис. 86).

Устьиц нет в верхней кожице у большинства растений с плотными кожистыми листьями и у растений с очень тонкими нежными листьями. У растений с плавающими на воде листовыми пластинками устьица находятся в верхней кожице. У растений, живущих в воде или приуроченных к глубокой тени, устьиц иногда мало или их не образуется совсем.

Частота устьиц - число их на 1 мм2 - у большинства растений колеблется от 40 до 300: у пшеницы, например, 50-70, у яблони и сливы - 250.

У листьев, вытянутых в длину (например, у злаков), устьица располагаются обычно продольными рядами, причем большая ось устьичной щели параллельна продольной оси листа. По поверхности листа устьица распределены неравномерно: наиболее тесно располагаются они в средней части листовой пластинки. Над тяжами механических тканей устьиц не образуется.

У некоторых растений под кожицей находятся слои бесцветной гиподермы - подкожной ткани, обычно водозапасающей, реже механической.

Мезофилл. Мезофилл (ассимилирующая ткань, мякоть листа) у растений с тонкими листовыми пластинками состоит из тонкостенной зеленой паренхимы (хлоренхимы), иногда включающей вместилища выделений. У большинства двудольных хлоренхима дифференцирована на палисадную (столбчатую) ткань и губчатую (рыхлую) ткань (рис. 174, 178). Обычно к верхней кожице примыкает палисадная ткань, а к нижней - губчатая. Наиболее типичны клетки наружного слоя палисадной ткани. Они расположены перпендикулярно к кожице, длинны, узки и богаты хлорофилловыми зернами. Находящиеся глубже слои палисадной ткани состоят из клеток более широких, коротких и менее богатых хлоропластами. Нередко группы из 2-3 клеток палисадного слоя примыкают поперечными перегородками к одной клетке глубже лежащего слоя, а наиболее глубоко расположенные палисадные клетки - к верхним клеткам губчатой хлоренхимы,- к собирательным клеткам. Своеобразная форма и расположение клеток палисадной ткани объясняются как черты приспособления к отведению продуктов фотосинтеза2 во флоэму по пути, возможно более короткому и представляющему наименьшее сопротивление, и к снабжению палисадной ткани водой из ксилемы проводящих пучков.

Губчатая ткань состоит из 2-7 слоев клеток округлого или чаще извилистого очертания. В ней обычно сильно развита система межклетников, пронизывающих губчатую ткань по всем направлениям. Размеры воздухоносных пространств и длина выступа клеток, которыми клетки примыкают друг к другу, наиболее значительны в плоскостях, параллельных поверхности листа. Рыхлая хлоренхима обычно превышает столбчатую по суммарной толщине, но уступает ей по количеству хлоропластов и содержанию хлорофилла. В листе клещевины, например в палисадных клетках, насчитывали в среднем по 36 хлорофилловых зерен, а в клетках губчатой ткани, больших по объему, чем клетки палисадной ткани, только по 20. Отношения

200

Рис. 175. Часть поперечного разреза хвои сосны (Pinus laricio):
Рис. 175. Часть поперечного разреза хвои сосны (Pinus laricio):

э - эпидермис с сильно утолщенными клеточными стенками, в которых видны поровые каналы; г - гиподерма; а - углубление, под которым находится устьице; п - складчатая паренхима с хлорофилловыми зернами (не изображенными в некоторых клетках); сх - смоляной ход, окруженный эпителием и влагалищем из толстостенных клеток.

суммарного числа хлорофилловых зерен палисадной и губчатой паренхим на 1 мм2 поверхности листа изменяются приблизительно от 2 :1 до 6 : 1.

На сложение типичной губчатой паренхимы сильный отпечаток накладывает функция транспирации - отдачи воды в виде паров в атмосферу. Функция транспирации в значительной мере определяет строение губчатой паренхимы. Наличие межклетников надо считать соответствующей приспособительной чертой. Близ границы между палисадной и губчатой тканями располагаются мелкие проводящие пучки. В местах прохождения крупных пучков, особенно армированных, хлоренхима прерывается.

Особенности строения кожицы и мезофилла листа приводят к тому, что верхняя сторона листа обычно ярко-зеленая, нижняя же, вследствие меньшего содержания хлорофилла и обилия воздухоносных межклетников, более бледная.

Разделение на столбчатый и губчатый мезофилл встречается не только у двудольных растений, его можно наблюдать у некоторых папоротникообразных, голосеменных и однодольных.

У некоторых растений оболочки клеток мезофилла образуют складки, вдающиеся внутрь полости клетки, что сильно увеличивает внутреннюю поверхность клеток без увеличения их объема; возрастает площадь постенного слоя протоплазмы, в котором располагаются хлорофилловые зерна, т. е. увеличивается ассимилирующая поверхность.

Если складки расположены более или менее равномерно по всем стенкам клеток (рис. 175), то мезофилл носит название складчатого (сосны). У некоторых лютиковых (ветреница Anemone) и злаков (бамбук Bambusa) складки находятся только на стороне, обращенной к верхнему

201

эпидермису, и клетки их мезофилла часто называют дланевидными; могут быть и другие случаи расположения складок.

У некоторых листьев зеленая паренхима на обеих сторонах пластинки, на морфологически верхней и морфологически нижней, сходна3. Это наблюдается у растений, листья которых расположены в вертикальной плоскости (у нарциссов). У таких листьев обычно сходны на обеих сторонах также кожица и устьичный аппарат.

У большинства однодольных и многих голосеменных растений мезофилл однороден, т. е. все его клетки имеют приблизительно одинаковое строение. Это может быть простой или недифференцированный мезофилл - ткань из паренхимных клеток, почти изодиаметрических (многие злаки, рис. 176), вытянутых вдоль пластинки (гладиолус) или поперек пластинки листа (ирис). Бывают случаи, когда все клетки мезофилла складчатые (сосна) или палисадные.

Проводящая система. Проводящая система в листьях представлена "жилками", или "нервами", крупными и мелкими. Типы жилкования: 1) одна или несколько жилок, идущих вдоль пластинки, не ветвящихся и не соединенных анастомозами, или перемычками (у многих из хвойных); 2) жилки ветвятся, но ответвления их не соединяются перемычками, а окончания самых мелких жилок примыкают к краю листовой пластинки (у большинства папоротников, у гинкго Ginkgo biloba) 4; 3) часто несколько жилок идут почти параллельными прямыми или дугами, которые сближены у основания и у верхушки и соединяются тонкими поперечными или косо направленными анастомозами (у большинства однодольных); 4) у двудольных обычно лист обладает одной крупной жилкой 1-го порядка (у перистонервных листьев) либо несколькими, более или менее равносильными, крупными жилками (у пальчатонервных листьев).

При жилковании 2-го и 4-го типов от жилок 1-го порядка отходят ответвления 2-го порядка, дающие в свою очередь ответвления 3-го порядка и т. д.5. Ответвления соединяются анастомозами, идущими по различным направлениям; некоторые ответвления последнего порядка заканчиваются слепо среди мезофилла (рис. 177). При нервации этого типа, называемой сетчатой, мезофилл при рассматривании листа в плане оказывается разбитым на мелкие поля - многоугольные участки, окруженные жилками. Обычно внутрь поля проникает слепо заканчивающееся мельчайшее ответвление проводящей системы. Более крупные жилки находятся в ребрах, выступающих на нижней стороне листа, а у некоторых растений и на верхней.

Рис. 176. Часть поперечного разреза листа злака Arundo donax:
Рис. 176. Часть поперечного разреза листа злака Arundo donax:

1 - верхняя кожица; 2 - нижняя кожица; 3 - устьица; 4 - "дыхательная полость"; 5 - пузыревидные (водоносные) клетки кожицы; 6 - пузыревидные клетки основной ткани листа; 7 - клетки хлоренхимы (ассимиляционной ткани); 8 - склеренхима; 9 - эндодерма проводящего пучка; 10 - сосуды в ксилеме пучка; 11 - флоэма.

202

Мелкие жилки можно видеть, рассматривая пластинку листа в проходящем свете; самые мелкие обнаруживаются только под микроскопом. Наиболее крупные из жилок содержат несколько проводящих пучков, нередко снабженных обложками из склеренхимы или из внутренней колленхимы, и, кроме того, паренхимную ткань. Армированными могут быть и некоторые из ответвлений жилок.

Проводящие пучки в листьях, как правило, коллатеральные. Ксилема находится в морфологически верхней, флоэма - в нижней части пучка. Пучки в пластинках листьев большей частью закрытые. У немногих трав и у древесных растений более крупные проводящие пучки открытые, но камбий в них функционирует слабо. У видов, обладающих биколлатеральными пучками в стеблях, биколлатеральны и более крупные проводящие пучки листьев. Сосудистые пучки не соединяются с мякотью листа непосредственно, а всегда бывают окружены, как чехлом или футляром, клетками обкладки - одним слоем тонкостенных, плотно сомкнутых паренхимных клеток (рис. 176, 177). Эти клетки вытянуты вдоль жилок, не содержат хлорофилловых зерен. Опыты показали, что продукты ассимиляции из губчатого мезофилла поступают в клетки обкладки и затем уносятся по ним до флоэмы более крупных жилок.

При рассматривании проводящих пучков (от более крупных к мелким) можно видеть, что пучки постепенно уменьшаются в поперечном сечении и упрощаются. Сначала отпадает арматура, затем уменьшается флоэма и меняется ее характер: ситовидные трубки заметно сужаются, тогда как клетки-спутницы или уменьшаются, но в меньшей мере, или даже приобретают большие поперечные размеры, чем в крупных пучках. Более тонкие пучки содержат ситовидные трубки с неясно выраженными ситечками или вовсе лишены их. Далее флоэма представлена лишь сравнительно крупными клетками-спутницами, или, точнее сказать, материнскими клетками, не поделившимися на ситовидные трубки и сопровождающие клетки. В мелких ответвлениях проводящей системы листа флоэма вовсе отсутствует. В самых мелких сосудах сильно упрощается и ксилема: трахей нет, число трахеид постепенно убывает, и последние ответвления проводящей системы заканчиваются единичными трахеидами, окруженными обычно обложкой из одного слоя клеток без межклетников и вытянутыми в направлении, параллельном жилке (рис. 177).

Механическая ткань. Механическая ткань (арматура) в листе двудольных представлена склеренхимой и колленхимой, однодольных и голосеменных - склеренхимой.

Склеренхима располагается в листе обычно при проводящих пучках только под флоэмой или в виде двух тяжей под флоэмой и над ксилемой (рис. 174), либо в виде сплошной обложки (рис. 176). Нередко склеренхима в мезофилле представлена еще тяжами или пластинками, примыкающими к кожице (рис. 178). Склеренхимные тяжи под кожицей находятся обычно напротив проводящих пучков и нередко смыкаются с их склеренхимными

Рис. 177. Окончание проводящего пучка в листе недотроги мелкоцветной (Impatiens parviflora).
Рис. 177. Окончание проводящего пучка в листе недотроги мелкоцветной (Impatiens parviflora).

203

обложками. Гиподермальная склеренхима может представлять, как у некоторых хвойных, сплошную обложку, прерывающуюся лишь напротив устьиц и смоляных ходов (рис. 175). У двудольных колленхима обычно располагается под кожицей в виде тяжей - напротив проводящих пучков. У многих двудольных, в числе их у подорожников (Plantago), у борщевиков (Heracleum), обложки при пучках состоят из внутренней колленхимы. В крупных листьях вдоль края располагаются арматурные тяжи, находящиеся непосредственно под кожицей или несколько глубже. На дне вырезок у лопастных листьев нередко находятся крупные изогнутые стереиды, предохраняющие листовую пластинку от надрывов. У многих растений (например, у смородин) в листьях имеются анастомозы пучков, проходящие в виде дуг, касательных к дну выемок края листа. Противодействует механическим повреждениям пластинки и кожица, являющаяся прочным и упругим футляром листа; по краям пластинки и в глубине выемок листа клетки кожицы имеют особенно сильно утолщенные наружные стенки. У многих растений прочность листа и сохранение им определенного положения в пространстве обеспечивается тем, что листовая пластинка в целом (у некоторых злаков) либо доли или лопасти ее (у многих пальм) имеют на поперечных разрезах глубоко-желобовидную форму (в виде букв V или W).

У некоторых растений (чай, маслина), кроме механических тканей, в листе встречаются и отдельные механические клетки - склереиды, иногда очень крупные (рис. 79).

Лист представляет собой структуру, очень сильно изменяющуюся от влияния внешних условий: количества почвенной и дождевой влаги, особенностей почвы, света, ветра, температуры, положения на стволе и т. п. Несмотря на то что общий план строения листа одинаков, в деталях оказывается много вариантов. Наиболее характерными будут изменения, вызванные влиянием света и положением листа на стебле (его ярусностью).

Световые и теневые листья древесных растений. У деревьев и кустарников листья, находящиеся при полном зазеленении кроны в условиях более яркого освещения (световые листья), отличаются по строению от затененных, находящихся внутри кроны или в нижней ее части (теневых) листьев. Листья световые (расположенные на периферии кроны) даже внешне отличаются от теневых большей толщиной и жесткостью. Во внутреннем строении световых и теневых листьев также отмечаются большие различия. По внутреннему строению световые листья отличаются от теневых следующими особенностями. Клетки кожицы их имеют менее извилистые очертания и более толстостенны; они относительно беднее хлорофиллом; число устьиц на единицу поверхности листа более высоко; ассимиляционная ткань, особенно палисадная, более мощна. Например, у бука световые листья имеют два слоя палисадных клеток, высоких, узких и тесно расположенных, и 3-4 слоя губчатой паренхимы, теневые же - один слой палисадной и три слоя губчатой ткани (рис. 178, 179).

Характер структуры листа, теневой или световой, зависит не только от освещенности листа после выхода его из почки, но и от интенсивности освещения почки, в которой лист заложился и прошел первые фазы формирования. Это было выяснено опытами такого рода. Различные побеги бука, срезанные до распускания почек, ставились до полного распускания листьев в воду и выдерживались в тени и на солнце. В обоих вариантах освещения листья почек побегов, взятых из световой части кроны, развивались в листья со световой структурой, листья же почек теневых побегов - в листья теневой структуры6.

204

Рис. 178. Световой лист бука (Fagus silvatica):
Рис. 178. Световой лист бука (Fagus silvatica):

1 - поперечный разрез части листовой пластинки: э - кожица, п - палисадная ткань, г - губчатая ткань, в - воздухоносная полость над устьицем ("дыхательная полость"), кс - ксилема проводящего пучка, ф - флоэма его; 2 - вид участка листа при малом увеличении, в плане, просвечивает сеть проводящих пучков с их окончаниями; 3 - участок верхней кожицы, в плане; 4 - участок нижней кожицы с устьицами, в плане; фиг. 1, 3, 4 - при большом увеличении, фиг. 2 - при малом.

И. Г. Серебряковым были поставлены (1944-1945) опыты в более естественных условиях над взрослым деревом черемухи. В конце апреля 1944 г., до раскрытия почек, над световыми ветками был натянут зонт из плотной зеленой ткани. Опыт продолжался до лета 1945 г. В строении листьев на световых ветках, ставших затененными, наметился сдвиг в сторону теневой структуры, который стал более значительным в следующем году.

Не все черты строения листа одинаково изменяются при экспериментальном воздействии. Выяснилось, что мощность развития палисадной ткани определяется условиями освещения, а устьичного аппарата и жилкования - условиями водного режима.

Формирование листьев по световому или теневому типу зависит также и от состояния организма, в частности от возраста всего растения и от возраста данного побега: молодые деревца и кустарники несут листья лишь теневого типа; способность образовывать листья теневые и световые

205

Рис. 179. Теневой лист бука:
Рис. 179. Теневой лист бука:

1 - частичный поперечный разрез листовой пластинки: палисадная ткань из одного слоя, губчатая - из трех слоев клеток; 2 - часть продольного среза, проходящего параллельно поверхности листовой пластинки, через губчатую ткань; 3, 4 и 5 аналогичны 2, 3 и 4 рисунка 178; 1, 2, 3 и 4 - при большом увеличении, 5 - при малом.

проявляется в более зрелом возрасте. На побегах, развивающихся из спящих глазков или из придаточных почек, сначала образуются листья теневого типа и лишь по истечении нескольких лет могут появляться листья светового типа.

Образование листьев преимущественно или исключительно по теневому типу может быть вызвано не только продолжительным слабым освещением и увлажнением воздуха, но и сильной обрезкой, удобрением почвы.

Строение листьев растений, живущих в особых условиях водоснабжения, температуры, освещения и т. д., имеет свои особенности, подробно излагаемые в курсах физиологии и экологии растений.

Закон В. Р. Заленского. Структура взрослых листьев данного побега имеет некоторые различия в зависимости от ярусности их - положения на

206

стебле. Закономерности в этих различиях были четко и подробно сформулированы впервые Вячеславом Рафаиловичем Заленским (в 1902 и 1904 гг.) и известны в науке под именем "закона Заленского". Этот закон выражен его автором в применении к травянистым растениям в виде следующих положений: суммарная длина жилок листа на единицу поверхности листовой пластинки возрастает от нижнего яруса листьев к верхнему, что наиболее резко выражено у растений сухих и солнечных местообитаний. Переходя от листа к листу в направлении от нижнего яруса - близ основания стебля - к верхнему, можно заметить, кроме того, что более высоко расположенные листья имеют меньшие размеры клеток верхней и нижней кожицы, волосков (если они имеются), замыкающих клеток устьиц, клеток мезофилла, а также более слабо развитую систему, межклетников. Извилистость боковых стенок клеток кожицы листьев понижается у выше сидящих листьев по сравнению с ниже сидящими. От яруса к ярусу - в направлении снизу вверх - увеличивается в листьях частота устьиц и волосков, мощность воскового налета, толщина наружных стенок клеток кожицы и относительная мощность арматуры. Палисадная ткань развивается тем типичнее, а губчатая ткань тем слабее, чем выше на стебле расположен лист.

Различия в строении листьев различных ярусов отчасти объясняются тем, что листья, расположенные выше, находятся в условиях худшего снабжения водой и большей транспирации. Таким образом, листья верхних ярусов оказываются как бы более "ксероморфными".

Закон Заленского в известной мере применим к растениям одного и того же вида, но различных местообитаний (например, для растений, растущих вблизи реки и на водоразделе).

Бывают случаи, когда ярусные различия не проявляются; это также связано с условиями произрастания и особенностями растения.

Например, у лиан сырого и сильно затененного местообитания различия в строении между листьями разных ярусов очень слабо выражены; у плющей - обыкновенного (Hedera helix) и колхидского (H. colchica) - даже обнаружены отношения обратного, нежели следовало бы по закону Заленского, характера. Это объясняется наличием у плющей придаточных воздушных корней: листья верхних ярусов могут снабжаться водой не хуже или даже лучше, чем листья нижних ярусов.

207

1 От греческого "мезо" - средний и латинского phyllum - лист.

2 Быстрое отведение из листа продуктов ассимиляции благоприятствует ходу фотосинтеза.

3 Листья с таким строением называют нередко изолатеральными; этот термин неудачен, лучше называть их эквифациальными.

4 Ветвление жилок у Ginkgo нередко дихотомическое (вильчатое).

5 У некоторых растений можно найти жилки 7-го и даже 8-го порядков.

6 Под световыми и теневыми побегами разумеются побеги, ярко либо слабо освещаемые после полного зазеленения кроны. После зазеленения кроны начинается заложение листьев будущего года и проходят первые этапы их развития.


Листопад

Поздним летом и осенью в листьях наших деревьев и кустарников с опадающей на зиму листвой совершаются изменения, из которых особенно бросается в глаза перемена окраски листовых пластинок. У некоторых видов (у ольх, бирючин) листья опадают зелеными, но в большинстве случаев листья перед опадением краснеют (у вишни, иногда у остролистного клена и др.) либо желтеют (у лип, берез, явора).

Изменение окраски листьев вызывается разрушением хлоропластов и их пигментов, а в некоторых случаях еще и обогащением клеточного сока антоцианом. Перед опадением листьев некоторые вещества перемещаются из них в осевые органы. Почти полностью уходят из листа крахмал, сахар. От протоплазмы, ядра и пластид сохраняются лишь незначительные остатки.

У некоторых древесных пород опавшие листья уносят с собой немалые количества органических веществ. Так, исследование над столетними буками показало, что в листве, опавшей с одного дерева, содержится в круглых цифрах 1,6 кг белков1, 1,1 кг гемицеллюлоз, 0,6 кг углеводов и 0,4 кг жиров.

207

Перед опадением листья сильно беднеют азотом, фосфором; содержание в них железа и магния почти не изменяется, количество же кальция, кремния, а в некоторых случаях серы и хлора даже повышается. Наряду с этим в листе происходят и структурные изменения: образованием слоя разъединения подготовляется отделение листа от несущей его ветви.

Слой разъединения, или отделительный слой, закладывается в основании листа, близ места прикрепления черешка (рис. 180), у сидячих листьев - листовой пластинки к стеблю. Обычно здесь одревесневшими являются только стенки сосудов. Отделительный слой состоит из живых тонкостенных паренхимных клеток; он располагается перпендикулярно поверхности основания листа и включает в себя клетки кожицы, Мезофилла, живые клетки проводящих пучков. Слой разъединения намечается у некоторых растений (у груши, конского каштана) уже во время развертывания почек. Такой отделительный слой, называемый первичным, виден на продольных разрезах через базальную часть листа как поперечная пластинка, состоящая из нескольких слоев мелких тонкостенных клеток, богатых протоплазмой и крахмалом. Чаще слой разъединения является вторичным, дифференцирующимся незадолго перед опадением листьев в виде одного слоя клеток, который затем за счет деления их становится дву- или многослойным. Стенки клеток разъединительного слоя обычно чисто целлюлозные. Перед опадением листа в области отделительного слоя и ниже его сосуды закупориваются тиллами или камедями и слизями, а ситечки ситовидных трубок - каллюсом. Разъединительный слой претерпевает естественную мацерацию, клетки его разъединяются, и достаточно небольшого механического воздействия, чтобы в области разъединительного слоя перервались проводящие и арматурные тяжи, после чего лист опадает. Опадение совершается под действием собственного веса листа и груза атмосферных осадков. Под ударами дождевых капель и при порывах ветра происходит массовое опадение листвы.

Рис. 180. Схематический продольный разрез через основание черешка листа тополя перед опадением листа:
Рис. 180. Схематический продольный разрез через основание черешка листа тополя перед опадением листа:

с и с1- проводящие ткани стебля и листа; пр - пробка стебля; пр1 - пробка при основании черешка; рс - разъединительный слой; по - почка в пазухе листа.

Опадение листа завершается зарубцеванием раны: в сосудах образуются тиллы, если они не появились ранее; ситовидные трубки облитерируются и затем растворяются. При наличии млечников полости их закупориваются за счет затвердения млечного сока и образования конечной перегородки. Оболочки клеток, расположенных на поверхности раны, пробковеют и одревесневают. Наиболее существенным в затягивании листовых рубцов является образование перидермы (рис. 180, пр1), начинающееся заложением феллогена в основании листа, за слоем разъединения. Феллоген образует несколько слоев пробки и меньшее число слоев феллодермы. Перидерма образуется здесь или еще до формирования отделительного слоя (у тополей), или вслед за ним, или еще позже - после опадения листа. При позднем формировании перидермы в основании опадающего листа образуется предварительный защитный слой: стенки клеток, находящихся глубже отделительного слоя, подвергаются одревеснению и опробковению - или непосредственно (у кленов), или после того, как они поделятся на более мелкие клетки (у видов рода Prunus). Перидерма листового рубца смыкается с перидермой ветки обычно на следующий год после образования.

208

Вещества, имеющиеся в опадающих листьях, не являются окончательной потерей для растения: после сгнивания листвы при участии бактерий и грибов вещества ее переходят рано или поздно в минеральные соединения, которые снова могут быть с помощью корней использованы деревом. Опавшая листва влияет на водный и тепловой режим почвы и на ее структуру благоприятно для древесной растительности.

Опадение листьев с образованием разъединительного слоя происходит и у некоторых травянистых растений, например у белокудренника черного (Ballota nigra), у колеусов.

Экспериментально опадение листьев может быть вызвано затемнением; особенно быстрый эффект наблюдается у растений светолюбивых.

209

1 Такое количество белков содержат приблизительно 10 кг говядины.


СТЕЛЯРНАЯ ТЕОРИЯ

При рассмотрении строения стебля и корня упоминалась стель, или осевой цилиндр, как область органа, включающая систему проводящих тканей и отграниченная от первичной коры специализированным, внутренним слоем последней - эндодермой, или крахмалоносным влагалищем. Корень в его строении консервативен, и конструкция его стели в основных чертах сходна у высших растений всех систематических групп различных геологических эпох. Строение же стели в стебле проходило в процессе эволюции (в филоморфогенезе) ряд этапов. Строение стели взрослых особей современных голосеменных и покрытосеменных представляет конечные ступени филоморфогенеза стели.

Рассмотрим в основных чертах последовательные этапы эволюции стели. Изложение поясним примерами строения ее у растений прошлых геологических эпох или у современных консервативных папоротникообразных, сохранивших стель более или менее примитивной конструкции. Предварительно напомним, что стель может включать, кроме проводящих пучков и арматурных тяжей или пластинок, еще и паренхиму. Паренхима, находящаяся в центре стели, представляет сердцевину (medula), паренхима между проводящими пучками образует первичные сердцевинные лучи, паренхима кнаружи от проводящих пучков - перицикл. Родоначальный, примитивный тип стели - протостель (рис. 181, А). Эта стель без сердцевинных лучей, состоящая из тяжа ксилемы и из окружающей его флоэмы.

Рис. 181. Модели:
Рис. 181. Модели:

А - протостели; Б - сифоностели; В - диктиостели.

Протостелью обладали осевые органы, еще не расчлененные на стебли и корни, девонских псилофитов (Psilophyta). У наиболее примитивных из них (Rhynia, Hornea) вдоль органа проходил в центре тяж ксилемы, состоявший из кольчатых трахеид, более узких в центре. Флоэма, окружавшая ксилемный тяж, была построена из удлиненных тонкостенных клеток с наклонными поперечными перегородками без ситечек. Перицикл и эндодерма еще не дифференцировались. Стель резко выделялась на поперечных срезах от окружающей коровой паренхимы в силу малых размеров и тонкостенности клеток флоэмной части стели. Многие ископаемые папоротники и некоторые из современных (как Gleichenia) обладают протостелью. Размеры растений, обладающих протостелью, малы: диаметр протостели не превышает 0,3-3 мм.

209

У псилофитов, получивших в процессе эволюции более крупные размеры и дифференцировку надземного побега на стебель и листья, и у других папоротникообразных происходило параллельно с увеличением размеров их органов усложнение формы и строения стели. Морфолог Боуэр выдвигает, опираясь на основные положения учения Дарвина, физиологическое объяснение того явления, что в процессе эволюции под действием естественного отбора закреплялись изменения стели, выражающиеся в определенных чертах ее усложнения. Передача веществ из проводящих тканей в окружающие их живые паренхимные клетки и передвижение веществ в обратном направлении тем лучше, чем больше поверхность соприкосновения между проводящими и живыми тканями. По математическим законам, увеличение тела с сохранением геометрического подобия влечет за собой увеличение поверхностей пропорционально квадрату любого линейного размера, а увеличение объемов пропорционально кубу линейного измерения. Из этого следует, что если орган увеличивается, сохраняя неизменными пропорции в общих размерах и в размерах стели, то поверхность соприкосновения между проводящими тканями и живыми клетками органа становится физиологически недостаточной. Выходом из этого положения являлись происшедшие на базе действия естественного отбора усложнения в форме стели. Уже у более крупных и более высокоорганизованных псилофитов (у Asteroxylon) стель приобрела резко выраженную в поперечных сечениях лопастно-звездчатую форму - стала актиностелью.

У Asteroxylon узкие трахеиды протоксилемы расположены по углам стели (на концах лопастей звезды в поперечных сечениях). В промежутках между лучами ксилемы находятся флоэмные группы. Имеются уже намеки на появление эндодермы.

Актиностель найдена и у некоторых ископаемых папоротников со стелью диаметром до 15 мм.

Другим средством увеличения поверхности соприкосновения проводящих тканей с живой паренхимой является "витализация" ("оживление") стели. В стебле древних папоротникообразных - не только псилофитов, но и большинства видов лепидодендрона - ксилема состояла сплошь из трахеид. Из растений крупных размеров выживали те, стель которых изменялась в направлении витализации; часть клеток в ксилеме оставались живыми, паренхимными. Некоторые клетки в стели предков, у которых утолщались стенки, появлялись окаймленные поры и исчезало живое содержимое, в организме потомков останавливались в своем онтоморфогенезе на стадии живых клеток с тонкими стенками и простыми порами.

У ряда вымерших крупных папоротников (например, Asterochlaena) обнаружена промежуточная стадия: наличие "витализованной", или "смешанной", сердцевины - в центральной части ксилемы среди трахеид находились живые паренхимные клетки. У некоторых из сохранившихся доныне во флоре земного шара примитивных папоротников (У Ophioglossum, Βοtrychium) в молодом стебле имеется протостель с ксилемным тяжом, состоящим сплошь из трахеид. По мере роста стебля в длину продолжение тяжа приобретает паренхимную сердцевину, содержащую кое-где трахеиды.

Стель, содержащая в центре паренхимную сердцевину (так называемая сифоностель, рис. 181, Б), может отграничиваться от сердцевины внутренней эндодермой, дифференцирующейся в сердцевине (как папоротника Todea hymenophylla). У некоторых папоротников имеется и внутренняя флоэма - в виде неполного кольца (у папоротника Osmunda). У более высокостоящих папоротников выработалась сифоностель, имеющая сердцевину с внутренней эндодермой, кольцо внутренней флоэмы, кольцо ксилемы и наружное кольцо флоэмы, граничащее с наружной эндодермой. Стель подобного типа называется амфифлойной сифоностелью

210

Рис. 182. Различные направления филоморфогенеза протостели.
Рис. 182. Различные направления филоморфогенеза протостели.

Ксилема отмечена штриховкой, а флоэма - точками. Верхний ряд: 1 - протостель; 2 - эктофлойная сифоностель; 3 - амфифлойная снфоностель (соленостель); 4 - разрыв трубки соленостели, образование частной протостели; 5 - диктиостель. Нижний ряд: 1 - протостель; 2 - сифоностель; 3 - сифоностель с расчлененной ксилемой; 4 - эустель.

или соленостелью 1 (рис. 182), в отличие от эктофлойной сифоностели (рис. 182), имеющей флоэму только кнаружи от ксилемы. Параллельно с образованием ответвлений стели в боковые ветви стебля и в листья происходит переход конструкции стели от цилиндрической или полуцилиндрической к сетчато-полуцилиндрической. Эволюция стели в этом направлении произошла у представителей большой группы высших растений: папоротникообразных (Pteropsida), голосеменных (Gymnospermae) и покрытосеменных (Angiospermae) - и характеризуется тем, что проводящая система ветви и листа отражается на строении стели несущего их органа, вызывая образование в стели прорывов, или брешей. Вместе с тем усиливается и витализация стели: под эндодермой дифференцируется паренхиматический перицикл. Во флоэме и ксилеме появляется паренхима. Каждая ситовидная трубка и каждый сосуд входят в непосредственное соприкосновение с живыми клетками. В области листовых прорывов внешняя и внутренняя эндодермы смыкаются как в стели стебля, так и в отходящем листовом следе; сердцевина стебля входит в прямое сообщение с его первичной корой и с сердцевиной листового черешка.

На сильно облиственных стеблях, т. е. при тесном расположении листовых прорывов, соленостель представляет трехмерную сетку, имеющую на поперечных разрезах вид кольца из перерезанных звеньев стели (меристелей 2) с участками основной ткани в промежутках. Такая соленостель называется диктиостелью 3 (рис. 181, В; 182, 5; 183). На более высокой стадии морфогенеза диктиостели в каждый лист отходит (например, у папоротника мужского) по нескольку тяжей, прикрепляющихся к нижнему и боковому краям листового прорыва.

Дальнейшие этапы эволюции стели - образование перфорированной и полициклической диктиостели. У более высокостоящих папоротников в меристелях диктиостели образуются

211

Рис. 183. Отпрепарированный отрезок диктиостели мужского папоротника (Dryopteris filixmas), в перспективном изображении:
Рис. 183. Отпрепарированный отрезок диктиостели мужского папоротника (Dryopteris filixmas), в перспективном изображении:

1 - листовые бреши; 2 - обрезанные листовые следы.

Рис. 184. Отпрепарированный и развернутый в одну плоскость отрезок диктиостели с перфорациями (с «окнами») папоротника Stenochlaena tenuifolia.
Рис. 184. Отпрепарированный и развернутый в одну плоскость отрезок диктиостели с перфорациями (с "окнами") папоротника Stenochlaena tenuifolia.

перфорации - прогалы, обычно удлиненно-овального очертания, независимые от листьев и их следов и соединяющие сердцевину с корой. Края перфораций покрыты, как и в листовых прорывах, эндодермой, смыкающейся с внешней и с внутренней эндодермой стели. Перфорированная стель имеет в целом вид частой сетки, а на поперечных разрезах представляется раздробленной на многочисленные мелкие тяжи. Такого рода стель образуется преимущественно в крупных длинных горизонтальных корневищах (у видов рода Platycerium), реже - в отвесных стеблях (Stenochlaena tenuifolia, рис. 184).

При полициклии внутри диктиостели образуются добавочные, стелярные структуры в виде полых цилиндров с прорывами: внутренний цикл иногда представлен всего лишь одним тяжом (рис. 185). Стелярная система и при полицикличности является единой стелью: ее конструктивное единство может быть обнаружено в базальных частях органа, где та же стель не расчленена на циклы. Полицикличность стели связана с размерами и - косвенно - с возрастом органа: так, например, у папоротника Matonia pectinata корневище особи постепенно, с возрастом, образует один, затем два, три добавочных стелярных цилиндра (цикла). У более мелкого вида Маtonia (M. sarmentosa) образуется лишь один полный и затем второй, неполный добавочный цикл.

У крупного ископаемого папоротника Psaronium infractus в стелярной системе с поперечником в 64 мм было насчитано не менее 12 циклов. Внутренние циклы имеют листовые прорывы, аналогичные прорывам наружной стелярной сетки. Строение полициклических стелей может усложняться образованием анастомоз - перемычек между циклами. Усложнение стели наблюдается в онтогенезе (рис. 186).

Рис. 185. Перспективные изображения отрезков полициклической стелярной системы папоротника Matonia pectinata:
Рис. 185. Перспективные изображения отрезков полициклической стелярной системы папоротника Matonia pectinata:

А - стель молодого стебля (в узле); Б - стель более взрослого стебля (вид на узел сзади); В - стель еще более взрослого стебля, вид на узел почти в плане (рисунки с восковых моделей).

212

У плауновидных (Lycopsida) и клинолистных (Sphenopsida), которые сохранились в наше время в виде сравнительно мелких травянистых представителей - плаунов, селагинелл и хвощей, листья не влияют на архитектонику стели стебля. У всех у них в листья отходят проводящие тяжи, но эти тяжи только примыкают к выступам на периферии стели, не вызывая в ней образования прорывов. Это относится даже к таким Lycopsida, которые, как вымершие сигиллярии, имели листья крупные, длиной свыше 1 м. Морфологический к физиологический прогресс в филоморфогенезе стели у Lycopsida в принципе тот же, что и у Pteropsida: развитие стели шло по пути витализации - увеличения поверхности соприкосновения между проводящими тканями и живыми клетками.

У плауновых выработались, однако, структуры стели с ксилемой, составляющей не сетку, а губку. Чтобы представить себе структуру этого рода, надо рассмотреть поперечные сечения стели различных видов плауна (рис. 187) и принять к тому же во внимание, что тяжи ксилемы не идут вдоль стебля параллельно его продольной оси, а изгибаются и соединяются друг с другом. То же можно сказать о флоэме и паренхиме. Стель с системой ксилемных тяжей в виде губки называют плектостелью 4. Некоторые варианты плектостели на поперечных разрезах имеют сходство с актиностелью (рис. 187, А, Б). У селагинелл стель эволюционировала из протостели: а) в стель, разветвляющуюся на несколько продольных меристелей с поперечным сечением в виде широких, изогнутых и лопастных полосок (у Selaginella wildenovii) или небольших кругов или овалов, или же б) в стель полициклическую, состоящую на поперечных разрезах из двух отдельных, приблизительно концентрических стелярных кругов (у S. lyallii, рис. 188).

Рис. 186. Усложнение конфигурации стели в ходе онтоморфогенеза, в коническом стебле папоротника (Pteris polyphylla).
Рис. 186. Усложнение конфигурации стели в ходе онтоморфогенеза, в коническом стебле папоротника (Pteris polyphylla).

Серия поперечных разрезов стебля на различных расстояниях от его основания; все разрезы изображены в одном масштабе, стель заштрихована; 1, 2 - протостель; л - листовой след; 3, 4 - форма стели более сложна; 5, 6 - стель полициклична.

В индивидуальном, онтогенетическом развитии организмы повторяют отдельные этапы их филогенетического развития, в том числе и отдельные этапы образования той или иной сложной стели из протостели. В работах профессора МГУ К. И. Мейера и его учеников прослежено постепенное образование стели папоротников и хвощей; исследовано развитие проводящей системы проростков, вырастающих непосредственно из оплодотворенной яйцеклетки - зиготы, и постепенное формирование стели из меристемы конуса нарастания. Как у папоротников, так и у хвощей развитие начинается с протостели, затем на очень коротком участке (около 1 мм) происходит переход к сифоностели и затем диктиостели. Молодой проросток имеет протостелическое строение (рис. 189).

Усложнение стели в одном и том же стебле в направлении от его основания к вершине можно заметить на серии поперечных разрезов стебля на разных его уровнях.

213

Рис. 187. Стели четырех видов плауна (Lycopodium) на поперечных разрезах (полусхематично).
Рис. 187. Стели четырех видов плауна (Lycopodium) на поперечных разрезах (полусхематично).

В ксилеме изображены поперечные сечения трахеид, флоэма отмечена точками. А - стель Lycopodium serratum, с очертанием ксилемы в виде креста; Б - стель прямостоячего стебля L. annotinum, с лопастно-звездчатой конфигурацией ксилемы; В - стель L. cernuum, с мелкими ксилемными группами, разбросанными равномерно по всему сечению стели; Г - стель L. volubile, с билатеральным строением.

Стель покрытосеменных. Переходя к стеблям двудольных и однодольных, мы можем сказать, что их первичные тканевые образования располагаются по типу диктиостели. Происхождение стели стеблей двудольных с пучковым строением можно представить так. В стели, находящейся на ступени эктофлойной сифоностели (рис. 182), ксилемная трубка витализируется как бы внедряющимися в нее со стороны сердцевины продольными прослойками паренхимы и расчленяется на продольные ксилемные тяжи (рис. 182); флоэма же образует по-прежнему сплошную трубку; получается стель того типа, как у папоротника Osmunda. У последнего от листовых прорывов в стели отходит лишь по одному листовому следу, направляющемуся в лист от нижней стороны прорыва. В случае образования во флоэмной трубке продольных прослоек основной паренхимы, составляющих вместе с прослойками в ксилеме первичные сердцевинные лучи, получается хорошо известный тип стели - эустель 5 (рис. 182).

У большинства однодольных и у некоторых двудольных стель формируется в виде атактостели (рис. 131), для которой характерно большое число меристелей в виде проводящих пучков, сильно изогнутых на большей части длины и объединяющихся в сетку путем слияния их ответвлений в узлах и в междоузлиях; на поперечных разрезах междоузлий стебля проводящие пучки представляются разбросанными по всей площади сечения - отсюда термин "атактостель"6 для стели однодольных. При эустелии и при атактостелии эндодерма может окружать всю стель в целим или гораздо реже - проводящие пучки. Многими однодольными эндодерма утрачена.

У голосеменных и у большинства двудольных стель дополняется и усложняется вторичным приростом - образованием вторичных элементов ксилемы и флоэмы. В расположении во вторичном приросте одревесневших и неодревесневших элементов, межклетников и т. д. получается конфигурация сетки, имеющая выгоды, о которых упоминалось.

Рис. 188. Серия последовательных поперечных срезов стели корневища Selaginella lyallii (от основания к верху):
Рис. 188. Серия последовательных поперечных срезов стели корневища Selaginella lyallii (от основания к верху):

1 - соленоксилия; 2 - соленостелия; 3 - полициклия.
На всех фигурах ксилема зачернена.

214

У наиболее прогрессивных покрытосеменных - у травянистых растений - витализация стели чрезвычайно сильна не только в первичных тканях, но и у трав с вторичным приростом и во вторичных тканевых образованиях: в древесине и в лубе образуется в большом количестве живая паренхима - продольная и (в древесинных и лубяных лучах) поперечная.

Сетчатость и рубчатость стели имеют еще значение в облегчении газового обмена стелярной паренхимы с корой и далее через пнейматоды (устьица, чечевички) с наружной атмосферой. Раздробленность проводящих и арматурных тканей при сетчатой (и губчатой) структуре стели и удержание вместе с тем связанности и сращения их с другими тканями являются важным приспособлением и с точки зрения современного учения о строительной механике растения.

Например, прямостоячий побег Selaginella lyallii, имеющий в верхней части резко выраженную диктиостель, в эксперименте принуждали продолжать рост и развитие в горизонтальном положении. Оказалось, что стель в части побега, образовавшейся при измененных условиях, меняла постепенно характер конструкции и возвратилась в итоге к соленостелическому строению.

Ветви и листья сильно влияют на форму стели. Рассматривая сосудистые пучки, соединяющие стебель с его ветвями и листьями, мы встречаемся со следами ветвления, прорывами ветвления, листовыми следами и листовыми прорывами. Наиболее ясно их влияние бывает выражено при трубчатом строении стели, когда флоэма окружает трубчатую ксилему (сифоностелия) или в некоторых случаях эустелии.

Прорывы ветвления и следы ветвления. Из ствола в ветви и вообще в оси (n + 1)-го порядка из осей n-го порядка отходят меристели в количестве одной, реже двух. Эти стелярные ответвления, обычно содержащие по одному крупному проводящему пучку, называются следами ветвления (рис. 190) или рамулярными7 следами. Если в ответвление идет одна меристель, она имеет сечение в форме подковы или полулуния, обращенного выпуклой стороной кверху. Недалеко от места выхода из стели в ответвления меристель становится замкнутой, цилиндрической.

Рис. 189. Усложнение конфигурации стели в онтогенезе стебля папоротника (Polypodium postulatum).
Рис. 189. Усложнение конфигурации стели в онтогенезе стебля папоротника (Polypodium postulatum).

Продольный срез (1) и поперечные срезы стебля на различных расстояниях от точки роста; все срезы изображены в одном масштабе, меристема проводящей системы обозначена точками; 2 - протостелия; 3 - соленоcтелия; 4 - диктиостелия.

Замкнутая стель образуется в ветви и при двух рамулярных следах путем их слияния и увеличения их размеров по окружности поперечного сечения. Рамулярные следы обычно резко по короткой кривой отходят от стели оси.

215

Прорывы ветвления вызывают в стели ствола значительные и длительные местные изменения8. Сердцевина ветви остается соединенной с сердцевиной ствола. Древесинное тело ветви приобретает форму конуса с вершиной, обращенной в сторону сердцевины ствола. Годичные кольца древесины ветви соединяются с годичными кольцами древесины ствола. При этом на верхней стороне той части древесинного тела ветви, которая находится внутри ствола, в месте смыкания древесины ствола и ветви образуются складки. По мере роста ствола в толщину длина захороненной части древесинного тела ветви увеличивается. Луб, будучи зажат с двух сторон и подвергнут давлению с двух противоположных сторон, под напором нового, вторичного прироста выжимается из пазухи, Он испытывает не только радиальное растягивающее его напряжение, как луб свободной части любой оси, но и напряжение, выталкивающее его из пазухи. В результате луб сильно деформируется: старый луб получает трещины, молодой ложится в складки. В древесине в месте соединения ветви со стволом обычно складок и трещин не образуется, благодаря тому что здесь древесина формируется из более коротких гистологических элементов и что при развитии волокон может иметь место скользящий рост. У некоторых пород, как например у дубов, все же близ основания энергично утолщающихся ответвлений образуется волнистая древесина.

Прорывы ветвления довольно крупны и простираются на значительное расстояние вдоль органа. Нередко прорыв ветвления объединяется с листовым прорывом.

Рис. 190. Схемы прорывов ветвления и листовых следов:
Рис. 190. Схемы прорывов ветвления и листовых следов:

А - продольный разрез через стебель с листовым следом (2) и листовым прорывом (4); Б - продольный разрез; В - перспективное изображение отрезка стебля с листовым следом (5) и листовым прорывом (4), со следом ветвления (7) и прорывом ветвления (6). На фиг. Б - боковая ветвь в стадии почки; на фиг. В - в развитом состоянии; Г, Д, Ε - поперечные сечения стебля, изображенного на фиг. А , на уровнях 1-1, 2-2, 3-3; Ж - вид наружной поверхности участка стебля В после отрезания у поверхности следов листа и ветви; З - поперечный разрез через отрезок стебля (В) на уровне 8-8, показанном на фиг. Ж. На фиг. А-З не показаны раздельно флоэма и ксилема; И - более детальная схема продольного разреза через стебель с листовыми следом и прорывом: 9 - луб, 10 - древесина, 11 - сердцевина, 12 - ксилема следа.

Листовые следы и листовые прорывы. У голосеменных и у покрытосеменных из стебля отходит в каждый лист одна или несколько меристелей, включающих по одному или несколько проводящих пучков и называемых

216

листовыми следами9. Число листовых следов обычно является постоянным для данного вида или для более крупной систематической единицы. Число это вместе с тем не находится в прямой зависимости от величины листа и от ширины его основания: например, крупные листья ясеней имеют один, а мелкие кроющие листья в соцветиях у ив - три листовых следа. Листовой след включает, как правило, тяж протоксилемы и тяж протофлоэмы; кроме того, в нем могут иметься метаксилема, метафлоэма и вторичные проводящие ткани. За верхнюю границу листового следа принято считать участок его в основании черешка листа. На нижнем конце листовой след сливается с другим листовым следом или со стелью стебля.

Листовой след бывает почти прямым и входящим радиально по отношению к стеблю (рис. 191, Н) или же изогнутым (рис. 191, О-С); нередко изогнутый листовой след обладает двоякой кривизной: таковы, например, опоясывающие листовые следы (рис. 191, И-М), отходящие из стебля в листья, прикрепляющиеся широким основанием.

Листовые следы нередко разветвляются или сливаются в области первичной коры стебля. Здесь, например, обычно ответвляются от боковых листовых следов проводящие пучки в прилистники. В листе листовые следы продолжаются в проводящие пучки, разветвляющиеся и сливающиеся друг с другом. В листовом черешке преобладает слияние, в пластинке - разветвление пучков. Листовой след обособляется пространственно от проводящей системы стебля обычно лишь постепенно, и некоторые листовые следы тянутся по стеблю на значительной длине, не выходя из границ флоэмноксилемного остова стели. При своем основании листовой след дифференцируется как сектор, состоящий преимущественно из протоксилемы и протофлоэмы, различимый под микроскопом (рис. 191, А, Г); выше он обособляется с двух сторон (рис. 191, В), а еще выше выходит в направлении к листу (рис. 191, Б). В положении, показанном на рисунке 191, А, листовой след может проходить через одно или несколько междоузлий.

Рис. 191. Схемы пространственных отношений листовых следов и стели у некоторых двудольных и голосеменных.
Рис. 191. Схемы пространственных отношений листовых следов и стели у некоторых двудольных и голосеменных.

А-Д - листовой след, обособляющийся от стели ниже места выхода следа в лист: А - общий вид в перспективе; Б, В, Г, Д - поперечные разрезы на уровнях б-б, в-в, г-г, д-д; Е, Ж, З, как в А-Д, но след обособляется с одной стороны ниже, чем с другой: Е - общий вид, Ж и З - поперечные разрезы на уровнях ж-ж и з-з; И, К - опоясывающие листовые следы: И - в перспективе (с указанием пунктов выхода следов из цилиндра стели стебля и мест вступления их в листовой черешок), К - поперечное сечение стебля со стелью и листовые следы (до выхода в черешок), в проекции на плоскость сечения; Л и Μ - схемы, аналогичные К: Л - для случая трех листовых следов, отходящих от стели стебля раздельно; Μ - для случая трех следов с общей листовой брешью; Η-С - продольные разрезы стеблевых узлов, с различной кривизной листовых следов; ксилема отмечена косой штриховкой, флоэма - точками.

217

Листовой след у основания его обычно симметричен, но в некоторых случаях отщепляется с одной стороны ниже, чем с другой, и тогда кажется отходящим не от основания прорыва в проводящем остове стели, а от одного из боков прорыва (рис. 191, Ε-З).

В отличие от папоротникообразных листовые прорывы голосеменных и покрытосеменных сравнительно малы: стель оси смыкается уже на небольшом расстоянии от места отхождения листового следа. Если лист имеет несколько листовых следов, то они отходят обычно раздельно (рис. 191, И-Л), реже - друг подле друга; в последнем случае им соответствует один общий прорыв в стели (рис. 191, М).

218

1 "Сифон", "солен" по-гречески - трубка. Некоторые авторы считают термины "сифоностель" и "соленостель" синонимами, другие называют соленостелью только амфифлойную сифоностель.

2 От греческого "мерис" - доля, часть.

3 От греческого "диктион" - сетка.

4 От греческого "плектос" - сплетенный.

5 От греческого "эу" - хороший, настоящий.

6 От греческого "атактос" - беспорядочный.

7 По-латыни ramulus - ветка.

8 Структуры в месте соединения ответвления любого (n + 1)-го порядка с несущей его осью n-го порядка в основных чертах сходны. Ради краткости будем говорить только о соединении оси 2-го порядка с несущей его осью 1-го порядка.

9 Нередко листовым следом называют весь комплекс пучков, продолжающихся из стебля в лист.


ЧАСТЬ ВТОРАЯ

МОРФОЛОГИЯ РАСТЕНИЙ

ОПРЕДЕЛЕНИЕ МОРФОЛОГИИ РАСТЕНИЙ. ЕЕ ЗАДАЧИ И МЕТОДЫ

К области морфологии1 растений в широком ее понимании относится изучение формы, строения и истории индивидуального развития растений (онтогенеза), а также изучение формирования их в процессе исторического развития (филогенеза). При таком понимании она должна охватывать как макроскопическое, так и микроскопическое строение растений. Однако обычно принято выделять, но лишь частично, внутреннее микроскопическое строение растений в особую отрасль ботаники - анатомию растений. Границы между морфологией и анатомией растений, как и большинство наших подразделений, не резкие, и, что особенно нужно отметить, разграничение этих смежных дисциплин устанавливается не по методу исследования - макроскопическому или микроскопическому, а по задачам его.

Описание внешней формы растений и выработка для этого точной терминологии были необходимы уже на самых ранних этапах развития ботаники. Они нужны и в настоящее время при всех работах по определению растений, систематике их, селекции культурных растений и т. д. В дальнейшем, по мере накопления чисто фактического материала, возникла необходимость обобщения его, установления известных закономерностей, причинных связей и т. п. В морфологии растений как науке возникали различные направления, перед ней вставал ряд задач, которые отчасти уже разрешены, отчасти разрешаются и ждут своего разрешения в дальнейшем. Главнейшие из них таковы:1) выяснение закономерностей в строении растений, например установление закономерностей в расположении листьев, ветвей, частей цветка и т. п.; 2) сведение бесконечного разнообразия органов растений путем сравнительного изучения их к немногим основным органам тела растений (так называемая сравнительная морфология); 3) изучение развития и формирования органов растения во время его индивидуального развития (онтогенетическое 2 направление); 4) выяснение постепенного формирования органов растений с прошлых геологических времен до настоящего времени (морфогенетическое направление); 5) объяснение формообразовательных процессов, установление путем наблюдений и экспериментов причинных связей между формами растений и внешними условиями, при которых они образуются (так называемая экспериментальная морфология); 6) сознательное и целеустремленное изменение форм и хода развития растений путем планомерных воздействий на них. Это последнее направление, которое высоко ценил

219

К. А. Тимирязев, имеет особенно важное значение для практики и основывается на использовании данных, полученных всеми направлениями.

Основываясь на указанных задачах морфологии растений, можно лучше провести разграничение между нею и анатомией растений. К морфологии растений безусловно относится изучение внешней формы растений. Кроме того, всякое исследование, имеющее целью выяснение происхождения, истинной природы каких-либо частей растения, отождествление их с какими-либо другими частями или, наоборот, выявление глубоких различий тех и других по происхождению, будет морфологическим, независимо от того, как оно ведется - макроскопически, микроскопически или даже методами физиологии растений. Поэтому, например, изучение органов бесполого и полового размножения растений (и процесса оплодотворения), как макро-, так и микроскопическое, относится к области морфологии, так как микроскопические исследования производятся здесь обычно для выяснения развития этих органов, сравнения их у разных групп растений и позволяют сделать некоторые важные заключения о происхождении, природе их и видоизменениях в ходе эволюции растений. Внутреннее же микроскопическое строение вегетативных органов, особенно важное для понимания жизни растений, их физиологических функций, является предметом анатомии растений.

Основными методами морфологии растений являются наблюдение и сравнение, производимые над нормально развитыми растениями как вполне сформировавшимися, так и в процессе их индивидуального, так называемого онтогенетического развития. Это онтогенетическое направление, начавшееся еще в середине XVIII века, особенно широкое применение получило с середины XIX века и по сие время является весьма плодотворным и необходимым методом морфологических исследований.

Изучение различных отклонений от нормы, уродливостей, выделяемое иногда в особый отдел морфологии - тератологию 3, тоже в некоторых случаях помогает разрешению морфологических вопросов. Например, так называемое позеленение цветков, при котором отдельные части их превращаются в более или менее уродливые зеленые листья, выясняет листовую природу частей цветка.

Кроме наблюдения в естественных природных условиях, морфология растений прибегает и к экспериментам, т. е. к изучению ответных реакций растений и видоизменений их формы при воздействии на них различными факторами и искусственно созданными условиями - высокой или очень низкой влажностью, температурой, освещением, ранениями, изменением питания и т. п. Например, в атмосфере, насыщенной водяными парами, колючки у одних растений превращаются в листья (барбарис), у других - в ветви с листьями (боярышник), что указывает на различное морфологическое происхождение колючек. У водных растений, перемещенных в воздушную среду, резко изменяется строение вегетативных органов. У одуванчика, имеющего сильно изрезанные листья, при перенесении его в теплую оранжерею развиваются цельнокрайние листья. Одни и те же виды многих растений, выращенные в долинах и высоко в горах, имели совершенно разный внешний облик: у высокогорных стебли были значительно короче, величина и число листьев и число цветков меньше, у некоторых развивались прикорневые розетки листьев, надземные побеги были тесно скучены и т. п.; некоторые однолетние растения не отмирали в горах целиком осенью и становились многолетними. Изменение условий питания может вызывать в известных границах образование то цветков, то вегетативных побегов.

220

Это направление морфологии растений - экспериментальное изучение влияния внешних факторов на форму или наследственность формообразовательных процессов у растений - развилось в особую ветвь морфологии - экспериментальную морфологию. Она помогает выяснить, при каких условиях развиваются те или иные формы и органы растений, какая связь имеется между закономерностями формообразования растений и факторами внешней среды. А отсюда вытекает возможность направлять формообразование и развитие растений в желательном для нас направлении.

Большое значение в морфологии имеет изучение так называемого филогенетического4 развития растений, под которым понимают историю происхождения более или менее крупных групп или отдельных родов и видов растений в процессе их эволюционного развития. Изучение филогенеза растений ведется главным образом на основании сравнительно морфологических и фитопалеонтологических исследований, и в свою очередь данные филогении помогают правильно понимать морфологическую природу различных образований у растений в их онтогенезе.

Основным объектом, подлежащим изучению, является орган. Под органом понимается часть тела растения, имеющая определенное строение и выполняющая определенные функции. Строение и функции органа тесно связаны друг с другом. Закономерное сочетание органов в организме, их строение и функции являются результатом длительного исторического процесса развития организма, протекавшего в определенных внешних условиях. В результате мы видим, что каждый орган в своем строении и функции всегда соответствует окружающим его условиям. Таким образом, понимать строение и функцию органа можно только в связи с условиями его существования, со средой.

Изучение развития органов высших растений показывает, что корень, стебель и лист являются основными их органами (некоторые ботаники выделяют еще и волосок-трихом5) и что все остальные разнообразные органы произошли в результате видоизменения этих органов. Поэтому в морфологии нередко для этих трех органов применяют термин "члены".

Морфология растений возникла из естественной необходимости в описании внешней формы растений и сводилась вначале главным образом к выработке терминологии. В дальнейшем, с возникновением учения о метаморфозе, т. е. превращении одних органов растений в другие, и с выяснением некоторых общих закономерностей в строении растений, она получила более отвлеченное, научно-теоретическое направление - стремление свести бесконечное разнообразие органов растений к немногим основным типам. Еще позднее начались исследования истории индивидуального развития с самых ранних стадий в различных группах растений, выяснялись некоторые общие черты и закономерности этого развития; это позволило устанавливать возможность перехода от одних групп растений к другим. Победа эволюционного учения и позднейшие успехи палеоботаники (науки о вымерших ископаемых растениях) внесли в морфологию растений еще одно направление - изучение филогенеза органов растений от древнейших форм до теперешних. В связи с исследованиями истории индивидуального развития в различных группах растений, выяснением некоторых общих черт и закономерностей этого развития, возникла сравнительная морфология, позволяющая устанавливать возможность перехода от одних групп растений к другим и дающая основу для выяснения хода эволюции растительного мира.

221

На всех этапах своего развития морфология растений была теснейшим образом связана с систематикой растений: с одной стороны, она являлась подсобной для последней дисциплиной, с другой - морфология влияла своими выводами о происхождении и тождестве тех или иных органов растений в различных группах их на построение научной филогенетической системы растений, в которой должны выражаться их родственные отношения между собой.

Экспериментальная морфология, возникшая в конце XIX века, сближает морфологию с физиологией, дает причинное объяснение тем или иным формам и структурам растений и, кроме того, как уже указывалось, имеет и практическое применение - сознательное изменение форм и цикла развития растений в желательном направлении.

222

1 От греческих "морфе" - форма, "логос" - учение. Термин "морфология" был предложен в начале XIX века известным немецким поэтом В. Гете, занимавшимся также естественными науками, в том числе и морфологией растений.

2 От греческих "онтос" - истинно, на самом деле, "генезис" - рождение, происхождение.

3 От греческих "терас" (род. падеж - "тератос") - чудесное явление, чудовище, "логос" - учение.

4 От греческих "филон" - племя, род, "генезис" - развитие, происхождение. Филогенез - процесс развития многочисленных и разнообразных форм и систематических единиц (видов, родов и т. д.). Филогения - наука, изучающая этот процесс.

5 От греческого "трихома" - волосы.


УСЛОЖНЕНИЕ И ЭВОЛЮЦИОННОЕ РАЗВИТИЕ ФОРМЫ ТЕЛА РАСТЕНИЙ

Мы не знаем, каковы были простейшие растительные организмы на Земле. Весьма вероятно, что они были ничтожных размеров и очень простой формы. Простейшей формой тел является шар, и в настоящее время мы имеем немало микроскопически мелких растительных организмов, состоящих из одной шаровидной клетки; таковы, например, бактерии кокки, водоросль хлорококк и др.1 (рис. 192, 1). Дальнейшее развитие формы тела растений определялось способом питания их, которое происходит путем поглощения газообразной и жидкой пищи из внешней среды (воды, почвы, воздуха) всей поверхностью тела. Поэтому основным принципом эволюции формы у растений является увеличение поверхности их тела и связанное с этим увеличение поглощения питательных веществ.

При росте и увеличении в размерах, не связанном с изменением формы тела, поверхность его увеличивается по отношению к линейным размерам в квадрате, а объем - в кубе. Так, например, при увеличении диаметра шара в два раза поверхность его увеличивается в четыре раза, а объем - в восемь раз; получается соотношение, неблагоприятное для питания массы тела, увеличившейся в восемь раз, через поглощающую питательные вещества поверхность тела, увеличившуюся только в четыре раза. Для поддержания выгодного соотношения между объемом и поверхностью должны происходить изменения формы.

Постепенно вырабатывались имеющие большую поверхность, чем шар, цилиндрические, палочковидные, пластинчатые, нитевидные, ветвистые и т. п. формы, остатки которых мы видим и среди ныне живущих одноклеточных бактерий, водорослей и грибов. Увеличение объема клетки, происходившее у многих, влекло за собой, по-видимому, невозможность иметь в ней одно ядро; возникали одноклеточные многоядерные формы, которые теперь часто называют неклеточными вследствие большого отличия их по размерам и строению от обычных клеток. У таких крупных форм мы имеем дальнейшую эволюцию - разделение функции между разными участками их, формально говоря, одноклеточного тела. Водоросль ботридиум, живущая на сырой земле, имеет вид зеленого шарика величиной с булавочную головку, от которого в землю уходят бесцветные тонкие нити (рис. 192, 4), служащие наподобие корней для укрепления и поглощения воды и неорганических солей.

222

Еще сложнее дифференцирована морская зеленая водоросль каулерпа, некоторые виды которой достигают 30-100 см и, являясь формально одной клеткой, расчленены на стелющуюся по дну моря цилиндрическую стеблеобразную часть, от которой вниз отходят тонкие выросты, служащие, как корни, для прикрепления, а вверх - плоские пластинки, похожие на листья (рис. 192, 5).

Однако эволюция растений не пошла по пути дальнейшего развития и усложнения одноклеточных (или неклеточных) форм. Возможно, что одним из крупных недостатков их является именно отсутствие перегородок в теле и опасность вытекания всей протоплазмы и смерти особи при ничтожных поранениях. Вероятно, на очень ранних стадиях развития растительного мира образовались и многоклеточные формы, и из них-то выработалось

Рис. 192. Одноклеточные и неклеточные водоросли:
Рис. 192. Одноклеточные и неклеточные водоросли:

1 - хлорококк; 2 - хламидомонада; 3 - пениум; 4 - ботридиум; 5 - каулерпа (1-4 - увеличены, 5 - слегка уменьшена).

подавляющее большинство ныне живущих растений. Если клетки после деления не разъединялись, то получались так называемые колонии из нескольких или многих клеток, одинаковых по внешнему виду и по функциям (рис. 193, 1, 2).

Первые простейшие растения, по-видимому, жили в воде. Преимущества образования колоний у них, быть может, состоят в том, что в воде, бедной кислородом и углекислотой, эти газы, выделяемые клетками при фотосинтезе и дыхании, используются другими клетками той же колонии. Среди водорослей имеется много примеров колоний.

В дальнейшем эволюция шла по пути постепенного начинающегося разделения труда между клетками колонии и обусловленной этим дифференцировки клеток по функциям и отчасти по внешнему виду. У прикрепленных форм выделялись одна или несколько клеток, служащих для прикрепления, бедных протоплазмой и хлоропластами, терявших способность к делению (рис. 193, 3). Рост начинал сосредоточиваться в нескольких или одной, большей частью верхушечной клетке (так называемая точка

223

Рис. 193. Колониальные и многоклеточные водоросли:
Рис. 193. Колониальные и многоклеточные водоросли:

1 - сценедесмус; 2 - плеврококк; 3 - улотрикс; 4 - кладофора (часть таллома); 5 - драпарнальдия (часть таллома); 6 - колеохете; 7 - гидролапатум (1-6 - увеличены, 7 - уменьшена, и на ней не изображено клеточное строение).

роста); появлялась так называемая полярность - различие между основанием и вершиной, столь характерное для растений.

Эволюция формы в процессе филогенетического развития многоклеточных растений выражалась в ветвлении, увеличивающем поверхность, в выработке клетками способности делиться по разным направлениям пространства и во все большем усложнении, дифференцировке и расчленении их тела. Благодаря боковому срастанию нитей или делению клеток в двух плоскостях получаются пластинчатые однослойные формы. Благодаря

224

переплетению нитей, встречающемуся главным образом у водорослей, грибов и лишайников, или благодаря делению клеток в трех плоскостях пространства, как у высших растений, возникают многослойные тела, давшие в результате длинной эволюции все разнообразие форм растений. Морфологическое строение растений, так же как и анатомическое строение их, есть результат очень длительного взаимодействия растений и внешней среды и стоит в теснейшей связи с особенностями их питания и других жизненных отправлений.

Тела низших растений (водорослей, грибов, лишайников), многих печеночных мхов, не имеющие, за некоторыми исключениями, расчленения на стебель и листья, называются талломами 2 или слоевищами. В дальнейшей эволюции, в связи с переходом из воды к жизни на суше, выработались вертикальный ветвящийся стебель, несущий листья, и форма тела, дающая возможность наилучшего использования света и воздушной среды, доставляющей необходимый для растения углекислый газ. Вначале эти первые наземные растения прикреплялись к субстрату тонкими волосками, так называемыми ризоидами 3. Настоящие сложно устроенные корни развились позднее в связи с увеличением размеров растений и завоеванием новых участков суши, когда стал необходим более совершенный орган для добывания воды и минеральных солей.

Вопрос о том, как возникла дифференцировка на стебель и листья, раньше ввиду малого количества данных по примитивным ископаемым растениям, что заставляло решать его в значительной степени умозрительно, решался разными ботаниками по-разному. Одни считали, что первоначально были развиты лишь листообразные органы, а стебель развился позднее как место прикрепления листьев. Другие принимали одновременное развитие стебля и листьев путем дифференцировки какого-то однородного до того времени таллома. Наконец, третьи считают, что первичным был стеблеобразный орган, а листья развились позднее как выросты его или в результате срастания и сплющивания части стеблеобразных органов. Недавние (сравнительно) фитопалеонтологические находки, по-видимому, подтверждают последнее предположение.

225

1 Их, конечно, нельзя считать первыми организмами, появившимися на Земле, так как у многих имеется уже значительная дифференцировка клеточного содержимого, нередко узкая специализация в питании и т. д.

2 От греческого "таллос" - ветка.

3 От греческих "ридза" - корень, "эйдос" - вид, форма.


ОСНОВНЫЕ ПОНЯТИЯ МОРФОЛОГИИ РАСТЕНИЙ

ВЕТВЛЕНИЕ

Различные системы ветвления растений могут быть сведены к двум основным: 1) дихотомической 1, или вильчатой, когда старая точка роста разделяется на две новые, дающие одинаково развитые ветви, и таким образом происходит раздвоение старой оси (рис. 194, 1); 2) моноподиальной2 (моноподий), когда главная ось не прекращает роста в длину и образует ниже своей точки роста, обычно в восходящей последовательности, боковые ветви. В типичном моноподии боковые ветви развиты слабее главной оси (рис. 194, 2).

Дихотомическое ветвление встречается у низкоорганизованных групп растений - у многих водорослей, некоторых грибов, некоторых печеночных мхов, плаунов3. Моноподиальное ветвление бывает у водорослей, большинства грибов, лиственных мхов, хвощей, у многих семенных растений, где примером типичного моноподия могут служить большинство хвойных

225

(ель, сосна и др.), ряд лиственных древесных пород, например дуб, ясень, осина, ольха, черемуха, клен, бук и другие, довольно многие травянистые растения, например ландыш, кислица, подорожники, клевер красный и др.

Из моноподия может получиться так называемая ложная дихотомия, когда рост верхушки главной оси прекращается, а под нею образуются две более или менее одинаковые между собой, перерастающие ее боковые ветви, как, например, бывает у омелы, нередко у конского каштана, сирени или в соцветиях, называемых дихазиями 4.

Очень распространено также ветвление, называемое симподиальным 5 или симподием. Оно могло развиться из дихотомии и из моноподия. В первом случае одна из ветвей получает более сильное

Рис. 194. Схема ветвления:
Рис. 194. Схема ветвления:

1 - дихотомическое; 2 - моноподиальное; 3 - симподиальное.
Одинаковыми цифрами обозначены оси (ветви) одного и того же порядка.

развитие, сдвигает в сторону боковую и принимает направление главной оси; если в дальнейшем будет повторяться то же самое и сдвигаемые в сторону ветви совсем не будут или будут слабо ветвиться, то получится как бы одна главная ось, похожая на моноподий, но состоящая на самом деле из последовательного ряда осей разных порядков (рис. 195). Такой симподий, развивающийся из дихотомии, наблюдается, например, у селагинелл. В случае образования симподия из моноподия главная ось последнего прекращает свой рост или сдвигается вбок, а ее место занимает развившаяся под верхушкой боковая ветвь, растущая по направлению главной оси; в дальнейшем эта ветвь тоже перестает расти или сдвигается вбок, и ее заменяет новая боковая ветвь и т. д.; таким образом, и здесь основная ось растения, по виду похожая на моноподий (рис. 194, 3), состоит из соединения последовательных осей разных порядков в одно целое. Такие симподии, развившиеся из моноподиев, мы находим у многих наших древесных растений, например липы, лещины, ив, березы и других видов, у большинства наших травянистых растений, как например у

226

Рис. 195. Переход от дихотомического ветвления (3) к симподиальному (1, 2).
Рис. 195. Переход от дихотомического ветвления (3) к симподиальному (1, 2).

Рис. 196. Ветка вяза:
Рис. 196. Ветка вяза:

1 и 2 - вид с двух противоположных сторон; на фиг. 1 под почками видны листовые рубцы; 3 - верхушка той же ветки; пч - пазушная почка, ставшая верхушечной, р - листовой рубец, вп - рубец на месте отпавшей верхушечной почки.

пасленовых, земляники, седмичника, копытня, живучки, медуницы, многих лютиков, клевера гибридного, альпийского и многих других. Их можно узнать по тому, что под верхушечной почкой их, являющейся боковой, будет находиться лист, или чешуйка (на корневищах), или так называемый листовой рубец на месте отпавшего листа, в пазухе которого развивалась эта почка (рис. 196).

Отмирание верхушечных почек у симподиально ветвящихся растений способствует развертыванию боковых почек, более компактному ветвлению, развитию большего количества листьев. Все это является прогрессивным явлением в биологии растений, особенно травянистых. По подсчетам И. Г. Серебрякова, из 580 изученных им растений 513 видов, т. е. 88,5%, имели симподиальное ветвление и 67 видов, т. е. 11,5%, - моноподиальное.

В филогенезе растений переход от моноподиального ветвления к симподиальному (а иногда и обратно) происходил многократно и независимо друг от друга в разных семействах и родах. У ряда родов есть виды с симподиальным и моноподиальным ветвлением. Следует еще отметить, что моноподиальное ветвление в онтогенезе может частично сменяться на симподиальное, особенно у древесных пород в зрелом возрасте (в период цветения и плодоношения).

Форма ветвления, число, сила роста и направление ветвей, степень облиственности и (в особенности у травянистых растений) характер листвы определяют внешний облик растений, их так называемый габитус 6, по которому можно сразу узнавать многие растения.

Описанные типы ветвления встречаются не только у стеблей и у талломов низших растений, но и в различных других частях растений - проводящих пучках в стебле и листьях (жилках или нервах) и т. д.

Развитие боковых ветвей или частей какого-нибудь органа в определенной последовательности, начиная от основания к вершине, так что молодые будут ближе к вершине, а старые - к основанию, называется акропетальным 7; так развиваются ветви и листья на стеблях большинства растений, так идет развитие стеблей и корней при верхушечном росте их и т. п. Обратный порядок, встречающийся гораздо реже, когда развитие ветвей или частей органа идет от вершины к основанию и более молодые

227

части будут ближе к основанию, называется базипетальным 8; так развиваются ветви у некоторых водорослей, так дифференцируются части развивающегося листа у семенных растений.

228

1 От греческого "дихотомео" - делю надвое.

2 От греческих "монос"- один, "поус" (род. падеж - "подос") - нога, стопа, ветвь.

3 Среди покрытосеменных растений настоящее дихотомическое ветвление найдено лишь у очень немногих пальм.

4 От греческих "дис" - дважды, "хазис" - щель.

5 От греческих "сим" - вместе, бок о бок, "поус" (род. падеж - "подос") - нога, ветвь.

6 От латинского "габитус" - вид, сложение, наружность.

7 От греческих "акрос" - верхний и "петомои" - лечу, стремлюсь.

8 От греческих "базис" - основание и "петомои" - лечу, стремлюсь.


ЯВЛЕНИЯ СИММЕТРИИ

Симметрия1 очень широко распространена в природе - в строении кристаллов, растений и животных. Если через ось растения или какой-нибудь части его можно провести три или более плоскостей симметрии, то такое строение называют полисимметричным 2 или радиальным 3. Примерами являются стебли с накрестсупротивными листьями (пары супротивных листьев расположены в двух взаимно перпендикулярных плоскостях, так что получаются четыре плоскости симметрии), цилиндрические и шаровидные стебли кактусов, анатомическое строение большинства стеблей и корней, венчики очень многих цветков, например шиповника, яблони, мака, капусты, гвоздики и др. (рис. 197, 2); полисимметричные венчики цветков чаще называют актиноморфными 4.

Рис. 197. Симметрия цветка:
Рис. 197. Симметрия цветка:

1 - моносимметричный, или зигоморфный; 2 - полисимметричный, или актиноморфный; 3 - асимметричный цветок.

Если через ось растения или какой-либо части его можно провести только две плоскости симметрии, то его называют биссиметричным 5 или билатеральным 6. Таковы плоские стебли кактусов опунций, мечевидные листья касатика, стебли с строго двурядно расположенными листьями у некоторых мхов, злаков.

Если через ось растения или какую-нибудь часть его можно провести лишь одну плоскость симметрии, то такое строение называют моносимметричным 7 или иногда просто симметричным. Моносимметричны листья у очень многих растений, если средняя жилка делит их на две симметричные половины - правую и левую (рис. 198, 1). Моносимметричные венчики многих цветков (рис. 197, 1), например анютиных глазок, львиного зева, шалфея, гороха, бобов и т. п., называют обычно зигоморфными 8.

Наконец, если, что у высших растений бывает довольно редко, через растение или часть его нельзя провести ни одной плоскости симметрии,

228

то такое строение называют асимметричным 9. Таковы, например, неравнобокие листья вязов (рис. 198, 3), цветки у канны, валерианы и др. (рис. 197, 3).

Между всеми указанными типами бывают переходные, промежуточные формы. Один и тот же орган может быть в различных отношениях по-разному симметричен; например, стебли злаков с двурядно расположенными листьями по анатомическому строению полисимметричны, а по расположению листьев бисимметричны.

У горизонтально расположенных частей растений бывает значительное различие между верхней, так называемой спинной, и нижней, или брюшной, частями; в таких случаях говорят о дорзовентральном 10 строении. Дорзовентрально, например, большинство более или менее горизонтально расположенных листьев как анатомически (рис. 174), так и внешне морфологически; они различны в окраске, опушении, выступании жилок снизу (рис. 198, 2).

Рис. 198. Симметрия листа:
Рис. 198. Симметрия листа:

1 - моносимметричный лист; 2 - схематический поперечный разрез его, показывающий дорзовентральность; 3 - асимметричный лист.

Нередко употребляется еще деление органов растений на ортотропные и плагиотропные. Ортотропными 11 называют вертикально стоячие органы, например главные стебли прямостоячих растений, главные, отвесно идущие в почву корни. Плагиотропные 12 - органы, расположенные горизонтально или под косым углом к горизонту, например боковые ветви, многие плоские лентовидные или пластинчатые талломы низших растений. Иногда один и тот же орган вначале может быть ортотропным, а затем, изменяя свое положение в пространстве, плагиотропным. Это происходит как в нормальных условиях развития (например, в приподнимающихся побегах многих травянистых растений), так и при нарушении их; например, если у ели отрезать верхушечный ортотропный побег, то один из ближайших к нему боковых, который при нормальном развитии был бы плагиотропным, начинает расти вверх и становится ортотропным.

229

1 Симметрия (греч. - соразмерность) - пропорциональность в расположении одинаковых предметов в группе их или одинаковых частей в предмете, определяемая одной или несколькими воображаемыми зеркальными плоскостями (плоскости симметрии), так что симметрично расположенные предметы или части их относятся друг к другу, как предмет к своему изображению в зеркале.

2 От греческого "полис" - многий.

3 От латинского "радиус" - палка, спица у колеса, радиус, луч.

4 От греческих "актис" - луч, "морфе" - форма.

5 От латинского "бис" - дважды и греческого "симметрия" - соразмерность.

6 От латинских "бис" - дважды, "латералис" - боковой.

7 От греческого "монос" - один-единственный.

8 От греческих "зигон" - ярмо (переносно - повозка, запряженная парой симметрично расположенных волов или лошадей), "морфе" - форма.

9 Греческая приставка "а" обозначает отрицание чего-либо.

10 От латинских "дорзум" - спина, "вентер" - живот, брюхо.

11 От греческих "ортос" - прямой, "тропос" - вращение, направление.

12 От греческих "плагиос" - косой, поперечный, "тропос" - вращение, направление.


МЕТАМОРФОЗ, ГОМОЛОГИИ, АНАЛОГИИ, РЕДУКЦИИ, АТАВИЗМ

Как уже указывалось, путем сравнительно-морфологического изучения все многообразие форм тела высших растений можно свести к трем основным членам: корню, стеблю и листу. У многих растений те или иные из этих основных членов сильно видоизменены, подверглись метаморфозу1 и превратились в разнообразные органы, форма и строение которых приспособлены к различным выполняемым ими функциям. Эти метаморфозы наследственно закреплены, а метаморфизированные части настолько изменены, что происхождение их из того или другого основного члена часто нелегко выяснить. Так, все части цветка - чашелистики, лепестки, тычинки, пестики - не что иное, как метаморфизированные листья. Усики у одних растений, например гороха, вики, есть видоизмененные листья или части их, у других, например

229

винограда, - видоизмененные ветви. Колючки у одних, например барбариса, есть видоизменение листьев, у других, как боярышника, терновника, - видоизменения ветвей. При этом, как видим, сходные по внешности образования могут иметь различное происхождение, и, наоборот, один и тот же основной член тела растений может метаморфизироваться в совершенно различные органы (например, лист - в части цветка, колючки, усики и т. д.).

Рис. 199. Лист и гомологичные ему органы:
Рис. 199. Лист и гомологичные ему органы:

1 - перистосложный лист гороха с прилистниками; 2 - лист дуба; 3 - чешуйки на корневище; 4 - кувшинчики непентеса; 5 - усик и прилистники Lathyrus aphaca; 6 - чашелистики, лепестки, тычинки и пестик в цветке; 7 - сросшиеся листья хвоща; 8 - колючки барбариса; 9 - перистые цепляющиеся листья пальмы ротанга; 10 - почечные чешуи; 11 - два сросшихся мясистых листа (л) Mesembryanthemum truncatellum.

Органы или части их, имеющие одинаковое морфологическое значение, т. е. происходящие из одной исходной формы, хотя бы и имеющие совершенно различный вид и строение, называют гомологичными 2. Гомологичны, например, лист, колючка барбариса, лепесток и тычинки цветка, так как все они представляют собой лист, имеющий то или иное внешнее и внутреннее строение, в зависимости от исполняемой им функции

230

(рис. 199). Изучение гомологии объясняет происхождением расположение различных органов и их частей; оно имеет большое значение при выяснении хода эволюции. Дарвин говорил, что никакая группа организмов не будет вполне понята, пока не будут выяснены ее гомологии.

Органы или части их, выполняющие одинаковую функцию и приспособительно к ней имеющие одинаковый внешний вид, но различные по своему морфологическому происхождению от разных исходных форм, называют аналогичными 3 (рис. 200). Аналогичны, например, колючка у барбариса, боярышника, гледичии и шипы у роз, но они не гомологичны, так как у барбариса происходят из листьев, у боярышника и гледичии -

Рис. 200. Аналогичные органы различных растений:
Рис. 200. Аналогичные органы различных растений:

1 - ризоиды у основания водоросли алярии; 2 - ризоиды (внизу) у водоросли каулерпы; 3 - ризоиды у нижнего конца водоросли эдогония; 4 - корень мальвы (сильно уменьшен); 5 - ризоиды грибка синцефалиса; 6 - ризоиды у основания стебля мха; 7 - корневидные листья (внизу) сальвинии; 8 - мицелиальные тяжи гриба фаллуса (молодого).

из ветвей, а у роз представляют выросты поверхностных тканей стебля, а не метаморфизированные органы, как у предыдущих (поэтому в морфологии их называют шипами; колючки же - видоизмененные органы).

Если растения из различных, не близких между собой по происхождению систематических групп, благодаря жизни в сходных условиях, имеют сходный внешний облик, то говорят о конвергенции 4 их между собой. Таковы, например, очень сходные по внешнему виду американские кактусы и многие африканские молочаи, растущие в сходных условиях

231

засушливого климата; строение цветков их - совершенно различное - указывает на отсутствие между ними близкого родства.

Конвергенциями или аналогичными конвергенциями называют нередко также и случаи сходства отдельных органов или групп органов, имеющих различную морфологическую природу, т . е. аналогичных. Таковы, например, "ягоды" различных растений, у которых мясистая, сочная часть образована или разросшимися Шишковыми чешуями (можжевельник), или цветоложем (шиповник, земляника), или стенкой завязи (брусника, виноград); таковы цветки лютиков, лапчаток, шиповника и похожие на цветки соцветия маргаритки, ромашек, василька и т. д.

У многих растений наблюдаются наследственно закрепленные явления редукции 5 тех или иных органов, когда они в течение длинного филогенеза данного вида или группы видов претерпели обратное развитие, из хорошо развитых и сложно построенных стали недоразвитыми, недифференцированными, потерявшими свои функции. Редуцированы, например, листья у многих паразитных и сапрофитных семенных растений (заразихи, подъельника, гнездовки и др.), превратившиеся в маленькие желтоватые или буроватые чешуйки; редуцирован главный корень у многих однодольных и т. д. У многих растений наблюдается полная утрата, или абортирование 6, того или иного органа, что можно установить сравнением с другими близкими видами; особенно часты явления редукции и абортирования околоцветника, тычинок и других частей цветка; например, у норичниковых можно проследить редукцию и абортирование тычинок от 5 до 2, у злаков - от 6 до 1, у крестоцветных абортированы кроющие листья в соцветиях и т. д.

Необходимо отметить, что термин "редукция" употребляется очень часто вместо "абортирование" и в тех случаях, когда речь идет о полной утрате органа.

В одних случаях причины редукции и абортирования неясны (например, редукция главного корня у однодольных), в других они могут быть объяснены ненужностью данного органа (например, отсутствие хорошо развитых зеленых листьев у паразитов и сапрофитов), недостаточным питанием и т. п. Во многих случаях бывает трудно решить, имеем ли мы первично простое, примитивное строение или же вторично упрощенное, редуцированное (например, в просто устроенных невзрачных цветках ив, тополей, берез и т. п.). Поэтому сложность строения и высота эволюционного развития далеко не всегда совпадают, особенно у высших растений, так как у них часто бывают явления вторичного упрощения, редукции и абортирования; например, нельзя сказать, что береза, орешник, осина и другие деревья с невзрачными цветками в ходе эволюции стоят ниже, чем многие растения с хорошо развитыми цветками (например, лютики), или что осоки и злаки эволюционно ниже, чем лилейные.

Иногда у растения появляются какие-либо признаки, не свойственные данному виду, но имевшиеся у отдаленных предков его; такое явление носит название атавизма 7. Например, в нормально однополом цветке появляется орган другого пола, в цветке, имеющем нормально 5 тычинок (например, у первоцветов), развиваются 10 тычинок, свойственные предкам данных растений, и т. п. К этим явлениям случайного внезапного атавизма у отдельных индивидуумов близки наблюдающиеся, как правило, у многих видов проявления так называемого биогенотического закона 8;

232

он заключается в том, что во время онтогенетического развития какого-либо организма, особенно в ранних стадиях этого развития, происходит в сокращенном и более или менее измененном виде повторение его филогенетического развития, или, правильнее, повторение филогенеза отдельных органов его. Например, проростки многих растений имеют листья, не похожие на листья взрослых особей, но сходные с листьями других близких с ними видов и их предполагаемых предков. Начальная стадия развития многих неподвижных водорослей представляет подвижную, так называемую зооспору (рис. 256, 3), в связи с происхождением их от подвижных, снабженных жгутиками предков. Некоторые растения имеют плоские листовидные стебли, несущие функции листьев, а листья превращаются у них в чешуйки (виды Phyllocladus, Phyllanthus speciosus). В начальных стадиях развития у некоторых из них стебли бывают цилиндрические и несут более или менее нормальные типичные листья, что, несомненно, имело место у их предков; в дальнейшем стебли уплощаются, а листья превращаются в чешуйки. Проростки папоротников имеют анатомическое строение в виде так называемой протостели (см. стр. 209), характерной для первичных наземных растений псилофитов. В дальнейшем индивидуальном развитии этих папоротников эта протостель переходит в сифоностель и диктиостель, характерные для большинства современных папоротников, а в процессе эволюции растений возникшие позже из протостели. Примеры проявления биогенетического закона дает также изучение полового размножения высших споровых и голосеменных растений.

Чрезвычайно широко распространены у растений явления зависимости развития и величины одних частей от других, носящие общее название корреляции 9. Например, боковые почки у деревьев и кустарников, сидящие в пазухе листьев (угол между листом и продолжающейся от него вверх частью стебля), нормально развиваются в ветви лишь на следующий год, но при раннем обрывании листьев они могут развиться в том же году (например, у черемухи). Неразвитие из почки ветвей в год их заложения может объясняться перехватыванием листьями воды и питательных веществ. Различные приемы практического растениеводства основаны на умелом использовании явлений корреляции. Например, применяемые при культуре табака и других растений прищипывание еще не вполне развившихся верхушек главного стебля и выламывание боковых побегов (так называемое пасынкование) ведут к лучшему развитию листьев. При так называемой чеканке хлопчатника обламывание верхушки главного стебля и удаление боковых ростовых веток и почек вызывают направление питательных веществ к плодовым ветвям, а это прекращает опадение бутонов, содействует более раннему созреванию коробочек и повышению урожая хлопка. Прищипывание при парниковой культуре у дынь главного и первых боковых побегов ускоряет развитие боковых побегов высшего порядка, дающих больше женских плодоносящих цветков. Удаление верхушки корня при пикировке вызывает более сильное развитие корневой системы в виде боковых корней и т. д.

233

1 Греческое "метаморфозис" - превращение.

2 От греческого "гомология" - согласие, единодушие.

3 От греческого "аналогия" - соответствие.

4 От латинских "кон", "кум" - с, вместе, сообща, "вергер" - клониться, стремиться.

5 От латинского "редукцио" - обратное отведение, возвращение назад.

6 От латинского "абортус" - уничтожение зародыша.

7 От латинского "атавус" - прародитель, отдаленный предок.

8 Закон этот был отчетливо сформулирован немецким зоологом Э. Геккелем (1866), хотя представления о нем имелись и раньше у некоторых зоологов. Доказательство и дальнейшая разработка его производились главным образом зоологами.

9 От латинского "корреляцию" - соотношение.


ВЕГЕТАТИВНЫЕ ОРГАНЫ

Вегетативными 1 органами у растений называют органы, служащие для поддержания их индивидуальной жизни. У высших растений основными вегетативными органами будут корни, стебли и листья. Корни служат для прикрепления к субстрату и поглощения из него воды и

233

питательных солей, листья - для выработки органического вещества в процессе фотосинтеза, а также для транспирации (испарения) и газообмена, стебли - для лучшего размещения листьев и проведения питательных веществ от корней к листьям и обратно. Стебель вместе с расположенными на нем листьями называется побегом.

Корни, образующиеся не из корней, а из других членов тела растений (стеблей, листьев), называют придаточными. Точно так же почки и образующиеся из них побеги, которые находятся не на вершине стебля и не в пазухах листьев (угол между листом и продолжающимся от него вверх стеблем), а на каких-либо других частях тела растений (на корнях, листьях, междоузлиях), называют придаточными. Термин "придаточные" указывает лишь на место возникновения этих органов, функции же их и роль в жизни растений бывают обычно те же, что у данных органов вообще.

Вегетативное тело низших растений, не расчлененное на стебель и листья, называют талломом или слоевищем.

Таллому нередко противопоставляют кормус 2, под которым одни морфологи подразумевают стебель с листьями, другие - стебель с листьями и корнями. Раньше и в систематике растений было широко распространено деление растений на две группы - таллофитов, или слоевцовых, к которым относили бактерии, водоросли, грибы и лишайники, и кормофитов, или листостебельных, к которым относили все остальные растения (некоторые исключали из них мхи). В настоящее время эти названия чаще заменяются другими: низшие и высшие растения.

У некоторых водорослей, например у каулерпы, макроцистиса, саргассумов и др. (рис. 200, 1, 2, 3), мы имеем дифференцировку на органы, внешне схожие со стеблем и листьями высших растений. Но они не имеют сложного анатомического строения, проводящих пучков и т. п., которые характерны для стеблей и листьев высших растений.

234

1 От латинского "вегетус" - живой.

2 От греческого "кормос" - обрубок, пень.


КОРЕНЬ

Главные и боковые корни

Корень, как уже указывалось, в эволюционном развитии растений образовался довольно поздно как следствие перехода к жизни на суше; среди заселявших ее растений перевес начали получать те, которые могли глубже проникнуть в субстрат, лучше укрепляясь там и получая больше влаги и питательных солей. В настоящее время мы находим хорошо развитый корень у папоротников, хвощей, плаунов и семенных растений. У низших растений его отчасти заменяют (главным образом для прикрепления к субстрату) - но не гомологичны ему - волосковидные образования, так называемые ризоиды 1, или более массивные многоклеточные образования пластинчатой, когтевидной или иной формы, не имеющие сложного анатомического строения, свойственного корням высших растений; у большинства грибов их вегетативные тела находятся в субстрате.

Типичные корни находятся в почве (или вообще в субстрате) и служат для еще более важной функции - поглощения воды и питательных веществ. Кроме того, как показано в последнее время, корень является также местом первичного синтеза некоторых органических соединений. В связи с одинаковостью условий жизни в земле морфология типичных корней представляет мало разнообразия. Если же корни несут иные функции, например служат вместилищем запасных веществ или растут в воздухе, то они подвергаются большему или меньшему метаморфозу (см. ниже).

234

Корень, находящийся уже в зародыше, при прорастании семени выходит наружу и, развиваясь далее, дает главный корень. Участок на границе между главным корнем и стеблем называется корневой шейкой; в этом месте бывает заметен, особенно у молодых проростков, довольно резко переход от более толстого стебля к тонкому корню. Участок стебля от корневой шейки до первых зародышевых листьев (семядолей) называют подсемядольным коленом или гипокотилем 2 (рис. 201).

Разветвления главного корня и его ветвей называют боковыми корнями. Они образуются у семенных растений эндогенно3, т. е. из внутренних частей корня, именно из перицикла (рис. 162, пц); у большинства семенных растений боковые корни образуются против пучков первичной древесины4 и в связи с этим располагаются не беспорядочно, а правильными продольными рядами, так называемыми ортостихами 5; в дальнейшем, впрочем, эта правильность нередко нарушается появлением боковых корней и из других участков перицикла. Ветвление корней происходит в акропетальном порядке.

Рис. 201. Схема расположения вегетативных органов у двудольного растения:
Рис. 201. Схема расположения вегетативных органов у двудольного растения:

к - главный корень; бк - боковые корни; кш - корневая шейка; пк - подсемядольное колено; см - семядоли; л - листья; пп - пазушная почка; вп - верхушечная почка и конус нарастания стебля.

235

1 От греческих "ридза" - корень, "эйдос" - наружный вид, форма.

2 От греческих "гипо" - внизу, под (предлог), "котиледон" - сосальце, присоска, переносно - семядоля.

3 От греческих "эндон" - внутри, "геннао" - рождаю, произвожу.

4 У злаков, осок - против луба. Если в корне два пучка древесины, то боковые корни располагаются по обе стороны от них, так что получаются четыре ряда боковых корней, у некоторых попарно сближенные.

5 От греческих "ортос" - прямой, "стихос" - ряд, линия.


Придаточные корни

Кроме главного и боковых корней, у очень многих растений образуются так называемые придаточные корни. Строение и функции у них такие же, как у главных к боковых, закладываются почти у всех так же эндогенно в перицикле, а в более старых стеблях и в корнях - во вторичной флоэме; отличаются они лишь тем, что развиваются не из корней, а из других членов тела растений - стеблей или даже листьев. Роль придаточных корней в жизни растений огромна - они увеличивают корневую систему, а там, где нет главного и боковых корней, заменяют их. Например, у однодольных растений главный корень скоро замирает и не развивается, а вся корневая система состоит из придаточных корней, развивающихся из нижней части стебля1. Придаточные корни образуются из подсемядольного колена и нижних частей стебля также у многих двудольных растений; применяемое в растениеводстве окучивание у некоторых растений (например,

235

капусты) вызывает образование из стебля, засыпанного землей, придаточных корней, способствующих лучшей устойчивости и лучшему питанию растений. Придаточные корни образуются также на ползучих стеблях (обычно под черешками листьев на узлах), на подземных стеблях, так называемых корневищах, имеющихся у громадного большинства многолетних трав, на луковицах из донца их, которое является укороченным стеблем. Можно считать, что корневая система не только однодольных, но и травянистых многолетних двудольных растений состоит главным образом из придаточных корней. Наконец, искусственное вегетативное размножение растений - стеблевыми черенками, отводками, луковицами, стеблевыми клубнями, листьями - возможно лишь благодаря их способности давать на этих отделенных от тела частях придаточные корни.

У двудольных однолетников, многих хвойных и у наших лиственных деревьев при нормальных условиях придаточные корни обычно не развиваются.

Опыты И. В. Мичурина показали, что у многих растений, не образующих придаточных корней в естественных условиях, можно вызвать появление их искусственно и что, повторяя прием, вызывающий образование придаточных корней у последующих поколений, можно закрепить эту способность.

236

1 По некоторым наблюдениям, у хлебных, а быть может, и других злаков главный корень сохраняется до конца жизни растения, ветвится и глубоко идет в почву, но все же главная масса корней злака образована придаточными корнями.


Форма и характерные особенности корней

По форме большинство подземных корней бывает нитевидными или бечевковидными. Кроме того, бывают корни более или менее конусовидные, как у моркови (рис. 202), репчатые, как у репы, свеклы, клубневидные - продолговатые, утолщенные (так называемые корневые шишки), как у георгин, чистяка1. Если главный корень хорошо развит и превосходит

Рис. 202. Различные формы корней.
Рис. 202. Различные формы корней.

остальные по длине и толщине, то корневая система называется стержневой (например, у бобовых, рис. 202, фигура вторая справа); если же главный корень слабо или вовсе не развит и не выделяется в остальной массе боковых или придаточных корней, то корневая система называется

236

мочковатой или пучковатой (например, у злаков, рис. 202, фигура первая справа).

Наиболее характерным отличием корня от стебля является полное отсутствие на корне листьев, даже редуцированных в виде чешуек, бывающих всегда на подземных стеблях, так называемых корневищах. Очень характерно также для корней наличие у них на кончике корневого чехлика (рис. 160).

У рясок, лягушатника (Hydrocharis morsus-ranae) и некоторых других плавающих на поверхности воды растений на кончиках их корней, свисающих вниз в воду, находится особый колпачок, похожий по виду на корневой чехлик. В действительности он по происхождению своему является не чехликом, а корневым кармашком, который у этих растений в отличие от всех прочих (где он рано исчезает) сохраняется всю жизнь и несет функцию корневого чехлика.

237

1 Морфология корней и тщательно отработанная терминология корневых образований приводятся в "Атласе по описательной морфологии высших растений" А. А. Федорова, М. Э. Кирпичникова, З. Т. Артюшенко, изд. АН СССР, 1962. Книга хорошо иллюстрирована рисунками и фотографиями.


Корневые волоски

Несколько отступя от кончика, молодые окончания корней на протяжении одного-нескольких сантиметров бывают густо покрыты корневыми волосками, являющимися выростами эпидермических клеток. Главной функцией их является поглощение из субстрата воды и питательных солей; благодаря им поглощающая поверхность корней увеличивается в 3-5-12-20, даже 40 раз (у гороха, например, приблизительно в 12 раз).

Многие водные и болотные растения, например калужница, трифоль, или вахта, белая кувшинка и др., не имеют или почти не имеют корневых волосков; нет их также у многих паразитов, на многих воздушных корнях у орхидей и др., на корнях, покрытых микоризой (см. ниже), вообще там, где в них нет надобности. При искусственных водных культурах растений корневые волоски тоже слабо развиты или совсем отсутствуют.

237


Мощность развития корневой системы

В начальных стадиях развития растения из семени развитие корневой системы обычно значительно опережает надземные части. И в дальнейшей жизни растения корни достигают гораздо более мощного развития в глубину и ширину, чем это обычно думают.

Например, у кочанной капусты корни могут идти в глубину до 1,5 м, а в диаметре до 1-1,2 м, у репчатого лука - около 1 м в глубину и около 60 см в диаметре, у моркови - свыше 2 м в глубину и до 1,5 м в диаметре. У серповидной люцерны корни идут на глубину свыше 2 м, высота же ее надземных частей всего до 60 см, у горькой полыни (Artemisia absinthium) - на глубину до 3,5 м, а высота ее - 60-123 см, у будяка (Cirsium arvense) - на глубину выше 6 м, а высота его надземных частей не превышает 1,25 м. У верблюжьей колючки (Alhagi camelorum), имеющей высоту до 1 м, корень на лессовых почвах проникает на глубину 20 м. Особенно глубоко идут корни у растений песков и скал, где они обеспечивают подачу воды из глубинных водоносных слоев.

В общем можно сказать, что под землей у очень многих травянистых растений находится такая же, если не еще большая, масса их тела, чем над землей.

Распространенное мнение о том, что у деревьев корни оканчиваются на том же расстоянии от ствола, что и крона, и их сосущие части получают воду, стекающую по кроне, неправильно. Диаметр корневой системы древесных растений в несколько раз превышает диаметр кроны (например, у плодовых деревьев - в 2-5 раз), и сосущая часть их находится далеко за пределами кроны.

Общая длина всех корней культурного злака, по старым данным, - около 500-600 м, длина же всех корневых волосков пшеницы - около 20 км.

237

Общая длина всех корней тыквы - около 25 км, а общий ежедневный прирост их в среднем - около 300 м. Измерения, произведенные более точными методами, дают еще более поразительные цифры. У яровой ржи, исследованной в полевых условиях, общая длина корней 1, 2 и 3-го порядков составляла около 80 км. У озимой ржи, выращенной в теплице, общая длина тех же корней была свыше 180 км, а с присоединением еще корней 4-го порядка - 623 км. Средний суточный прирост суммарной длины корней для последнего случая составлял около 5 км.

Данные о глубине и ширине корневой системы дают представление о продвижении корней и объеме используемой ими почвы, но не о реальной сосущей поверхности их. Исследование последней дает интересные цифры. Например, у пшеницы поверхность всех корней около 4,16 м2, из нее лишь около 1 м2 приходится на всасывающую часть, покрытую корневыми волосками, и все же эта поверхность всасывающих частей превышает поверхность надземных частей в 6 раз. У овса деятельная поверхность корней превышает надземную поверхность в 3 раза (1377 см2 и 466 см2). Измерения для озимой ржи, о которых только что говорилось, и здесь, конечно, дают цифры, во много раз превышающие старые данные. Общая поверхность всех корней (1-4-го порядков) у нее составляла 237 м2 и превышала поверхность надземных органов в 130 раз. В общем, в построении корневой системы у растений осуществляется тот же принцип, что и в надземных частях, - образование громадной поверхности соприкосновения с внешней средой при сравнительно малом объеме и небольшой затрате строительного материала.

Кроме данных о максимальной глубине проникания корней, еще интереснее изучение так называемой рабочей глубины проникания, т. е. той глубины, до которой доходит бо́льшая часть корней данного растения. Она, как и вообще все развитие корневой системы, определяется, с одной стороны, наследственными особенностями растения, а с другой - почвенными условиями: содержанием влаги, степенью уплотненности почвы, ее аэрацией, характером подпочвы и т. п.

В северной лесной зоне в подзолистых, плохо аэрируемых, часто обильно насыщенных влагой почвах значительно большая часть корневой системы травянистых растений сосредоточена в самых поверхностных слоях (10-15 см). В лесостепной и степной зонах на черноземных и каштановых почвах уже значительная часть корневой системы уходит в глубже лежащие слои; так, например, у хлебных злаков около 60% корней находится на глубине 15-20 см, а около 40% уходит в более глубокие слои. В полупустынях и пустынях у одних растений (кактусы и др.) развиты почти исключительно поверхностные корни, использующие осенние и весенние кратковременные летние осадки, а также конденсационную влагу, оседающую по ночам в самых верхних горизонтах почвы. У других растений пустынь корни проникают очень глубоко (10-20 м) и достигают грунтовых вод.

У многолетних, особенно у древесных, растений нередко можно различать "ростовые" и "сосущие" корни. Первые быстро растут, рано покрываются пробкой, служат для перемещения корней во все новые участки почвы и составляют остов корневой системы. Вторые - тонкие, нежные, медленно растущие, недолговечные, несущие основную функцию всасывания почвенных растворов.

Очень важным фактором в распределении корневой системы является влажность. Направление роста корней очень часто идет в сторону большей влажности. Корни деревьев, кустарников иногда врастают в неплотно скрепленные дренажные или водопроводные трубы и, обильно разрастаясь там, вызывают закупорку их. Наибольшее ветвление корней наблюдается в хорошо аэрируемых, умеренно влажных и сухих почвах. В воде или в очень влажной почве корни ветвятся значительно слабее.

238

Рис. 203. Различные типы ветвления корневой системы.
Рис. 203. Различные типы ветвления корневой системы.

Глубина проникания корней, степень ветвления их и глубина, на которой оно происходит, являясь очень пластичными и зависящими от внешних условий, являются в то же время в основных чертах наследственно закрепленными и характерными для каждого вида растений. Имеются различные биологические типы корневой системы (рис. 203). При совместном произрастании растений в каком-либо естественном сообществе их (фитоценозе), несомненно, большое значение имеет неодинаковость их корневых систем, вследствие которой участки почвы, не занятые корнями одних растений, используются корнями других, их соседей.

Рост корней в длину совершается на кончиках их на участке, не превышающем у большинства 10-20 мм длины.

Ветвление корней у семенных растений, как уже указывалось, происходит в акропетальном порядке. Частичное обрывание (укорачивание) главного корня влечет за собой более сильное ветвление его. Это используется при культуре некоторых, главным образом овощных и декоративных растений, когда молодые проростки их пикируют, т. е. пересаживают, с укорачиванием главного корня на 1/3-1/2 его длины. Он перестает удлиняться и начинает ветвиться, благодаря чему получается обильно разветвленная корневая система; кроме того, после пикировки временно задерживается рост стебля в длину, молодое растение может получиться толстостебельным, коренастым, что иногда может быть желательно.

239


Клубеньки и микориза на корнях

В корнях растений семейства бобовых поселяются особые бактерии, проникающие туда из почвы через корневые волоски. Они вызывают усиленное размножение паренхимных клеток и увеличение в размерах периферической части корня. В результате этого на корне образуются наросты - опухоли, или клубеньки, хорошо заметные простым глазом. В клетках их и живут бактерии. Они обладают способностью усваивать свободный азот из воздуха, находящегося в межклетниках клубеньков и проникающего туда из почвы. Такой способностью усваивать свободный азот другие растения не обладают, и все громадные запасы атмосферного азота для них недоступны. Часть бактерий отмирает и усваивается бобовыми растениями, следовательно, бобовые косвенно питаются за счет азота атмосферы, что для других

239

растений недоступно. Кроме того, из корней бобовых растений еще во время вегетации часть азотистых соединений выделяется в почву, где они усваиваются другими произрастающими совместно с ними растениями. По снятии урожая часть атмосферного азота, связанного клубеньковыми бактериями, остается в почве в корневой системе бобовых; после сгнивания ее азот в виде минеральных солей остается в почве, которая таким образом обогащается соединениями азота, доступными другим растениям. Злаки, посеянные после бобовых, дают значительное повышение урожая по сравнению с посеянными на почве, не бывшей под бобовыми; иногда это повышение достигает 100% и даже больше. Поэтому бобовые растения обязательно вводят в правильно построенные севообороты.

Рис. 204. Участок корня сосны:
Рис. 204. Участок корня сосны:

1 - без микоризы; 2 - с микоризой.

Клубеньковые бактерии относятся к одному виду Bacterium radicicola. Он распадается на несколько рас, каждая из которых приспособилась к определенной группе бобовых растений. Поэтому при введении в культуру нового для данной местности бобового растения и отсутствии в почве нужной для него расы клубеньковых бактерий в почву рекомендуется вносить вместе с семенами специально изготовляемый бактериальный препарат нитрагин данной расы клубеньковых бактерий. Подобное внесение в почву нитрагина производилось у нас в СССР при введении в культуру сои в местностях, где ее раньше не разводили.

На корнях многих древесных и травянистых растений поселяются грибы, образуя так называемую микоризу 1. Различают два типа микоризы: эндотрофную и эктотрофную2.

240

Рис. 205. Часть корня старого дуба с ростовым окончанием (справа) и сосущими ветвями с микоризой (нат. вел.).
Рис. 205. Часть корня старого дуба с ростовым окончанием (справа) и сосущими ветвями с микоризой (нат. вел.).

При эндотрофной микоризе вегетативное тело гриба, состоящее из микроскопически мелких нитей, так называемых гиф3, находится главным образом внутри клеток паренхимной ткани корня и лишь немногие гифы выходят из корня наружу в почву. При этом во внешнем строении корней заметных изменений не наблюдается. Внутри клеток корня обычно наблюдается постепенное разрушение части грибных гиф и усвоение их содержимого ("переваривание") клетками корня.

Эндотрофная микориза встречается, например, у всех представителей семейств вересковых и орхидных, а также у многих других растений из различных семейств.

У растений с эктотрофной микоризой гифы гриба оплетают снаружи часть коротких молодых боковых корешков, образуя вокруг них довольно плотный чехол. Более длинные корни, от которых отходят эти боковые, гифами гриба не оплетаются, они продолжают свой рост в длину и обеспечивают все большее проникновение корневой системы в почву. Боковые же корешки, на которых образовалась микориза, прекращают рост в длину и начинают ветвиться, иногда более или менее вильчато, образуя характерные коралловидные скученные разветвления (рис. 204-205). У этих микоризных корешков корневой чехлик отсутствует или развит очень слабо; корневых волосков тоже нет, и функции их исполняют гифы гриба, отходящие от грибного чехлика вокруг корешков и пронизывающие почву. С другой стороны, часть грибных гиф отходит от грибного чехлика внутрь корня; растворяя частично межклетные пектиновые пластинки, гифы проникают между наружными клетками первичной коры корня, образуя здесь характерное сетчатое расположение; от них в свою очередь тонкие разветвления проникают внутрь паренхимных клеток коры и в дальнейшем частично растворяются и "перевариваются" ими. Таким образом, эктотрофная микориза не целиком наружная, и ее нередко называют эктоэндотрофной.

Рис. 206. Часть корня дуба с ростовым окончанием и микоризой (при увел. в 10 раз):
Рис. 206. Часть корня дуба с ростовым окончанием и микоризой (при увел. в 10 раз):

на конце - ростовое окончание, с боков - корни с микоризой и мицелиальные тяжи.

241

Анатомическое строение корней с эктоэндотрофной микоризой тоже отличается от безмикоризных корней. Помимо уже указанного отсутствия корневых волосков, отсутствия или очень слабого развития корневого чехлика, у них не бывает вторичного утолщения, первичная кора не сбрасывается, и клетки ее несколько увеличиваются в размерах (рис. 206, 207).

Рис. 207. Продольный разрез окончания корня дуба с микоризой (увел. около 300 раз):
Рис. 207. Продольный разрез окончания корня дуба с микоризой (увел. около 300 раз):

а - микоризный чехол; б - разрушающиеся наружные клетки корня с дубильными веществами; в - верхушечная меристема; г - экзодермис.

Эктоэндотрофные микоризы развиваются у большинства наших древесных растений - хвойных и лиственных. Грибы, образующие их, принадлежат к обычным лесным шляпочным грибам и весьма разнообразны - подберезовики, подосиновики, рыжики, боровики, маслята, сыроежки, мухоморы и др. Большой специализации отдельных видов грибов, т. е. приуроченности их к одному определенному виду дерева, у большинства грибов, по-видимому, нет. Вне леса грибы, образующие микоризу, не растут, и, следовательно, сожительство с корнями им необходимо. По-видимому, они получают из корней безазотистые органические соединения - углеводы, которых много в виде легко усвояемых соединений у фотосинтезирующих зеленых растений. С другой стороны, многочисленные наблюдения указывают на то, что и древесные растения гибнут или плохо растут, если у них не образуется на корнях микоризы. Можно предполагать, что значение грибов микоризы для высших растений разностороннее. Они снабжают их водой и минеральными солями, причем поглощающая способность корней значительно увеличивается благодаря ветвлению микоризных корешков, а также сильному разветвлению гиф грибов в почве. Применением меченых атомов доказано поступление в корни через микоризу фосфора и азота. Кроме того, грибы усваивают сложные органические азотистые соединения почвы, недоступные непосредственно высшему растению; растворяясь затем частично в клетках корня и усваиваясь последними, грибы дают возможность высшему растению ассимилировать недоступные ему иначе органические соединения почвы. Наконец, весьма возможно, что грибы микоризы снабжают высшие растения еще витаминами и какими-либо стимулирующими рост веществами. Способ питания высших растений при участии грибов микоризы получил название микотрофного 4.

Взаимоотношения гриба и высшего растения в микоризе вряд ли носят характер гармонического симбиоза, которого и вообще, вероятно, в природе не существует. В первых стадиях образования микориз в прошлом и в начале онтогенеза их в настоящем гриб, возможно, сначала усваивает какие-то корневые выделения, затем, проникая в корень, ведет себя как

242

паразит. В дальнейшем высшее растение начинает частично переваривать грибные гифы и устанавливается более или менее уравновешенный обоюдный паразитизм, из которого оба компонента извлекают известные выгоды, причем отношения взаимного антагонизма не утрачиваются.

Углубленное изучение микоризы древесных пород имеет у нас в СССР большое значение при создании полезащитных лесонасаждений там, где леса раньше не росли.

243

1 От греческих "микес" - гриб, "ридза" - корень.

2 От греческих "эндон" - внутри, "эктос" - снаружи, "трофе" - питание.

3 От греческого "гифе" - ткань.

4 От греческих "микес" - гриб, "трофе" - питание, кормление.


Придаточные почки на корнях

На корнях многих двудольных растений образуются эндогенно из перицикла, как и боковые корни, так называемые придаточные почки, развивающиеся в дальнейшем в надземные облиственные побеги, называемые часто корневыми отпрысками или корневой порослью. К таким растениям, называемым иногда корнеотпрысковыми, относятся осина, тополь, серая ольха, ивы, белая акация, сирень, барбарис, малина, ежевика, вишня, слива, молочай, вьюнок, иван-чай, верблюжья колючка (Alhagi camelorum), щавелек, льнянка, желтый осот (Sonchus arvensis), лиловый осот, или будяк (Cirsium arvense), одуванчик, хрен и многие другие. Посредством корневой поросли происходит вегетативное размножение растений: если в дальнейшем участок корня, соединяющий корневую поросль с материнским растением, отомрет, то образовавшиеся из придаточных почек растения станут вполне самостоятельными.

Некоторые культурные растения, например малину, ежевику и др., размножают такими корневыми отпрысками, отделяя их от материнского куста и пересаживая на новое место.

Придаточные почки и побеги могут образовываться у многих корнеотпрысковых растений и на отрезках корня часто очень незначительной длины. Например, у некоторых сорных растений (будяк, осот) отрезки корней, получающиеся при разрезании их плугом при пахоте и едва превышающие 3 см длины, быстро дают придаточные почки и новые растения, что делает борьбу с этими сорняками очень затруднительной.

Для уничтожения их необходима частая тщательная обработка почвы: ранний, чистый, многократно перепахиваемый пар, пожнивное лущение1, перепахивание под зиму "на зябь", введение в севооборот тщательно обрабатываемых пропашных культур (картофель, кукуруза и др.) - все это приводит к постепенному истощению корней, дающих неоднократно новые отпрыски.

Среди однодольных растений образование придаточных почек на корнях наблюдается лишь у некоторых орхидных; среди высших споровых- у немногих папоротников и плаунов,

243

1 Пожнивным лущением называется обработка почвы на небольшую глубину (6-10 см), производимая главным образом специальными лущильниками непосредственно после уборки урожая. Лущение уничтожает сорные травы, а также выворачивает их корни и корневища на поверхность, где они высыхают или будут уничтожены последующей обработкой. Кроме того, при лущении семена сорняков засыпаются почвой, в скорости прорастают, и проростки их уничтожаются затем зяблевой вспашкой. Рыхление почвы, производимое при лущении, содействует лучшему поступлению осадков в почву и уменьшает испарение ею воды.


Геотропизм корней

Главный корень растения углубляется в почву в отвесном направлении; выведенный из этого направления и положенный горизонтально, он загибается и направляется вновь отвесно вниз. Это явление носит название

243

положительного геотропизма 1 и объясняется действием на него силы земного притяжения. Боковые корни, выходящие из главного, растут под влиянием той же силы почти горизонтально - они поперечно-, или трансверзально2 - геотропичны. Корешки третьего порядка растут по всем направлениям и геотропичностью не обладают.

244

1 От греческих "гео" - земля, "тропос" - вращение, направление.

2 От латинского "трансверзариус" - поперечный.


Корни с особыми функциями. Метаморфозы корней

У проростков растений и у очень многих старых растений происходит укорачивание корней. Кончики корней плотно срастаются при помощи корневых волосков с почвой, и такое укорачивание ведет к лучшему укреплению, прижиманию к земле, а часто и к некоторому втягиванию под землю надземных частей растений. У многолетних растений с розетками прикорневых листьев, несмотря на отмирание старых листьев и развитие новых на несколько удлиняющемся стебле, розетки оказываются всегда плотно прижатыми к земле благодаря укорачиванию корней. У многих растений бывают особые втягивающие корни, которые на некотором, сравнительно небольшом участке укорачиваются на 10-70% первоначальной длины его. Они втягивают под землю луковицы у луков, пролесок (Scilla), гадючего лука (Muscari) и др., клубнелуковицы и клубни у шафранов (крокусов), безвременника1, многих орхидей и др., корневища у водосбора, касатиков и многих других. Узнать эти корни можно по поперечной морщинистости (рис. 208, 4).

Это сокращение корней вызывается у различных растений, по-видимому, различными причинами: растягиванием паренхимных клеток в поперечном направлении под влиянием тургора, уменьшением объема паренхимных клеток вследствие потребления запасных питательных веществ и воды и другими факторами.

У ряда растений корни служат как вместилища запасных питательных веществ, в связи с чем они становятся толстыми, мясистыми. Такому метаморфозу могут подвергнуться как главный, так и боковые и придаточные корни. У многих двулетников в первый год жизни образуется лишь розетка прикорневых листьев и сильно утолщается главный корень; на второй год из почки, находящейся среди розетки отмерших листьев, развивается цветущий и плодоносящий стебель, после чего все растение погибает. Таковы культивируемые, так называемые "корнеплоды": морковь, петрушка, сельдерей, репа, редька, брюква, свекла и др. То, что называют у них корнем, в морфологическом смысле представляет не только корень: верхняя часть его - "головка", несущая листья, является укороченным стеблем; под ней находится гладкая, без корешков, "шейка", являющаяся подсемядольным коленом, и, наконец, нижняя часть с отходящими от нее боковыми корешками есть собственно корень. Сравнительная длина этих частей различна у разных видов и сортов корнеплодов.

У плоских и круглых корнеплодов (например, у миланской, петровской репы, египетской свеклы, многих редисов) значительная или даже главная часть корнеплода образована подсемядольным коленом, разрастающимся в толщину.

Подобные же мясистые утолщенные главные корни бывают у многолетников, например у цикория2, скорцонеры (Scorzonera hispanica) и др.

Утолщенные мясистые вместилища запасных питательных веществ,

244

Рис. 208. Втягивающие корни:
Рис. 208. Втягивающие корни:

1 - крокус; 2 - Oxalis; 3 - лилия; 4 - схематический продольный разрез втягивающего корня лилии.

образующиеся из боковых или придаточных корней, называют корневыми клубнями или корневыми шишками. Они несут на вершине (или могут легко образовать) придаточные почки; развиваясь у некоторых растений в значительном количестве, они служат не только для перезимовки как утолщенный главный корень, но и для вегетативного размножения. Таковы, например, корневые клубни, образуемые придаточными корнями у георгин, чистяка, земляных орешков (Filipendula hexapetala), бататов, многих наших орхидей. У последних, впрочем, на каждом растении ежегодно образуется обычно лишь один новый корневой клубень, верхушечная почка которого на будущий год развивается в надземный стебель с листьями и цветками.

В молодости корневые клубни имеют корневые волоски и чехли к, которые позднее у многих сбрасываются. От подземных стеблевых клубней (корневищных) они отличаются отсутствием редуцированных чешуйчатых листьев. У некоторых растений они утончаются в обычные корни.

Питательные вещества в мясистых корнях откладываются в паренхиме вторичного луба (у зонтичных, одуванчика), во вторичной паренхимной древесине (у крестоцветных, георгин), в первичной коре (у чистяка), в сердцевине (у асфоделусов).

У многих тропических древесных растений из ствола и ветвей развиваются придаточные воздушные корни, растущие вниз к земле, укореняющиеся и служащие им опорой и для питания. Если они отходят от нижней части ствола и растут косо вниз, то их называют ходульными; они могут поддерживать довольно большую крону на тонком стволе; иногда нижняя часть ствола сгнивает, и дерево стоит как бы на ходулях. Такие корни развиты главным образом у деревьев, растущих в воде, в мелких илистых морских лагунах, в устьях и в нижнем течении рек. Растительность таких мест, встречающихся в тропиках обоих полушарий, носит название мангровой.

Такие же функции подпорок и питания несут придаточные воздушные корни, отходящие вниз в землю от горизонтальных или косых ветвей многих тропических деревьев и эпифитных3 древесных растений. Их можно видеть у монстеры (Monstera

245

deliciosa), разводимой часто в комнатах под неправильным названием филодендрона. У некоторых тропических деревьев они образуются в огромном числе (несколько сот и даже тысяч), достигают 5-10 м в окружности и поддерживают и питают огромную крону, получив название столбовидных корней. Например, индийский баньян (Ficus bengalensis) развивается вначале из семян, занесенных птицами, как эпифит на других деревьях; со временем он образует огромную крону, покоящуюся только на таких столбовидных корнях, так как приютившее его дерево часто отмирает. Крона такого баньяна может занимать площадь больше чем в полгектара и издали кажется целой рощей.

У некоторых лазящих лиан, кроме питающих нормальных корней, из стеблей развиваются еще придаточные корни - прицепки, которыми они прикрепляются к другим растениям, стенам, скалам и взбираются вверх. Такие корни имеют плющ, ваниль, некоторые фикусы (Ficus radicans, F. stipulata и др.), североамериканская тэкома (Campsis или Tecoma radicans), разводимая часто у нас на юге, и др.

У некоторых деревьев сырых тропических лесов от нижней части стволов отходят сплюснутые, не очень толстые (толщиной с доску), так называемые досковидные корни, достигающие высоты 1-3 м, ветвящиеся и образующие у основания ствола ряд камер. Они развиваются благодаря неравномерному утолщению и могут поддерживать при сравнительно тонком стволе огромную крону. Встречаются они у некоторых фикусов, стеркулий, канариумов и др.

У многих тропических эпифитов из семейств орхидных, ароидных, бромелиевых и др., кроме корней, прикрепляющих их к субстрату и питающих, образуются еще придаточные корни, свешивающиеся в воздух (так называемые воздушные), серебристо-белые в сухом состоянии (рис. 209). Они покрыты с поверхности несколькими или многими слоями мертвых клеток, лишенных содержимого, со спиральными утолщениями и с порами в оболочках. Эти клетки легко поглощают воду из атмосферных осадков, а по некоторым, впрочем, оспариваемым данным, и из водяных паров воздуха.

Рис. 209. Воздушные корни:
Рис. 209. Воздушные корни:

1 - эпифитная орхидея с воздушными корнями; 2 - часть поперечного разреза воздушного корня орхидеи; в нижней наружной часта - слои мертвых клеток, поглощающих воду.

Некоторые эпифитные же тропические орхидеи (из родов ангрекум, фаленопсис, тениофиллум, полириза и др.) имеют плоские лентовидные корни, нижняя сторона которых, прилегающая к субстрату, несет корневые волоски и служит для прикрепления и поглощения воды и солей, а верхняя сторона имеет зеленый цвет и ассимилирует углерод. У некоторых из них листья превращены в маленькие чешуйки, стебли тоже слабо развиты и функции фотосинтеза исполняют только корни. Из наших растений зеленые ассимилирующие корни имеет водяной орех, у которого они выходят из подсемядольного колена и стебля и имеют вид перисторассеченных нитей, плавающих в воде; в фотосинтезе они играют небольшую роль, так как у водяного ореха имеются, кроме того, и хорошо развитые нормальные листья.

Некоторые растения, живущие на болотах, в почвах, бедных кислородом, образуют особые, так называемые дыхательные или вентиляционные корни (пневматофоры4). Они растут из подземных корней или корневищ вертикально вверх (отрицательно геотропичны) и выставляются верхушками из воды (или почвы). Такие корни имеют многие мангровые деревья, американский болотный кипарис (Taxodium distichum) и др. Дыхательные корни имеют тонкую кору, крупные чечевички, у некоторых покрыты губчатой белой аэренхимой и имеют ряд других анатомических особенностей, облегчающих газообмен,

У омелы, паразитирующей на стволах и ветвях различных древесных пород, образуются длинные цилиндрические или слегка сплюснутые, содержащие хлорофилл

246

Рис. 210. Омела:
Рис. 210. Омела:

1 - омела на ветке дерева; 2 - схематический разрез через присоски омелы на дереве: п - первая присоска; к - коровые корни, на них вторичные присоски (пр) и зачаток нового побега (о).

корни, растущие в коре растения, на котором она паразитирует; от них отходят присоски в древесину; из придаточных почек на этих корнях образуются побеги, пробивающиеся через кору наружу (рис. 210). Сходным образом развиваются корни и у других паразитов из одного семейства с омелой (лорантовых, или ремнецветных).

247

1 У безвременника (Colchicum autumnale) семена прорастают на поверхности земли, а клубнелуковицы часто бывают втянуты на глубину свыше 30 см.

2 В культуре его разводят обычно как двулетник.

3 Эпифитами (от греческих "эпи" - над, "фитон" - растение) называют растения, которые поселяются на других растениях, главным образом на стволах и ветвях, используя их лишь как место прикрепления, но питаясь самостоятельно. В умеренных широтах эпифитами являются преимущественно лишайники, некоторые мхи и немногие водоросли, во влажных субтропиках и тропиках - многие мхи, а также семенные растения.

4 От греческих "пневма" - дыхание, "форео" - несу.


Определение корня

На основании изучения корней и их метаморфозов можно вывести такое обобщенное морфологическое определение корня. Корень есть орган тела растений, не несущий ни листьев, ни в определенном порядке расположенных почек; он может возникать на любом месте тела растений; имеет верхушечный рост в длину (на морфологической верхушке), в большинстве случаев продолжающийся долго ("неограниченно долго"); ветвится эндогенно; на кончике у огромного большинства растений имеет чехлик; в первичном анатомическом строении имеет радиальное расположение луба и древесины; главный корень является положительно геотропичным.

Нет корней у очень немногих растений: у повилики, получающей пищу посредством присосок из растений, на которых она паразитирует; у плавающих водяных пузырчаток, альдрованды, сальвинии (водяной папоротник), роголистов, поглощающих из воды питательные вещества всей поверхностью; у орхидных - надбородника (Epipogium), ладьяна (Corallorhiza), живущих в лесах и мало испаряющих, так как они не имеют листьев.

247


ПОБЕГ

Побег принято характеризовать как стебель, несущий листья1. Побег, развившийся из почки в течение одного вегетационного периода, называют годичным побегом. Многолетние растения являются системой образующихся последовательно один за другим годичных побегов. У однолетних растений главный стебель и каждую ветку их тоже можно рассматривать как отдельные побеги. Потому точнее будет характеризовать побег не просто как стебель с листьями, а как неразветвленный стебель с листьями и почками, развившийся из почки (или из почечки зародыша) в течение одного вегетационного периода.

247

Участок стебля, несущий лист, называют узлом, так как у многих растений в этом месте бывает небольшое вздутие. Участок стебля от узла до узла - междоузлие. Угол (пространство) между листом и идущим вверх от него участком стебля - пазуха листа. По мере приближения к вершине стебля у большинства растений междоузлия становятся короче, листья мельче и скученнее, а на самой вершине стебля находится верхушечная почка, представляющая собой зачаток побега, состоящий из слаборазвитого стебля с тесно сближенными зачаточными листьями. В пазухах листьев у семенных растений находятся пазушные, или боковые, почки, обычно по одной, иногда по нескольку2.

У некоторых растений в пазухе листа находится несколько почек; если они расположены одна над другой, то их называют сериальными 3 (у жимолости, грецкого ореха, белой акации и др., главным образом у двудольных), если же они расположены рядом, друг около друга, - коллатеральными 4 (у сливы, многих злаков и др., главным образом у однодольных).

Лист, в пазухе которого находится почка или развившийся из нее побег, называется по отношению к ним кроющим. Почки могут образовываться у многих растений и на других местах - на протяжении междоузлия, из старых частей ствола, на корнях, листьях; тогда их называют придаточными.

Для побегов характерна их метамерность, т. е. повторяемость строения по продольной оси, иначе говоря, сложение из отдельных повторяющихся сходных структурных частей - из междоузлия и узла с отходящими от него листом (или листьями) и пазушной почкой.

248

1 Разнообразие стеблей, их видоизменения и терминология подробно рассмотрены в иллюстрированном многочисленными рисунками и фотографиями "Атласе по описательной морфологии растений" А. А. Федорова, М. Э. Кирпичникова, З. Т. Артюшенко, изд. АН СССР, 1962.

2 Своеобразной, сильно разросшейся, гигантской верхушечной почкой можно до известной степени считать кочан обыкновенной кочанной капусты; пазушными очень крупными почками будут кочаники брюссельской капусты.

3 От латинского "сериэс" - ряд, линия.

4 От латинских "кум", "ком" - с, вместе с, "латералис" - боковой.


Почка. Верхушечный и интеркалярный (вставочный) рост стебля

Стебель заканчивается в почке полушаровидной, конической или более или менее плоской, иногда даже вогнутой верхушкой, носящей название, по ее наиболее обычной форме, конуса нарастания. На нем, несколько отступя от верхушки, образуются в акропетальном порядке в виде экзогенных выростов-бугорков листья (рис. 211). Здесь же, в пазухах листьев, образуются пазушные почки в акропетальном порядке как экзогенные выросты-бугорки. Так как листья в почке растут сильнее на своей наружной стороне, то они бывают загнуты кверху, так что нижние прикрывают и защищают с боков и сверху более молодые верхние листья и конус нарастания (верхушку) стебля.

По мере роста стебля в длину нижние листья почки постепенно увеличиваются и отгибаются вниз (верхняя сторона их начинает быстрее расти), междоузлия удлиняются; в то же время из конуса нарастания образуются новые зачаточные листья. Таким образом, на вершине стебля происходит верхушечный рост его. Кроме того, у многих растений в течение некоторого времени имеет место еще так называемый вставочный или интеркалярный 1 рост; он происходит на некоторых участках (чаще всего у основания междоузлий), закончивших в других частях свой рост, так что растущие зоны отделяются друг от друга тканью, уже переставшей расти. Очень характерен такой интеркалярный рост у злаков в основаниях междоузлий. Интеркалярно растут цветоножки под распустившимися цветками

248

у сон-травы (Pulsatilla patens), цветочная стрелка под соцветием (и плодами) у мать-и-мачехи (Tussilago farfara) и т. д.

Растущая зона на вершине стебля значительно длиннее, чем на кончике корня, и распространяется на участок от нескольких сантиметров до десятков сантиметров. Нарастание в длину происходит, как и в корне, не на самой вершине, где идет деление клеток, а несколько ниже нее, где вытягиваются в длину уже ранее образовавшиеся клетки. Быстрота роста даже в очень благоприятных условиях достигает в среднем около 0,005 мм в минуту. У немногих растений быстрота роста еще большая и достигает, например, у некоторых бамбуков при особо благоприятных условиях почти 0,6 мм в минуту. За сутки стебель таких бамбуков вырастает в длину на 30-50 см, а максимально даже на 91 см.

Рис. 211. Продольный разрез почки семенного растения (схема). В пазухах зачатков нижних листьев видны зачатки пазушных почек.
Рис. 211. Продольный разрез почки семенного растения (схема). В пазухах зачатков нижних листьев видны зачатки пазушных почек.

У деревьев и кустарников холодного и умеренного климата рост побегов в длину прекращается к концу лета, а на вершине побегов и в пазухах их листьев образуются зимующие, или покоящиеся, почки, называемые часто глазками, из которых разовьются на следующий год новые побеги. Наружные листья их или части этих листьев (рис. 235) превращаются почти у всех в короткие, плотные, бурые почечные чешуи, защищающие внутренние части почки. Защитные функции (от испарения, резких колебаний температуры) почечных чешуи увеличиваются образующимися на них волосистыми покровами или смолистыми, клейкими выделениями, плотнее склеивающими их, и т. п. Из наших растений лишь у очень немногих зимующие почки не имеют типичных защитных почечных чешуи; таковы, например, барбарис, крушина ломкая (Frangula alnus), гордовина (Viburnum lantana).

Под покоящимися почками на безлистных ветвях можно видеть так называемый листовой рубец - место прикрепления опавшего листа, а на нем - листовой след - концы оборванных проводящих пучков. Расположение и форма этих почек, характер их чешуи, особенности листовых рубцов и листовых следов различны у разных видов древесных пород, что позволяет распознавать их и в безлистном состоянии.

Подобные же покоящиеся почки имеются у древесных пород тропиков, где бывает продолжительный бездождный период2; образуются они и у многолетних трав на тех органах их, которые не отмирают на зиму (или на период засухи), т. е. на корневищах, у основания стеблей и т. п. (так называемые почки возобновления). Из почек возобновления весной следующего года развиваются надземные побеги.

У травянистых растений чешуи почек часто бывают не бурые, а зеленые. В защите внутренних частей почки у них наряду с почечными чешуями принимают участие также основания черешков отмерших листьев, остающиеся влагалища листьев и т. п.

При распускании почек наружные чешуи их опадают, оставляя у основания вытягивающегося побега долго сохраняющиеся рубчики, так

249

называемые почечные кольца; они образуют у древесных растений границы годичных приростов (годичных побегов).

Кроме почек, из которых образуется облиственный побег, бывают еще цветочные почки, из которых развиваются цветки (тоже видоизмененные побеги) или соцветия; у многих растений они отличаются несколько более крупными размерами. Наконец, из так называемых смешанных почек развиваются облиственные побеги с цветками.

В строении почек отмечают различные типы листосложения и почкосмыкания, характерные и наследственно постоянные для отдельных видов, родов и даже для целых, правда сравнительно немногих, семейств. Листосложением (vernatio) называют характер складывания в почке пластинки каждого отдельного листа; она может быть плоская, сложенная вдоль по средней жилке, многократно сложенная вдоль по боковым жилкам, спирально свернутая, завернутая обоими краями на верхнюю сторону листа или, наоборот, на нижнюю и т. д. Почкосмыканием, или почкосложением (aestivatio, или foliatio), называют характер взаимного расположения листьев в почке, в особенности краев их, по отношению друг к другу; они могут только касаться друг друга краями, прикрывать друг друга краями (в разной степени и направлении), каждый наружный лист может охватывать половину следующего за ним внутрь или все следующие внутрь и т. д. Для разнообразных типов листосложения и почкосмыкания выработана особая терминология. Эти наследственно постоянные типы играют известную роль в систематике цветковых растений (особенно почкосложение в цветочных почках). Особенно характерно и разнообразно листосложение и почкосмыкание внутренних листьев почки (и лепестков в цветочной почке), тогда как наружные почечные чешуи, отличающиеся от внутренних по форме и расположению, сравнительно мало варьируют в этом отношении.

По расположению конечных почек на безлистных ветвях деревьев и кустарников легко узнать их систему ветвления. Если под почкой, занимающей верхушку ветви, находится листовой рубец, а на противоположной ему стороне небольшой, в несколько миллиметров, одеревеневший кончик или, чаще, другой меньший рубец, то ветвление будет симподиальное; настоящая верхушечная почка в таких случаях отпала, оставив маленький рубчик, или засохла и осталась в виде маленького кончика; ее место заняла придвинутая к ней пазушная почка, под ней виден рубец на месте листа, в пазухе которого она сидела. Так дело обстоит у огромного большинства наших древесных пород: у берез, осины, ив, вязов, лип, орешника-лещины, слив, вишен и др. У наших хвойных и нередко, но не всегда у кленов, дубов, буков на вершине ветви находится настоящая верхушечная почка, под которой нет листового следа, и ветвление будет моноподиальным. Если, наконец, на вершине ветви находятся две супротивные почки, с листовыми рубцами под ними, а между почками засохшая маленькая верхушечная почка или рубец на месте ее, то ветвление будет ложнодихотомическое, как например у сирени, бузины, иногда у клена (под отпавшим верхушечным соцветием), конского каштана и др.

Те же системы ветвления имеются, конечно, и у травянистых растений, но разобраться в них здесь бывает часто труднее.

Как у травянистых растений, так и у древесных пород лишь очень небольшая часть пазушных почек развивается в побеги; большая же часть их замирает. Побеги, развившиеся из боковых почек у древесных растений, обычно бывают короче, чем побеги из конечной почки.

Не развивающиеся в побеги пазушные почки древесных пород обычно не опадают, а остаются на ветви, превращаясь в так называемые спящие почки (глазки). Они все время нарастают своей осью (стеблевой частью) внутри ствола на толщину ежегодного годичного прироста древесины. При некоторых условиях, например обмерзании, обкусывании, обрезке части ветви, лежащей над ними, при срубании дерева или поранениях ствола, при ослаблении в росте кроны и т. п., эти спящие почки могут давать побеги. Если такие побеги появляются на старых толстых стволах или ветвях, то их называют часто водяными побегами или (в плодоводстве) волчками. Листья из них обычно бывают более крупные, и вообще развитие их идет быстрее, чем на обычных побегах. Особенно часто такие водяные побеги развиваются на дубе (и иногда очень обильно, так что, по образному выражению лесоводов, "дуб надевает штаны"), вязе, клене, осокоре, рябине, пирамидальном тополе и др. На плодовых деревьях их

250

обыкновенно уничтожают, так как за счет их уменьшается количество цветочных и, следовательно, плодовых почек.

При разведении декоративных деревьев и кустарников, плодовых древесных пород, живых изгородей большое значение имеет стрижка и обрезка их ветвей. После нее пробуждаются к деятельности и дают побеги спящие почки, получается более густая компактная крона, что важно для декоративных растений и живых изгородей; у плодовых соответствующей обрезкой можно вызвать образование плодоносящих ветвей ("обрезка на плоды"). При культуре корзиночных ив нередко ведется так называемое безвершинное хозяйство; периодически, через 1-2 года, срезается верхушка стволов и развивающиеся многочисленные побеги используются для плетения.

Немаловажную роль в жизни многих растений играют придаточные почки (см. стр. 248). В нижних частях стебля и на корнях они образуются эндогенно, в верхних частях стебля и на листьях - экзогенно. В стеблях и корнях они начинают развиваться большей частью из камбия или перицикла. Образуются они, например, после срубания многих древесных пород на пнях их; развивающиеся из них побеги дают так называемую пневую поросль; она бывает у дуба, вязов, березы, липы, ясеня, орешника-лещины и др. Кроме придаточных почек, в образовании этой пневой поросли участвуют также и пробуждающиеся спящие почки.

Пневая поросль отличается нередко листьями иной формы и иначе опушенными, чем на обычных побегах (листья придаточных побегов нередко похожи на листья проростков данных растений, что может быть объяснено как атавизм); листья ее бывают обычно более крупными, и рост побегов более быстрый, чем на обычных ветвях. Это объясняется тем, что для развития ее имеются уже готовые запасы питательных веществ и что ей не нужно развивать своих корней. С другой стороны, деревья, развившиеся из пневой поросли, обычно отличаются меньшей долговечностью, менее прочной древесиной, часто в итоге менее высоким ростом (так называемое низкоствольное лесное хозяйство).

Часто придаточные почки образуются на корнях и развиваются затем в надземные придаточные побеги, дающие так называемую корневую поросль или корневые отпрыски; они образуются у очень многих растений (см. стр. 243). У многих многолетних травянистых растений перезимовывают лишь корни и имеющиеся на них придаточные почки.

У некоторых, сравнительно очень немногих растений придаточные почки и побеги образуются и на листьях, чаще после поранения (см. стр. 292).

251

1 От латинского "интеркаляре" - вкладывать, вставлять.

2 В тропиках с равномерным в течение всего года климатом почки обычно не имеют защитных чешуек.


СТЕБЕЛЬ

Определение и функции стеблей

Как и другие основные члены тела растений, стебель может иметь, учитывая все его метаморфозы, самый разнообразный внешний вид, и поэтому в морфологическом определении стебля внешний вид его не принимается во внимание. Морфологически мы можем характеризовать стебель как орган тела растений, имеющий большей частью радиальное внутреннее строение, верхушечный рост в длину, в большинстве случаев долго ("неограниченно долго") продолжающийся1, образующий по бокам в определенном порядке листья и в пазухах их, у семенных растений, почки. Основные функции типичных надземных стеблей: служить увеличению поверхности растения

251

путем ветвления, образования листьев и наиболее выгодного расположения их; быть посредниками в передвижении веществ между двумя важнейшими органами растений - корнями и листьями; образовывать цветки, при посредстве которых происходит половое размножение растений. Таким образом, роль стебля является сравнительно второстепенной. Во многих случаях (в стволах древесных растений, в подземных стеблях, так называемых корневищах) стебель является местом отложения запасных питательных веществ; у некоторых он функционально заменяет листья (кактусы, спаржа, камыш и др.), служит для защиты (стеблевые колючки), лазанья (стеблевые усики) и т. д.

252

1 Колючки и усики, происходящие из стеблей, растут недолго; скоро прекращают рост и стебли так называемых укороченных побегов (см. стр. 253). Листовидные стебли (филлокладии, см. стр. 260) растут, как листья.


Форма и различные типы стеблей

Форма стеблей большей частью цилиндрическая, у некоторых трехгранная (например, у осок), четырехгранная (у губоцветных), многогранная (у многих кактусов и др.), сплюснутая или плоская (опунции, некоторые мятлики, рдесты), вздутая боченковидно (у некоторых тропических бомбаксовых) и т. д.

Безлистный, несущий соцветие (или цветок) стебель (точнее, одно междоузлие стебля под соцветием или цветком) называют стрелкой (у луков, примулы и др.), у таких растений остальная (нижняя) часть стебля бывает обычно очень укорочена, междоузлия в ней почти не развиты и листья тесно скучены у самой земли, образуя так называемую прикорневую розетку.

Среди деревянистых растений различают деревья, кустарники и полукустарники. Кустарники отличаются от деревьев сильным развитием ветвей, начиная с основания ствола, так что главный ствол отличить почти нельзя. Поэтому у них нет того отчетливого деления на ствол и крону, которое характерно для деревьев. Признак этот не очень надежный, и различие между деревьями и кустарниками довольно условное. Промежуточные формы мы встречаем, например, у боярышников, крушин.

Полукустарниками называют растения, побеги которых деревенеют лишь в нижней части, а на верхних концах к зиме сохнут и отмирают (например, у черники, богородицыной травки, лекарственного шалфея и др.).

Стебли, стелющиеся по земле и укореняющиеся в узлах при помощи придаточных корней, называют ползучими, как например у земляники, некоторых лапчаток, костяники, барвинка, лугового чая (Lysimachia nummularia), будры и многих других. При этом, если они имеют короткие междоузлия, их называют плетями, если же длинные, - усами или столонами 1.

У растений с ползучими стеблями часть побегов (обычно несущих цветки) вертикальная. При помощи ползучих побегов происходит передвижение растений с места на место, так как старые стебли отмирают, а новые захватывают новые участки почвы.

Стебли, только стелющиеся по земле, но не укореняющиеся, называют в описательной морфологии лежачими или стелющимися; таковы, например, стебли птичьей гречихи, или спорыша (Polygonum aviculare), грыжника (Herniaria glabra), якорцев (Tribulus terrestris), крымского молочая (Euphorbia myrsinites) и др.

Лианами 2 называют интересную экологически и морфологически группу лазящих или вьющихся растений, которые взбираются наверх, к свету, цепляясь за соседние растения (или какую-нибудь другую опору) при помощи шипов, различных прицепок, усиков или обвиваясь вокруг них. Если у вьющихся лиан стебель завивается в том же направлении, как движется стрелка на циферблате часов, то его называют вьющимся вправо

252

(например, у хмеля), если же в обратном - вьющимся влево (у вьюнка, фасоли и вообще у большинства вьющихся лиан).

Среди лиан имеются деревянистые и травянистые представители различных групп растений.

Характерными для лиан являются тонкие, гибкие, быстрорастущие стебли, с длинными междоузлиями; не опираясь на соседние растения, они не могли бы держаться прямо и выбраться наверх, к свету, из леса или травянистой заросли, где они обычно растут. У некоторых лазящих пальм-ротангов, растущих в лесах тропической Азии, стебель, перебрасывающийся с дерева на дерево, достигает длины 200, даже 300 м (т. е. гораздо больше самых высоких деревьев) при толщине в 2-4 см. Характерными особенностями лиан являются: 1) легкий вес, зависящий от небольшой толщины стеблей; 2) большая гибкость и растяжимость, зависящая от качества их механических элементов, расщепления древесины на отдельные участки и т. д.; 3) позднее одревеснение у деревянистых лиан верхушек побегов и усиков; 4) у вьющихся лиан очень слабое вначале развитие на вершине побега листьев и ветвей, так как они препятствовали бы движению растущей верхушки; 5) очень крупные размеры сосудов и ситовидных трубок, стоящие в связи с незначительным количеством их вследствие малой толщины стеблей. При разрезании стеблей многих тропических лиан из сосудов их вытекает такое количество воды, что ею можно утолить жажду при путешествиях по тропическим лесам.

Все описанные особенности лиан облегчают им борьбу за свет при малой затрате пластического материала на построение стебля.

253

1 Столонами (от латинского "столо", род. падеж "столонис" - отпрыск) называют вообще тонкие, с длинными междоузлиями, горизонтальные боковые побеги растений, выходящие из подземных или надземных узлов стебля и служащие для вегетативного размножения. Они или растут под землей (у картофеля), или стелются по земле, укореняются в узлах и дают в этих местах из пазушных почек новые вертикальные побеги (часто с укороченными междоузлиями и розетками листьев), как например у земляники, костяники, лапчатки (Poientilla anserina), волосистой ястребинки (Hieracium pilosella) и многих других.

2 От испанского "лиар" - связывать, обвивать, виться.


Размеры стеблей

Максимальной высоты среди деревьев достигают некоторые австралийские эвкалипты (Eucalyptus amygdalina), отдельные экземпляры которых имеют около 155 м высоты. Они отличаются и очень быстрым ростом: из семени через 7 лет может получиться дерево в 19 м высоты и в 1,5 м в обхвате. Немногим ниже эвкалиптов калифорнийские секвойи (Sequoia gigantea), из хвойных, среди которых есть гиганты до 142 м высоты. Из наших деревьев ель достигает около 50 м высоты, сосна - 40-50 м, дуб - 40 м, береза, клен - 25 м.

Длина стеблей, если не говорить о высоте их, может быть еще значительнее; например, у тропических лазящих пальм-ротангов длина стеблей, перебрасывающихся с дерева на дерево, достигает 200 и даже 300 м.

Толщина некоторых деревьев достигает тоже огромных размеров: ствол африканского баобаба бывает до 10 м в диаметре, стволы секвойи достигают 10-11 м в диаметре.

Наименьшие размеры среди цветковых растений имеют вольфия (Wolffia arrhiza), а также австралийская орхидея бульбофиллум (Bulbophyllum). Первая плавает на поверхности воды в стоячих пресных водоемах и имеет всего 1-1,5 мм длины. Вторая живет эпифитно на коре деревьев и имеет вид маленьких клубеньков около 2 мм в диаметре, несущих функции редуцированных листьев.

253


Особые типы и метаморфозы побегов

Укороченные побеги. Из пазушных почек многих деревьев и кустарников развиваются преимущественно укороченные побеги с очень короткими междоузлиями и небольшим числом тесно скученных листьев. Каждый год такие побеги удлиняются лишь на несколько миллиметров и большей частью не ветвятся; узнать их легко по небольшой длине и много-

253

численным рубцам, остающимся от тесно скученных опавших листьев и почечных чешуи. Хорошо выражены они у осины, тополя, березы, бука, яблони, груши и многих растений (рис. 212). Часто через несколько лет такие укороченные побеги теряют верхушечную почку и замирают, а впоследствии и отпадают.

Развитием укороченных облиственных побегов достигается густота кроны и при занятии сравнительно небольшой площади очень полное покрытие ее листвой. У некоторых, например у барбариса, листья сидят только на таких укороченных побегах (рис. 234).

У многих только на этих укороченных побегах или преимущественно на них образуются цветки и плоды, например у яблони, груши и др. (так называемые "плодушки").

Очень характерны укороченные побеги, несущие пучки хвои, у некоторых хвойных.

Рис. 212. Удлиненные и укороченные побеги:
Рис. 212. Удлиненные и укороченные побеги:

1 - удлиненный однолетний побег осины с 4-мя листовыми почками; 2 - укороченный четырехлетний побег осины с 2-мя листовыми и 3-мя цветочными почками.

У сосны на удлиненных (так называемых ростовых) побегах развиваются лишь бурые чешуйки - редуцированные листья; все же зеленые листья - хвоя - сидят пучками на укороченных побегах по 2-5 хвой, в зависимости от вида сосны; в нижней части такого побега находится несколько пленчатых чешуек - редуцированных листьев, на вершине его между хвоями - маленькая почечка, обычно дальше не развивающаяся. Укороченные побеги сосен производят хвою лишь один раз. У лиственницы укороченные побеги заметнее, чем у сосны, и несут по 20 - 30 и более игол, расположенных по спирали, но так тесно скученных, что кажутся пучками;они производят 4-6 лет подряд новые пучки хвой (на зиму опадающих).

Укороченными побегами можно считать и стебли, развивающие розетки листьев, например у первоцветов (примул), одуванчика, свеклы и других корнеплодов (в первый год развития), агав и многих других. При культуре в воздухе, насыщенном водяными парами, такие побеги у некоторых растений вытягиваются и несут не розетку, а спирально расположенные по одному листья.

У многих растений, древесных и травянистых, укороченные побеги метаморфизируются в колючки (рис. 213), причем эти последние могут нести в своей нижней части нормальные или маленькие листья или быть совершенно лишены листьев; такие колючки имеются у дикой яблони, дикой груши, терновника, слабительной крушины, некоторых боярышников, гледичии, английского дрока (Genista anglica) и др. Растения с колючками особенно характерны для жарких, сухих местообитаний, где колючки защищают их от поедания животными. При культуре во влажном воздухе вместо таких стеблевых колючек часто развиваются нормальные облиственные побеги (рис. 214).

У некоторых лиан, лазящих при помощи усиков, последние являются метаморфизированными побегами (у культурного и диких виноградов, многих тыквенных и др.). Происхождение их из побегов в одних случаях легко узнается по положению на стебле, по редуцированным листьям на них, а при смещениях в их положении выясняется лишь после тщательного сравнительно-морфологического анализа.

Очень распространены метаморфозы побегов, являющихся вместилищами запасных питательных веществ и

254

Рис. 213. Колючки стеблевого происхождения у боярышника.
Рис. 213. Колючки стеблевого происхождения у боярышника.

вместе с тем служащих обычно у многолетних травянистых растений для перенесения неблагоприятного времени года (зимы, засушливого периода), а также и для вегетативного размножения (см. стр. 289). К ним относятся корневища, клубни, луковицы.

Корневищем называют часть стебля, находящуюся под землей и по внешности (буроватая или бледная окраска, отсутствие зеленых листьев) несколько похожую на корень. Кроме особенностей анатомического характера, корневище отличается от корня отсутствием чехлика и наличием буроватых, чешуйчатых или пленчатых, очень мелких листьев, у многих рано опадающих и оставляющих после себя небольшие рубцы (рис. 215). Большинство многолетних травянистых растений имеет корневища; они бывают длинные, тонкие (у многих осок, пырея и др.) или короткие, нередко толстые (у щавеля, цикуты, или веха, первоцвета, касатика и др.). Располагаются они более или менее горизонтально или косо сверху вниз. Обычно на корневищах образуются придаточные корни, которые отходят от них иногда почти со всех сторон или (у горизонтальных корневищ) только с нижней стороны. Растет корневище верхушкой, где находится верхушечная почка; у некоторых она плотная, конусовидная и сама прокладывает себе дорогу в почве; у других корневище под почкой изогнуто, и прокладывает дорогу эта более старая, изогнутая часть (у грушанки, ясменника и др.).

Ежегодно весной корневище образует из верхушечной (рис. 216) или из пазушных почек, а у многих из тех и других один или несколько надземных побегов, отмирающих в том же году осенью; почки для образования их обыкновенно бывают заложены уже с предшествующей осени.

Старые части корневищ постепенно отмирают. Растения с горизонтальными ветвящимися корневищами, образующими много надземных побегов, быстро размножаются вегетативно, занимают большую площадь и постепенно передвигаются на

Рис. 214. Ветви дрока (Genista anglica), выросшие в сухой (1) и во влажной (2) атмосфере.
Рис. 214. Ветви дрока (Genista anglica), выросшие в сухой (1) и во влажной (2) атмосфере.

255

Рис. 215. Корневища:
Рис. 215. Корневища:

1 - купена; 2 - касатик (ирис); 3 и 4 - цикута, цельное (3) и в продольном разрезе (4); рб - рубцы на месте отпавших надземных побегов; л - рубцы на месте отпавших чешуйчатых листьев; к - корни; пч - почка, которая даст надземный побег следующего года.

Рис. 216. Корневище и надземные побеги одной из орхидей (схема). Корневище симподиальное; надземный побег образуется ежегодно из верхушечной почки, а рост корневища продолжается ближайшей к ней пазушной почкой. Побеги одной и той же генерации или белые, или заштрихованы.
Рис. 216. Корневище и надземные побеги одной из орхидей (схема). Корневище симподиальное; надземный побег образуется ежегодно из верхушечной почки, а рост корневища продолжается ближайшей к ней пазушной почкой. Побеги одной и той же генерации или белые, или заштрихованы.

другие места (пырей ползучий и многие другие); если это сорняки, как ползучий пырей, то борьба с ними довольно затруднительна. Некоторые из таких длиннокорневищных растений применяют для закрепления песков (например, некоторые виды колосняка Elymus, имеющие корневища в несколько метров длины). У многих растений корневища находятся на определенной глубине, характерной для данного вида, хотя и изменяющейся в зависимости от свойств почвы.

В луговодстве злаки с длинными корневищами, как например белую полевицу, луговой мятлик, пырей ползучий и др., называют отпрысковыми или корневищными. Злаки же с короткими, трудно различимыми корневищами называют кустовыми (ежа, тимофеевка, луговая овсяница, душистый колосок).

Как и надземные побеги, корневища могут быть моноподиальными или симподиальными; первые мы встречаем у вороньего глаза (Paris quadrifolia), кислицы (Oxalis acetosella), касатиков (Iris pseudacorus) и др.; вторые - у аира (Acorus calamus), купены (Polygonatutn) и др.

Стеблевыми клубнями называют утолщенные, вздутые, мясистые части стебля, состоящие из одного или у большинства из нескольких междоузлий. Они могут быть надземными, зелеными или подземными, желтоватыми или буроватыми.

Надземные клубни представляют местное утолщение главного стебля

256

(например, у кольраби, рис. 217, 1) или боковых побегов (например, у некоторых эпифитных тропических орхидей, рис. 217, 2) и несут обычно нормальные листья. У некоторых растений надземные клубни представляют собой метаморфизированные пазушные почки с зачаточными листьями, отпадающие с материнского растения и служащие для вегетативного размножения (например, у некоторых диоскорей, у живородящей гречихи Polygonum viviparum).

Подземные клубни являются или утолщениями подсемядольного колена, как например у цикламена, редиски, эрантиса, или утолщениями на подземных побегах, то длинных, так называемых столонах, как например у картофеля (рис. 217, 3), то более или менее коротких, как у топи-

Рис. 217. Стеблевые клубни:
Рис. 217. Стеблевые клубни:

1 - надземный у кольраби; 2 - надземные у эпифитной орхидеи; 3 - подземные у картофеля; темный клубень - старый, высаженный в землю; из него развилось все растение.

намбура, или земляной груши, и др. Листья на подземных клубнях редуцируются до очень мелких, малозаметных, рано опадающих чешуек; в пазухах их находятся почки, называемые в общежитии глазками. У большинства сортов картофеля почки образуются (обычно по три) в углублениях клубня, у топинамбура - на возвышениях его.

Стеблевая природа клубней картофеля легко доказывается экспериментом. Если у него удалить все надземные побеги еще до заложения клубней, то это вызовет рост подземных столонов вверх и образование из них зеленых облиственных побегов. Наоборот, затенение надземных частей его в нижней или даже в верхней части вызывает утолщение пазушных побегов и превращение их в клубни (рис. 217). Интересно, что у кольраби, образующего клубни над землей, в противоположность картофелю, затемнение стебля вызывает вытягивание его в длину и недоразвитие клубня.

Культурные растения, разводимые ради съедобных подземных клубней, называют обычно в общежитии "клубнеплодами", хотя с настоящими плодами их клубни, с морфологической точки зрения, не имеют ничего общего.

Из наших дикорастущих растений клубневидные утолщения корневища или клубни на ветвях его развиты у чистеца болотного (Stachys palustris), зопника (Phlomis tuberosa), подбела (Petasites officinalis), полевого хвоща (Equisetum arvense) и др.

257

Видоизмененным побегом, служащим для перенесения неблагоприятного времени года, а также и для вегетативного размножения, является и луковица. Она состоит из недоразвитого укороченного стебля (так называемое донце), несущего многочисленные, тесно сближенные листья. При этом у одних растений, как например у лилий, листья луковицы представляют собой цельные листья, видоизмененные в чешуи; у большинства же, как например у луков, гиацинта и др., чешуи луковицы, и наружные пленчатые и внутренние мясистые, представляют собой только расширенные основания листьев, функционировавших в течение вегетационного периода, а к осени отмерших и отпавших. На вершине донца находится почка; у многих растений (луки, тюльпан, гиацинт) эта почка на следующий год развивается в надземный воздушный стебель, а из боковой пазушной почки у них формируется новая луковица, и так повторяется из года в год (так называемые "определенные" луковицы с симподиальным ветвлением). У других растений, как например у белого подснежника (Galanthus nivalis), нарцисса, воздушный стебель развивается каждый год из пазушной почки, а верхушечная почка луковицы дает на следующий год новую луковицу и т. д. (так называемые "неопределенные" луковицы с моноподиальным ветвлением).

По форме луковицы бывают шаровидные, яйцевидные, продолговатые, сплющенные и т. п. Наружные чешуи их бывают у большинства сухие, пленчатые, играющие лишь защитную роль для внутренних мясистых. У так называемых пленчатых или плотных луковиц (лук, гиацинт, рябчик) наружные чешуи широкие, плотно охватывающие друг друга (рис. 218, 1, 2); у черепитчатых, или чешуйчатых, луковиц (лилии) наружные чешуи мельче и не покрывают всю луковицу (рис. 218, 3, 4). В пазухах некоторых луковичных чешуи развиваются из почек дочерние луковицы, называемые в общежитии детками или зубками; особенно много их у чеснока, луковицу которого нередко называют сложной (рис. 218, 6),

Луковицы бывают не только подземными, но и надземными, развивающимися в соцветиях (чеснок, многие дикие луки и др., рис. 218, 5) или, реже, в пазухах листьев надземных стеблей (зубянка Dentaria bulbifera, некоторые лилии и др.). Здесь они бывают очень мелкими (так называемые бульбиллы) и представляют собой метаморфизированные листовые или цветочные почки; впоследствии они отпадают и служат для вегетативного размножения. У некоторых растений луковицы образуются на корневищах (Allium senescens и некоторые другие луки, камнеломка Saxifraga granulata).

Промежуточными формами между клубнями и луковицами являются так называемые клубнелуковицы у шафрана и вообще рода крокусов, у шпажников, или гладиолусов и др. По внешности они похожи на луковицы и обычно так и называются в общежитии; морфологически же они ближе к клубням, так как все листовые чешуи у них сухие, пленчатые, а запасные питательные вещества откладываются в мясистой стеблевой части - донце (рис. 218, 7, 8).

Луковичные и клубневые растения особенно широко представлены среди однодольных (в семействах лилейных, касатиковых, амариллисовых, диоскорейных) и распространены главным образом в сухих, бездождных, жарких странах (в СССР на юге и юго-востоке Европейской части, в среднеазиатских республиках). Многие из них вегетируют, цветут и плодоносят лишь в течение короткого дождливого времени года (ранней весной, реже осенью), большую же часть года проводят в состоянии луковиц или клубней (так называемые эфемероиды).

У ряда растений зеленые травянистые стебли, не меняя своей формы, несут функции листьев, которые или очень скоро опадают, как например у испанского дрока (Spartium junceum), верблюжьей травы (Alhagi

258

camelorum) и др., или же бывают редуцированы до маленьких буроватых чешуек или перепончатых влагалищ, как у хвощей, эфедры, спаржи, камыша (Scirpus lacustris) и др. Если в случаях таких прутьевидных стеблей еще нельзя говорить о их метаморфозе, то, несомненно, метаморфоз стеблей мы имеем у американских кактусов, африканских кактусовидных молочаев, южноафриканских стапелий, живущих в засушливых областях с малым количеством осадков; листья у них тоже редуцированы и превращены в колючки

Рис. 218. Луковицы:
Рис. 218. Луковицы:

1 - пленчатая луковица гиацинта; 2 - продольный разрез ее; 3 - чешуйчатая луковица лилии; 4 - продольный разрез ее; 5 - луковички в соцветии лука (дикого); 6 - луковицы-"детки" в луковице чеснока; 7 - клубнелуковица шафрана; 8 - продольный разрез ее.

или чешуйки, а функции их несут стебли, которые содержат большое количество водоносной паренхимы, стали толстыми, сочными и имеют шаровидную (мамиллярия, эхинокактус), цилиндрическую (цереус, молочаи) или плоскую, пластинчатую (опунции) форму. Такие толстые сочные растения, стебли которых содержат в своей водоносной паренхиме большие запасы воды, называют стеблевыми суккулентами 1.

Некоторые кактусы накопляют свыше 1000 л воды. Они иногда даже могут цвести через три года после того, как их срезали и держали в сухом месте.

Из нашей флоры к стеблевым суккулентам можно отнести некоторые растения сильно засоленных почв, где вследствие высокой концентрации солей в почвенной воде всасывание ее корнями затруднено; таков, например, солерос (Salicornia herbacea), имеющий сочный, членистый, как бы безлистный стебель; каждый членик его состоит из мясистого стебля и двух супротивных редуцированных листьев, у которых развиты только нижние части (так называемое влагалище), плотно охватывающие стебель, срастаясь с ним в отдельные членики.

259

Редукция листьев на побегах у некоторых растений сопровождается метаморфозом всех или части стеблей, получающих плоскую, листовидную форму; такие стебли называют филлокладиями или кладодиями 2. Они встречаются у представителей различных семейств, живущих преимущественно в засушливых районах. Листья у них. превращены в маленькие чешуйки, из пазух которых выходят филлокладии; на послед-

Рис. 219. Филлокладии:
Рис. 219. Филлокладии:

1 - Ruscus; 2 и 3 - Phyllantus speciosus, у которого ветки с филлокладиями похожи на перистосложные листья.

них расположены цветки, выходящие тоже из пазух маленьких чешуйчатых листьев (рис. 219).

Подобные филлокладии представляют прекрасный пример аналогичных органов: будучи вполне сходны по форме и функциям с листьями, они имеют совершенно иное происхождение и морфологическое значение. У некоторых филлантусов они располагаются по обеим сторонам цилиндрических ветвей и производят тогда полное впечатление листочков перистосложного листа (рис. 219, 2). Стеблевая природа филлокладиев легко

260

доказывается положением их в пазухах чешуек-листьев, а также нахождением на них цветков, которые никогда не образуются на листьях.

Ненормальную уродливость стеблей, у некоторых растений передающуюся по наследству, представляет фасциация 3 их: стебель или обычно часть стебля становится сплюснутой, лентовидной. Фасциации встречаются у цикория, синяка (Echium), ольхи, бузины, ясеня, в соцветиях оригинального декоративного растения петуший гребень (Celosia cristata) и др. Причина их не вполне ясна; в некоторых случаях, по-видимому, происходит значительное расширение единственной точки роста; во многих случаях происходит срастание и уплощение нескольких ветвей; иногда появлению фасциации содействует очень обильный приток пластических веществ к развивающимся почкам.

261

1 От латинского "суккулентус" - сочный.

2 От греческих "филлон" - лист, "кладос" - ветвь. Некоторые морфологи отлипают филлокладии от кладодиев. Филлокладиями они называют плоские стебли, рано прекращающие рост (например, у иглицы Ruscus), а кладодиями - долго растущие (как стебли) в длину.

3 От латинского "фасция" - повязка, полоса.


ЛИСТ

Части листа и их функции

Лист является весьма важным членом тела растений, выполняющим в большинстве случаев функции воздушного питания (фотосинтеза) и транспирации.

Самой главной и заметной частью типичных листьев является так называемая пластинка листа, наиболее крупная часть его, которую обычно и имеют в виду, говоря о листе. У многих растений между пластинкой листа и стеблем находится черешок, по внешности похожий на стебель, но по происхождению являющийся частью листа. Черешки служат для лучшего расположения листьев на стебле по отношению к свету. Листья с черешками называют черешковыми, без черешков - сидячими. У многих растений нижняя часть листа бывает расширенная, желобчатая и часто в виде трубки более или менее охватывает стебель; она носит название влагалища и характерна для злаков, осок, многих зонтичных, орхидных и др. (рис. 220). Влагалище защищает пазушные почки и молодые, долгорастущие основания междоузлий (у злаков); иногда оно, вероятно, повышает прочность стебля при сгибании. У некоторых растений, например у бананов, влагалища листьев, охватывая друг друга, образуют ложный высокий стебель. У многих растений нижние листья, а у некоторых и все бывают редуцированы до одних только влагалищ.

У многих растений из основания листа образуются особые выросты, так называемые прилистники (рис. 221), обыкновенно парные (справа и слева), имеющие вид пленочек, чешуек, маленьких листочков, щетинок,

Рис. 220. Влагалище листа:
Рис. 220. Влагалище листа:

1 - лист злака; 2 - лист зонтичного.

261

Рис. 221. Прилистники (п):
Рис. 221. Прилистники (п):

1 - ива; 2 - анютины глазки; 3 - клевер; 4 - горох; 5 - Lathyrus aphaca; 6 - белая акация.

колючек (белая акация, держи-дерево), у некоторых листовидные (горох, трехцветная фиалка, подмаренники).

Из сросшихся прилистников образован колпачок в почке у фикусов и так называемый раструб у гречишных. Наличие прилистников характерно для некоторых семейств (бобовые, розоцветные, мареновые и др.), преимущественно двудольных, но встречаются они также и у некоторых однодольных (у лягушатника, рдестов и др.).

Многие морфологи считают, что так называемый язычок злаков, имеющий вид маленькой пленочки на границе между пластинкой и влагалищем листа, образован двумя сросшимися прилистниками1.

Прилистники у многих растений защищают листья в почке, так как они развиваются раньше и бывают (в почке) крупнее, чем молодые

262

пластинки листьев; у многих деревьев (липа, осина, береза, дуб, яблоня, груша, черемуха и др.) они при распускании почек сбрасываются; у других - остаются на всю жизнь. Колючие прилистники защищают растение, листовидные исполняют функции листьев, которые в этих случаях у некоторых растений слабо или совсем не развиты (например, у чины ниссолии Lathyrus nissolia).

Прилистники могут быть смещены из своего положения и находиться в пазухе листа или на стороне, противоположной листу (например, у некоторых астрагалов).

Наличие прилистников является сравнительно более примитивным признаком, хотя все же они встречаются и у некоторых, позднее сложившихся семейств (мареновые, маревые, березовые и др.). В процессе эволюции происходила редукция прилистников, и подавляющее большинство, например, позднее развившихся спайнолепестных совершенно не имеет их.

263

1 Другие считают его лишь трихоматическим выростом (см. стр. 284).


Морфология пластинки листа

Самой существенной частью листа является его пластинка, очень разнообразная по форме, величине, консистенции и т. п. у разных растений. Характеристика листовой пластинки занимает довольно видное место в научном описании (диагнозе)1 растения, и для нее выработана обширная терминология; уже Линней (1707-1778) насчитывал 170 различных типов листьев.

Листовые пластинки описывают по их общей форме, по консистенции, по очертанию (контурам) всей пластинки, ее основания и вершины, по расчлененности, опушению, характеру поверхности, жилкованию и т. п. (рис. 222).

По расчлененности листовой пластинки существует целый ряд переходов от совершенно цельнокрайних листьев к сильно рассеченным и, наконец, сложным, у которых пластинка расчленена на несколько листочков, прикрепляющихся к общему черешку большей частью посредством самостоятельных черешков или особых сочленений.

Листья с совершенно цельными краями называют цельнокрайними. Листья с небольшими вырезами по краям, недостигающими четверти ширины пластинки, называют цельными. При этом, если зубцы по краю листа острые и оба края их приблизительно одинаковой длины, лист называется зубчатым; если же зубцы острые, направлены к вершине листа и верхний край зубца заметно короче нижнего, лист называют пильчатым. Если выступы у цельного листа тупые, а выемки между ними острые, край листа называют городчатым или городковым (рис. 223).

Если вырезы по краям листа достигают четверти ширины листовой пластинки, его называют лопастным (дуб, клен). Если надрезы заходят глубже четверти пластинки, лист будет раздельный, а если доходят почти до средней жилки или основания пластинки, - рассеченный 2 (рис. 223). Расположение лопастей или глубоких надрезов на листе бывает перистое, тройчатое, пальчатое. Если у перисторассеченного листа конечная доля значительно крупнее боковых, его называют лировидным (нижние листья у сурепки, репы, брюквы). Если в перисторассеченном листе крупные дольки чередуются с мелкими, его называют прерывчато-перисторассеченным (например, у картофеля).

Сложные листья (рис. 224) бывают тройчатосложные (земляника), пальчатосложные (конский каштан, дикий виноград Parthenocissus quinquefolia, люпины) или перистосложные (горох, бобы, белая и желтая акации и т. д.). Если в перистосложном листе на главном черешке его сидят не листочки, а черешки второго порядка, несущие на себе перисторасположенные листочки, то его называют дважды-перистосложным (у многих настоящих акаций - Acacia, гледичии, мимоз). Бывают также дважды-тройчатосложные

263

Рис. 222. Различные очертания листовой пластинки:
Рис. 222. Различные очертания листовой пластинки:

1 - игольчатый; 2 - линейный; 3 - продолговатый; 4 - ланцетный; 5 - овальный; 6 - округлый; 7 - яйцевидный; 8 - обратно-яйцевидный; 9 - ромбический; 10 - лопатчатый; 11 - сердцевидно-яйцевидный; 12 - почковидный; 13 - стреловидный; 14 - копьевидный лист.

Рис. 223. Край пластинки листа (1-7) и форма листьев по рассечению пластинки (а-д):
Рис. 223. Край пластинки листа (1-7) и форма листьев по рассечению пластинки (а-д):

1 - пильчатый; 2 - двоякопильчатый; 3 - зубчатый; 4 - колючезубчатый, или шиповатый; 5 - городчатый, или городковый; 6 - выемчатый; 7 - извилистый; а - пальчатолопастный; б - пальчаторассеченный; в - пальчатораздельный; г - перистолопастный; д - лировидный.

264

Рис. 224. Сложные листья:
Рис. 224. Сложные листья:

1 - тройчатосложный; 2 - пальчатосложный; 3 и 4 - парно-перистосложный; 5 - непарно-перистосложный; 6 - прерывчато-перистосложный; 7 - дважды-перистосложный; 8 - трижды-перистосложный.

листья, трижды-тройчатосложные, пальчато-перистосложные листья (у стыдливой мимозы). Помимо прилистников у основания черешка сложного листа, отдельные листочки у некоторых растений имеют свои прилистнички (например, у фасоли)3.

Обычно сложными листьями называют такие, у которых листочки имеют особое сочленение с общим черешком и опадают поодиночке. Однако у травянистых растений сложные листья нередко погибают лишь в конце вегетации целиком, вместе со всем растением. Сочленение листочков у сложных листьев тоже нередко выражено неотчетливо. Поэтому у многих растений (зонтичные, картофель и др.) одни авторы считают листья сложными, другие же - рассеченными.

Нередко в неясных случаях просто говорят о перистых, прерывистоперистых, пальчатых листьях, не указывая, считать ли их сложными или глубоко рассеченными.

Сильная изрезанность листовой пластинки у раздельных, рассеченных и сложных листьев имеет, по-видимому, во многих случаях ту выгоду для растения, что, давая значительное увеличение листовой поверхности, предохраняет листья от разрывов ветром без образования мощной механической ткани. Нерасчлененные крупные листья, например у бананов, в старости оказываются обычно разорванными. У погруженных водных растений сильным расчленением листовой пластинки достигается большая поверхность соприкосновения с водой, из которой они берут также и минеральные соли.

265

1 От греческого "диагнозис" - распознавание, определение.

2 В русской ботанической литературе термины "раздельный" и "рассеченный" нередко смешивают и употребляют один вместо другого.

3 Очень подробно и тщательно разработана терминология различных форм листьев в "Атласе по описательной морфологии высших растений", составленном А. А. Федоровым, М. Э. Кирпичниковым, З. Т. Артюшенко (изд. АН СССР, 1962) и иллюстрированном множеством рисунков.


Жилкование

Жилки, или, как их часто неудачно называют, "нервы", проходящие по листу, представляют собой проводящие пучки, идущие затем в стебель. Громадное большинство их, кроме самых тонких, наряду с клетками древесины и луба содержат также и склеренхимные волокна. Функции жилок: проводящая - доставка в лист воды и минеральных солей, отведение из него выработанных ассимилятов - и механическая - опора для листовой паренхимы и предохранение листьев от разрывов.

Рис. 225. Жилкование листьев;
Рис. 225. Жилкование листьев;

1 - параллельнонервное; 2 - дугонервное; 3 - пальчатонервное; 4 - перистонервное; 5 - дихотомическое.

По распределению жилок в пластинке листья бывают параллельнонервные (злаки, осоки), дугонервные (ландыш), пальчато- или дланевиднонервные (клен) и перистонервные (рис. 225). Параллельно- и дугонервные листья характерны для однодольных, а пальчато- и перкстонервные - для двудольных растений.

От крупных жилок, определяющих характер жилкования листа, отходит много мелких, в свою очередь ветвящихся на еще более мелкие, и т. д.; перистонервные листья

266

с сильно развитой сетью мелких жилок называют часто сетчатонервными.

При хорошо развитой сети жилок более мелкие разветвления их соединяются друг с другом (анастомозируют1); при частичных разрывах или надрезах листовой пластинки эти анастомозы дают возможность проводить обходным путем воду и питательные вещества в участки, лежащие выше места разрыва. При параллельно- и дугонервном жилковании анастомозы развиты слабее, чем при сетчатонервном. В более древнем, менее совершенном типе листьев, как например у многих папоротников и почти у всех голосеменных, жилки в листе не анастомозируют; у некоторых папоротников и у голосеменного гинкго жилкование листьев дихотомическое, филогенетически более древнее.

Детальное изучение жилкования (нервации) листьев имеет особенно большое значение при изучении и определении остатков вымерших ископаемых растений.

267

1 От греческого "анастомон" - снабжать устьем, открывать.


Листорасположение

В расположении листьев у семенных растений имеется некоторая закономерность, впервые отмеченная и описанная уже более ста лет назад (1835).

У большинства растений листья отходят от узлов поодиночке, и листорасположение называется очередным, попеременным или спиральным. Если на узле находятся друг против друга два листа, листорасположение называют супротивным; при этом в громадном большинстве случаев листья двух соседних пар отходят во взаимно перпендикулярных плоскостях, так что листья верхней пары не затеняют находящейся под ней нижней и на стебле можно провести 4 ортостихи, соединяющие места прикрепления листьев, расположенных друг под другом (накрестсупротивное листорасположение, например у губоцветных, гвоздичных, сирени, у многих норичниковых и других растений, рис. 226, 1). Если от узла отходят три и более листьев, листорасположение называют мутовчатым (например, у элодеи, обыкновенного можжевельника, олеандра, вороньего глаза Paris quadrifolia, хвощей и др.). В соседних мутовках листья располагаются обычно тоже не друг над другом, а чередуясь, т. е. в промежутках между листьями выше и ниже расположенных мутовок, так что на стебле можно провести вдвое больше ортостих, чем число листьев в мутовке (рис. 226, 2).

Рис. 226. Листорасположение:
Рис. 226. Листорасположение:

1 - супротивное; 2 - мутовчатое.

От настоящих мутовок листьев следует отличать ложные, например у подмаренника, ясменника: у них листья супротивные, но прилистники их развиты так же, как листья, и получаются ложные мутовки из 4-6-8-12 листьев.

Четырехлистные мутовки в этих случаях получаются вследствие попарного срастания соседних прилистников (от разных листьев) данного узла (у Galium boreale, rubioides и др.). Ложные мутовки более чем из 6 листьев получаются вследствие расщепления прилистников (у Galium mollugo, verum, Asperula odorata и др.). Почки и боковые ветви будут находиться у них, конечно, только в пазухах настоящих листьев, а не листовидных прилистников.

267

При спиральном листорасположении листья у семенных растений расположены не беспорядочно, а в определенном порядке, характерном для каждого вида растений. Если мысленно соединить линией места прикрепления листьев, расположенных вверх непосредственно один за другим, пока не дойдем до листа, сидящего над тем, с которого начали (т. е. на той же ортостихе), то мы получим так называемую основную или генетическую1 спираль; совокупность листьев в ней, не считая последнего, сидящего на одной ортостихе с первым, называется листовым циклом. Угол окружности, на который отстоит один лист от другого, расположенного над ним или под ним, называется углом расхождения (дивергенция2).

Рис. 227. Спиральное листорасположение в 1/2, 1/3, 2/5, и 3/8.
Рис. 227. Спиральное листорасположение в 1/2, 1/3, 2/5, и 3/8.

Спиральное листорасположение можно выразить дробью, в числителе которой ставят число оборотов по стеблю основной спирали одного листового цикла, а в знаменателе - число листьев в данном цикле, совпадающее с числом ортостих на стебле; вместе с тем эта дробь будет указывать и расхождение между соседними листьями, выраженное в долях окружности3; соответственно можно высчитать и угол расхождения между соседними листьями, выраженный в градусах. При листорасположении в 1/3 основная спираль делает один оборот по стеблю, листовой цикл состоит из трех листьев и угол расхождения будет 120°; при листорасположении в 2/5 основная спираль делает два оборота, в листовом цикле содержится 5 листьев, а угол расхождения - 144° (рис. 227).

Если спроецировать на горизонтальную поверхность листорасположение, то получим диаграмму4 его, наглядно изображающую расположение листьев и углы расхождения их.

Необходимо отметить, что при развитии растений листорасположение может изменяться, главным образом приспособительно к условиям освещения. Нередко изменения эти бывают лишь кажущиеся и зависят

268

Рис. 228. Листовая мозаика:
Рис. 228. Листовая мозаика:

1 - плющ; 2 - вяз.

от скручивания междоузлии стебля и т. п. Но в ряде случаев изменяется и угол расхождения листьев, например, у многих древесных пород на ортотропных побегах листорасположение 2/5, а на плагиотропных - 1/2, или у некоторых растений нижние листья супротивные, а верхние - спиральные и т. п.

Обычно расположение, величина, отчасти даже форма листьев бывают приспособлены к условиям освещения. Если смотреть по направлению падающего света на побеги, покрытые листьями, то бросается в глаза, что взаимное расположение листьев напоминает расположение камешков в мозаике (рис. 228). Это достигается неодинаковой длиной и изгибами черешков, скручиванием их и междоузлий стебля, неодинаковыми размерами и асимметрией листьев и т. п. В таких листовых мозаиках листья не затеняют друг друга; они наилучшим образом могут использовать пространство и падающий на них свет.

269

1 Генетической она называется потому, что расположение листьев в ней соответствует порядку появления их снизу вверх.

2 От латинского "дивергере" - отходить друг от друга, расходиться.

3 Детальные исследования над спиральным расположением листьев в конусе нарастания стеблей у некоторых растений, произведенные в последнее время, выяснили, что ни один лист не залагается точно под другим и безупречно точных ортостих не существует. Угол расхождения между зачатками листьев более или менее приближается к 137°30′28″, что обеспечивало бы наиболее выгодное размещение их на стебле в смысле неприкрывания друг друга. Однако практически ортостихи на стебле для вполне развитых листьев обычно всегда можно наметить, и для общего морфологического описания растений указываемые листорасположения и их цифровые значения сохраняют свое значение.

4 От греческого "диаграмма" - очертание, рисунок.


Заложение и развитие листьев

Листья образуются в акропетальном порядке из эмбриональной меристемы конуса нарастания побега в виде экзогенных, вначале недифференцированных бугорков, или валиков, называемых первичными или примордиальными1 листьями.

В дальнейшем лист разделяется на основание и верхнюю часть (рис. 229). Основание или не развивается дальше, или из него формируются влагалище, а также прилистники и расширенное основание черешка. Из верхней части первичного листа развиваются пластинка листа и черешок, где он есть. Развитие пластинки у покрытосеменных растений идет обычно базипетально, т. е. вершина ее

Рис. 229. Развитие простого листа сливы (Prunus domestica):
Рис. 229. Развитие простого листа сливы (Prunus domestica):

1-3 - различные стадии развития листа; 4 - развитый лист; а - верхняя часть листового примордия; б - нижняя часть листового примордия; прл - прилистники; ч - черешок листа; пл - пластинка; осн - основание листа.

269

формируется раньше, и от нее рост и формирование постепенно распространяются к основанию пластинки. Самым последним развивается черешок благодаря интеркалярному росту между верхней и нижней частями первичного листа. Рано формирующиеся вершины листьев оказывают защиту внутренним, более молодым частям почки2.

Рис. 230. Развитие сложного листа конских бобов (Vicia faba) (1-7):
Рис. 230. Развитие сложного листа конских бобов (Vicia faba) (1-7):

а - верхняя часть листового примордия; б - нижняя часть листового примордия; прл - прилистники; в - дальнейшее развитие сложного листа - заложение листочков.

Сложные листья вначале закладываются так же, как простые, и лишь в дальнейшем развитии начинают расчленяться (рис. 230).

При развитии мутовчатых листьев зачатки их чаще всего появляются одновременно; реже сначала появляется зачаток одного листа, и затем по обе стороны от него сразу начинают развиваться другие.

270

1 От латинского "примордиум" - первое начало.

2 Раннее и полное развитие в почках многих наших древесных пород наружных чешуек, соответствующих прилистникам или основаниям первичных листьев, не противоречит сказанному, так как здесь шла речь о базипетальном развитии другой, верхней, части первичного листа.


Три категории листьев

На побегах, развивающихся из почек, можно различать обычно три категории листьев, очень часто связанные между собой переходами: низовые, срединные и верхушечные (рис. 231). Низовые листья - это первые листья побега, задержанные в своем развитии; они состоят или из всего листового зачатка, или, чаще, из основания листа с неразвитой пластинкой и имеют часто форму чешуек или одних листовых влагалищ бледно-зеленого, желтоватого или бурого цвета. К низовым листьям относятся чешуйки или влагалища без пластинок у основания надземных травянистых побегов, чешуи луковиц, корневищ, наружные чешуйки в почках; сюда же, до известной степени, может быть, можно отнести и семядоли зародыша (см. ниже). Срединные листья лучше всего развиты, и их главным образом и имеют в виду, когда говорят о листьях данного растения. Между низовыми и срединными листьями у многих растений бывают промежуточные в виде слабее и проще развитых нижних срединных листьев (рис. 232).

Рис. 231. Три категории листьев у ландыша:
Рис. 231. Три категории листьев у ландыша:

н - низовые; ср - срединные; в - верхушечные.

270

Верхушечные, или верховые, листья находятся на вершине побега в области цветков и соцветий и отличаются от срединных листьев меньшей величиной, более простой формой, у некоторых растений и иной окраской. К ним принадлежат кроющие листья соцветий и цветков и прицветники на цветоножках; как и низовые листья, они тоже очень часто представляют собой лишь разросшееся основание листа с неразвитой листовой

Рис. 232. Переходы от семядолей к срединным листьям:
Рис. 232. Переходы от семядолей к срединным листьям:

1 - земляника; 2 - эспарцет; 3 - чистотел (у 2 и 3 типичные срединные листья еще более расчленены); с - семядоли.

пластинкой. Как низовые, так и верхушечные листья не только задержаны в своем развитии, т. е. недоразвиты, но и более или менее видоизменены (метаморфизированы) приспособительно к выполняемым ими функциям. К верхушечным листьям некоторые морфологи относят и части цветка, являющиеся метаморфизированными листьями (см. ниже).

Низовые и верхушечные листья в питании растений роли не играют и служат большей частью для защиты тех или иных органов в ранних стадиях их развития.

271


Семядоли

Семядолями, или семенодолями, называются первые листья зародыша, развитые, пока он находится в виде семени, лучше, чем остальные листья его, находящиеся в так называемой почечке зародыша. Семядоли образуются на еще почти недифференцированном теле зародыша, а не на конусе нарастания побега, как прочие листья. Число семядолей характерно для крупных высших групп семенных растений: у однодольных - одна семядоля, почти у всех двудольных - две, у голосеменных - от 2 до 15. У многих растений (бобовые, крестоцветные, тыквенные, сложноцветные и др.) в семядолях сосредоточены запасные питательные вещества для развития

271

зародыша, и они бывают толстые, мясистые, более или менее выпуклые с одной стороны; семя у таких растений легко разделяется на две доли (семядоли), откуда и произошло название семядоли. У большинства растений при прорастании семени семядоли выносятся на поверхность земли, несколько увеличиваются в размерах, зеленеют и являются первыми листьями молодого растеньица, отличающимися от следующих за ними меньшими размерами и гораздо большей простотой формы, нерасчлененностью, всегдашним отсутствием прилистников.

У злаков, пальм, гороха, чечевицы, дуба и других семядоли остаются под землей.

Первые листья, развивающиеся после семядолей, бывают обычно проще по форме следующих за ними. У многих растений со сложными листьями (фасоль, конские бобы, белая акация, земляника и др.) один или несколько листьев после семядоли бывают простыми. В дальнейшем тоже не сразу появляются типичные перистосложные листья, а нижние листья состоят из одного конечного и одной пары боковых листочков, и постепенно у выше расположенных листьев появляются другие пары боковых листочков (см. рис. 232).

Интересно также, что у некоторых кактусов, листья которых метаморфизированы в колючки, семядоли, развертывающиеся над землей, имеют плоскую листовидную форму.

В ряде случаев простое строение или вообще иная форма нижних листьев является первичной, свойственной предкам данного вида, и может служить примером проявления основного биогенетического закона. Во многих же случаях "простота" нижних листьев является результатом недоразвития их, результатом воздействия внешних условий и не свидетельствует о первичной простоте их у предков.

272


Гетерофиллия

У ряда растений листья, относящиеся к категории срединных, имеют на одном и том же побеге или на разных различную форму; это явление носит название гетерофиллии 1 или разнолистности. Особенно распространена гетерофиллия у водных растений, где подводные листья бывают длинные, лентовидные (стрелолист, водяная звездочка,

Рис. 233. Гетерофиллия:
Рис. 233. Гетерофиллия:

1 - шелковица; 2а и 2б - эвкалипт.

272

некоторые рдесты и др.) или многократно рассеченные (водяной лютик, американская кабомба и др.), а плавающие на поверхности воды или возвышающиеся над водой совершенно иные. У шелковицы на одной ветке можно найти и цельные и лопастные листья (рис. 233, 1). У некоторых австралийских эвкалиптов листья на молодых растениях супротивные, сидячие, эллиптические, распростертые в горизонтальной плоскости, а на более старых - очередные, косые, саблевидные, свисающие вниз (рис. 233). У плюща на плагиотропных побегах листья 3-5-лопастные, а на цветоносных ортотропных - цельнокрайние. Интересная гетерофиллия имеется у некоторых тропических эпифитных папоротников.

В очень многих случаях биологическое значение гетерофиллии для жизни растений довольно понятно (водные растения, эвкалипты, плющ и др.), у некоторых же растений объяснить его с точки зрения полезности для растения трудно.

273

1 От греческих "гетерос" - разный, "филлон" - лист.


Размеры и продолжительность жизни листьев

Размеры листьев весьма разнообразны: от нескольких миллиметров до 10-15, даже 20 м длины у перистолистных пальм рафий.

При помощи листьев происходит громадное увеличение поверхности соприкосновения растений с окружающим их воздухом, откуда они берут углекислый газ для питания и кислород для дыхания. Листовая поверхность одного растения райграса высокого составляет свыше 2000 см2, красного клевера - свыше 7000 см2. Листовая поверхность 1 га поля, засеянного кукурузой, составляет около 12 га, тимофеевкой - около 24 га, красным клевером - свыше 25 га, пшеницей - около 25 га, картофелем - около 40 га.

У растений с листьями, опадающими на зиму (или в жарких странах на засушливое время года), каждый лист живет не больше, обычно же меньше одного вегетационного периода, т. е. несколько месяцев. У вечнозеленых растений1 каждый отдельный лист тоже недолговечен; он живет у большинства 1,5-5 лет, лишь у немногих - до 15 лет.

Продолжительность жизни листьев:

У сосны . . . . . . . . . . . . . . . | 2 | года | У лавровишни . . . . . . . . . | 1-3 | года
» кавказской пихты . . . . . . | 2-5 | лет | » лавра . . . . . . . . . . . . . . . | 4 | »
» гребенчатой » . . . . . . . . . | 5-10 | » | » пробкового дуба . . . . . . | 1-3 | »
» тиса . . . . . . . . . . . . . . . . . | 6-10 | » | » брусники . . . . . . . . . . . . | 1-2-4 | »
» ели . . . . . . . . . . . . . . . . . . | 5-7-12 | » | » плюща . . . . . . . . . . . . . . | 1-2-3 | »
» бразильской араукарии | до 15 лет |  | » олеандра . . . . . . . . . . . . | 1-3 | »

Поразительной долговечностью отличаются листья африканской вельвиччии (тумбоа); это оригинальное растение несет на невысоком (до 1 м) толстом стволе лишь одну пару листьев, первых после семядолей; лентовидные листья достигают 2 и даже 3-4 м длины, обычно разорваны вдоль на полосы и живут свыше 100 лет, постепенно отмирая на своей вершине и нарастая у основания.

273

1 "Вечнозеленость" этих растений зависит от того, что у них старые листья опадают, а новые развиваются постепенно, не все сразу. Интересно отметить, что некоторые наши травянистые растения даже с нежными листьями сохраняют их в течение всей зимы под снегом и нередко даже продолжают свое развитие и рост под снежным покровом (например, желтый зеленчук Galeobdolon luteum, ожика волосистая Luzula pilosa, лекарственная вероника Veronica officinalis и др.).


Метаморфозы и редукция листьев

У многих растений можно наблюдать различные случаи метаморфоза листьев. Листовая природа получающихся иногда очень оригинальных образований доказывается закономерностями расположения их на стеблях, соотношением между ними и почками или ветвями, а также различными промежуточными образованиями между типичными и метаморфизированными листьями, которые можно видеть или на взрослых побегах, или, особенно часто, в онтогенетическом развитии растения при его прорастании.

Рис. 234. Колючки листового происхождения у барбариса.
Рис. 234. Колючки листового происхождения у барбариса.

Рис. 235. Переходы между почечными чешуйками и листьями:
Рис. 235. Переходы между почечными чешуйками и листьями:

1 - роза; 2-8 - черешня.

У многих растений из различных семейств большая или меньшая часть листа превращается в колючки. Обычно это бывают окончания жилок, выступающие по краям и на вершине листа в виде твердых колючих игл; таковы колючие листья у различных чертополохов (Carduus, Cirsium, Silybum, Onopordon, Carlina и др.), у акантов, падуба, видов Eryngium и др.

У барбариса листья на удлиненных побегах превращены в 3-7-раздельные колючки (рис. 234). Листовая природа их доказывается тем, что в пазухах их находятся почки, развивающиеся в укороченные побеги с нормальными листьями. Листовое происхождение многие морфологи приписывают колючкам кактусов. Листья их толстых сочных стеблей имеют форму чешуек, рано отпадающих. В пазухах этих чешуек образуются почки, дающие побеги, ось (стебель) которых не развивается, а листья превращаются в пучок колючек. Биологическое значение листовых колючек в ряде случаев то же, что и стеблевых (а также шипов), - защита растений от поедания животными.

У многих лазящих лиан часть листа или, реже, весь лист превращены в усики. Верхняя часть листа метаморфизирована в простые или ветвистые усики у гороха, многих чин, горошков, вики и др. У Lathyrus aphaca, растущей у нас на юге, весь лист превращен в усик, а функции листа исполняют крупные листовидные прилистники (рис. 221, 5). У многих

274

ломоносов (Clematis orienfalis, vitalba, Atragene sibirica, alpina и др.), настурций, как усик, функционирует черешок листа. У сассапарилей (Smilax - в СССР на Кавказе, Дальнем Востоке) в усики превращены прилистники.

Очень широко распространен метаморфоз листьев в разнообразные чешуйки. Они встречаются на корневищах, луковицах, в почках, иногда и на надземных стеблях. При распускании почек у некоторых растений можно видеть иногда переходы между почечными чешуйками и типичными листьями (рис. 235).

У многих австралийских акаций пластинка листа не развивается, а черешок метаморфизируется в плоское листовидное образование, называемое филлодием 1, исполняющее функции листа. Между филлодиями и типичными листьями имеются промежуточные формы (рис. 236). Более или менее вертикальное расположение филлодиев, их большая плотность, меньшая поверхность по сравнению с пластинками листьев являются приспособлением к засушливым условиям местообитания. Из растений нашей флоры филлодии имеются, например, у одной из южных чин (Lathyrus nissolia).

Рис. 236. Проросток акации (Acacia pycnantha).
Рис. 236. Проросток акации (Acacia pycnantha).

Переходы от перистосложных листьев к филлодиям.

У некоторых растений, например у солероса (Salicornia herbacea), анабазиса или итсегека (Anabasis aphylla) и др., растущих у нас на солончаках, супротивные листья их сильно редуцированы и каждая пара листьев представлена лишь в виде двух влагалищ, охватывающих стебель, так что последний кажется безлистным. У многих растений наших среднеазиатских песчаных пустынь, например у черного саксаула (Haloxylon aphyllum), у еремоспартона (Eremosparton aphyllum) и др., редукция листьев еще большая, и они представлены лишь в виде едва выступающих бугорков или очень маленьких чешуек, и функции листьев несут зеленые хлорофиллоносные ветви. Такой тип растений часто называют афилльным, т. е. безлистным2. Во всех этих случаях редукция листьев стоит в связи с условиями обитания этих растений: затрудненное получение воды из сильно засоленной почвы и крайне недостаточные запасы ее в песках делают необходимым редукцию листовых пластинок, испаряющих много воды. О других примерах редукции листьев см. на страницах 282-284.

275

1 От греческих "филлон" - лист, "эйдос" - наружный вид.

2 От греческих "а" - отрицание или отсутствие чего-либо, "филлон" - лист.


Листья насекомоядных растений

Насекомоядные, или плотоядные, растения являются очень интересной биологической группой растений, в которую входит около 450 видов из семейств росянковых, пузырчатковых, саррацениевых, непентесовых, цефалотовых. Они могут нормально развиваться, не питаясь животной пищей. Но при добавлении мясной пищи развитие их, насколько это исследовано, происходит значительно лучше. Очевидно, они получают из

275

Рис. 237. Росянка:
Рис. 237. Росянка:

1 - общий вид растения; 2-4 - листья с расправленными и загнутыми железистыми волосками (схемат.); 5 - железистый волосок в продольном разрезе.

Рис. 238. Венерина мухоловка.
Рис. 238. Венерина мухоловка.

Слева: а - раскрытый лист ее; б - схематический разрез через сложенный лист; справа - общий вид растения.

животных дополнительно азотистое и, вероятно, минеральное питание, что стоит в связи с жизнью большинства их на болотистых почвах, торфяниках, бедных азотистыми соединениями, а отчасти и минеральными солями.

Насекомые (и другие мелкие животные) у одних растений попадают в особые кувшинчики, урны, пузырьки, из которых не могут выбраться, умирают там и перевариваются; у других прилипают и захватываются особыми липкими железами; у третьих, наконец, происходит активная ловля насекомых при помощи быстрых движений листовых пластинок. Переваривание пойманных животных происходит при помощи кислот и протеолитических ферментов, выделяемых ловчими аппаратами, у некоторых, по-видимому, только под влиянием раздражения, производимого пойманными насекомыми. Растворенные мелкие части тела животных всасываются или всей поверхностью ловчих аппаратов, или находящимися на них специальными клетками.

Широко распространена у нас на торфяных болотах росянка (Drosera rotundifolia и другие виды) - небольшое растеньице, листья которого покрыты многочисленными красноватыми железистыми волосками, выделяющими на кончиках липкий секрет, блестящий, как капля росы. Мелкое насекомое1, севшее на лист, прилипает к нему; стараясь освободиться, оно раздражает другие железистые волоски листа, которые медленно загибаются к нему (часто вместе с пластинкой листа), и в конце концов насекомое оказывается плотно охваченным железистыми волосками (рис. 237). В течение нескольких дней происходит растворение и всасывание пойманного насекомого; затем волоски поднимаются,

276

непереваренные остатки сдуваются ветром с их сухих головок, после чего они снова выделяют липкий секрет и готовы к ловле.

На торфяниках восточной части Северной Америки растет маленькое насекомоядное растение - венерина мухоловка (Dionaea muscipula, рис. 238). Листья ее имеют крылатый черешок и двухлопастную пластинку; по краям пластинки находятся длинные зубцы, а посредине лопастей ее - по три чувствительных щетинки. Как только насекомое коснется этих чувствительных щетинок, сейчас же (через 10-30 секунд) лопасти пластинки листа захлопываются, причем краевые зубцы заходят друг за друга, и насекомое не может выбраться наружу. После поглощения растворимых частей насекомого пластинка листа снова раскрывается.

Рис. 239. Непентес.
Рис. 239. Непентес.

Подобно венериной мухоловке, ловлю мелких животных производит альдрованда (Aldrovanda vesiculosa) - маленькая травка с мутовчатыми листьями, похожими на листья венериной мухоловки, живущая преимущественно в стоячих водоемах кое-где в СССР, в Западной Европе и в других частях света.

Ловчие листья у непентесов, лазящих растений тропических лесов Индомалайской области, имеют очень длинный черешок, нижняя часть которого широкая, пластинчатая, зеленая, средняя - узкая, обвивающаяся вокруг других растений, а верхняя превращена в кувшинчик, прикрытый сверху небольшой полуоткрытой крышечкой - листовой пластинкой2 (рис. 239). Кувшинчик и крышечка у многих пестрые. По краю кувшинчика выделяется сахаристая жидкость (нектар), привлекающая насекомых. Спустившись несколько глубже в кувшинчик, насекомое попадает на гладкую

277

скользкую внутреннюю поверхность, по которой ему трудно выбраться вверх. Оно соскальзывает в жидкость, находящуюся на дне кувшинчика, тонет и затем переваривается.

В стоячих водоемах у нас очень обычна плавающая в воде пузырчатка (Utricularia vulgaris и другие виды) с сильно рассеченными подводными листьями. Части листа у нее превращены в маленькие пузырьки (рис. 240), снабженные клапанами, которые могут открываться только внутрь. Очень мелкие водные животные, толкнувшиеся в этот клапан, могут войти в пузырек, но обратно выбраться не в состоянии, так как клапан снова захлопывается; они погибают в пузырьках и перевариваются растением; непереваренные остатки их остаются в пузырьках.

Рис. 240. Пузырчатка:
Рис. 240. Пузырчатка:

1 - общий вид; 2 - пузырек в оптическом разрезе; 3 - железки на внутренней стенке пузырька.

Улавливание и переваривание насекомых листьями некоторых растений было подмечено еще во второй половине XVIII века. Но способность этих растений питаться животной пищей получила всеобщее признание лишь после обстоятельных исследований Ч. Дарвина над целым рядом насекомоядных растений.

278

1 Вследствие малых размеров листьев наших росянок они могут ловить только мелких насекомых; у комнатной мухи, например, они могут задержать и переварить только оторванные части тела - ножки, часть брюшка и т. п. Росянку легко культивировать в комнате на влажном мху под стеклянным колпаком.

2 По другому толкованию, нижняя пластинчатая часть листа образована у непентесов основанием листа, узкая, обвивающаяся - черешком, кувшинчик - пластинкой, верхняя часть которой образует крышечку.


Морфологическое определение листа

Из предыдущего видно, что дать общее морфологическое определение листа, основанное на его внешней форме, нельзя. Определить его морфологически, учитывая разнообразные метаморфозы листьев, можно так: лист есть член тела растений, образующийся только на стебле как экзогенный вырост, располагающийся с известной правильностью, растущий преимущественно интеркалярно и базипетально, имеющий ограниченный рост, большей частью недолговечный, никогда не образующий на себе другого листа. Определение это применимо только для современных семенных

278

растений. Листья папоротников, например, долго (у некоторых несколько лет) растут своей улиткообразно закрученной вершиной. Обычно листья образуются лишь как боковые выросты стебля.

В пазухе листа всегда должна быть почка; если ее нет, как например в пазухах метаморфизированных листьев, образующих цветки и т. п., то это есть абортивное явление, и при известных условиях, например при позеленении цветков, почки появляются и там.

Функции типичных листьев - воздушное питание растений (фотосинтез) и транспирация, к которым приспособлены вся их внешняя форма и анатомическое строение. Функции метаморфизированных листьев весьма разнообразны.

279


Филогенез листьев

О происхождении листьев существуют различные гипотезы.

В последнее время наибольшим вероятием пользуется теория, основанная на изучении строения первичных сухопутных растений - псилофитов, живших в силурийском и девонском периодах геологической истории Земли.

Впервые они (роды риния, хорнеофитон, астероксилон) были описаны в 1917 г. В настоящее время известно более 20 родов псилофитов,

Рис. 241. Псилофитовые.
Рис. 241. Псилофитовые.

1 - риния (Rhynia major); 2 - хорнеофитон (Horneophyton); 3 - астероксилон (Asteroxylon); вверху - веточка со спорангиями.

найденных в отложениях различных континентов. У этих растений не было ни корней, ни листьев, и все вегетативное тело их состояло из подземной горизонтальной оси, напоминавшей корневище, и отходящих от нее надземных, дихотомически разветвленных небольших цилиндрических осевых органов, подобных безлистному стеблю и названных теломами 1. Концы некоторых разветвлений теломов заканчивались спорангиями (рис. 241). У некоторых псилофитов (астероксилон) теломы были обильно покрыты мелкими щетиновидными или чешуйчатыми выростами. В дальнейшем эволюция этих растений пошла в разных направлениях. У одних маленькие

279

выросты на теломах увеличились в размерах и приняли более или менее плоскую форму, более удобную для фотосинтеза. В них развился проводящий пучок, соединенный с проводящей тканью осевого органа. Это направление эволюции привело к мелколистным высшим споровым растениям - плауновидным и хвощевидным, листья которых, следовательно, развились из мелких выростов на осевых органах, так называемых энациев 2. Вторая линия эволюции, приведшая к крупным листьям (как, например, у папоротников), была совершенно иная. Здесь листья возникли из нескольких осевых дихотомических ветвей - теломов - путем перемещения их в одну плоскость, уплощения (изменения радиального строения в дорзовентральное), сращения боковыми частями, утраты способности к неограниченному росту в длину. Листья этого типа по своей морфологической природе подобны кладодиям, имеют "кладодификационное" происхождение (рис. 242).

Рис. 242. Схема, иллюстрирующая способ образования листа из теломов псилофитов:
Рис. 242. Схема, иллюстрирующая способ образования листа из теломов псилофитов:

1 - в верхнем ряду путем образования выроста, в нижнем - путем уплощения и срастания теломов; 2 - основные (элементарные) участки тела псилофитов; участки тела, соединяющие теломы (т), носят название месомов (м); подземные участки теломов, давшие затем начало корням, называют ризомоидами (р).

Таким путем развились, вероятно, листья ископаемых и современных папоротников, ископаемых семенных папоротников, саговников, ископаемых беннеттитов и др. Подтверждением этому служит длительный верхушечный рост листьев у папоротников, дихотомическое ветвление жилок у некоторых папоротников и древних голосеменных и некоторые другие признаки крупнолистных растений.

Возникновение у наземных растений листостебельности, т. е. побегов, расчлененных на стебель и листья, было крупнейшим прогрессивным этапом в развитии растительного мира на Земле. Широкие плоские листья значительно увеличили их фотосинтезирующую и транспирирующую поверхность, т. е. значительно увеличили возможность их воздушного и корневого питания (транспирация способствует поглощению и передвижению воды и питательных веществ из почвы).

Если предположить, как это в настоящее время принимается многими ботаниками, что покрытосеменные растения развились из каких-то

280

предков, близких к семенным папоротникам, то листья покрытосеменных возникли из кладодифицированных теломов. Наиболее примитивным типом листьев покрытосеменных многие считают пальчатолопастные листья с пальчатым жилкованием. Из них развились простые, еще менее расчлененные, цельные и цельнокрайние листья. Из пальчатолопастных же, а в ряде случаев, возможно, из простых цельных листьев развились уже вторично сложные и вообще сильно расчлененные листья3. Пальчатое жилкование листьев возникло, по-видимому, из более древнего дихотомического. Из пальчатого жилкования в одном направлении эволюция привела к перистому, характерному для двудольных, а в другом направлении в связи с упрощением листовой пластинки и тоже на ранних стадиях эволюции покрытосеменных - к дуговидному и далее к параллельному, характерным для однодольных.

Прилистники характерны преимущественно для более древних и примитивных двудольных, хотя, впрочем, имеется и ряд исключений из этого положения. Черешок, развивающийся в онтогенезе поздно, когда пластинка уже более или менее сформирована, вероятно, и в филогенезе листьев появился позднее, и примитивные листья предков покрытосеменных были сидячими.

Что касается листорасположения, то одни морфологи считают у покрытосеменных примитивным супротивное листорасположение, другие - очередное (спиральное). Если принять во внимание, что папоротники и примитивные голосеменные, а также более примитивные семейства покрытосеменных имеют очередное листорасположение, то вторая гипотеза имеет больше вероятности, и тогда супротивное и мутовчатое листорасположение нужно считать развившимся из очередного.

281

1 От греческого "телос" - верх, высшая точка. Теломами нередко называют только конечные веточки этих примитивных органов.

2 От латинского "энатус" - произращенный.

3 Это не исключает того, что в ряде родов, видов или рас, расчлененные или малорасчлененные листья могли получиться вторично из сложных, сильно расчлененных, как например у некоторых розоцветных, бобовых и др.


ПРЕВРАЩЕНИЕ ОДНИХ ОРГАНОВ ТЕЛА РАСТЕНИЙ В ДРУГИЕ

Описанные основные члены тела растений могут у некоторых, очень немногих, превращаться один в другой. У видов пузырчатки при прорастании семян ниже вершины конуса нарастания, которая далее не развивается, образуются одинаковые бугорки, из которых могут развиваться листья, или побеги, или пузырьки; у наземных пузырчаток корневища могут превращаться в воздушные листья, и обратно; листья соцветий ее могут превращаться в побеги. У некоторых папоротников (видов Platycerium, Asplenium), у орхидеи, гнездовки, антуриума и немногих других верхушка (кончик) корня может, сбрасывая чехлик или под ним, превращаться в побег.

У первичных сухопутных растений корней не было; они появились позднее в эволюционном развитии наземных растений, по-видимому, в результате специализированных разветвлений подземных осевых органов прикрепления (типа корневищ). Листья, как только что указывалось, развились или как выросты на осевом органе (теломе), или как результат сращения и уплощения нескольких таких осевых органов (теломов). Все это, как и только что приведенные факты переходов одних органов в другие, опровергает идею о трех различных, как бы "извечных" категориях органов и доказывает, что они постепенно формировались в эволюционном процессе.

281


РЕДУКЦИЯ ВЕГЕТАТИВНЫХ ОРГАНОВ У ЦВЕТКОВЫХ САПРОФИТОВ И ПАРАЗИТОВ

Вегетативные органы высших растений - корень, стебель, лист - служат для питания их. У автотрофных растений, получающих пищу из почвенных растворов и воздуха, где питательные вещества находятся в ничтожных концентрациях, вегетативные органы должны быть мощно развиты, иметь огромную поверхность соприкосновения с внешней средой. У сапрофитов и паразитов, питающихся уже готовыми, скопленными в больших количествах неживыми или живыми органическими веществами, вегетативные органы более или менее редуцируются и лишены или почти лишены хлорофилла; особенно сильно эта редукция выражена у листьев, органов углеродного питания растений, которое они теперь получают из субстрата. Листья сапрофитов и паразитов редуцированы до маленьких бледно-желтых или буроватых чешуек, а у некоторых даже совершенно не развиваются. Корни, которые не нужны теперь как органы поглощения из почвы минеральных солей и больших количеств воды (ввиду отсутствия транспирирующих листьев), тоже у многих слабо развиваются или вовсе отсутствуют. Стебель, служащий для лучшего размещения листьев и как проводник между ними и корнями, у многих тоже слабо развит и служит главным образом для образования цветков и семян; ксилема, проводящая воду, и механические ткани в стебле слабо развиты.

Из цветковых паразитов большое отрицательное значение имеют повилика и заразиха, различные виды которых паразитируют на диких и различных культурных растениях - льне, клевере, люцерне, вике, подсолнечнике, табаке, конопле и др. Повилика, или кускута, имеет тонкий бледно-желтый вьющийся стебель, присасывающийся особыми присосками (гаусториями) к растениям, на которые она нападает (рис. 243). Зародышевые корни ее рано отмирают. Листья редуцированы до очень мелких чешуек. При соприкосновении стебля повилики с другими растениями из эпидермиса повилики вырастают сосочки, проникающие в ткань этого растения. Если оно оказывается подходящим для повилики, то из внутренних тканей ее вырастают настоящие присоски, считаемые одними морфологами по эндогенному происхождению их за придаточные корни, другими - за выросты тканей, близких к поверхности (так называемые эмергенцы, см. ниже). От присосок отходят тонкие нити, похожие на грибные гифы, которые врастают в нежную паренхиму растения-хозяина и получают из нее питание. В самих присосках дифференцируются ксилема и флоэма, которые соединяются с соответствующими тканями в растении-хозяине и в стебле паразита. Борьба с повиликой ведется путем очистки посевного материала от ее семян. Особенно успешно производится при помощи специальных электромагнитных машин очистка семян клевера, люцерны и льна, наиболее поражаемых повиликой. В поле действия машины помещают очищаемый посевной материал, смешанный с порошком из мела и железа. Порошок прилипает к шероховатым семенам повилики, которые и извлекаются магнитом; к гладким семенам клевера, люцерны или льна порошок не прилипает, и магнит на них не действует.

Заразиха паразитирует на корнях. Семена ее прорастают лишь вблизи корней подходящего растения-хозяина. Из незначительного зародыша заразихи вырастает росток, похожий на корень, так называемый прокаулом 1; при встрече с соответствующим корнем хозяина он внедряется в него; остающаяся снаружи часть паразита вздувается в клубенек, из которого вырастают экзогенно многочисленные придаточные корни (без корневых волосков и чехлика), образующие новые клубеньки и гаустории на корнях хозяина. Из этих же клубеньков развиваются эндогенно невысокие желтоватые или красно-бурые стебли с редуцированными чешуйчатыми листьями и цветками. Наиболее действенной мерой борьбы с заразихой является отбор и разведение устойчивых сортов.

У растений семейства баланофоровых, паразитирующих на корнях древесных растений жарких стран, совсем нет корней. Образующийся из семян их прокаулом дает в месте соединения паразита с хозяином клубневидное вздутие, достигающее у некоторых нескольких килограммов и морфологически соответствующее сильно разросшемуся подсемядольному колену. Из этого первичного клубня образуются другие

282

Рис. 243. Повилика:
Рис. 243. Повилика:

1 - повилика (стебель и цветок) на клевере; 2 - то же в увеличенном виде; 3 - присоски повилики (п) на клевере (к) (при большом увел.).

283

клубни; из клубней вырастают невысокие незеленые стебли с чешуйчатыми листьями и соцветиями, похожие по внешнему виду на плодовые тела шляпочных грибов (рис. 244).

Еще бо́льшая редукция вегетативных органов наблюдается у многих тропических раффлезиевых. У них нет ни корней, ни облиственных побегов. Остались лишь похожие на гифы грибов тяжи из недифференцированных клеток, тянущихся между древесиной и корой, в коре, отчасти и в древесине корней или стеблей растения-хозяина, на котором они паразитируют (рис. 245). На этих тяжах

Рис. 244. Баланофоровые, паразитирующие на корнях:
Рис. 244. Баланофоровые, паразитирующие на корнях:

1 - Rhapalocnemis phalloides; 2 - Lophophytum mirabilis.

образуются цветочные почки, прорывающие кору растения-хозяина и распускающиеся в цветки, которые при незнании можно принять за цветки растения-хозяина. На цветках в этом, как и в других случаях, редукция вегетативных органов не сказывается, и они являются сложно устроенными и хорошо дифференцированными.

284

1 От латинского "про" - перед и греческого "каулос" - стебель.


ТРИХОМЫ, ЭМЕРГЕНЦЫ

Трихомами1 называют разнообразнейшие выросты эпидермиса в виде волосков, бородавочек, чешуек, щетинок, железистых волосков, нектарников и т. п. Некоторые морфологи отличают, кроме трихоматических выростов, еще эмергенцы2 - поверхностные выросты, образованные, кроме эпидермиса, еще глубже лежащими тканями, как например жгучие волоски крапивы, железистые волоски на листьях росянок, цепкие волоски хмеля, шипы у роз, ежевики, шипы на плодах конского каштана, дурмана и т. п. Но между трихомами и эмергенцами бывают переходы даже на одном и том

284

же органе. Характерным, кроме происхождения, для трихом и эмергенцев является их беспорядочное расположение на растениях, чем они сразу отличаются от сходных по внешности образований (например, колючек), представляющих метаморфизированные органы.

285

1 От греческого "трихома" - волосы.

2 От латинского "эмергере" - выдаваться, выступать.


ГАЛЛЫ

У многих растений под влиянием паразитирования на них насекомых, клещиков и других мелких беспозвоночных животных происходят ненормальные разрастания участков тканей какого-либо органа или нескольких органов. Получающиеся ненормальные, часто уродливые образования носят название галлов 1 или цецидий 2. Животные, по-видимому,

Рис. 245. Клеточная нить раффлезий, похожая на гифу, в лубе Cissus.
Рис. 245. Клеточная нить раффлезий, похожая на гифу, в лубе Cissus.

Рис. 246. Галлы:
Рис. 246. Галлы:

1 - галл на листе ивы; 2 - он же вскрытый; 3 - различные галлы на листе розы; 4 - различные галлы на листе вяза; 5 - галлы на дубе; 6 - один из них в разрезе; 7 - галлы на ели.

выделяют какие-то вещества, диффундирующие в ткани растения и вызывающие образование этих разрастаний, имеющих строго определенную и постоянную для данного растения и животного форму, так что по характеру галла на данном растении можно определить вызвавшее его животное.

Образование галлов вызывается или поселением на растении взрослых животных (клещиков и т. п.), или откладыванием в его ткани яичек. Поселившееся взрослое животное или вышедшие из яичек личинки живут на поверхности или чаще внутри данного галла и питаются ненормально разросшимися, обычно паренхимными, тканями растения. Выведшиеся из

285

личинок или куколок взрослые насекомые покидают галл и ведут иной образ жизни.

Внешний вид галлов очень разнообразен (рис. 246). Простейшие имеют вид бархатистых, волосистых или войлочных налетов, чаще всего на листьях, и образуются разросшимися эпидермическими клетками. Очень обычны свернутые, слегка утолщенные листья, становящиеся более или менее хрупкими и изменяющие часто окраску на желтоватую или красноватую; морщинистые листья, покрытые множеством складок и желобков; разнообразные выросты на листьях, стеблях, иногда корнях в виде бородавочек, столбиков, шариков (например, так называемые чернильные орешки на дубах) и т. п. Многие галлы образуются из нескольких междоузлий, которые становятся укороченными, иногда утолщенными и несут или почти нормальные, или гораздо чаще уродливые листья, у многих скученные в клубок или имеющие вид чешуек, бугорков и т. п. Такие галлы образуются как на листоносной части стебля, так и в соцветиях, цветки которых в этих случаях уродуются, иногда становятся махровыми или превращаются в зеленые уродливые листочки.

Так как развитие галлов является строго локализированным и все растение продолжает свое нормальное развитие, то галлообразование можно рассматривать как своеобразный случай паразитического симбиоза, выработавшегося в процессе эволюции растения и животного. Образование разрастаний на месте нападения паразита как ответная реакция растения оказалось выгодным в борьбе за существование и было закреплено естественным отбором: таким путем устраняется опасность расселения паразита по всему растению, и оно получает возможность дальнейшего развития.

Галлы вызываются также некоторыми бактериями (например, клубеньки на корнях мотыльковых) и паразитными грибками (например, капустная кила, дутые сливы и т. п.).

286

1 От латинского "галла" - чернильный орешек.

2 От греческого "кекис" - вырост, чернильный орешек.


РАЗМНОЖЕНИЕ РАСТЕНИЙ

Общее понятие о половом, бесполом и вегетативном размножении

Размножение есть свойство всех живых организмов. Растения размножаются половым и бесполым путем. Половое размножение состоит в том, что сливаются две клетки, носящие название гамет 1, причем, кроме слияния протоплазм, для полового размножения обязательно и слияние ядер. Гаметы могут происходить из разных или из одного организма. В результате их слияния получается одна клетка, носящая общее название зиготы 2, из которой затем развивается новый организм. Если гаметам не удается слиться, то они в подавляющем большинстве случаев погибают, не давая потомства. Так как при половом размножении не происходит размножения данного организма со всеми его особенностями, а происходит образование некоторого нового организма с новыми качествами, привнесенными другой клеткой, то нередко его называют воспроизведением.

При бесполом размножении новый организм развивается из одной или нескольких (части многих) клеток материнского организма без слияния с какой-либо другой клеткой (или клетками). Бесполое размножение чрезвычайно широко распространено у растений, чем они отличаются от животных, где бесполым путем размножаются лишь некоторые низшие животные.

Бесполое размножение обычно подразделяют на вегетативное и

286

собственно бесполое, в узком смысле этого слова. Под вегетативным размножением понимают развитие новых растений из различных более или менее обычных органов вегетативной жизни - луковиц, клубней, корневищ, корней, участков грибницы у грибов и т. п. Новое растение может сначала оставаться в связи с материнским и обособляться от него лишь позднее, или же органы вегетативного размножения отделяются от материнского растения, и уже впоследствии из них развиваются новые растения. Кроме естественного вегетативного размножения в природе, человек в своей хозяйственной деятельности применяет еще искусственное вегетативное размножение, хирургически отделяя от растений части их, способные к дальнейшему развитию, и выращивая из них новые особи. При бесполом размножении, в узком смысле этого слова, на растении или внутри него образуются специальные клетки или, гораздо реже, небольшие группы клеток, носящие общее название спор 3; они отделяются от материнского растения, у большинства разносятся ветром, водой, животными, у меньшинства активно движутся (зооспоры 4) и, попав в благоприятные условия, развивают каждая новое растение. Необходимо отметить, что, кроме таких спор, образующихся бесполым путем, у многих низших растений зиготы, получающиеся в результате полового процесса, тоже называют спорами.

287

1 От греческих "гамете" - супруга, жена, "гаметес" - супруг, муж.

2 От греческого "зигон" - ярмо, которым соединяются в упряжке два вола или лошади.

3 От греческого "спора" - сеяние, посев.

4 От греческого "зоон" - животное, живое существо.


ВЕГЕТАТИВНОЕ РАЗМНОЖЕНИЕ

Естественное вегетативное размножение

В основе вегетативного размножения растений лежит широко распространенная у них способность к регенерации 1, т. е. к возобновлению утраченных органов или частей или вообще к развитию из отдельных участков тела вновь всего растения. У животных способность к регенерации тем сильнее, чем ниже стоит животное в системе.

Среди растений у низших групп, имеющих меньшую дифференциацию клеток, способность к регенерации тоже большая, например, даже у многих мхов почти любые клетки их тела потенциально способны развить новое растение. Но и у многих семенных растений очень небольшие участки их тела, главным образом корня, подземных или надземных побегов (не листьев), тоже способны дать новое растение. При этом в более редких случаях возобновление происходит непосредственно на месте поранения; чаще же где-либо вблизи поранения возникает новообразование или поранение вызывает разрастание уже заложенных, но находившихся в зачаточном состоянии органов.

У одноклеточных растений размножение их путем деления клетки можно считать вегетативным размножением. Многоклеточные и крупные неклеточные водоросли, грибы, лишайники часто размножаются вегетативно, путем случайного, но, несомненно, нередко происходящего отламывания от их таллома отдельных участков, которые благодаря чрезвычайной способности к регенерации развиваются в новые растения. У грибов, мхов, плаунов, селагинелл в простейших случаях вегетативное размножение состоит в том, что старые части таллома или побега отмирают, а более молодые ветви его при этом обособляются и становятся самостоятельными. У папоротников, хвощей подобным же образом происходит отмирание старых участков подземных корневищ и обособление молодых с развившимися из них надземными побегами. Кроме того, у некоторых из этих высших споровых растений вегетативное размножение происходит с помощью так называемых выводковых почек - придаточных почек на листьях, которые, отпадая с материнского растения, прорастают и дают начало новым особям.

287

Среди семенных растений только однолетники и двулетники не размножаются в естественных условиях вегетативно. Среди многолетников же почти все травянистые и многие деревянистые способны так или иначе к вегетативному размножению.

В простейших случаях сравнительно у немногих это происходит путем отделения от материнского растения побегов, развивающихся в новую особь. У рясок таким путем из нескольких перезимовавших экземпляров образуется в несколько недель потомство, покрывающее площадь в полгектара. В связи с этим, вероятно, ряска чрезвычайно редко цветет. У элодеи каждый легко отламывающийся кусочек стебля может развиться в новое растение.

Наиболее широко распространено у семенных растений вегетативное размножение посредством корневищ, надземных ползучих и укореняющихся побегов, луковиц, придаточных почек на корнях.

Рис. 247. Вегетативное размножение земляники надземными ползучими побегами.
Рис. 247. Вегетативное размножение земляники надземными ползучими побегами.

Надземные ползучие побеги (плети, усы, столоны) экологически представляют переход от типичных вертикальных стеблей к корневищам. Стелясь по поверхности земли, они в узлах образуют придаточные корни и здесь же, в пазухах листьев, почки, дающие вертикальные, облиственные побеги. Междоузлия ползучих побегов отмирают, и новые растения теряют связь с материнским. Таким образом размножаются земляника (рис. 247), костяника, некоторые лапчатки, живучка ползучая, будра и др. Длина годичного прироста каждой плети колеблется у них от 4 см (у некоторых камнеломок) до 1,5 м (у земляники) и выше. Из одного растения земляники через два года таким способом может образоваться 200 растений, занимающих порядочную площадь.

Корневищами вегетативное размножение происходит у большинства многолетних трав. На коротких корневищах почки сближены, и получаются скученные надземные побеги. На длинных корневищах почки не скучены, и надземные побеги, образующиеся из них, не сближены. По мере сгнивания старых корневищ новые растения становятся вполне самостоятельными. Разрастаясь во все стороны, длиннокорневищные травы быстро заселяют большую площадь2.

Длина ежегодного прироста корневищ достигает у лютичной ветреницы, душицы 5-10 см, у тысячелистника, полевого хвоща - 10-15 см, пырея ползучего, сныть-травы - 25-30 см, иван-чая - 85-100 см, подбела - 100-150 см, сахалинской гречихи - 150-300 см.

Благодаря вегетативному размножению корневищами, видовой состав наших лугов, скашиваемых обычно во время цветения злаков, почти не изменяется. Некоторые корневищные растения (например, ползучий пырей, сныть-трава и др.) в посевах являются трудно искоренимыми сорняками.

288

Луковицами размножаются многие травянистые, главным образом однодольные растения из семейств лилейных и амариллисовых (луки, чеснок, тюльпаны, гиацинт, нарцисс, лилии, гусиный лук и др.). У некоторых луковицы образуются также в пазухах листьев надземных стеблей (у Lilium bulbiferum, зубянки и др.) или в соцветиях (у Allium oleraceum, Al. scordoprasum, чеснока и др.); в последнем случае цветков образуется значительно меньше или совсем не бывает.

В некоторых местах нашей черноземной полосы в 1 га пахотного слоя почвы находили 400-600 кг луковичек сорного дикого чеснока (Allium rotundum); на ту же площадь высевают всего 90-100 кг зерна пшеницы.

Клубни, служащие для вегетативного размножения, бывают стеблевого и корневого происхождения, притом те и другие могут быть подземные и надземные.

Очень распространено вегетативное размножение придаточными почками, образующимися на корнях и развивающимися в надземные побеги, так называемые корневые отпрыски. Новые растения становятся вполне самостоятельными после отмирания корней, соединявших их с материнским.

Такую корневую поросль образуют многие растения (см. стр. 243).

В каких громадных размерах может проявляться способность растений к вегетативному размножению, показывает еще следующий пример. В Норвегии на 1 га 3 были найдены корневища и корни сорняков, на которых было способных к развитию почек: лилового осота, или будяка, - 5,25 млн., полевого (желтого) осота - 16,6 млн., мать-и-мачехи - около 26 млн ., пырея ползучего - около 260 млн. Для сравнения нужно указать, что на 1 га высевают не более 3-4 млн. зерен пшеницы.

У некоторых растений в пазухах листьев, в соцветиях вместо цветков образуются маленькие облиственные побеги4, отпадающие затем с материнского растения и укореняющиеся. Иногда такие растения называют живородящими, так как раньше ошибочно считали, что у них прорастают семена на материнском растении. Распространены они главным образом в полярных, высокогорных или степных местностях, где вследствие краткости вегетационного периода семена могут не вызреть. Таковы степной мятлик (Poa bulbosa), некоторые камнеломки (Saxifraga nivalis, cernua), очитки (Sedum villosum, dasyphyllum), ситники (Juncus supinus, alpinus), некоторые арктические овсяницы (Festuca) и др.

У многих водных, главным образом плавающих, растений под осень образуются на вершинах стеблей или на особых боковых побегах особые зимующие почки, которые наполняются крахмалом и опускаются на дно или вместе с материнским растением, или отделившись от него. Весной после сгнивания материнского растения они всплывают наверх вследствие развития воздухоносных полостей и развиваются в новые растения. Так происходят перезимовка и вегетативное размножение у пузырчатки, телореза, лягушатника, урути, некоторых рдестов и др.

289

1 От латинского "регенерацио" - возрождение, обновление.

2 Если на корневище образуется в первый год только 5 надземных побегов и размножение будет совершаться таким же образом беспрепятственно в следующие годы, причем надземные побеги будут каждую осень отмирать, то на десятый год вырастет свыше 10 млн. новых побегов.

3 Подсчет производился на метровых площадках; при пересчете на гектар возможна, конечно, некоторая неточность суммарных цифр.

4 Иногда их называют выводковыми почками.


Искусственное вегетативное размножение

Между естественным и искусственным вегетативным размножением нельзя провести резкой границы.

Условно можно называть искусственным размножением такое, которое в природе не имеет места, так как связано с хирургическим отделением

289

от растения частей его, применяемых для размножения. Размножение разводимых растений клубнями или луковицами-детками, отделяемыми от материнского растения, занимает промежуточное положение между естественным и искусственным вегетативным размножением. К искусственному вегетативному размножению прибегают, если растение в данных условиях культуры не образует семян или дает их мало, плохого качества, если при размножении семенами не сохраняются свойства сорта, что обычно бывает у гибридов, или если нужно быстро размножить данное растение или данный сорт.

Деление кустов. Ближе всего к естественному стоит размножение делением кустов, применяемое нередко у различных декоративных травянистых многолетников (примулы, маргаритки, рудбекии, флокса, дельфиниума и

Рис. 248. Размножение дерева отводками, пригнутыми к земле.
Рис. 248. Размножение дерева отводками, пригнутыми к земле.

др.), реже у некоторых многолетних овощных растений (шнитт-лука, лука-батуна, щавеля, ревеня) и у некоторых кустарников и деревьев. Травянистые многолетники, образовавшие много побегов ("куст") из корневищ, выкапывают из земли, отделяют руками или ножом особи, имеющие собственные корни, и пересаживают их на новые места.

Размножение отпрысками. К делению кустов близко стоит размножение отпрысками, только здесь при отделении дочерних растений материнское растение не вытаскивается из земли. Этот способ применяется у различных кустарников и деревьев, образующих из придаточных почек на корнях корневые отпрыски (корневую поросль), выкапываемые и пересаживаемые на новые места. Так размножают малину, ежевику, сливу, вишню, черемуху, облепиху и др. Подобным же образом, но только стеблевыми отпрысками ("усами"), размножают землянику и клубнику; у них отделяют и пересаживают молодые растеньица, развившиеся на ползучих укореняющихся надземных побегах.

Размножение отводками. При размножении стеблевыми отпрысками материнское растение само, без всякого воздействия человека, дает укореняющиеся побеги, а при размножении отводками его заставляют сделать это. Ветви растения пригибают дугообразно к земле и засыпают их обычно так, чтобы верхушка побега оставалась над землей. Через некоторое время на участке ветви, засыпанном землей, развиваются придаточные корни, после чего отводок можно пересадить на другое место (рис. 248). Укоренению

290

содействует надрезание отводимой ветви: оно затрудняет движение пластических веществ, способствует скоплению их у места надреза и более быстрому образованию корня и новых побегов. Иногда отводимую ветвь всю расстилают по земле и получают несколько отводков из узлов. Ветви от толстых стволов "отводят", подвязывая к ним горшок, выпиленный сбоку и наполненный землей, в которую они пускают корни (рис. 249). Употребляют и другие вариации способов отведения. Размножение отводками применяют у крыжовника, шелковицы, орешника-лещины, винограда, олеандра, азалии, некоторых гвоздик, драцены, фикуса (Ficus elastica), юкки и др.

Рис. 249. Размножение дерева отводками.
Рис. 249. Размножение дерева отводками.

А - пропущенными сквозь горшки с землей; Б - заключенными в трубку (по И. В. Мичурину).

Черенкование. Черенками в широком смысле называют любые части растений, отрезаемые от них и служащие для вегетативного размножения; это могут быть части стебля (побегов), корней или листья. В более узком смысле, когда говорят о черенках, имеют в виду стеблевые черенки. Они бывают травянистые и деревянистые.

В нижнем конце черенка, посаженного в землю, образуются эндогенно из камбия придаточные корни. Часто их образованию предшествует развитие наплыва (каллуса1) из паренхимной ткани, затягивающей рану с краев. Укоренение происходит в зависимости от вида растения через несколько дней (ивы, тополя, традесканции), недель или даже месяцев. Укоренившиеся черенки пересаживают в различные рассадники, гряды или сразу на окончательное место. Новые побеги на черенках развиваются из пазушных почек, придаточных же почек на них обычно не образуется.

Размножение стеблевыми черенками широко применяется у многих декоративных многолетников, у лекарственных, технических растений, у некоторых древесных пород (роз, винограда2, ив, тополей, туи, смородины и др.), иногда у некоторых

291

овощных растений (томатов, огурцов, дынь, баклажанов, красного перца, даже картофеля).

В последнее время удалось у ряда трудно укореняющихся растений ускорить образование на черенках придаточных корней, обрабатывая их некоторыми веществами, так называемыми ростовыми веществами или ауксинами. Такие вещества вырабатываются и в теле растений.

Из них наиболее часто применяются индолилмасляная, а также нафтилуксусная кислоты. В водных растворах их, в концентрациях от 0,001 до 0,01%, выдерживают в течение некоторого времени (12-24 часа) нижние концы черенков, и это у многих растений ускоряет появление и увеличивает число придаточных корней. Применение этих ростовых веществ очень перспективно в виноградарстве, плодоводстве (например, у цитрусовых), лесоводстве, цветоводстве.

Некоторые растения, например ирисы (касатики), многолетние флоксы и другие, размножают отрезками корневищ, имеющими почки (глазки).

Корневыми черенками размножают растения, способные скоро образовывать придаточные почки на корнях, - хрен, шиповник, розы, драцены, павловнию, некоторые сорта малины, иногда вишни, сливы и др. Черенки берут 5-15 см длины и 0,5-2 см толщины и кладут наискось в землю на глубину 2-6 см так, чтобы верхний конец (ближайший к стеблю) был направлен кверху.

Листовыми черенками, т. е. листьями или даже кусочками их, способны размножаться немногие растения - глоксинии, геснерии, некоторые бегонии, портулак, томаты и др. Посаженные на влажный песок, они образуют придаточные корни и придаточные почки, развивающиеся в новые растения; надрезы листовой пластинки в местах разветвления крупных жилок ускоряют образование в этих местах корней и почек.

Рис. 250. Два черенка ивы, проросшие в подвешенном состоянии в темном влажном пространстве:
Рис. 250. Два черенка ивы, проросшие в подвешенном состоянии в темном влажном пространстве:

1 - в нормальном; 2 - в перевернутом положении (верхушкой вниз); п - побеги; к - придаточные корни; н - нить, на которой подвешен черенок.

292

1 От латинского "каллюм" - толстая жесткая кожа.

2 Черенки винограда называют обычно чубуками.


Полярность

При черенковании очень наглядно выступает основное свойство всех растений - полярность, т. е. противоположность между морфологической верхушкой и основанием их тела. Стеблевые черенки всегда развивают побеги из своего морфологически верхнего конца, т. е. ближайшего к вершине стебля, а корневые - из ближайшего к корню, т. е. более удаленного от конуса нарастания корня. Если стеблевой черенок легко укореняющегося растения, например ивы, повесить во влажной атмосфере верхним концом вниз, то все же из морфологически верхнего конца его (так называемого апикального 1) разовьются побеги, отрицательно геотропичные и загибающиеся вверх, а из морфологически нижнего (так называемого базального 2) - корни, положительно геотропичные и загибающиеся вниз (рис. 250). При разрезании черенка на более мелкие кусочки каждый отрезок все же будет обнаруживать такие же противоположные свойства верхней и нижней частей, и в конце концов в отдельных случаях удается обнаружить, что даже каждая живая клетка может проявить полярную противоположность на своих концах. Полярность свойствен-

292

на также и низшим многоклеточным и неклеточным (водоросли бриопсис, каулерпа и др.) растениям. В ряде случаев односторонним освещением, центрифугированием и т. п. удается изменить эту полярность и показать зависимость ее от внешних факторов.

Причины полярности, несомненно, какого-то физиологического характера, но, несмотря на ряд предположений, их нельзя считать окончательно выясненными.

Довольно вероятно, что образование корней из нижнего конца черенков зависит от распределения особых ростовых веществ, которые перемещаются по коре, но только от морфологически верхнего к нижнему концу. Если сделать посредине черенка кольцевой разрез коры, то корни образуются непосредственно над ним, что можно объяснить как результат скопления ростовых веществ. В последнее время выяснена и химическая природа некоторых из этих веществ, а также, как уже указывалось, изготовляют синтетически различные заменители их (индолилмасляную, индолилуксусную, нафтилуксусную, антраценуксусную кислоты и др.). При обработке верхних (стеблевых) концов у черенков ивы раствором ростового вещества (индолилмасляной кислотой) на этом верхнем конце образовывались корни, убывающие по величине в направлении от верхнего конца к нижнему.

293

1 От латинского "апекс" (род. падеж - "апицис") - верхушка.

2 От греческого "базис" - подножие, основание.


Прививка

Прививкой, или трансплантацией 1, называют пересадку части живого растения, снабженного (у высших растений) почкой или почками, на другое растение, с которым первое срастается. Пересаживаемое растение называют привоем, а то, на которое пересаживают (прививают), подвоем или дичком 2. Прививка возможна не только у высших, но и у низших талломных растений. У привитых высших растений привой не образует собственных корней, а получает воду и неорганические соли из корней подвоя, последний же получает из привоя органические вещества.

Размножение прививкой ("облагораживание") применяется главным образом у плодовых деревьев, которые с трудом дают придаточные корни и не могут разводиться черенками и отводками, а при размножении семенами, будучи сложными гибридами, расщепляются и не воспроизводят сорта материнского растения. Иногда прививка производится с целью заполнить в дереве голые места, где обломлены суки, или для спасения частично поврежденного в нижней части дерева и т. п.

Практика выработала свыше сотни самых разнообразных способов прививки.

При обычных способах прививки с привоя срезают небольшой побег с несколькими почками - черенок - или одну почку с кусочком коры и обычно древесины - глазок - и пересаживают на подвой.

У древесных растений на черенки режут обычно однолетние ветви поздней осенью или в конце зимы, сохраняют в холодном месте и прививают ранней весной, когда почки черенка почти не тронулись в рост или тронулись меньше, чем почки подвоя. Прививка травянистыми черенками производится и летом.

Копулировкой 3 называют сращение черенка с подвоем, имеющим одинаковую с ним толщину. Тот и другой срезаются наискось, так, чтобы плоскости среза их совпадали, прикладываются плотно друг к другу, связываются и иногда обмазываются особым садовым варом (рис. 251, 1). Особенно нужно заботиться о совпадении камбиев. Для большей прочности соединения и лучшего сращения часто делают различные вырезы на подвое и соответствующие им вырезы на привое - так называемая прививка с "язычками" и т. п.

Когда подвой толще привоя, что бывает наиболее часто, делают прививку вприкладку (рис. 251, 2), за кору в расщеп в различных вариантах (рис. 251, 3).

293

При прививке черенками тоже сказывается явление полярности растений: сращивать нужно разноименные концы подвоя и привоя, т. е. морфологически верхний конец подвоя с морфологически нижним концом привоя; при обратном соединении сращение или не произойдет, или оно будет плохое и уродливое.

Окулировкой 4 называют пересадку почки (глазка) привоя под кору подвоя, на которой делается Т-образный надрез (рис. 252). Глазки берут обычно с сильных побегов из середины их вместе с кусочками коры, лучше и с древесиной, иначе проводящий пучок глазка часто обрывается далеко в глубине его, и глазок не приживается. Чаще всего окулировка применяется в конце лета покоящимися почками, образовавшимися в текущем году, которые разовьются в будущем году. В год окулировки происходит только срастание глазка с подвоем; расти же он начинает на следующий год, после чего подвой над ним срезают.

Рис. 251. Различные способы прививки:
Рис. 251. Различные способы прививки:

1 - обыкновенная копулировка; 2 - прививка вприкладку; 3 - прививка в расщеп.

Рис. 252. Окулировка.
Рис. 252. Окулировка.

В плодоводстве окулировка - наиболее распространенный способ прививки. В питомниках, где выращивают, размножают и воспитывают посадочный материал для садов, не менее 90-95% плодовых деревьев прививают окулировкой: она требует меньше прививочного материала, проще по технике выполнения и быстроте работы, рана при окулировке меньше, чем при других способах прививки, сращение привоя с подвоем происходит быстрее и т. д.

Большое значение имеют при прививках индивидуальные особенности материнского растения, а также возраст и положение на материнском растении самого черенка или глазка, взятого для прививки.

Черенки или глазки для прививок в садоводстве следует брать с вполне здоровых, уже плодоносящих растений, у которых все признаки сорта, желательные в культуре, выражены в наилучшей степени.

Побеги и почки (глазки) на растении не однородны, а индивидуализированы, в зависимости от места нахождения их на растении, и способны долго сохранять эти свои особенности. Черенок, или глазок, взятый из цветущей зоны, обычно дает обильно цветущий привой, а взятый из зоны сильного вегетативного роста дает привой хорошо растущий, но с небольшим количеством цветков. Качество черенка, или глазка, зависит от возраста растения, с которого его берут, от возраста самого черенка, или глазка, и от степени прохождения им определенных стадий развития.

Очень важным условием при всех прививках является, как уже указывалось, совпадение камбиев подвоя и привоя. Обычно между подвоем и привоем вначале образуется прослойка желто-бурого цвета из отмерших

294

при поранении тканей. Затем она постепенно разрушается путем рассасывания и путем прорывов ее новообразующимися паренхимными клетками того и другого компонента, которые врастают друг в друга и смыкаются (рис. 253). Главная роль в образовании этих, дающих сращение клеток принадлежит камбию. Еще позднее происходит соединение проводящих тканей подвоя и привоя особыми проводящими тяжами, возникающими или из паренхимных клеток, или из вновь образующегося здесь камбия. Часто, особенно у древесных растений, в месте срастания образуется еще наружный наплыв (каллус), укрепляющий их общую связь.

Для успеха или неуспеха прививки первостепенное значение имеют специфические особенности данного вида или группы и систематическая близость (филогенетическое родство) прививаемых растений, если они относятся не к одному виду. У однодольных, например, прививка удается с трудом, что, весьма возможно, стоит в связи с беспорядочным расположением у них проводящих пучков и отсутствием камбия. Среди двудольных чем ближе родство прививаемых растений, тем в общем легче удается прививка; сорта или расы в пределах одного вида прививаются друг к другу легче, чем виды в пределах рода; еще труднее удаются межродовые прививки; межсемейственные прививки до недавнего времени считались невероятными, хотя указания на них встречались давно; в последнее время произведены удачные и межсемейственные прививки, например сложноцветного на пасленовое (ромашка на томат), портулака на кактус, конского боба на подсолнечник, гречихи на горох, настурции на конский боб и др.

Имеется немало исключений из правила о родственной близости прививаемых компонентов. Имеются примеры, когда данный вид или род может служить только подвоем или только привоем для другого, а не наоборот.

Прививки применяются, как уже указывалось (стр. 293), при вегетативном размножении растений, нелегко образующих придаточные корни и не размножаемых черенкованием. Кроме того, они применяются иногда для повышения урожайности, для повышения морозоустойчивости, для обеспечения перекрестного опыления у двудомных растений (прививка мужских веток на женские экземпляры у гинкго, фисташки и др.), для замены сломанных ветвей, для создания различных декоративных оригинальных эффектов и т. п.

В связи с прививками возникают интереснейшие проблемы влияния подвоя на привой, и обратно. В ряде случаев подвой и привой не влияют заметным образом друг на друга. При прививке томата на картофель первый образует обычные для него съедобные плоды, а второй - подземные клубни; при прививке земляной груши и подсолнечника инулин, свойственный земляной груше, не переходит в подсолнечник. При прививке двух видов мимозы, реагирующих на раздражение складыванием листочков и передающих это раздражение по своему телу с различной скоростью (2- 3 см и 5-8 см в секунду), раздражение переходит через место сращения и передается другому компоненту, но скорость распространения его в каждом компоненте остается той, которая характерна для данного вида. У двудомных растений каждый из привитых компонентов сохраняет свой пол.

Рис. 253. Срастание подвоя с привоем.
Рис. 253. Срастание подвоя с привоем.

Темный слой - прослойка из отмерших тканей, в центре - прорыв прослойки и врастание ткани нижнего компонента в верхний.

295

Иногда ради курьеза на одной яблоне прививают несколько разных сортов, и они сохраняют свои особенности.

На этом основании многие ученые считают, что взаимное влияние между подвоем и привоем отсутствует и качества того и другого остаются неизменными. Особенно категорически настаивают они на том, что если и бывает некоторое влияние подвоя на привой, и обратно, то эти изменения отнюдь не передаются по наследству при размножении семенами.

Давно уже известны многочисленные и не случайные, а постоянные случаи влияния подвоя на привой. Это явление чаще всего выражается в изменении мощности развития, смещении сроков зацветания и плодоношения, изменении урожайности и даже качества плодов, устойчивости против неблагоприятных климатических условий, некотором изменении ростовых функций. Нередко это влияние подвоя может быть объяснено количественными изменениями в питании. Так, например, сильно растущие формы, привитые на слабо растущих с плохо развитой корневой системой (например, груша - на айве, обыкновенная яблоня - на райской яблоне или парадизке, вишня и черешня - на степной вишне и т. п.), получаются карликовыми, менее выносливыми и недолговечными, но зато раньше плодоносящими, часто с более сладкими плодами. Карликовость их объясняется недостаточным корневым питанием от слабой корневой системы подвоя; раннее плодоношение и большая сахаристость плодов - быстрым и значительным накоплением ассимилятов, не потребляемых слаборазвитой корневой системой подвоя или, быть может, более затрудненным оттоком ассимилятов; меньшая долговечность - ранним отмиранием корней подвоя. Наоборот, фисташка из семян живет не более 150 лет, привитая же на другом, более долговечном виде того же рода (Pistacia terebinthus) живет до 200 лет.

В ряде случаев при умелом выборе подвоя можно повышать морозоустойчивость привоя, например при прививке обыкновенных яблонь на морозостойкую сибирскую, при прививке мандаринов на более морозостойкий трехлисточковый померанец (Poncirus trifoliata), дынь - на тыквы и т. п. Некоторые такие случаи объясняли только морозостойкостью корней подвоя, но часто морозостойкость получается и в побегах привоя, как например у вишни, привитой на другом виде того же рода, так называемой антипке (Cerasus mahaleb).

Влияние подвоя на привой видно, например, и в том, что черенок из соцветия репы, привитый на однолетний корень репы же, дает облиственный побег, а привитый на двулетний корень развивается в цветочный побег.

И. В. Мичурин и его последователи по-иному понимают взаимоотношения между подвоем и привоем. Они считают, что влияние подвоя на привой, и обратно, имеет характер не только количественных изменений у взаимодействующих компонентов, но что в ряде случаев при известных условиях полученные изменения передаются потомству.

И. В. Мичурин в своих работах по выведению новых сортов плодовых деревьев широко использовал влияние подвоя на привой, и обратно. Он разъяснил причину стойкого сохранения наследственных признаков привоя, наблюдающегося при обычных прививках в плодоводстве, а также установил, при каких условиях эта устойчивость нарушается. Привой всегда берется с уже неоднократно плодоносившего дерева, притом старого культурного сорта; поэтому он обладает такой прочной наследственностью, которую не в силах изменить обычно молодой (2-3-летний) дичок (подвой). Если же взять молодой гибридный сеянец, неустойчивый, как молодой организм, и к тому же с наследственностью, расшатанной гибридизацией, к привить его в крону старого плодоносящего дерева, то этот гибридный сеянец под мощным воздействием подвоя постепенно изменится, и притом

296

направленно - в сторону приближения по свойствам к подвою. Широко применялся И. В. Мичуриным обратный способ - влияние привоя на подвои. В этом случае в крону молодого гибрида, вступающего в пору плодоношения, он прививал черенки того устойчивого сорта, свойства которого хотел иметь у гибрида. Привитые черенки влияли на гибрид (подвой) и передавали ему некоторые свои свойства, которые закреплялись и впоследствии передавались при вегетативном размножении.

В описанных опытах тот компонент, который передавал свои свойства (как наиболее сильный), "воспитывал" другого компонента, получил название ментора. Также и прием воздействия старым сортом в желательном отношении на молодые гибриды с расшатанной, не закрепившейся

Рис. 254. Ренет бергамотный.
Рис. 254. Ренет бергамотный.

наследственностью И. В. Мичурин назвал методом ментора5. Ясно, что ментором может быть как привой (черенки старого сорта в последнем примере), так и подвой (в первом примере).

В работах И. В. Мичурина признаки, переданные от подвоя привою, или обратно, наследовались лишь при вегетативном размножении. Так, если черенки сорта, полученного методом ментора, укоренить, или привить на подвои, то из черенков вырастут деревья с признаками этого сорта. Особенно интересным примером является сорт, полученный в результате прививки почки с молодого сеянца яблони (Антоновки полуторафунтовой) в крону дичка груши. На привое (впоследствии пригнутом к земле и укоренившемся в месте сращения его с грушей, где был большой наплыв) образовались плоды, имеющие грушевидную форму: плодоножка была не в воронке, как у яблонь, а на возвышении и несколько сдвинута в бок, как у груш бергамотов. Этот новый сорт И. В. Мичурин назвал Ренетом бергамотным (рис. 254). При вегетативном размножении он сохранял этот признак формы плода. В дальнейшем Ренет бергамотный скрестили с различными сортами яблонь, и некоторые из новых гибридов дали плоды, унаследовавшие уже и при семенном размножении тип плодов Ренета бергамотного, напоминавших грушу.

297

В последние два десятилетия многие ученые в различных местностях СССР производили много опытов по прививкам различных травянистых растений и констатировали сильное взаимное влияние обоих компонентов, которое в ряде случаев передавалось по наследству и при семенном размножении.

При прививках между разными сортами томатов, особенно часто служивших объектами этих опытов ввиду легкой прививаемости их, у привоя получались плоды, измененные по окраске, размерам, форме, количеству гнезд. Изменения происходили также в сложении соцветий, в окраске и форме листьев.

Подвой, которому раньше уделяли мало внимания, тоже способен изменяться под влиянием привоя. Меняется характер корневой системы подвоя, количество, расположение и толщина корней, число и размер сосудов древесины и т. д. У картофеля изменялись форма и окраска клубней, процент содержания в них крахмала; изменения эти сохранялись при вегетативном размножении. При прививке табака на картофель в клубнях последнего накоплялось некоторое количество алкалоидов, свойственных табаку.

Получены доказательства передачи привою некоторых биохимических признаков подвоя. При прививках томата, дурмана, паслена на табак в листьях привоя появляется несвойственный им алкалоид подвоя - никотин. При обратных прививках табак часто не содержит никотина. В ряде опытов, где алкалоидные привои из различных семейств (пасленовые, бобовые - люпин и др.) прививались на близкие к ним безалкалоидные подвои, в привое, как и в подвое, не содержалось алкалоидов или их было мало. В обратных случаях (алкалоидный подвой) привой становился алкалоидным6.

Наблюдаемые наследственные изменения можно бы объяснить таким образом, что вещества, поступающие из подвоя, могут изменить процессы синтеза белков в привое; это приведет к изменению нуклеопротеидов в ядрах клеток привоя, которые станут воспроизводить особенности нуклеопротеидов подвоя; все это вызовет изменения у привоя, сходные с подвоем и передаваемые семенами по наследству. Однако следует отметить, что при проверке указанных опытов иногда получались отрицательные результаты и весь вопрос нуждается еще в дальнейших тщательных исследованиях.

298

1 От латинских "транс" - на другую сторону, "планта" - растение.

2 Дичком потому, что у разводимых растений культурные сорта их часто прививают на дикорастущие экземпляры того же вида.

3 От латинского "копуляре" - соединять, смыкать.

4 От латинского "окулус" - глаз.

5 Ментор - упоминающийся в "Одиссее" Гомера друг Одиссея и наставник его сына Телемаха. Переносно "ментором" называют мудрого руководителя.

6 В последнее время эти факты объясняют тем, что синтез алкалоидов происходит только в корнях, и они оттуда перемещаются вверх по стеблю.


Химеры

Иногда при прививках возникают растения, состоящие из тканей обоих компонентов - подвоя и привоя; в зависимости от распределения тканей в их теле они могут походить больше на одну или другую из исходных форм или иметь некоторые части, иногда половину одного компонента, другие - другого. Такие оригинальные растения называют химерами 1. Для получения их производится прививка, предпочтительно клином в расщеп; после срастания привой срезается в том месте, где он сросся с подвоем, но так, чтобы на подвое осталась часть тканей привоя. В образующемся на месте среза наплыве закладываются придаточные почки, причем в некоторых из них часть тканей в конусе нарастания может принадлежать подвою, часть - привою; из них и развиваются химеры. Различают две основные категории химер: секториальные и периклинальные.

298

В секториальных химерах половина или меньший сектор принадлежит одному компоненту, остальное - другому; например, в кисти гиацинтов по одной стороне красные цветки, по другой - синие; или часть листа, плода напоминает один компонент, часть - другой. У периклинальных 2 химер в конусе нарастания один или два слоя клеток (очень редко три) принадлежат одному компоненту, остальные - другому, так что одно растение образует как бы покрышку вокруг другого3.

Химеры, образующиеся изредка при прививках, известны растениеводам и ботаникам уже с XVII века. Взгляды на сущность их высказывались различные. Так как у химер иногда бывают некоторые признаки (например, окраска цветков), промежуточные между признаками обоих компонентов, так как они обычно не дают семян, могут вегетативно расщепляться, возвращаясь к обеим родительским формам или к одной из них, словом, обнаруживают ряд свойств, характерных для гибридов, полученных половым размножением, то Ч. Дарвин, К. А. Тимирязев и другие считали их тоже за гибриды, полученные вегетативным путем, - прививочные гибриды. В XX веке после тщательных анатомических и цитологических исследований химер получил почти всеобщее распространение взгляд, что так как никакого слияния клеток двух компонентов у химер не происходит и каждый компонент полностью сохраняет все свои свойства, то химеры и настоящие гибриды - глубоко различные образования, и химеры нельзя называть гибридами.

В природе изредка происходит образование химер и без вмешательства человека. Они получаются в результате изменений части клеток в конусе нарастания почки; наиболее часты изменения, выражающиеся в утрате или дефектах хлорофилла в части клеток, в результате чего получаются растения с декоративными пестрыми, бело- или желто-зелеными листьями.

299

1 "Химерой" в древнегреческой мифологии называли огнедышащее чудовище, имевшее голову льва, туловище козы и хвост дракона.

2 От греческих "пери" - вокруг, со всех сторон, "клино" - наклоняю, сгибаю.

3 Оболочка, принадлежащая одному компоненту, может стать многослойной вследствие тангентальных делений клеток.


БЕСПОЛОЕ И ПОЛОВОЕ РАЗМНОЖЕНИЕ

Значение полового размножения по сравнению с бесполым

У некоторых групп низших растений - бактерий, сине-зеленых водорослей, некоторых зеленых водорослей, многих несовершенных грибов, некоторых лишайников - половой процесс неизвестен и размножение происходит делением клеток или нитей или спорами, образующимися бесполым путем. При этому первых двух групп полового размножения, вероятно, никогда не было, а у трех последних оно, по-видимому, утрачено в процессе их эволюции. В остальных группах растений наряду с широко развитым вегетативным или бесполым размножением, обеспечивающим сохранение вида, существует и половое. Так как последнее совершается более сложным способом и далеко не всегда бывает успешно, то возникает вопрос: почему оно необходимо и не могут ли и высшие растения обходиться без полового размножения?

Действительно, известно немало как разводимых растений, так и диких, которые размножаются почти исключительно (и даже исключительно) бесполым путем; однако у огромного большинства высших растений имеется и половое размножение, что заставляет думать о каких-то доставляемых им преимуществах.

При половом размножении по сравнению с вегетативным достигается: 1) более высокий коэффициент размножения, т. е. гораздо большее

299

количество зачатков новых особей; 2) возможность расселения на гораздо более далекие расстояния и, следовательно, заселение большей территории; 3) перенесение семян в иные условия, что дает возможность возникновению разнообразных изменений под влиянием новых условий и, следовательно, дает новый материал для естественного отбора. Еще более важно, что при вегетативном (или бесполом) размножении новое растение наследует полностью все свойства материнского, в том числе и наступающие у большинства раньше или позже возрастные старческие изменения; кроме того, оно не получает никаких новых свойств и способно жить лишь в тех же границах внешних условий, что и материнское растение.

При половом же размножении происходит полное обновление, жизнь начинается в полном смысле сначала, и все возрастные изменения родителей потомству не передаются. Кроме того, и это очень важно, при половом размножении происходит соединение более или менее различных отцовских и материнских наследственных задатков, потомство получается более разнообразное, с новыми комбинациями отцовских и материнских свойств, а иногда и с совсем новыми признаками. Такое генетически более разнородное потомство обладает более широкой амплитудой приспособляемости к внешним условиям, отдельные представители его могут уживаться в условиях, где их родители погибли бы, а весь вид (комплекс наиболее близких друг к другу форм) будет более стойким в борьбе за существование. Такие размножающиеся половым путем виды и явились победителями в жизненной борьбе.

300


ЧЕРЕДОВАНИЕ ПОЛОВОГО И БЕСПОЛОГО ПОКОЛЕНИЙ И СМЕНА ЯДЕРНЫХ ФАЗ

Как уже указывалось (стр. 286), половое размножение осуществляется слиянием (копуляцией 1) двух половых клеток (гамет) и их ядер. Зигота, получающаяся в результате копуляции, у многих водорослей и низших грибов одевается толстой оболочкой и превращается в так называемую покоящуюся спору, которая лишь после некоторого периода покоя дает, так или иначе прорастая, новое растение. У большинства же зигота немедленно начинает делиться и образует новое растение или зародыш его; последний у семенных растений временно задерживается в дальнейшем развитии. Это новое растение, развившееся из зиготы, у одних вполне похоже на материнское, у других более или менее резко отличается от него. У большинства оно способно размножаться вегетативно; кроме того, у очень многих растений на нем или в нем образуются бесполым путем специальные клетки, служащие для размножения, носящие нередко различные названия и объединяемые под общим наименованием спор бесполого размножения. Они отделяются от материнского растения, рассеиваются и или непосредственно, или после некоторого периода покоя прорастают в новые растения, тождественные с материнским или непохожие на него. В дальнейшем опять наступает половое размножение. При этом у одних имеется правильное чередование полового и бесполого размножения; у других это в очень большой степени зависит от внешних условий, и половое размножение происходит после некоторого накопления запасных веществ, часто при наступлении неблагоприятных условий существования.

При слиянии половых ядер хромосомы их не сливаются, получающееся в результате слияния так называемое копуляционное ядро будет иметь двойной набор (2n) хромосом и называться диплоидным 2;

300

Рис. 255. Схемы чередований гаплоидной и диплоидной фаз и, соответственно, гаметофита и спорофита (где они развиты) в цикле развития:
Рис. 255. Схемы чередований гаплоидной и диплоидной фаз и, соответственно, гаметофита и спорофита (где они развиты) в цикле развития:

1 - у большинства зеленых водорослей; 2 - у некоторых зеленых и бурых водорослей; 3 - у мхов; 4 - у папоротников, хвощей, плаунов; 5 - у семенных растений. Тонкой линией на рисунке обозначены гаплоидная фаза, гаметофит; жирной линией - диплоидная фаза, спорофит; ... - половой процесс, + + + - редукционное деление.

ядра гамет, имеющие вдвое меньшее число хромосом (п), называют гаплоидными 3. Каждый вид растений характеризуется определенным диплоидным и вдвое меньшим гаплоидным числом хромосом. Переход от гаплоидного к диплоидному совершается при оплодотворении, обратный - от диплоидного к гаплоидному - при редукционном делении ядра (см. стр. 54). Последнее происходит у разных групп растений в различной, но всегда строго определенной стадии их развития. Таким образом, в жизненном цикле каждого растения, имеющего половое размножение, мы находим так называемую смену ядерных фаз - гаплоидной и диплоидной. Растение с гаплоидным числом хромосом называют гаплонтом, с диплоидным - диплонтом. У многих водорослей и грибов в цикле развития доминирует гаплонт; например, у большинства зеленых водорослей диплоидна только зигота; первое же деление ее ядра в начале прорастания есть редукционное, и вся вновь развивающаяся водоросль будет гаплоидна (рис. 255, 1). Прямой противоположностью этому является полное доминирование диплонта; например, у бурых фукусовых водорослей вся водоросль диплоидна, редукционное деление происходит при образовании гамет, а при слиянии их сейчас же восстанавливается диплоидная фаза. Противоположностью указанным случаям полного доминирования одной фазы является цикл развития многих красных, некоторых бурых, и немногих зеленых водорослей. У них водоросль в гаплоидной фазе размножается половым путем - дает гаметы, из слияния которых получается зигота. Последняя при прорастании образует новую водоросль с диплоидным числом хромосом, вполне похожую на гаплонта или более или менее, у некоторых даже очень резко, отличающуюся от него; эта диплоидная форма

301

размножается бесполым путем - спорами, при образовании которых происходит редукционное деление. Из этих спор развивается гаплоидная водоросль, образующая гаметы, с которой мы начали знакомство с циклом развития их; зигота вновь дает диплоидную водоросль, размножающуюся бесполым путем, и т. п. Таким образом, здесь мы видим не только смену гаплоидной и диплоидной фаз, но и соответствующее им чередование поколений - полового и бесполого, ведущих каждое самостоятельный образ жизни и размножающихся половым или бесполым способом (рис. 255, 2). Половое поколение называют гаметофитом 4, бесполое - спорофитом 5.

У высших растений мы имеем совпадающее со сменой ядерных фаз подобное же чередование поколений (смену генераций), причем у них одно какое-либо поколение доминирует в цикле развития, а другое и морфологически и по продолжительности его жизни развито слабее (это же бывает и у некоторых водорослей) и у многих не способно к самостоятельной жизни. У мхов доминирует гаметофит, а спорофит в виде коробочки со спорами живет на гаметофите (рис. 255, 3). У папоротников, наоборот, доминирует спорофит - сам папоротник, размножающийся спорами (рис. 255, 4), а гаметофит представлен очень маленькой, но живущей самостоятельно зеленой пластинкой, так называемым заростком (рис. 261). У семенных растений (рис. 255, 5) доминирует тоже спорофит - все растение, а гаметофит очень редуцирован, живет паразитически на спорофите и может быть узнан только после тщательного сравнительного морфологического сопоставления (подробнее см. в главах о половом и бесполом размножении этих групп растений).

Термин "чередование поколений" несколько неудачен, так как в обыденной жизни под "поколением" обычно понимают группу особей, проходящих все свое развитие (онтогенез) от рождения до смерти самостоятельно и сходно с родителями. Спорофит же и гаметофит у растений представляют собой различные фазы (или этапы) онтогенеза одной особи. Но понятие о чередовании поколений и сам этот термин имеют столетнюю давность, прочно вошли во всеобщее употребление у ботаников, и нет оснований заменять их чем-либо другим.

Необходимо еще отметить, что было бы ошибочно различия в организации и величине гаметофита и спорофита, имеющие место у большинства растений, ставить только в зависимость от различия в числе их хромосом.

У красных водорослей, многих бурых, некоторых зеленых (ульвовых) водорослей спорофит и гаметофит одинаковы по величине и форме, хотя и резко различны по числу хромосом. У большинства высших растений спорофит значительно крупнее и долговечнее гаметофита, но у мхов эти отношения обратные, хотя у тех и других число хромосом у спорофита всегда вдвое больше, чем у гаметофита.

302

1 От латинского "копуляцио" - совокупление.

2 От греческого "диплоос" - двойной.

3 От греческого "гаплоос" - простой, одиночный,

4 От греческих "гаметеон" - вступающий в брак, "фитон" - растение.

5 От греческих "спора" - посев, семя (спора), "фитон" - растение.


Бесполое и половое размножение зеленых водорослей

Очень многие зеленые водоросли размножаются бесполым путем, посредством зооспор - мелких грушевидных или шаровидных клеток, обычно не одетых оболочкой, снабженных у большинства на переднем конце двумя (реже четырьмя или многими) жгутиками, при помощи которых они движутся (рис. 256). Образуются зооспоры по нескольку в обычных или несколько видоизмененных клетках - зооспорангиях путем деления их протопласта на несколько частей, превращающихся в зооспоры1.

302

Они выходят через отверстие, образующееся в оболочке материнской клетки, разбегаются в воде, через некоторое время останавливаются, теряют жгутики, одеваются оболочкой и постепенно развиваются в новую водоросль, вполне похожую на давшую им начало. Образование зооспор у многоклеточных неподвижных водорослей является указанием (на основании биогенетического закона) на происхождение их от одноклеточных подвижных.

При половом размножении у многих водорослей в клетках (так называемых гаметангиях 2) образуются гаметы, похожие на зооспоры, но меньшие по размерам. Выйдя из материнской клетки, они сливаются (копулируют3) попарно (рис. 257). У многих водорослей сливающиеся

Рис. 256. Зооспоры:
Рис. 256. Зооспоры:

1 - участок вегетативной нити водоросли улотрикс; 2 - образование зооспор у него; 3 - зооспора его; 4 - две зооспоры водоросли трибонемы.

Рис. 257. Половой процесс у водорослей:
Рис. 257. Половой процесс у водорослей:

1 - изогамный; 2 - гетерогамный; 3 - оогамный.

гаметы одинаковы по внешности и отличаются лишь физиологически, так как соединяются не в любой комбинации. Такая форма полового процесса, где еще не выработалась морфологическая дифференцировка полов, называется изогамией 4.

У некоторых родов или видов копулирующие подвижные гаметы отличаются размерами (рис. 257, 2); меньшую по величине мы считаем мужской, а более крупную, часто менее подвижную - женской, так как вообще у растений (и животных) женские половые клетки крупнее мужских. Такую форму полового процесса, где обе гаметы подвижные, но различаются по величине, называют гетерогамией 5. Она представляет переход к третьему типу - оогамии 6, когда женская гамета крупная и неподвижная (яйцо, яйцеклетка), а мужская мельче и подвижна (рис. 257, 3). Клетки, в которых у оогамных видов образуются яйцеклетки,

303

называют оогониями 7; они у большинства несколько отличаются по форме и часто большей величине от остальных вегетативных клеток их тела. Мужские гаметы оогамных видов называют сперматозоидами 8, а клетки, в которых они образуются, - антеридиями 9. Во всех случаях изо-, гетеро- и оогамии в результате копуляции получается зигота, которая одевается оболочкой и после некоторого периода покоя развивает у большинства по четыре зооспоры, выходящие из оболочки зиготы и прорастающие в новые особи.

Образованию зооспор в зиготе у большинства видов предшествует редукционное деление ее клеточного ядра; оно происходит перед прорастанием зиготы водорослей и в тех случаях, когда из нее развиваются не зооспоры, а непосредственно новые неподвижные особи (в числе 1-4; лишние ядра при этом обычно отмирают). Таким образом, как уже указывалось, большинство зеленых водорослей в вегетативном состоянии гаплоидны, и диплоидна лишь зигота.

У большинства зеленых водорослей нет правильного чередования бесполого и полового размножения и, следовательно, регулярной смены ядерных фаз. Обычно бывает целый ряд гаплоидных поколений, размножающихся бесполым путем, и время полового размножения зависит в очень большой степени от различных внешних условий.

Переход от изогамии к гетерогамии и оогамии совершался в процессе эволюции, вероятно, неоднократно в различных группах низших растений.

304

1 У некоторых в клетке образуется только одна зооспора.

2 От греческих "гамете" - жена, "гаметес" - муж, "ангейон" - сосуд, вместилище.

3 От латинского "копуляре" - смыкать, связывать, соединять.

4 От греческих "изос" - равный, "гамео" - вступаю в брак.

5 От греческих "гетерос" - различный, "гамео" - вступаю в брак.

6 От греческих "оон" - яйцо, "гамео" - вступаю в брак.

7 От греческих "оон" - яйцо, "гонос" - рождение.

8 От греческих "сперма" - семя, "зоон" - животное.

9 От греческого "антерос" - цветущий. Название дано, вероятно, по аналогии с пыльником в цветках, называемым по-латыни (с греческого) "антера" и содержащим пыльцу, дающую впоследствии мужские гаметы.


Бесполое и половое размножение мхов

На вершине стеблей лиственных мхов находятся органы полового размножения: мужские - антеридии и женские - архегонии 1, окруженные листьями и расположенные у большинства на разных растениях (двудомность). Антеридий имеет вид продолговатого или округлого мешка с однослойной стенкой, окружающей мелкие, богатые содержимым, так называемые сперматогенные клетки; каждая из них образует один или два спирально изогнутых сперматозоида с двумя длинными жгутиками на переднем конце (рис. 258, 1-3). Архегоний в отличие от оогония водорослей бывает всегда многоклеточным и похож на колбу с длинным горлышком. В нижней, вздутой части его, так называемом брюшке, находится не одетая оболочкой женская половая клетка - яйцеклетка - и над ней маленькая, так называемая брюшная канальцевая клетка. В верхней, узкой части архегония, называемой шейкой, имеется канал, содержащий один ряд мелких шейковых канальцевых клеток (рис. 258, 4 и 5). Канальцевые клетки расплываются в слизь, заполняющую канал шейки и частично выходящую наружу через раскрывающуюся на вершине шейку его. В это же приблизительно время вскрываются на верхушке антеридии и выпускают многочисленные сперматозоиды. Оплодотворение возможно лишь в воде, часто покрывающей невысокие дерновинки мхов. Двигаясь в воде, находящейся на растениях, сперматозоиды направляются в архегонии; привлекают их, вероятно, вещества, находящиеся в выделившейся из них слизи. Один сперматозоид проникает в шейку архегония, направляется к яйцеклетке и сливается с

304

нею. Оплодотворенная яйцеклетка покрывается оболочкой, начинает тотчас же делиться и дает спорофит - сидящую на ножке коробочку, - который у мхов имеет специальное название - спорогоний 2; в клетках его находится диплоидное число хромосом (рис. 259). Внутри коробочки обособляется комплекс клеток, богатых содержимым и образующих

Рис. 258. Половые органы у мхов:
Рис. 258. Половые органы у мхов:

1 - антеридии; 2 - выход сперматозоидов из антеридия; 3 - сперматозоид; 4 - архегонии; 5 - архегоний в продольном разрезе.

впоследствии споры, так называемый археспорий 3. Из клеток археспория после редукционного деления их клеточных ядер образуются микроскопически мелкие одноклеточные гаплоидные споры, служащие для бесполого размножения, так как они возникают бесполым путем4. Коробочка

305

Рис. 259. Строение и размножение мхов:
Рис. 259. Строение и размножение мхов:

1 - мох кукушкин лен; 2 - коробочка его, прикрытая колпачком; 3 - она же без колпачка; 4 - она же открывшаяся (без колпачка и крышечки); 5 - продольный разрез коробочки, внутри нее - темный споровый мешок; 6 - протонема мха; с - спора, из которой она развилась; пч - почечка, из которой разовьется мох (схемат. и увелич.).

вскрывается на верхушке; споры высыпаются из нее (подробнее см. в разделе систематики), разносятся ветром и, попав в благоприятные условия, прорастают. Вначале из спор у лиственных мхов вырастают ветвистые нити, похожие на водоросли и называемые протонемой 5; на них образуются почки, каждая из которых может дать листостебельный мох, развивающий впоследствии снова половые органы - антеридии и архегонии. Клетки

306

протонемы и образующиеся на них типичные растения мха с половыми органами имеют ядра с гаплоидным числом хромосом. Диплоидная фаза начинается с оплодотворения и кончается во время деления клеток археспория перед образованием спор, так что спорогоний - коробочка на ножке - является диплоидным.

Таким образом, в цикле развития мхов мы видим правильное чередование двух способов размножения - полового и бесполого. Органы полового размножения образуются на листостебельном (или талломном) растеньице мха, которое вместе с производящей его протонемой может быть названо половым поколением или гаметофитом; клетки его имеют ядра с гаплоидным числом хромосом. Клетки, служащие для бесполого размножения, - споры - образуются в спорогонии, который может быть назван бесполым поколением или спорофитом; клетки его (за исключением спор, с которых начинается гаметофит) имеют ядра с диплоидным числом хромосом. Спорофит хотя и обособлен морфологически и анатомически от гаметофита, но никогда не отделяется от него и питается либо целиком за счет гаметофита, либо, имея хлорофилл, способен к выработке органического вещества и берет из гаметофита главным образом воду и неорганические соли. Отмирает спорофит после рассеивания спор нередко в то же лето, когда произошло оплодотворение (лишь у некоторых он живет 1-2 года). Следовательно, в цикле развития мхов чередуются два поколения, причем доминирует половое поколение - гаметофит; бесполое же поколение - спорофит - имеет меньшую продолжительность жизни и всецело зависит от гаметофита, на котором он живет как паразит или полупаразит.

307

1 От греческих "архе" - начало, исходный пункт, "гонос" - рождение, потомство.

2 От греческих "спора" - посев, семя, "гонос" - рождение, происхождение.

3 От греческих "архе" - начало, "спора" - посев, семя.

4 Необходимо отметить, что многие зооспоры водорослей и многие виды спор у грибов не вполне тождественны спорам мхов, папоротников и других высших споровых растений. У первых образованию спор во многих случаях не предшествует редукционное деление и из спор развивается то же морфологическое поколение, что и произведшее споры, с тем же числом хромосом π клеточных ядрах. У высших споровых образованию спор предшествует редукционное деление и из спор развивается другое поколение (гаметофит) с иным числом хромосом, чем произведшее споры растение.

5 От греческих "протос" - первый, "нема" - нить.


Бесполое и половое размножение равноспоровых папоротников

У папоротников бесполым поколением - спорофитом - является сам папоротник, состоящий из корневища (или надземного ствола), корней и листьев; ядра его клеток имеют диплоидное число хромосом. На нижней стороне листьев образуются на особых утолщениях (плацентах1) спорангии - очень мелкие округлые, слегка сплюснутые с боков коробочки, сидящие на ножке. У большинства папоротников спорангии образуются на обычных листьях, у некоторых же - на особых, видоизмененных редуцированных, называемых спорофиллами 2. Спорангии бывают собраны кучками, так называемыми сорусами 3, прикрытыми у многих особей пленочкой - покрывальцем, или индузиумом 4, вырастающим из плаценты (рис. 260). Стенка спорангиев однослойная; содержимое их - археспорий - образует после редукционного деления клеточных ядер многочисленные темные споры, служащие для бесполого размножения папоротников. Раскрывание созревших и начинающих подсыхать спорангиев происходит у громадного большинства папоротников при содействии группы клеток его стенок, расположенных у многих кольцом и имеющих частичные утолщения клеточных оболочек (подробнее см. в разделе систематики). Покрывальце к этому времени уже ссыхается, съеживается и не мешает рассеиванию спор. Выброшенные из спорангиев и разнесенные воздушными течениями споры, попав в благоприятные условия, прорастают и образуют так называемый заросток. Он у большинства

307

имеет вид маленькой (2-5 мм в диаметре) сердцевидной зеленой пластинки, прикрепленной к почве ризоидами (рис. 261). Заросток имеет клетки с гаплоидным числом хромосом и является половым поколением папоротника - его гаметофитом.

На нижней стороне заростка образуются его половые органы: антеридии - ближе к низу и архегонии - ближе к верху (выемке). Антеридии - микроскопически мелкие, округлые, с однослойной стенкой. В них образуются штопорообразно завитые сперматозоиды, имеющие на переднем конце пучок жгутиков, а на заднем бесцветный пузырь - остаток протоплазмы сперматогенной клетки - позднее близ архегония лопающийся. Архегонии имеют вид колбочек, но гораздо более мелких, чем у мхов, и погруженных брюшной частью в ткань заростка, так что наружу выдается лишь короткая шейка. В брюшке находится яйцеклетка и над ней - маленькая брюшная канальцевая клетка, а в канале шейки архегония - несколько шейковых канальцевых клеток, обычно сливающихся вместе. При вскрывании архегониев из шейки выделяется часть слизи из ослизняющихся канальцевых клеток. Оплодотворение происходит, как у мхов, при наличии капельножидкой воды. При оплодотворении происходит удвоение числа хромосом. Из оплодотворенной яйцеклетки сейчас же начинает развиваться новое растение - сам папоротник со всеми его органами - корнями, стеблем (корневищем) и листьями.

Рис. 260. Мужской папоротник (Dryopteris filix-mas):
Рис. 260. Мужской папоротник (Dryopteris filix-mas):

1 - взрослый папоротник (спорофит); 2 - часть листа его снизу, с сорусами, прикрытыми покрывальцами; 3 - поперечный разрез через сорус спорангиев с покрывальцем; 4 - вскрывшийся спорангий, из которого выбрасываются споры.

Как видим, у папоротников тоже имеется правильное чередование поколений: бесполого - спорофита - с диплоидным числом хромосом, образующего споры бесполого размножения, и полового - гаметофита - с гаплоидным числом хромосом, образующего половые органы. Но в отличие от мхов оба поколения ведут совершенно самостоятельный образ жизни. Кроме того, соотношения их в цикле развития папоротников совершенно иные: доминирует мощно развитый многолетний спорофит - сам папоротник5; гаметофит же - заросток - очень редуцирован и недолговечен.

308

Рис. 261. Мужской папоротник (Dryopteris filix-mas):
Рис. 261. Мужской папоротник (Dryopteris filix-mas):

1-2 - молодые заростки (гаметофиты) папоротника; 3 - взрослый заросток его же (вид снизу); 4 и 5 - невскрывшийся (4) и вскрывшийся (5) архегоний; 6 и 7 - невскрывшийся (6 - в оптическом разрезе) и вскрывшийся (7) антеридий; 8 - сперматозоид; 9 - молодой папоротник, развивающийся на заростке.

309

1 В анатомии животных и человека плацентой называют место прикрепления зародыша к стенке матки в период его утробной жизни. Термин происходит от греческого "плакоус" (род. падеж - "плакоунтос") - лепешка, пирог (по форме плаценты).

2 От греческих "спора" - семя и "филлон" - лист.

3 От греческого "сорос" - куча, множество.

4 От латинского "индузиум" - нижняя одежда.

5 Необходимо отметить, что стебель с листьями у папоротников и других высших растений принадлежит спорофиту, а у мхов - гаметофиту; поэтому стебель и листья мхов лишь аналогичны, но не гомологичны таковым же у других высших растений.


Бесполое и половое размножение хвощей

Весь хвощ, как к папоротник, является спорофитом. У некоторых видов (например, у Equisetum arvense) на вершине специальных спороносных побегов, у большинства же на вершине обычных побегов образуются особые колоски (рис. 262). Они состоят из нескольких мутовок маленьких спороносных листьев - спорофиллов, имеющих вид шестиугольного щитка, прикрепленного посредством центральной ножки к стеблю. На стороне щитка, обращенной к стеблю, находится 8-15 сидячих мешковидных спорангиев. В археспориях их после редукционного деления клеточных ядер образуются многочисленные шаровидные зеленые споры. Каждая спора имеет трехслойную оболочку; наружный слой ее разрывается на две спирально завитые гигроскопические ленты, во влажном воздухе прилегающие

309

к споре, а при высыхании раскручивающиеся. Благодаря этим лентам споры обычно сцепляются в рыхлые комочки, разносимые ветром из вскрывшихся спорангиев, и заростки, развивающиеся из спор, бывают скучены группами. Они имеют вид маленьких зеленых пластинок, рассеченных на лентовидные лопасти. На концах этих лопастей развиваются антеридии, а в них

Рис. 262. Полевой хвощ:
Рис. 262. Полевой хвощ:

1 - растение с вегетативными и спороносными побегами; 2-3 - спорофиллы: 4-6 - споры.

формируются сперматозоиды с пучком жгутиков на переднем конце (рис. 263). Что касается женских органов - архегониев, то они очень похожи на архегонии папоротников и развиваются, как и те, в срединной, более многослойной части заростка. После оплодотворения из яйцеклетки развивается бесполое поколение, представляющее собственно хвощ.

Раньше заростки хвощей считали раздельнополыми: одни, более мелкие - только с антеридиями, другие, более крупные - только с архегониями. При этих условиях упомянутое развитие их целыми группами рассматривалось как приспособление, обеспечивающее оплодотворение. Однако

310

в недавнее время у некоторых видов были обнаружены и обоеполые заростки. Возможно, что они потенциально обоеполы у многих видов и что кажущаяся их однополость объясняется неодновременностью развития архегониев и антеридиев (архегонии развиваются раньше), а также условиями питания, причем плохо питающиеся заростки остаются карликовыми и несут только антеридии. В природных условиях такие однополые заростки, или с архегониями, или с антеридиями, по-видимому, очень обычны, и для них не теряет своего значения указанное приспособление для обеспечения оплодотворения.

Таким образом, в цикле развития хвощей происходит такое же чередование поколений - спорофита и гаметофита, как и у папоротников, и так же доминирует и по высоте морфологического развития и по продолжительности жизни спорофит. Особенностью по сравнению с папоротниками (не

Рис. 263. Хвощ:
Рис. 263. Хвощ:

1 - мужской заросток; 2 - женский заросток; 3 - сперматозоид.

касаясь различий в вегетативных органах) является дифференцировка специальных спорофиллов, непохожих на листья. Основными тенденциями в дальнейшей эволюции органов размножения у высших растений будут являться: все бо́льшая специализация спорофиллов, более резкие морфологические различия полов, заметные уже в спорах и даже образующих их органах (спорангиях, спорофиллах), и дальнейшая редукция заростков.

311


Бесполое и половое размножение разноспоровых, или водяных, папоротников

Одной из особенностей разноспоровых папоротников является морфологическая дифференцировка разнополых гаметофитов, проявляющаяся уже заранее в органах бесполого размножения - спорангиях.

Примером разноспоровых папоротников может служить сальвиния - маленькое растеньице (5-15 см длины), плавающее на поверхности воды в заводях и старицах южной половины Европейской части СССР. На тонком горизонтальном стебле ее расположены трехчленные мутовки листьев: два зеленых пластинчатых листа каждой мутовки плавают на поверхности воды, а третий, подводный, буроватый, рассечен на нитевидные доли, покрытые волосками, и функционально заменяет корни, отсутствующие у сальвинии (рис. 264). У основания подводных листьев на очень

311

укороченных дольках их образуются отдельно расположенные (но на одном и том же растении) сорусы мелких микроспорангиев и более крупных мегаспорангиев, или макроспорангиев 1; сорусы окружены со всех сторон оболочкой, гомологичной покрывальцу у папоротников (см. стр. 307). В микроспорангиях после редукционного деления из археспория образуется много мелких микроспор, а в мегаспорангиях - только по одной мегаспоре, так как остальные рано отмирают. Микро- и мегаспоры прорастают, не выпадая из спорангиев. Таким образом, формально говоря, бесполое размножение совершается спорангиями, разносимыми водой после отмирания и разрушения растения.

Рис. 264. Сальвиния:
Рис. 264. Сальвиния:

1 - вид сверху; 2 - вид сбоку; 3 - два соруса микроспорангиев и один сорус мегаспорангиев; 4 - микроспорангий с высовывающимися мужскими заростками; 5 - мужской заросток (сбоку) с антеридиями (а); 6 - мегаспора с высовывающимся женским заростком и архегониями (ад) на нем; 7 - архегоний.

Из микроспор развиваются мужские заростки, которые прорывают стенку микроспорангия и высовываются наружу. Мужской заросток (мужской гаметсфит) бесцветный, маленький (меньше 0,5 мм); вегетативная часть его состоит всего из двух клеток; в верхней части находятся два антеридия, имеющие стенки из двух клеток; в каждом антеридии развиваются по четыре слегка закругленных, многожгутиковых сперматозоида. Мегаспора прорастает в женский заросток (женский гаметофит), который имеет вид треугольной зеленой пластинки величиной с булавочную

312

головку, плавающей на поверхности воды (рис. 264, 6). В ткань заростка погружено несколько архегониев, имеющих еще более редуцированную шейку, чем у равноспоровых папоротников. После оплодотворения из яйцеклетки развивается новое растение сальвинии (спорофит).

У сальвинии по сравнению с равноспоровыми папоротниками мы имеем: 1) различия в величине спорангиев и спор; 2) прорастание спор внутри спорангиев; 3) еще большую редукцию однополых гаметофитов и неспособность мужского бесцветного гаметофита к самостоятельной жизни - он живет за счет запасов, бывших в микроспоре.

У некоторых разноспоровых папоротников, а также других представителей высших споровых растений (селагинелл, изоэтеса) произошла еще большая редукция мужских и женских заростков, а также потеря и женским гаметофитом способности к фотосинтезу.

У селагинелл, близких к плаунам, мега- и микроспорофиллы собраны в колоски; мегаспоры прорастают в мегаспорангиях еще на материнском растении; у некоторых видов микроспоры переносятся на мегаспорофиллы и мегаспорангии, где происходит оплодотворение, начинается развитие зародыша, и мегаспорангии отпадает лишь позднее, что напоминает образование семян у семенных растений. Дальнейшую эволюцию в том же направлении мы будем видеть у семенных растений.

Отнюдь не следует думать, что рассмотренные группы растений развивались в процессе эволюции одна из другой. Они представляют отдельные, слепо кончающиеся ветви родословного древа растений, не связанные между собой близким родством. Разноспоровость в эволюции растений возникала, по-видимому, неоднократно; все прогрессирующая редукция гаметофита тоже совершалась в разных группах растений самостоятельно. На немногих приведенных примерах лишь выясняется общее направление хода эволюции растительного мира в части, касающейся развития гаметофита и чередования поколений.

313

1 От греческих "микрос" - малый, "мегас" - большой, "макрос" - длинный.


ПОЛОВОЕ РАЗМНОЖЕНИЕ СЕМЕННЫХ РАСТЕНИЙ

Для семенных растений характерно, что мегаспоры, образующиеся по одной в мегаспорангиях, остаются вместе с ними на материнском растении; там же происходит прорастание мегаспор, развитие женского гаметофита, оплодотворение мужскими гаметами, развивающимися в прорастающей микроспоре, так или иначе переносимой на мегаспорангии или на производящий его лист - мегаспорофилл. Сейчас же после оплодотворения начинается развитие из зиготы нового растения - спорофита, причем в отличие от папоротников и др. сохранившийся и видоизменившийся мегаспорангии превращается в семя, содержащее зародыш и запасы питательных веществ для его дальнейшего развития. Это семя, отделившись от материнского растения, у большинства после некоторого периода покоя (перерыв в развитии) прорастает в новое растение. Для рассеивания, распространения растения служат, следовательно, не споры, как у типичных споровых растений, а семена; бесполого размножения спорами нет, чередование поколений выражено неясно и выявляется лишь путем сравнительно-морфологических и цитологических исследований.

Спорофиллы покрытосеменных растений, тесно скученные на концах побегов и у большинства окруженные еще метаморфизированными верхушечными листьями, образуют вместе с ними цветок; мы можем охарактеризовать его как укороченный побег, листья которого метаморфизированы в связи с половым размножением, происходящим здесь же в цветке. Спорофиллы резко дифференцируются на микроспорофиллы, производящие микроспоры, и мегаспорофиллы, производящие мегаспоры; при поверхностном

313

знакомстве кажется, что они исполняют половые функции. Вследствие стушевывания чередования поколений и сильной редукции гаметофитов, не ведущих самостоятельного образа жизни, получается представление, что половым путем размножается само растение - спорофит. Поэтому часто, но неточно цветок называют органом полового размножения растений, микроспорофиллы - мужскими половыми органами, мегаспорофиллы - женскими половыми органами. С точки зрения сравнительной морфологии и гомологизации отдельных частей цветка это является неправильным.

Терминология отдельных частей цветка была выработана еще в то время, когда о гомологизации частей цветка с соответствующими органами высших споровых растений не могло быть и речи (впервые такая гомологизация была произведена в работах выдающегося немецкого ботаника Гофмейстера в 50-х годах прошлого столетия). Поэтому части цветка получили особые названия, удерживаемые за ними по привычке и в настоящее время. Микроспорофиллы называют тычинками, микроспорангии - пыльцевыми гнездами, микроспоры - пылинками, мегаспорофиллы - плодолистиками, мегаспорангий - семяпочкой, женский заросток - зародышевым мешком. Верхушечные листья там, где они окружают спорофиллы, носят название околоцветника, с подразделением его у многих растений на наружную, обычно зеленую чашечку и внутренний, обычно более крупный и иначе окрашенный венчик.

Семенные растения делят на голосеменные и покрытосеменные. У первых семяпочки мегаспорангии) и впоследствии семена помещаются открыто на мегаспорофиллах1. У покрытосеменных мегаспорофилл (или несколько мегаспорофиллов) заворачивается и срастается своими краями, образуя так называемый пестик, в нижней части которого - завязи, более или менее вздутой, - находится одна или несколько семяпочек (мегаспорангиев); после оплодотворения семяпочки превращаются в семена, окруженные со всех сторон разросшейся нижней частью мегаспорофилла (или мегаспорофиллов) - завязью, образующей плод.

314

1 О кажущихся отклонениях от этого у можжевельника, тиса и др. см. при описании этих растений.


Половое размножение голосеменных растений

Голосеменные делятся на несколько групп. Одной из наиболее примитивных являются живущие в тропиках и субтропиках саговники 1.

У саговников микроспорофиллы развиваются на одних экземплярах, мегаспорофиллы - на других (двудомность). Те и другие тесно сидят по спирали на оси и образуют мужские и женские шишки. Только у рода цикас (Cycas) нет типичной женской шишки, так как вслед за метаспорофиллами снова появляются вегетативные листья, и так повторяется неоднократно.

Мегаспорофиллы у цикаса желтоватой окраски, напоминают по форме обычные листья, но гораздо слабее развиты (рис. 265). В нижней части мегаспорофиллов располагаются 2-8 семяпочек (мегаспорангиев). Семяпочка (рис. 266) состоит из центральной многоклеточной части, называемой нуцеллус 2, и окружающего ее покрова, или интегумента 3;

314

Рис. 265. Мегаспорофиллы саговников:
Рис. 265. Мегаспорофиллы саговников:

1 - Cycas revoluta; 2 - C. circinalis; 3 - C. normanbyana; 4 - Dioon edule.

покров вырастает из основания нуцеллуса, так называемой халацы 4, обрастает нуцеллус постепенно снизу вверх, но на вершине не смыкается, оставляя отверстие, так называемый пыльцевход или семявход, или микропиле 5. В нуцеллусе одна из клеток (археспорий) делится дважды, причем происходит редукция числа хромосом. Из получающихся четырех клеток одна сильно разрастается, вытесняя три остальные и большую часть нуцеллуса; это и будет мегаспора.

Нуцеллус можно считать мегаспорангием, а покров представляет собой новое образование, не встречающееся у ранее рассмотренных групп6.

Довольно правдоподобной можно считать следующую гипотезу о происхождении покрова (интегумента). Можно предполагать, и некоторые палеоботанические данные подтверждают это, что у предков современных голосеменных мегаспорангии срастались по нескольку вместе, образуя так называемый синангий 7. В дальнейшей эволюции все периферические мегаспорангии стали бесплодными, редуцировались и образовали защитный покров - интегумент - вокруг одного центрального мегаспорангия (семяпочки). У некоторых ископаемых форм найдены многокамерные интегументы, что подтверждает эту гипотезу.

Мегаспора прорастает внутри мегаспорангия (нуцеллуса). При этом образуется бесцветный многоклеточный заросток, названный здесь эндоспермом 8. Лишь на вершине заросток немного высовывается из оболочки мегаспоры. В верхней части заростка образуются два (иногда до восьми)

Рис. 266. Схематический продольный разрез молодой семяпочки (мегаспорангия) у цикаса.
Рис. 266. Схематический продольный разрез молодой семяпочки (мегаспорангия) у цикаса.

Отверстие наверху в покрове - пыльцевход; углубление на вершине нуцеллуса - пыльцевая камера; черные линии - проводящие пучки.

315

Рис. 267. Вершина нуцеллуса у саговника (Dioon edule) (при большом увел.).
Рис. 267. Вершина нуцеллуса у саговника (Dioon edule) (при большом увел.).

Видны два архегония. Над ними - пыльцевые трубки, вросшие боковыми выростами в нуцеллус, из двух уже вышли сперматозоиды. Сверху - покров семяпочки.

архегония (около 4 мм длины и 1 мм ширины); каждый состоит из крупной яйцеклетки, брюшной канальцевой клетки и короткой шейки (рис. 267). Часть клеток нуцеллуса над женским гаметофитом растворяется, и получается углубление, так называемая пыльцевая камера; она наполнена слизистой сахаристой жидкостью, немного выступающей из камеры наружу. Весь заросток, или эндосперм, с архегониями является женским гаметофитом.

У мужских экземпляров цикаса на вершине стебля развиваются микроспорофиллы, называемые здесь тычинками; они имеют форму продолговатых треугольных чешуек (рис. 268) и сидят тесно по спирали, образуя мужскую шишку. На нижней поверхности тычинок образуются группами (сорусами) микроспорангии, названные здесь пыльцевыми гнездами (мешками). Внутри них из археспория после редукционного деления развиваются микроспоры. Пыльцевые гнезда при подсыхании вскрываются, как и у папоротников, благодаря неравномерным утолщениям на оболочках клеток наружного слоя их стенки (экзотеций9). Микроспоры разносятся ветром, некоторые попадают в жидкость,

Рис. 268. Микроспорофиллы саговников:
Рис. 268. Микроспорофиллы саговников:

1 - цикас; 2 - замия; 3 - группы микроспорангиев (пыльцевых мешков); 4 - разрез вскрывшегося микроспорангия.

316

Рис. 269. Прорастание микроспор (пылинок) у цикаса (1-4).
Рис. 269. Прорастание микроспор (пылинок) у цикаса (1-4).

Рис. 270. Сперматозоиды саговника:
Рис. 270. Сперматозоиды саговника:

1 - начавшие двигаться; 2 - до начала движения.

выступающую из пыльцевой камеры семяпочек, и при подсыхании ее втягиваются в пыльцевую камеру.

Микроспоры, как и многие типичные споры, одеты двуслойной оболочкой: наружный слой более толстый - экзина 10 и внутренний тонкий - интина 11. Микроспора прорастает в сильно редуцированный мужской заросток. Проросшую микроспору называют пылинкой. Прорастание микроспор начинается еще в пыльцевых гнездах, причем микроспора делится на три клетки (рис. 269): одна, маленькая, является вегетативной клеткой мужского заростка; из другой, средней, образуются в дальнейшем два крупных, видимых простым глазом (около 0,25 мм) сперматозоида, снабженных многочисленными жгутиками, расположенными по спирали (рис. 270); из третьей клетки микроспоры развивается гаусторий, называемый часто пыльцевой трубкой; он, разрывая экзину, внедряется в ткань нуцеллуса и служит для прикрепления пылинки и для питания ее за счет нуцеллуса; его можно гомологизировать с вегетативными клетками более типичных мужских заростков.

Оболочка микроспоры, свешивающейся в пыльцевую камеру, лопается; сперматозоиды выходят в пыльцевую камеру, плавают в наполняющей ее жидкости, направляются к архегониям; один из них проникает в яйцеклетку, и его ядро сливается с ядром яйцеклетки. Оплодотворенная диплоидная яйцеклетка тотчас же начинает делиться и довольно сложным путем образует зародыш, причем он на особом подвеске врастает в заросток и развивается за счет его запасных питательных веществ. Зародыш имеет две семядоли, между ними - точку роста стебля, а под ними - первичный стебель (подсемядольное колено), переходящий в корень. Вокруг зародыша находится ткань заростка, служащая ему в дальнейшем источником питательных веществ при прорастании семени. Все это одето оболочкой семени, образовавшейся из остатков нуцеллуса и из покрова (интегумента) семяпочки. Следовательно, семяпочка (мегаспорангий) превращается в семя, достигающее у цикаса размеров сливы средней величины. Если будет оплодотворен и другой архегоний, то в семени все же обычно развивается лишь один зародыш, другой же останавливается в развитии.

317

У других саговников развитие и оплодотворение происходят подобным же образом. Мегаспорофиллы их менее похожи на вегетативные листья, имеют форму чешуи, или щитков, и несут обычно только по две семяпочки (рис. 265); микроспорофиллы (тычинки) тоже имеют форму плоских чешуек.

У многих саговников семяпочки опадают с материнского растения после опыления, но еще до настоящего оплодотворения, т. е. до слияния ядер. У цикаса женский заросток (эндосперм), если его выделить из нуцеллуса, зеленеет и образует крахмал; точно так же, если не произойдет оплодотворения, женский заросток высовывается из пыльцевхода и зеленеет, т. е. он еще не вполне утратил способность к самостоятельной жизни.

Хвойные - самая обширная группа голосеменных, содержащая много видов деревьев и отчасти кустарников: сосны, ели, лиственницы, пихты, кедры, кипарисы, туи, араукарии, можжевельники и др. Мужская шишка состоит из многочисленных тычинок (микроспорофиллов), очень тесно сдвинутых и расположенных на оси у большинства по спирали. У многих мужские шишки собраны по нескольку вместе на общей оси. Тычинки имеют форму желтоватых чешуек, или щитков (рис. 271 и 272); на нижней стороне их находятся микроспорангии (пыльцевые мешки), в числе двух (сосна, ель и др.) и больше. В микроспорангиях из археспория после редукционного деления его клеточных ядер формируются микроспоры.

Вскрывание микроспорангиев происходит, как и у саговников, благодаря неравномерным утолщениям на оболочках клеток их наружного слоя (экзотеций).

У большинства хвойных имеются женские шишки, состоящие тоже из тесно сдвинутых, спирально расположенных мегаспорофиллоз, нередко неудачно называемых плодолистиками12. Мегаспорофиллы имеют форму чешуек; у елей, сосен, пихт, лиственниц и др. на них развиваются по две семяпочки (мегаспорангия), направленные пыльцевходами к основанию чешуи. Семяпочки устроены в основном, как и у саговников; они состоят из нуцеллуса, одетого одним покровом. Одна из клеток нуцеллуса (клетка археспория) делится два раза, причем происходит редукция числа хромосом. Одна из получившихся четырех клеток, сильно разрастаясь, образует мегаспору. Мегаспора прорастает внутри мегаспорангия и образует женский гаметофит - многоклеточный бесцветный заросток, называемый и у хвойных эндоспермом. На вершине эндосперма, обращенной к пыльцевходу, формируются архегонии, состоящие каждый из яйцеклетки,

Рис. 271. Сосна:
Рис. 271. Сосна:

1 - ветка Сосны с мужскими (м) и женскими (ж) шишками: прш - прошлогодняя разросшаяся после оплодотворения шишка; 2 - тычинка: а - сбоку, б - снизу; 3 - чешуйка женской шишки с двумя семяпочками; 4 - семенная чешуя зрелой шишки с двумя семенами; 5 - семя с крылом; 6 - продольный разрез семени, в эндосперме его виден зародыш.

318

Рис. 272. Сосна:
Рис. 272. Сосна:

1 - продольный разрез мужской шишки; 2 и 3 - продольный (2) и поперечный (3) разрез микроспорофилла (содержимое микроспорангиев не нарисовано); 4 - пылинка; 5 и 6 - прорастание пылинки; 7 - конец пыльцевой трубочки (у ели): з - остатки заростка; а - антеридиальная клетка; в - вегетативное ядро пыльцевой трубочки; н - клетка-ножка антеридия (на фиг. 7 - ядро ее); г - генеративная клетка (на фиг. 7 - спермии).

маленькой брюшной канальцевой клетки, рано исчезающей, и маленькой шейки (рис. 273).

Микроспоры голосеменных разносятся ветром и попадают на семяпочки. В пылинках у многих (ель, сосна и др.) наружный слой оболочки (экзина) отстает от внутреннего (интина) с двух сторон, и образуются два пузыря, уменьшающие удельный вес пылинок и облегчающие перенос их ветром. Прорастание микроспор у многих начинается еще в пыльцевом мешке. Внутри пылинки у стенки, противоположной вырастающей позднее

Рис. 273. Ель:
Рис. 273. Ель:

1 - срединный продольный разрез через семяпочку ели: п - покров семяпочки; н - нуцеллус; э - эндосперм (заросток); ар - брюшная часть архегония; ш - шейковая часть его; яд - ядро яйцеклетки; 2 - продольный разрез верхушки эндосперма ели с двумя архегониями: яд - ядро яйцеклетки; в - вакуоли в яйцеклетке; бк - брюшная канальцевая клетка.

319

пыльцевой трубочке, образуются 1-3 (у араукарий больше) маленькие клетки, гомологичные заростку и обычно скоро разрушающиеся. Над ними образуется более крупная, так называемая антеридиальная клетка, лежащая внутри основной, большой клетки-пылинки, называемой часто вегетативной (рис. 272) и тоже, вероятно, гомологичной заростку. На пыльцевходе семяпочки вегетативная клетка пылинки вытягивается в длинную пыльцевую трубочку, одетую внутренней оболочкой пылинки - интиной. Пыльцевая трубочка растет по направлению к архегониям; в растущем конце ее находится так называемое вегетативное ядро самой пылинки и две мужские половые клетки, или спермии, получающиеся в результате деления антеридиальной клетки13. Их часто называют генеративными ядрами, так как тонкий слой протоплазмы, окружающий крупные ядра спермиев, скоро утрачивает свои контуры и граница между протоплазмой спермиев и протоплазмой пыльцевой трубки становится незаметной. Проросшая пылинка является мужским гаметофитом.

У одних хвойных спермии одинаковы по размерам, у других неравные; больший из них выскальзывает из лопнувшего конца пыльцевой трубки, направляется к яйцеклетке архегония и сливается с ядром ее. Из оплодотворенной диплоидной яйцеклетки довольно сложным путем развивается зародыш. Он на длинном подвеске вдвигается в заросток, за счет питательных веществ которого и происходит его развитие. Он со всех сторон окружен эндоспермом (заростком), содержащим запасные питательные вещества для развития молодого растения при прорастании семени. Из остатков нуцеллуса образуется тонкая пленка, одевающая эндосперм, из покрова семяпочки - кожура семени, и вся семяпочка превращается, следовательно, в семя.

Из изложенного видно, что самым существенным отличием от саговников в цикле развития хвойных является отсутствие у последних сперматозоидов. Вместо этого развивается длинная пыльцевая трубочка, доставляющая оплодотворяющие спермии к архегонию.

При изучении размножения у разобранных групп растений выясняются главные особенности эволюции в этом процессе: редукция гаметофитов; развитие у спорофита приспособлений, облегчающих половое размножение; почти полная утрата мужскими гаметами подвижности14; развитие нового растения (зародыша) в начальных стадиях внутри материнского организма за счет накопленных последним запасов питательных веществ.

Все это стоит, очевидно, в связи с переходом растений в процессе эволюции растительного мира от водного образа жизни к сухопутному. Водные растения, постепенно выходя на сушу и заселяя ее, вначале жили, как амфибии, часто затопляемые водой. Органы бесполого размножения их, споры, развивались на суше и разносились ветром. Вырастающее из них половое поколение, несущее архегонии и антеридии с подвижными в воде сперматозоидами, должно было развиваться в условиях, обеспечивающих хотя бы временное покрытие капельно-жидкой водой; небольшая высота мхов, ничтожные размеры прилегающих к земле заростков папоротников, хвощей и др. обеспечивают это. По мере дальнейшего завоевания суши вырабатывается способность обходиться при оплодотворении без воды атмосферных осадков. Мегаспоры остаются на материнском растении и здесь же прорастают в очень редуцированный гаметофит, живущий за счет спорофита и под защитой его частей (мегаспорангия, спорофиллов и т. п.).

Микроспоры переносятся ветром или (у большинства покрытосеменных растений) насекомыми, птицами на мегоспорангии или мегаспорофиллы (у покрытосеменных); развивающийся из них гаметофит имеет ничтожные размеры и живет, по-видимому,

320

тоже за счет женского спорофита. У более примитивных саговниковых (и у гинкго) еще образуются сперматозоиды, а жидкость для движения их выделяется женским спорофитом. В дальнейшем процессе эволюции развивается пыльцевая трубочка, непосредственно доставляющая мужскую гамету к женской.

Интересно отметить, что переход от наружного оплодотворения в воде к внутреннему и в связи с этим к развитию зародыша внутри материнского организма имел место и в эволюции позвоночных животных. Оплодотворение и развитие зародыша у рыб, многих амфибий происходит вне тела, у млекопитающих же то и другое совершается внутри тела женской особи.

Несомненно, существенным прогрессивным приспособлением семенных растений, очень полезным им в борьбе за существование, является также распространение их не при помощи мелких одноклеточных спор, содержащих ничтожные запасы питательных веществ, а при помощи семян. Последние лучше защищены, содержат уже более или менее сформированный на материнском растении зародыш и запасы питательных веществ для первых стадий его дальнейшего развития.

321

1 Они имеют некоторое внешнее сходство с пальмами и нередко неправильно называются саговыми пальмами. Из крахмала сердцевины некоторых видов их делают саго.

2 От латинского "нуцеллус" - орешек. Нередко нуцеллус неудачно называют по-русски ядром.

3 От латинского "интегументум" - крыша, покрышка

4 От греческого "халадза" - град, зернышко.

5 От греческих "микрос" - маленький, "пиле" - ворота, вход, отверстие.

6 Некоторые считают его покрывальцем (индузиумом) мегаспорангия, но этому противоречит образование покрова из халацы мегаспорангия, тогда как покрывальце образуется из спорофилла.

7 От греческих "сюн" или "син" - вместе, "ангейон" - сосуд, вместилище.

8 От греческих "эндон" - внутри, "сперма" - семя; семяпочка после оплодотворения превращается в семя, и эндосперм находится внутри семени.

9 От греческих "экзо" - снаружи, "теке" - ящик, шкатулка, сумка.

10 От латинского "экзо" - снаружи.

11 От латинского "интус" - внутри.

12 У голосеменных нет настоящих плодов, а лишь семена.

13 Часто там бывает еще четвертое ядро, происходящее из клетки, отчленяющейся от антеридиальной (клетка-ножка антеридия) и тоже разрушающейся.

14 О полной утрате подвижности говорить все же нельзя, поскольку спермии движутся к яйцеклеткам.


Половое размножение покрытосеменных растений

Одной из главнейших особенностей покрытосеменных растений является завертывание и срастание краями мегаспорофиллов (плодолистиков) или у многих только срастание нескольких мегаспорофиллов краями друг с другом; в обоих случаях из мегаспорофиллов (одного из нескольких) образуется пестик, в нижней, более или менее вздутой и полой части которого находится один или несколько мегаспорангиев (семяпочек). После оплодотворения из пестика развивается плод, внутри которого находятся семена, образующиеся из мегаспорангиев (отсюда название покрыто- или скрытосеменные). Почти у всех покрытосеменных вокруг спорофиллов находятся вплотную придвинутые к ним метаморфизированные верхушечные листья, образующие или весь так называемый околоцветник, или наружные листочки его (чашечку), а внутренние листочки околоцветника (венчик) происходят в этих случаях из видоизмененных тычинок. Околоцветник вместе со спорофиллами образует цветок-орган, отсутствующий у голосеменных, и называемый часто органом полового размножения покрытосеменных, так как последнее происходит здесь же, в цветке.

321


ЦВЕТОК ПОКРЫТОСЕМЕННЫХ

Определение цветка. Части цветка

Цветком у покрытосеменных растений называют укороченный неразветвленный побег с ограниченным ростом, листья которого метаморфизированы в связи с половым размножением, происходящим здесь же в цветке и приводящим к образованию семян.

Большинство морфологов суживают понятие цветок, считая обязательным для него наличие пестика, т. е. замкнутого мегаспорофилла или плодолистика (или нескольких плодолистиков); при таком понимании у голосеменных не будет цветка, а он будет характерен лишь для покрытосеменных. Но такое толкование не является общепринятым; многие считают, что и голосеменные имеют цветки, хотя в более характерном, типичном виде (с околоцветником) они развиты лишь у покрытосеменных.

Цветок, как правило, заканчивает собой ось, т. е. главный или боковые, часто очень укороченные стебли, и никогда не образуется на листьях. Ось цветка (укороченная стеблевая часть его) называется цветоложем или тором 1; к нему прикреплены все метаморфизированные листья, составляющие цветок.

321

Цветоложе бывает (рис. 274) обычно несколько расширенное, плоское, у некоторых коническое (лютик, малина), даже длинное, вытянутое (гравилат, мышехвостник) или, наоборот, вогнутое (роза, вишня, слива, манжетка) .

Часть стебля непосредственно под цветоложем, несущая весь цветок, называется цветоножкой; иногда она бывает почти не развита, и цветок называется сидячим (например, у вербены, цветки в головках некоторых клеверов, в корзинках сложноцветных).

Цветок, представляющий собой боковой побег, выходит из пазухи листа, который называется кроющим листом или менее правильно прицветником; у большинства это бывают очень простые по форме, небольшие верхушечные листья. У некоторых, например у крестоцветных,

Рис. 274. Цветоложе:
Рис. 274. Цветоложе:

1 - плоское (пион); 2 - выпуклое (лютик Ranunculus sceleratus); 3 - вогнутое (манжетка). Все цветки в продольном разрезе.

Рис. 275. Цветок колокольчика (Campanula medium) с кроющим листом (л) и прицветниками (пц).
Рис. 275. Цветок колокольчика (Campanula medium) с кроющим листом (л) и прицветниками (пц).

кроющие листья цветков абортированы. Кроме того, у многих растений на цветоножке бывает еще один (у однодольных) или два (у двудольных) маленьких верхушечных листа, называемых тоже прицветниками или прицветничками, если кроющий лист называют прицветником. У однодольных прицветничек бывает расположен против кроющего листа на стороне цветоножки, обращенной к главной оси. У двудольных два прицветничка бывают расположены по бокам цветоножки направо и налево от кроющего листа, в плоскости, перпендикулярной к плоскости, идущей через кроющий лист и главную ось (рис. 275). У некоторых двудольных развито много прицветничков (например, у японской камелии). Наличие или отсутствие прицветничков бывает характерно для целых семейств, отдельных родов или видов.

В цветках, расположенных сбоку на побеге (а таковых большинство), сторона цветка, обращенная к кроющему листу, называется передней или нижней, или абаксиальной 2, противоположная, обращенная к оси побега, - задней или верхней, или адаксиальной 3. Вертикальная плоскость, проходящая через ось побега, несущего цветок, середину цветка и среднюю жилку кроющего листа, называется

322

срединной или медианной 4; плоскость, лежащая под прямым углом к срединной и проходящая тоже через ось побега, называется поперечной или трансверсальной 5.

Типичный полный цветок (рис. 276) состоит из следующих частей (снизу вверх). Чашечка, обычно зеленая, небольшая, состоящая из свободных или более или менее сросшихся чашелистиков. Венчик, более крупный, обычно не зеленый, а иначе окрашенный, состоящий также из свободных или сросшихся лепестков. Тычинки, или микроспорофиллы, образующие в своей совокупности так называемый андроцей 6. Каждая тычинка состоит обычно из нижней, тонкой части - тычиночной нити и прикрепленного к вершине ее более толстого пыльника; в последнем развиваются микроспоры. Пестик или пестики образованы одним или несколькими плодолистиками, или мегаспорофиллами, и образуют

Рис. 276. Строение цветка:
Рис. 276. Строение цветка:

1 - полный обоеполый цветок; 2 - цветок пиона (в продольном разрезе со многими тычинками и двумя пестиками, прочие удалены); 3 - отдельные части цветка (схема); цв - цветоложе; ч - чашелистики; л - лепестки; т - тычинки; п - пестики.

гинецей 7. В пестике различают нижнюю, несколько вздутую, полую часть - завязь, в которой находятся мегаспорангии - семяпочки; над завязью у большинства находится тонкий столбик, кончающийся наверху различно устроенным рыльцем; если столбик не развит, рыльце называют сидячим (на завязи).

Микроспора (или чаще пылинка, проросшая микроспора) так или иначе попадает на рыльце (опыление); там из нее развивается пыльцевая трубочка, проникающая через столбик в завязь и семяпочку, где происходит оплодотворение яйцеклетки, после чего семяпочка превращается в семя, а пестик - в плод. Малозаметные в цветке тычинки и пестики являются, следовательно, наиболее важными частями его.

Чашечка и венчик вместе называются околоцветником или покровами цветка и являются не столь существенными частями его, как тычинки и пестики. Они играют защитную роль для последних и, кроме того, важны при перенесении пыльцы. Околоцветник, расчлененный на чашечку и венчик, называется двойным. Если же околоцветник весь однородный, окрашенный в один цвет, то его называют простым (рис. 277). Ярко окрашенный простой околоцветник, похожий на венчик, называют венчиковидным, как например у тюльпанов, лилий, гиацинтов, ландыша, голубого подснежника, или пролески (Scilla), ветреницы (Anemone), калужницы (Caltha), гречихи и др.; простой невзрачный

323

Рис. 277. Цветки с простым околоцветником:
Рис. 277. Цветки с простым околоцветником:

1 - чемерица; 2 - ландыш; 3 - вяз; 4 - гречиха.

околоцветник зеленоватого цвета, похожий на чашечку, называют чашечковидным, как например у свеклы, лебеды, крапивы, конопли, ожики (Luzula), щавелей и др. Цветки, не имеющие совершенно околоцветника и состоящие лишь из спорофиллов (андроцея, гинецея), называют голыми или беспокровными, как например у ясеня, белокрыльника (Calla palustris), ив, осок и др. (рис. 278).

В цветках мы имеем бесконечное разнообразие крупных и мелких наследственно постоянных признаков - формы, окраски, размеров, взаимного расположения и числа их частей. Вследствие непродолжительной

Рис. 278. Цветки без околоцветника:
Рис. 278. Цветки без околоцветника:

1 - обоеполый (белокрыльник); 2 - обоеполый (ясень); 3 и 4 - однополые (ива): 3 - тычиночный, 4 - пестичный; крл - кроющий лист; н - нектарник.

жизни цветков, их специфической функции, лучшей защищенности и других причин на строении их почти не отражается влияние почвенных климатических и т. п. факторов. Поэтому они имеют огромное значение для выяснения родственных связей растений, их эволюции, и систематика покрытосеменных растений основывается главным образом на строении их цветков.

324

1 От латинского "торус" - возвышение, ложе.

2 От латинских "аб" - от, "аксиалис" - осевой.

3 От латинских "ад" - к (направление к чему-либо), "аксиалис" - осевой. Термины "абаксиальный" и "адаксиальный" применяются не только к цветкам, но и ко всем другим органам растения, расположенным на стебле (листьям, почкам, боковым побегам), когда хотят обозначить их сторону, обращенную от стебля (абаксиальная) или, наоборот, обращенную к стеблю (адаксиальная).

4 От латинского "медианус" - средний.

5 От латинского "трансверсариус", "трансверсалис" - поперечный.

6 От греческих "анер" (род. падеж -"андрос") - мужчина, "ойкос" - жилище, дом.

7 От греческих "гюне" - женщина, "ойкос" - жилище, дом.


Распределение полов

Если в цветке находятся и тычинки и пестик (или пестики), его называют обоеполым, если же только тычинки или только пестик (пестики) - однополым. Цветки, содержащие только тычинки, называют тычиночными или мужскими и обозначают условным знаком ♂1; цветки, заключающие только пестик (пестики), называют пестичными или женскими и обозначают знаком ♀2. Обоеполые цветки обозначают значком [image]. Во многих однополых цветках находятся редуцированные органы другого пола, что указывает на происхождение таких цветков из обоеполых.

324

Тычинки и пестики являются микро- и мегаспорофиллами, т. е. органами спорофита - бесполого поколения. Но, как уже указывалось, развитие гаметофитов и половой процесс происходят здесь же, в цветке, поэтому цветок называют морфологически неправильно органом полового размножения: тычинки - мужскими половыми органами, пестики - женскими. Это несоответствие с данными сравнительной морфологии объясняется исторически: функции тычинок и пестиков как оплодотворяющих и оплодотворяемых органов цветка были выяснены гораздо раньше, чем установлено понятие о чередовании поколении и наличие у покрытосеменных мелких гаметофитов.

Растения с однополыми цветками, находящимися на одном и том же экземпляре, называют однодомными, на разных - двудомными. Примеры однодомных - кукуруза, многие осоки, береза, орешник-лещина, ольха, дуб, бук, тыквенные (тычиночные цветки у них называют пустоцветом) и др.; примеры двудомных - тополь, ива, осина, конопля, съедобный щавель и др. У многих растений наряду с обоеполыми цветками бывают и однополые; распределение их по растениям различно, и у разных видов встречаются те или иные комбинации. Все такие растения объединяют под общим названием многодомных или многобрачных (полигамных) растений; к ним относятся многие виды кленов, ясень, мускусная земляника (Fragaria moschata), гречиха, раковые шейки (Polygonum bistorta) и многие другие. Около 71-78% всех покрытосеменных растений имеют обоеполые цветки; растений однодомных покрытосеменных около 5-8%, двудомных - около 3-4%, остальные - многодомные.

325

1 Знак в астрономии планеты Марса; понимается как схематичное изображение щита и копья.

2 Знак в астрономии планеты Венеры; понимается как схематичное изображение зеркала с ручкой.


Морфологическое значение частей цветка

Как уже неоднократно указывалось, все части цветка - чашелистики, лепестки, тычинки, пестики - считают метаморфизированными листьями, почему их иногда называют цветолистиками. Листовое происхождение чашелистиков ясно из их окраски, формы, анатомического строения. У некоторых, например у пионов, зимовника, иногда можно видеть постепенный переход от верхушечных листьев к чашелистикам (рис. 279). Листовая природа лепестков тоже легко понятна из их формы, анатомического строения; кроме того, у некоторых растений (например, у многих магнолиевых) бывают переходы между чашелистиками и лепестками. Листовое происхождение частей цветка доказывается также тератологическими случаями "позеленения" их, когда вместо нормального цветка развиваются маленькие уродливые зеленые листья, в которые превращаются все или часть цветолистиков (рис. 279).

В тератологических случаях можно наблюдать также превращение тычинок в пестики, например у мака-самосейки (Papaver rhoeas), пестиков в тычинки - у безвременника (Colchicum aututnnale) и др., листочков околоцветника и тычинок в пестики и обратно - у тюльпанов и т. п. Многие махровые цветки (например, у роз, пионов и др.) получаются вследствие превращения части или всех тычинок в лепестковидные образования; при возврате махровых форм к простым происходит обратное превращение лепестков в тычинки. Понимание цветка как метаморфизированного побега подтверждается также случаями прорастания (пролификации, или пролиферации 1) цветка, когда ось его сильно удлиняется и образует над цветком облиственный побег или иногда новый цветок. Наконец, расположение и развитие частей цветка подчинено в общем тем же закономерностям, которые наблюдаются и у зеленых листьев.

Что касается, в частности, происхождения околоцветника, то, имея листовую природу, он у разных растений имеет неодинаковое происхождение. У сравнительно немногих растений из более примитивных семейств

325

(магнолиевые, пион из лютиковых и др.) все листочки двойного околоцветника филогенетически в процессе формирования цветка развились из верхушечных листьев и дифференцировались на чашечку и венчик. Спиральное расположение листочков околоцветника (чашелистиков и лепестков) является у них продолжением спирального расположения листьев. У подавляющего большинства покрытосеменных растений чашелистики развились в процессе эволюции цветка из упрощенных верхушечных вегетативных листьев, а лепестки - из тычинок, которые утратили способность развивать пыльцу и приняли лепестковидную (листовидную) форму. Очень хорошо это видно, например, у белых кувшинок (Nymphaea alba, N. candida), где чашелистики образуют наружный круг из 4 листочков, а за ними

Рис. 279.
Рис. 279.

Слева - уродливые позеленевшие цветки живокости, некоторые члены которых приняли листовидную форму; пл - один позеленевший плодолистик. Справа - переходные формы: вверху - между верхушечными листьями и чашелистиками у зимовника; внизу - между тычинками и лепестками у белой водяной кувшинки.

следует спираль, состоящая из многочисленных белых лепестков и затем тычинок. На границе между тычинками и лепестками видно, что тычинки постепенно утрачивают пыльники и, сильно расширяя тычиночную нить, постепенно принимают форму лепестков (рис. 279). Одним из доказательств происхождения лепестков из тычинок может служить тот факт, что от лепестков, как и от тычинок, обычно в стебель идет один листовой след, тогда как от чашелистиков их бывает несколько, как и от вегетативных листьев. Лепестковидные листочки простого околоцветника, как например у имбирных, лилейных, амариллисовых, касатиковых и других, тоже, вероятно, произошли из метаморфизированных тычинок. Чашечковидный околоцветник мог развиться тоже из тычинок, как например у рдестовых и др., или же из верхушечных листьев. В разных филогенетических рядах покрытосеменных растений и даже, по-видимому, у некоторых в разных родах одного семейства происхождение околоцветника может быть различным.

Происхождение частей цветка из листьев нельзя понимать буквально, т. е. что обыкновенные вегетативные листья превратились в плодолистики, тычинки. Эти части цветка произошли из листьев, которые несли одновременно функции и вегетативных листьев (фотосинтез, транспирация) и спорофиллов (спороношение); их называют трофоспорофиллами.

326

1 От латинских "пролес" - произрастание, отрасль, потомство, "феро" - несу.


Расположение частей цветка

В некоторых, более примитивных цветках, например в маленьком семействе каликантовых, у многих магнолиевых, некоторых лютиковых (адониса, зимовника Helleborus и др.), все части цветка располагаются по спирали с очень тесно сдвинутыми оборотами ее. Такие цветки называют ациклическими 1 или спиральными. Если части околоцветника бывают расположены кольцами (мутовками), а другая часть, чаще всего тычинки и пестики, - по спирали, то цветки называют гемициклическими 2 или полукруговыми. К таким тоже немногочисленным растениям относятся некоторые лютиковые (лютик, калужница Caltha, купальница Trollius, мышехвостник), магнолия, тюльпанное дерево и др.3.

Рис. 280. Цветки с удлиненным цветоложем:
Рис. 280. Цветки с удлиненным цветоложем:

1 - продольный разрез цветка смолевки (Viscaria viscosa): ц - удлиненное цветоложе между чашечкой и венчиком; 2 - цветок Pedicellaria: а - андрогинофор; 3 - цветок каперцев: г - гинофор.

У громадного большинства покрытосеменных растений цветки являются циклическими или круговыми: все части цветка расположены кольцами - мутовками4. Очень обычны пятикруговые и четырехкруговые цветки: в первых имеются два круга околоцветника (простого или двойного), два круга андроцея и один круг гинецея, как например у лилейных, гвоздичных, гераниевых, вересковых и др. В четырехкруговых не развивается чаще всего второй круг андроцея, как например у касатиковых, бурачниковых, пасленовых и др. Уменьшение числа кругов может идти и дальше, до того, что остается лишь один круг - в голых однополых цветках. С другой стороны, нередко наблюдается увеличение числа кругов максимально очень редко) до 15. Подобно мутовкам настоящих листьев в цветках, члены каждой мутовки в большинстве случаев располагаются чередуясь, т. е.

327

не против, а в промежутках между членами соседних мутовок. Число членов в мутовках у разных растений варьирует от 1 до 30.

У некоторых растений круги (мутовки) цветка бывают раздвинуты вследствие удлинения между ними цветоложа. Так, например, у каперцев цветоложе удлиняется между андроцеем и гинецеем и образует длинную ножку, так называемый гинофор 5, на котором сидит пестик (рис. 280). Если цветоложе удлинено между околоцветником и андроцеем, то тычинки и пестик сидят на ножке, называемой андрогинофором 6 (у некоторых каперцевых, страстоцветов, рис. 280). Наблюдается удлинение цветоложа между чашечкой и венчиком, приподнимающее венчик над чашечкой (например, у видов Lychnis, Melandrium, смолевки); оно не носит особого названия.

В некоторых случаях ножка пестика представляет собой только суженную нижнюю часть завязи и образована, следовательно, плодолистиками (например, у некоторых бобовых, у некоторых горечавок). Является ли гинофор удлинением цветоложа или суженным основанием завязи, т. е. имеет ли он стеблевое или листовое происхождение, не всегда легко решить; для выяснения этого вопроса приходится изучать развитие его, характер расположения проводящих пучков и т. п.

328

1 От греческой приставки "а", обозначающей отсутствие чего-либо, и греческого "кюклос" - кольцо, круг.

2 От греческого "геми" - полу (в сложных словах).

3 По последним исследованиям, цветки лютика и некоторых других лютиковых, считавшиеся гемициклическими, являются ациклическими.

4 Строго говоря, и в циклических цветках члены мутовок расположены не на одной высоте, и "мутовки" в них в действительности можно считать чрезвычайно тесно сжатыми спиралями.

5 От греческих "гине" - женщина и "форео" (или "феро") - несу.

6 От греческих "анер" - мужчина и "гине" - женщина, "форео" - несу.


Сращение частей цветка

Все члены цветка могут срастаться друг с другом как в тангентальном направлении (члены одного круга друг с другом), так и в радиальном (члены соседних кругов). В тангентальном направлении срастаются друг с другом чаще всего чашелистики, лепестки, плодолистики. В радиальном направлении особенно часто наблюдается сращение тычинок с венчиком, так что первые кажутся как бы отходящими от венчика; срастаются также тычинки с гинецеем (например, у орхидных), все части цветка с гинецеем (во многих случаях так называемой нижней завязи, стр. 342). То или иное сращение членов цветка обычно бывает не на всем их протяжении, а чаще в нижней части, редко только в верхней.

328


Чашечка

Чашечка образует наружный круг листочков двойного околоцветника, отличающихся обычно от венчика небольшими размерами и зеленой окраской, в редких случаях только иной формой. Если чашелистики совершенно не срастаются друг с другом, чашечка будет раздельнолистной, в противном случае - сростнолистной. В большинстве случаев верхние части чашелистиков сростнолистной чашечки на большем или меньшем протяжении не срастаются, и по числу долей или зубчиков ее можно судить о числе чашелистиков, пошедших на ее образование. Нижняя часть, где они срослись, называется трубочкой чашечки. При описании чашелистиков раздельнолистной чашечки или долей, лопастей, зубчиков сростнолистной применяются те же термины, что и при описании вегетативных листьев.

Если через чашечку можно провести несколько плоскостей симметрии, она будет правильная, или актиноморфная, если только одну - неправильная, или зигоморфная.

Главная функция чашечки - защита внутренних, более молодых и нежных, частей цветка в состоянии бутона до его раскрывания. У

328

большинства чашечка остается на время цветения, вянет и отпадает вместе с венчиком. У многих она остается и при плодах (яблоня, груша, айва и др.), у некоторых даже разрастается, иногда изменяет окраску (у физалиса Physalis alkekengi) или превращается в орган, способствующий разнесению плодов: волосистый хохолок у многих сложноцветных и т. п., облегчающий перенос ветром, или согнутые крючки, зазубренные щетинки (череда и др.), способствующие переносу плодов животными.

У некоторых, сравнительно немногих растений чашечка бывает крупная, ярко окрашенная, венчиковидная; она в таких случаях или развита наравне с нормальным венчиком, отличаясь от него по форме и расположению (водосбор, фуксия и др.), или функционально замещает венчик, на месте которого развиваются маленькие нектарники (купальница, морозник Helleborus и др.).

У большинства зонтичных, сложноцветных, валериановых чашечка очень слабо развита (редуцирована) или совсем абортирована.

329


Венчик

Венчик образует внутренний круг двойного околоцветника и отличается обычно от чашечки более крупными размерами и иной, большей частью яркой окраской. Он является обычно самой заметной, бросающейся в глаза частью цветка, и в общежитии, говоря о цветках, обычно имеют в виду именно венчик. Лепестки, образующие его, могут быть свободными, не сросшимися - раздельнолепестный венчик - или же срастаться друг с другом на большем или меньшем протяжении - сростно- или спайнолепестный венчик. В раздельнолепестных венчиках у некоторых растений (гвоздика и др.) нижняя часть лепестков суживается и довольно резко отделяется от верхней, расширенной; первую называют ноготком, вторую - пластинкой. В сростнолепестных венчиках различают сросшуюся часть лепестков - трубочку, не сросшуюся- отгиб и место перехода трубочки в отгиб - зев (рис. 281). По количеству долек, лопастей или зубчиков сростнолепестного венчика часто (но не всегда) можно судить о числе лепестков, образовавших его. Сростнолепестные венчики развились из раздельнолепестных в ходе эволюции растений.

Рис. 281. Лепестки цветков с раздельнолепестным и сростнолепестным венчиком:
Рис. 281. Лепестки цветков с раздельнолепестным и сростнолепестным венчиком:

1 - лепесток: н - ноготок, пл - пластинка; 2 - сростнолепестный венчик: т - трубочка венчика, от - отгиб, з - зев.

В зеве венчика или в месте перехода ноготка в пластинку иногда бывают различные выросты лепестков в виде чешуек, зубчиков, трубочек и т. п., образующие при крупных размерах их так называемый привенчик или коронку. Особенно хорошо развит такой привенчик у некоторых нарциссов в зеве их простого венчиковидного околоцветника. Лепестки, или доли венчика, могут быть расщепленными, выемчатыми, зубчатыми и т. п.

Если через венчик можно провести несколько плоскостей симметрии (рис. 282, 2), его называют правильным или актиноморфным (полисимметричным - см. стр. 228), как например у крестоцветных, гвоздичных, первоцветных. В правильном венчике все лепестки бывают

329

одинаковой величины и формы или, если они различны, правильно чередуются. Венчик, через который можно провести лишь одну плоскость симметрии (рис. 282, 1), называют неправильным или зигоморфным (моносимметричным, см. стр. 228), как например у мотыльковых, губоцветных, льнянки, львиного зева, вероники и др. Лепестки его бывают неодинаковы по форме, величине. У огромного большинства зигоморфных венчиков плоскость симметрии делит венчик на правую и левую половины, у немногих (хохлатка, дымянка) - на верхнюю и нижнюю (поперечно-зигоморфные). Если через венчик нельзя провести ни одной плоскости симметрии, его называют также неправильным, асимметричным (рис. 282, 3); такие венчики встречаются у немногих растений, например у тропического семейства канновых (у них, впрочем, асимметричен весь венчиковидный околоцветник), у валерианы. Зигоморфные и асимметричные венчики развились в большинстве случаев в процессе эволюции цветка позднее актиноморфных и являются выше специализированными, лучше приспособленными к формам тела и повадкам насекомых, посещающих цветки и производящих перекрестное опыление (рис. 307 и 308)

Рис. 282. Симметрия цветка:
Рис. 282. Симметрия цветка:

1 - зигоморфный; 2 - актиноморфный; 3 - асимметричный цветок.

Если на растении, имеющем зигоморфные венчики, развивается верхушечный цветок, заканчивающий собой ось, то венчик его бывает правильный, актиноморфный, и называется в таком случае пелорическим 1. Такие цветки иногда образуются у льнянки, шалфея, наперстянки и др. Высказывается предположение, что актиноморфность их зависит от равномерного действия на них силы тяжести ввиду их верхушечного, не бокового положения.

Обычно принято говорить о правильных и неправильных, или зигоморфных, цветках, судя об этом по венчику. Очень часто симметрия венчика совпадает с симметрией всего цветка, но бывают несовпадения, например у пасленовых, где венчик актиноморфный, а весь цветок зигоморфный, и два эти понятия следует различать.

Окраска венчика чаще всего зависит от антоцианов, растворенных в клеточном соке (см. стр. 72). Желтые окраски обусловливаются тоже растворимыми антохлорами (георгины, мак и др.) или, как уже указывалось, хромопластами. Белого пигмента в цветках не бывает, а белая окраска их зависит от отсутствия каких-либо пигментов и отражения всех световых лучей. Черного пигмента тоже не бывает, а так называемые черные окраски цветков представляют очень сгущенные темно-фиолетовые, темно-красные и т. п.

Бархатистость лепестков зависит от мелких сосочков, находящихся на эпидермальных клетках.

Роль венчика в цветках заключается отчасти в защите более существенных частей цветка, андроцея и гинецея, главным же образом в привлечении насекомых, способствующих перекрестному опылению. В процессе

330

эволюции цветка венчик развился, как уже указывалось, у немногих растений, вероятно, из верхушечных листьев, а у большинства - из тычинок, утративших пыльники.

331

1 От греческого "пелор" - чудовище.


Простой околоцветник

Простой околоцветник, как уже указывалось, может быть чашечковидным или венчиковидным. В морфологическом отношении к нему применимо то же, что говорилось о чашечке и венчике. Он бывает весьма разнообразен по форме, размерам, окраске, бывает раздельнолистный (тюльпан, луки, майник, ожика Luzula, ветреница Anemone и др.) и сростнолистный (ландыш, купена, гиацинт, кирказон, свекла и др.), актиноморфный (ландыш, лилия, тюльпан и др.) и зигоморфный (орхидеи и др.), опадающий после цветения или остающийся при плодах (свекла, шелковица и др.).

У некоторых растений околоцветник бывает очень редуцирован и представлен в виде волосков (пушицы Eriophorum), щетинок (камыш Scirpus).

Махровые цветки

Махровыми цветками называют обычно цветки с ненормально увеличенным числом лепестков. В большинстве случаев это получается через превращение тычинок, а иногда и плодолистиков в лепестки (розы, пионы, маки, лютики и др.). У некоторых растений махровость цветков получается в результате расщепления лепестков (фуксии), расщепления тычинок и превращения их в лепестки (гвоздика), через увеличение числа кругов в простом околоцветнике (тюльпаны, лилии). У растений семейства сложноцветных "махровость соцветий" обычно получается вследствие превращения срединных трубчатых цветков в язычковые (астры, георгины и др.). Многие растения с махровыми цветками разводят как декоративные; с точки зрения же нормального строения растений они являются уродливыми, тератологическими отклонениями от нормы.

331


Андроцей

Совокупность тычинок (микроспорофиллов) цветка составляет его андроцей. Число тычинок в одном цветке варьирует у разных растений от одной до нескольких сотен.

Тычинки развились из микроспорофиллов каких-то примитивных голосеменных - предков покрытосеменных путем редукции и еще большей специализации этих микроспорофиллов. У некоторых примитивных семейств покрытосеменных они еще имеют плоскую, более или менее листовидную форму. У подавляющего же большинства каждая тычинка состоит из тычиночной нити и пыльника (рис. 283). У некоторых (например, фиалок, магнолий) тычиночная нить бывает очень короткая или совсем не развивается. Обычно тычиночная нить имеет узкоцилиндрическую нитевидную форму, но бывают нити плоские, пластинчатые или толстые, мясистые. Форма пыльника довольно разнообразна и наследственно постоянна для каждого вида растений.

Пыльник чаще всего состоит из двух продольных половинок, отделенных одна от другой связником, в большинстве случаев очень узким и составляющим как бы продолжение тычиночной нити.

Пыльник прикрепляется к нити неподвижно, реже бывает качающимся (лилии, злаки, белая глухая крапива, толокнянка и др.).

На тычиночных нитях, на пыльнике, на связнике у многих растений бывают различные выросты, волоски, придатки, наследственно постоянные

331

Рис. 283. Строение тычинки:
Рис. 283. Строение тычинки:

1 и 2 - тычинки (с двух сторон): н - тычиночная нить, п - пыльник, с - связник; 3 - схематический разрез не вполне созревшего пыльника; 4 - схематический разрез созревшего и вскрывшегося пыльника, в левых пыльцевых гнездах пыльца не изображена; 5 - оптический разрез пылинки: в - вегетативное ядро, г - генеративная клетка.

у данных видов или родов; поэтому тычинки, несмотря на их небольшие размеры, представляют огромное разнообразие внешнего облика, который является одним из хороших систематических признаков (рис. 284).

Каждая половинка пыльника (theca) у громадного большинства растений разделена продольной перегородкой на два пыльцевых гнезда (loculi), или пыльцевых мешка, гомологичных микроспорангиям и содержащих внутри микроспоры, или пылинки (рис. 283). Весь пыльник, следовательно, можно гомологизировать с частью микроспорофилла, у которого листовая

Рис. 284. Различные формы тычинок.
Рис. 284. Различные формы тычинок.

332

часть очень редуцирована и несет небольшой сорус, или, лучше сказать, синангий1 микроспорангиев.

У некоторых растений пыльники содержат меньше четырех гнезд: или потому, что сливаются гнезда каждой половины (орхидные), или потому, что тычинки ветвятся (мальвовые). У очень немногих даже обе половинки пыльника сливаются вместе, и он является одногнездным. Наоборот, у некоторых четыре нормальных гнезда еще разделяются перегородками бесплодной ткани (вследствие недоразвития части пыльцы из археспория), и пыльник является многогнездным (у цирцеи, ризофоры, омелы, у многих мимозовых, причем у некоторых бывает 20-60 гнезд).

Вскрывание пыльцевых гнезд при созревании и подсыхании их почти у всех происходит благодаря разрыву в субэпидермическом (отличие от голосеменных, см. стр. 318) слое клеток, оболочки которых снабжены спиральными или сетчатыми утолщениями; слой этот называется фиброзным 2 или эндотецием 3. У большинства каждая половинка пыльника вскрывается продольной трещиной, проходящей вдоль перегородки между гнездами и вскрывающей сразу оба гнезда (рис. 285).

Рис. 285. Вскрывшийся пыльник.
Рис. 285. Вскрывшийся пыльник.

Если щели (трещины) вскрывшегося пыльника обращены внутрь цветка (к гинецею), пыльник называется интрорзным 4; если наружу, что бывает реже и является, по-видимому, первичной формой, - экстрорзным 5; наконец, обе щели могут быть по краям пыльника, справа и слева. Эти различия зависят от способа разрастания связника.

У некоторых вскрывание пыльников происходит поперечной трещиной (манжетка, селезеночник и др.), дырочками на вершине (паслен, картофель, грушанка, многие вересковые), клапанами (барбарис, лавровые).

Способ вскрывания пыльников является наследственно постоянным и может служить систематическим признаком.

Располагаются тычинки в цветке, как уже указывалось, по спирали или у большинства мутовками. Число мутовок различно, в зависимости от вида растения. Все тычинки одной мутовки у большинства (но не у всех) бывают одной длины; тычинки разных мутовок у многих растений различны по длине, особенно в начале цветения.

Тычинки могут ветвиться в верхней части (клещевина и др.) или расщепляться до основания (береза, орешник-лещина, длинные тычинки у крестоцветных и др.). В таких случаях каждая тычинка несет несколько или много полных или неполных (например, двугнездных) пыльников.

333

У многих растений, наоборот, происходит срастание тычинок6 нитями (мотыльковые, зверобои и др.), пыльниками (сложноцветные7), нитями и пыльниками (тыквенные). Срастание может распространиться на все тычинки или они могут срастись попарно, пучками и т. п. У мальвовых расщепленные тычинки все вместе срастаются в трубочку, окружающую пестик.

Произошло ли в цветке расщепление тычинок или, наоборот, срастание их пучками, решается изучением онтогенетической истории развития цветка, а также сравнением с близкородственными видами или родами.

У многих растений тычинки срастаются с другими частями цветка. Почти всегда они срастаются нижними частями нитей с сростнолепестным венчиком или с простым сростнолистным околоцветником; в таких цветках тычинки кажутся образовавшимися на венчиках или околоцветниках, между тем как они возникают на цветоложе и лишь тесно сливаются на большем или меньшем протяжении с покровами цветка. У орхидных тычинки срастаются со столбиком пестика.

У некоторых растений одна или несколько тычинок, как правило, потеряли способность развивать пыльцу; их называют бесплодными тычинками или стаминодиями 8. Они бывают в виде нитей (аистник), бугорков или превращаются в лепестковидные образования (имбирные, канновые). У многих растений стаминодии приобретают функцию железок, выделяющих сладкую жидкость, и становятся нектарниками (зимовник Helleborus, купальница Trollius).

Рис. 286. Развитие пыльцевых гнезд (1-5):
Рис. 286. Развитие пыльцевых гнезд (1-5):

э - эпидермис; с - субэпидермический слой; энд - эндотеций; д - выстилающий слой; а - археспорий.

Гомологизация стаминодиев с тычинками устанавливается главным образом на основании сравнения их расположения в цветке с расположением тычинок у родственных видов или родов, не имеющих стаминодиев. У ряда растений в процессе эволюции произошло полное исчезновение некоторых тычинок, что также может быть доказано расположением в цветке оставшихся тычинок, в сравнении с ближайшими родственниками этих растений.

Основная роль тычинок в цветках - образование пыльцы, служащей для опыления. У некоторых растений наряду с этим многочисленные тычинки с ярко окрашенными нитями или яркими пыльниками

334

функционально заменяют слаборазвитый венчик, делая цветок издали заметным для насекомых (настоящие акации, мимозы, эвкалипты, василистники и др.).

Строение тычинок и развитие пыльцы (микроспорогенез). Тычинки появляются на цветоложе в виде обособленных округлых бугорков. При дальнейшем росте их вначале начинает формироваться пыльник, позднее путем вставочного (интеркалярного) роста - тычиночная нить. По тычиночной нити к связнику проходит обычно один проводящий древесинно-лубяной пучок, и через него идет питание тычинки. Эпидермис всей тычинки обычный, с устьицами. Остальная ткань в очень молодой тычинке состоит из однородных паренхимных клеток.

Рис. 287. Одно пыльцевое гнездо с археспорием:
Рис. 287. Одно пыльцевое гнездо с археспорием:

э - эпидермис; энд - эндотеций; вс - выстилающий слой.

Очень рано в четырех будущих гнездах пыльника клетки субэпидермального слоя увеличиваются в размерах и делятся тангентальными перегородками на два слоя (рис. 286). Из них внутренний даст археспорий, образующий затем пыльцу, а наружный - часть стенки пыльника, а также клетки, идущие на питание пыльцы. Клетки этого наружного слоя делятся несколькими тангентальными перегородками, образующимися в центробежном направлении. В результате из него образуются от периферии внутрь обычно три слоя клеток, делящихся еще радиальными и горизонтальными перегородками. Наружный из них, лежащий под эпидермисом, в дальнейшем образует уже упоминавшийся эндотеций (фиброзный слой), состоящий из крупных клеток, теряющих часто содержимое и развивающих обычно характерные одревесневшие сетчатые или спиральные утолщения на стенках; он содействует вскрыванию пыльника, так как при подсыхании сокращается сильнее, чем эпидермис.

Слой под эндотецием (или несколько образовавшихся из него слоев) состоит из некрупных клеток, которые в дальнейшем раздавливаются, разрушаются, и содержимое их идет на питание пыльцы. Наконец, клетки самого внутреннего из трех первичных слоев, граничащего с археспорием, учащенно делятся радиальными и поперечными перегородками, вытягиваются в радиальном направлении, получают густое обильное протоплазматическое содержимое и образуют так называемый выстилающий слой (тапетум 9). В результате археспорий бывает со всех сторон окружен крупноклетным выстилающим слоем с обильным протоплазматическим содержимым (рис. 287). Когда начинает формироваться пыльца, оболочки клеток выстилающего слоя, а также промежуточного между ним и

335

эндотецием разрушаются, содержимое их образует сплошную протоплазматическую массу с ядрами, так называемый периплазмодий (греч. "пери" - вокруг), который идет на питание развивающейся пыльцы.

Клетки археспория делятся и образуют материнские клетки микроспор. Каждая из последних после двух делений, во время которых происходит редукция числа хромосом, дает по четыре микроспоры, у большинства разъединяющиеся вследствие ослизнения разъединяющих их перегородок. Оболочки микроспор выделяются заново их цитоплазмой. Число образующихся пылинок очень различно - от немногих десятков в каждом гнезде у одних до многих десятков тысяч у других.

У вересковых, рогоза и других микроспоры остаются соединенными по четыре в так называемые тетрады10; у некоторых орхидных, у мимоз они склеиваются помногу в пыльцевые комки, а у многих орхидных, у ластовневых (Asclepiadaceae) все микроспоры пыльцевого гнезда или даже двух соседних гнезд сливаются в общую массу, называемую поллинием 11.

Молодые микроспоры свободно лежат в пыльцевых гнездах, погруженные в густую питательную жидкость, образовавшуюся главным образом из расплывшихся клеток выстилающего слоя; за счет ее происходят рост и формирование их. Оболочка микроспор у очень немногих растений (морская трава Zostera, Posidonia, ятрышник и др.) остается тонкой, однородной. У большинства она утолщается изнутри, а также снаружи путем наслоения из окружающей питательной жидкости, и образуются две оболочки: внутренняя тонкая, главным образом из пектиновых веществ - интина и наружная, толстая, частично кутинизированная (или содержащая еще более стойкие спорополленины), обычно слегка окрашенная - экзина (как и у голосеменных, см. стр. 317). В экзине остаются неутолщенные места, поры, а на поверхности ее путем наслоения из окружающей питательной жидкости у многих растений образуются различные бугорки, шипики, гребешки, сеточки и т. п.

Рис. 288. Различные формы пылинок.
Рис. 288. Различные формы пылинок.

Размеры микроспор (пылинок) колеблются в зависимости от вида растения от 0,008 мм у фикуса (Ficus elastica) до крупных, видимых простым глазом у тыквы, хатьмы (Lavathera) и др. в 0,2 мм. У морской травы, или взморника (Zostera) нитевидные пылинки имеют длину до 2 мм. Окраска их большей частью желтоватая, бывает также белая, синеватая, красная, бурая. Форма - шаровидная, эллипсоидальная, палочковидная, тетраэдрическая, кубическая, у немногих нитевидная (рис. 288). Форма, скульптура и другие признаки микроспор и пылинок являются наследственно постоянными для каждого вида растений, и это используется при некоторых практических и научных исследованиях: при анализе меда, для определения, с каких растений он собран, при анализе торфов, для установления характера растительности прошедших периодов, смены ее в связи с изменением климата, в систематике и т. п. Изучение оболочек спор

336

и пыльцы, хорошо сохраняющихся и в ископаемом состоянии, в последнее время выделилось в один из самых молодых разделов ботаники, названный в 1944 г. палинологией 12.

Содержимое микроспоры представляет густую протоплазматическую массу, содержащую много запасных питательных веществ - масла, крахмала, Сахаров и т. п.

При прорастании микроспоры, которое происходит еще внутри гнезда пыльника, ядро ее делится на два и содержимое пылинки дифференцируется на две клетки, большую и меньшую, нередко отделенные одна от другой тончайшей оболочкой (рис. 283, 5). Большая называется вегетативной; она дает пыльцевую трубочку, а ядро ее участия в оплодотворении не принимает. Меньшая клетка - генеративная; ядро ее впоследствии делится на два генеративных ядра, которые становятся ядрами спермиев, производящих оплодотворение.

Таким образом, мужской гаметофит, т. е. прорастающая пылинка (микроспора), у покрытосеменных еще более редуцирован, чем у голосеменных. Он состоит всего-навсего из двух клеток, из которых вегетативную можно гомологизировать с заростком, а генеративную - с материнской клеткой сперматозоидов у саговников или спермиев у хвойных.

Почти у всех растений, за исключением очень немногих, опыляемых под водой, пыльца, попав в воду, впитывает ее, набухает и от сильно возросшего тургорного давления лопается. Поэтому в цветках имеется множество разнообразных приспособлений для защиты пыльцы от дождя. У многих (ландыш, наперстянка, брусника, черника и др.) это достигается поникшим положением цветков. У некоторых цветки расположены под защитой листьев (липа, недотрога). Очень часто защиту пыльце доставляют лепестки венчика или листочки околоцветника, прикрывающие тычинки (мотыльковые, губоцветные, многие норичниковые, пузырчатковые, купальница и многие другие).

У касатиков (ирисов) тычинки спрятаны под лепестковидными лопастями рылец. В некоторых прямостоячих цветках тычинки находятся в трубочке венчика, имеющей такой узкий зев, что капли воды не могут гуда проникнуть. У некоторых растений в дурную погоду и на ночь (защита от росы) смыкаются лепестки венчика или листочки околоцветника (цветок закрывается) и защищают тычинки (шафраны Crocus и многие другие); у многих сложноцветных (одуванчик, цикорий и др.) закрывается все соцветие-корзинка. У некоторых при плохой погоде поникают отдельные цветки или все соцветие. В случаях изменения в положении частей цветка, цветков или целых соцветий, эти так называемые никтинастические движения зависят от неравномерности роста на различных сторонах тех или иных органов или от изменения в них тургорного давления; вызываются они изменениями в температуре, освещении и т. п.

337

1 Синангием (от греческих "син" - вместе, а в сложных словах "соединение", и "ангейон" - сосуд, вместилище), как уже указывалось, называют группу сросшихся вместе спорангиев; синангий характерны для ряда ныне живущих и ископаемых папоротников.

2 От латинского "фибра" - волокно.

3 От греческих "эндон" - внутри, "теке" - ящик, коробочка, вместилище чего-либо.

4 От латинского "интрорзум" - внутрь, в середину.

5 От латинского "экстрорзум" - кнаружи.

6 Весьма возможно, что многие случаи, где предполагается расщепление тычинок, являются на самом деле результатом срастания их.

7 У сложноцветных правильнее говорить лишь о склеивании пыльников. Подобное же склеивание наблюдается у фиалок, бальзаминов.

8 От латинского "стамен" - нить, тычинка, греческого "эйдос" - внешний вид.

9 От латинского "тапес" (род. падеж - "тапетис") - ковер. Подобный же выстилающий слой имеется и в спорангиях папоротников, в пыльцевых гнездах голосеменных.

10 От греческого "тетрадион" - четверка.

11 От латинского "поллен" - пыльца.

12 От греческого "полинейн" - распространять.


Гинецей

Гинецеем называют совокупность мегаспорофиллов, или плодолистиков, цветка, образующих в нем один или несколько пестиков (плодников).

Листовая природа плодолистиков доказывается: 1) сходством их у ряда растений (бобовые, некоторые лютиковые и др.) по форме с свернувшимся листом; 2) анатомическим строением - наличием мезофилла, устьиц в эпидермисе; 3) способом роста, характерным и для листьев; 4) отсутствием срастания краев плодолистиков в самых начальных стадиях развития у некоторых бобовых, многоплодниковых и сращением их лишь в дальнейшем;

337

5) многочисленными тератологическими случаями, когда плодолистики принимают более или менее листовидную форму.

В пестике различают (рис. 289) самую существенную нижнюю, вздутую, полую часть - завязь, содержащую внутри мегаспорангии, или семяпочки; над завязью обычно находится тонкий цилиндрический столбик, а на вершине его - рыльце очень разнообразной Формы. Если завязь разрастается неравномерно, столбик может выходить сбоку или у основания ее (у губоцветных, бурачниковых, некоторых розоцветных). У некоторых растений столбик не развит, рыльце находится непосредственно на завязи и называется сидячим. Так как семяпочки заключены внутри завязи, то на них не могут непосредственно, как у голосеменных, переноситься пылинки. Они попадают различным способом на рыльце (опыление), обычно выделяющее липкую жидкость. Для большего успеха опыления столбик приподнимает рыльце вверх.

В более простых случаях пестик образуется одним плодолистиком (например, у мотыльковых), который становится вогнутым, свертывается, края его сходятся и срастаются, образуя на месте сращения так называемый брюшной шов (рис. 290). На стороне, противоположной брюшному шву, находится средняя жилка плодолистика, неправильно называемая спинным швом. Если в цветке находится несколько таких отдельных пестиков, то весь гинецей называют апокарпным 1 (у

Рис. 289. Различные формы пестиков:
Рис. 289. Различные формы пестиков:

з - завязь; ст - столбик; р - рыльце.

338

Рис. 290. Схематичные разрезы одногнездных завязей, образованных одним плодолистиком:
Рис. 290. Схематичные разрезы одногнездных завязей, образованных одним плодолистиком:

1 - семяпочки расположены почти по всей внутренней поверхности завязи; 2 - семяпочки расположены по краям плодолистика, завязь искусственно раскрыта вдоль брюшного шва.

Рис. 291. Гинецей, образованный тремя плодолистиками:
Рис. 291. Гинецей, образованный тремя плодолистиками:

1 - апокарпный; 2-4 - ценокарпный в разных степенях срастания плодолистиков; з - завязь; ст - столбик; р - рыльце.

лютиковых, многих розоцветных и др.). В большинстве же случаев, если в цветке находится несколько плодолистиков, они срастаются вместе, образуя один пестик. Гинецей, образованный несколькими сросшимися плодолистиками, называется сростнолистным или синкарпным, или лучше ценокарпным 2. Сращение плодолистиков идет обычно снизу вверх. Оно может распространиться (рис. 291) только на завязи (гвоздичные, лен, ревень и др.), на завязи и столбики в нижней их части или до самых рылец (шафран, ирис, сложноцветные, губоцветные и др.) или, наконец, на завязи, столбики и рыльца (первоцветные). Так как завязь является самой важной частью пестика, то число пестиков в цветке определяется числом завязей, а не столбиков. По несросшимся столбикам, рыльцам или лопастям рыльца можно судить (но не всегда безошибочно) о числе плодолистиков, образующих пестик. В случае же их полного сращения о числе плодолистиков можно судить по количеству средних жилок их в стенке завязи. У очень немногих растений (ластовневые, кутровые) срастаются верхние части плодолистиков - столбики и рыльца или только рыльца, а завязи остаются свободными. В этих случаях тоже считают, что пестик в цветке один.

Завязь. Плаценты. Места завязи, к которым прикрепляются семяпочки и через которые происходит снабжение их питательными веществами, называются семяносцами или плацентами. Семяпочки (мегаспорангии), находящиеся в завязи, могут, как спорангии, возникать из любого места плодолистика. Но лишь у очень немногих растений, главным образом из наиболее примитивных семейств - кувшинковых, сусаковых и других, они расположены по значительной части внутренней поверхности плодолистиков (ламинально-латеральные плаценты, рис. 292, 10). Обычно же семяпочки развиваются на внутренней стороне плодолистиков лишь близ самых краев их, образуя вдоль брюшного шва два3 (у бобовых, лилейных) или больше продольных рядов или располагаясь там же без всякого порядка.

В процессе эволюции гинецея он в разных эволюционных рядах из апокарпного превращался в ценокарпный, т. е. плодолистики срастались вместе, образуя один пестик. При этом у очень многих растений края плодолистиков заворачиваются внутрь, срастаются там своими боковыми поверхностями и образуют одну завязь, разделенную на камеры, называемые гнездами. Срастающиеся боковые поверхности плодолистиков

339

доходят до центра и образуют в завязи перегородки, делящие ее на число гнезд, равное числу плодолистиков; завязи получаются 2-, 3-, 4-, 5-, 6- и многогнездные (например, у лилейных, копытня, гераниевых, колокольчиковых1 и др.).

Такой гинецей называют синкарпным в узком понимании этого слова4. Плаценты с семяпочками в таких завязях находятся во внутренних углах гнезд завязи, по краям завернувшихся сюда плодолистиков и называются центральными или, лучше, центрально-угловыми плацентами (у лилейных, колокольчиковых и др., рис. 292, 3-4); при этом

Рис. 292. Схематичные поперечные разрезы завязей, образованных несколькими плодолистиками:
Рис. 292. Схематичные поперечные разрезы завязей, образованных несколькими плодолистиками:

1-2 - семяносцы париэтальные (2 - с ложной перегородкой); 3-5 - семяносцы центрально-угловые; 6 - начальная и 7 - конечная стадии развития ложно-осевого семяносца; 8 - ложно-осевой семяносец; 9 - 10 - семяносцы расположены по перегородкам в не вполне (9) и вполне (10) многогнездной завязи; пл - плодолистик.

у некоторых (пасленовых, вересковых и др.) плаценты сильно разрастаются и далеко вдаются в полости гнезд завязи. У многих растений (губоцветных, бурачниковых, леновых и др.) в завязи развиваются, кроме "настоящих" перегородок, образованных завернувшимися краями плодолистиков, еще ложные перегородки из выростов внутренней стенки завязи; поэтому по числу гнезд в завязи не всегда можно судить о числе образовавших ее плодолистиков.

В процессе дальнейшей эволюции синкарпного гинецея в различных эволюционных рядах покрытосеменных растений произошло превращение двух-, многогнездной завязи в одногнездную5: завернувшиеся внутрь и

340

сросшиеся плодолистики разъединялись, распрямлялись, но оставались сросшимися своими краями друг с другом; получалась одногнездная завязь, образованная несколькими плодолистиками, которые срастались друг с другом своими краями только по периферии завязи (например, у фиалок, смородины, крыжовника, ивовых, горечавковых, заразиховых, почти у всех орхидных и др.). Такой тип ценокарпного гинецея называют паракарпным 6. Плаценты в этом случае бывают расположены вдоль по внутренним стенкам завязи (где срослись края плодолистиков) и их называют постенными, стенными или чаще париэтальными 7. У ряда растений с париэтальными плацентами последние сильно выпячиваются в полость завязи и создают впечатление ложных перегородок (тыквенные, маковые и др., рис. 292, 9). И в паракарпном гинецее в завязи могут образовываться ложные перегородки из выростов внутренней стенки завязи, как например у крестоцветных (рис. 292, 2), где париэтальные плаценты указывают на места сращения краев плодолистиков. В результате редукции число семяпочек в завязи паракарпного гинецея у некоторых семейств уменьшилось до одной (сложноцветные, злаки и др.).

Париэтальные плаценты бывают и в одногнездной завязи со многими семяпочками, образованной одним плодолистиком, как например у бобовых, пиона, зимовника и др.

Из синкарпного гинецея в некоторых, немногих рядах эволюции получился еще так называемый лизикарпный 8 гинецей. Здесь завернувшиеся внутрь и сросшиеся на очень ранних стадиях онтогенеза края плодолистиков в дальнейшем не разрослись и не образовали перегородок в зявязи, которая будет одногнездной. Со дна завязи поднимается в виде колонки плацента, как бы образованная цветоложем. В действительности же и здесь плацента образована сросшимися вместе краями плодолистиков (рис. 292, 6-8). Возможно, что у некоторых растений происходит и разрастание цветоложа в центре завязи, между концами плодолистиков, но все же оно покрыто на периферии тканью плодолистиков9. Такую плаценту называют осевой, ложно-осевой, свободно-центральной, колончатой 10. Она характерна для первоцветных, некоторых гвоздичных, свинчатковых, гречишных (у последних число семяпочек редуцировано до одной) и некоторых других.

Число семяпочек в завязи у разных растений колеблется от одной до многих тысяч.

Наиболее примитивным будет апокарпный гинецей со многими семяпочками в каждой одногнездной завязи, образованной одним плодолистиком. В процессе эволюции число плодолистиков его уменьшилось до 3-2 и, наконец, до одного (у бобовых, живокости, сливы, вишни и др.), а число семяпочек в завязи тоже уменьшилось в конце концов до одной (лютики, ветреницы, имеющие много пестиков в цветке, слива, вишня, имеющие по одному пестику в цветке, и др.). С другой стороны, в процессе эволюции из апокарпного гинецея развился синкарпный (в узком смысле), а из последнего - паракарпный и лизикарпный. И в этих ценокарпных (сростнолистных) гинецеях эволюция шла в основном тоже по пути постепенной редукции числа плодолистиков (до двух) и числа семяпочек (до одной).

341

Вероятно, впрочем, что, например, у орхидных колоссальное число семяпочек в завязи получилось в результате уменьшения в размерах и увеличения в числе первоначально не столь многих семяпочек их предков.

Изучением эволюции типов гинецея и плацентации в последнее время много занимался советский ботаник А. Л. Тахтаджян.

В зависимости от положения завязи по отношению к остальным частям цветка она может быть верхней, нижней и полунижней. Верхней называется завязь, сидящая свободно на выпуклом, плоском или вогнутом цветоложе; стенка ее образуется только плодолистиками. Если такая завязь находится на вершине цветоложа, а остальные члены цветка прикреплены под нею, то цветок называют подпестичным (рис. 293, 1). Другим типом верхней завязи будет такой, когда она сидит на дне вогнутого кувшинчатого образования, не срастаясь, однако, с ним (например, у шиповника, вишни, сливы, персика, абрикоса, манжетки и др.). Этот кувшинчик образован одним вогнутым цветоложем или, как например у шиповника, нижняя часть его образована вогнутым цветоложем, а верхняя сросшимися между собой основаниями листочков околоцветника и тычинок. Нередко такую завязь называют не верхней, а средней. Остальные члены цветка, прикрепленные к верхнему краю кувшинчика, располагаются в этом случае на уровне вершины завязи (но не на ней), и цветок будет околопестичным (рис. 293, 2, 3).

Рис. 293. Положение завязи в цветке:
Рис. 293. Положение завязи в цветке:

1 - верхняя завязь, цветок подпестичный; 2-3 - верхняя (или средняя) завязь, цветок околопестичный; 4 - нижняя завязь, образованная цветоложем и плодолистиками, цветок надпестичный; 5 - нижняя завязь, образованная плодолистиками, сросшимися с нижними частями чашелистиков, лепестков и тычинок, цветок надпестичный; 6 - полунижняя завязь, цветок полунадпестичный. Фиг. 1-5 схематичны.

Ηижней завязью называют такую, на вершине котором находится околоцветник, причем он отходит именно от вершины самой завязи, а не от вершины не сросшегося с нею цветоложа, как в предыдущем случае. Цветок здесь будет называться надпестичным.

Происхождение такой завязи бывает различное. В немногих случаях стенки нижней завязи образованы плодолистиками и сросшимся с ними вогнутым бокальчатым цветоложем, например у лорантовых (рис. 293, 4). В подавляющем же большинстве случаев, судя по исследованиям последнего времени, цветоложе не участвует в образовании нижней завязи: она образована только нижними частями околоцветника, тычинок и плодолистиков (рис. 293, 5). Даже у яблони, груши, айвы нижняя завязь, которую до недавнего времени считали образованной срастанием вогнутого цветоложа с плодолистиками, по последним исследованиям, оказывается образованной не цветоложем, а основаниями чашелистиков, лепестков, тычинок, сросшимися между собой и с плодолистиками.

То или иное происхождение нижней завязи выясняется путем тщательного сравнительного изучения прохождения в ней проводящих пучков у ряда близких родов.

В случае полунижней завязи она только в нижней своей части сращена с цветоложем или с околоцветником и тычинками, верхняя же часть ее является свободной (рис. 293, 6); околоцветник в этом случае отходит от середины завязи, и цветок называется полунадпестичным (у бузины, жимолости, камнеломок).

342

Верхние и нижние завязи очень обычны, полунижние встречаются у немногих растений. Тот или иной тип завязи является наследственно постоянным и имеет очень большое значение в систематике.

Между всеми указанными типами завязи имеются переходы. С точки зрения сравнительной морфологии нижняя и полунижняя завязи не могут считаться вполне гомологичными верхней, так как в образовании их, кроме плодолистиков, принимают участие цветоложе или листочки околоцветника и тычинки.

Филогенетически верхняя завязь древнее нижней. Нижняя завязь, как уже указано, может иметь различное происхождение. В ходе эволюции покрытосеменных растений нижняя завязь возникала неоднократно и независимо в различных филогенетических рядах их.

Семяпочка. Семяпочка, или мегаспорангий, покрытосеменных состоит в общем из тех же частей, что и у голосеменных: семяножки, прикрепляющей ее к семяносу, нуцеллуса (или ядра) и одного (почти у всех сростнолепестных) или двух покровов, или интегументов (у однодольных и почти у всех раздельнолепестных); последние на вершине не смыкаются, оставляя отверстие - пыльцевход (микропиле). Лишь у очень немногих (санталовых, баланофоровых, ремнецветных и др.) семяпочки голые, без покровов.

Наличие двух интегументов у семяпочки покрытосеменных - признак более примитивный. Один интегумент получается в результате полной редукции внутреннего интегумента. Возможно, впрочем, что у спайнолепестных, где один интегумент не менее массивен, чем двойной интегумент в других группах, этот один интегумент мог получиться в результате того, что в процессе развития семяпочки перестали дифференцироваться зачатки двух интегументов. Полное отсутствие интегументов - результат редукции; оно встречается главным образом (но не исключительно) у паразитных растений, обнаруживающих и ряд других признаков редукции.

Нуцеллус у раздельнолепестных и большинства однодольных хорошо развит, обычно состоит из многих рядов клеток и долго сохраняется (крассинуцелятные семяпочки). У спайнолепестных он обычно слабо развит, состоит из небольшого числа клеток и при развитии в нем зародышевого мешка вытесняется им, идет на его питание и разрушается почти без остатка (тенуинуцелятные семяпочки). Первый тип нуцеллуса нужно считать более примитивным, а редукция его произошла в результате дальнейшей эволюции.

Место прикрепления семяпочки к семяножке называют рубчик (он хорошо заметен на семенах), а основание нуцеллуса, от которого отходят покровы, - халаца. Закладывается семяпочка в виде бугорка из дерматогена и периблемы; позднее из основания ее - халацы - образуются покровы, у большинства базипетально, т. е. внутренний раньше наружного.

Семяножку можно гомологизировать с ножкой спорангия, нуцеллус - со стенкой мегаспорангия. Покровы (интегументы) некоторые гомологизируют с покрывальцами (индузиумами) папоротников. Многие считают их новообразованием, так как они образуются из самой семяпочки, а покрывальце у папоротников есть вырост спорофилла.

Возможно также, как уже указывалось при рассмотрении голосеменных (стр. 315), что покровы семяпочки представляют собой остатки ставших бесплодными и редуцировавшихся мегаспорангиев, которые были сращены вместе с центральным мегаспорангием, давшим нуцеллус, в один синангий. При таком понимании происхождения покровов гомологом мегаспорангия, строго говоря, нужно будет считать только нуцеллус, а вся семяпочка будет гомологична сорусу, или, правильнее, синангию мегаспорангиев, из которых лишь один содержит одну мегаспору, а прочие редуцированы и превратились в покров (или два покрова).

343

Обзор чередования поколений и смены ядерных фаз в различных группах растений

Редукционное деление

Оплодотворение

344

345

Раньше семяпочку считали видоизмененной почкой, откуда и название ее; нуцеллус считали стеблем, а покровы - листьями. Доказательствами принимаемого теперь происхождения семяпочек в качестве выростов по краям или на поверхности плодолистиков являются: 1) превращение у цикаса (см. стр. 314) лопастей плодолистика в семяпочки; 2) расположение семяпочек у многих растений на постенных семяносцах, т. е. по краям плодолистиков; 3) базипетальное развитие покровов семяпочек, тогда как листья на стебле развиваются акропетально; 4) переходные образования в позеленевших цветках (стр. 325) между лопастями, зубчиками, выростами плодолистиков и семяпочками; 5) наблюдаемые иногда случаи уродливых тычинок, где тычинка (пыльцелистик) образует частично пыльцевые гнезда, частично семяпочки; 6) возможность гомологизации семяпочки с мегаспорангием разноспоровых папоротников и др. Поэтому, может быть, более правильным является непривившееся у нас название семяпочки - семенозачаток или семезачаток.

Рис. 294. Основные типы семяпочек и их развитие (схема):
Рис. 294. Основные типы семяпочек и их развитие (схема):

1 - прямая; 2 - обратная; 3 - согнутая.

У немногих растений (гречишные, крапивные, перечные и др.) семяпочка при своем развитии удерживает первоначальное положение, так что нуцеллус составляет прямое продолжение семяножки; это будет так называемая прямая или атропная 11 семяпочка (рис. 294, 1). У большинства же семяпочки во время развития вследствие неравномерного роста образуют изгибы. Обычно при этом семяпочка оказывается перевернутой, свешивающейся вниз на длинной семяножке, к которой очень тесно прилегает или даже срастается ее наружный покров; нуцеллус при этом остается прямым. Такие наиболее распространенные семяпочки называются обращенными, обратными или анатропными 12 (рис. 294, 2). Реже встречаются согнутые, или кампилотропные 13, семяпочки (рис. 294, 3), у которых вследствие большего роста с одной стороны изогнут нуцеллус и покровы, так что пыльцевход приходится почти возле халацы (у гвоздичных, маревых, некоторых крестоцветных и др.). Между этими типами семяпочек бывают различные промежуточные формы, носящие особые названия.

По положению в завязи семяпочки бывают: прямостоячие на дне завязи (у гречишных, маревых, крапивных, сложноцветных и др.), висячие - свешивающиеся вниз с верхушки завязи (у зонтичных, валериановых, ворсянковых и др.), горизонтальные, или боковые, при расположении их по боковым стенкам завязи или на центрально-угловых, или ложно-осевых семяносцах. Бывают и промежуточные положения между горизонтальными и прямостоячими, с одной стороны, и висячими - с другой.

346

1 От греческих "апо" - приставка, обозначающая отделение, разделение, "карпос" - плод. В таком цветке получается несколько отдельных плодов - каждый из одного пестика.

2 От греческих "сюн" - вместе, "койнос" - общий, сообща, "карпос" - плод.

3 Так как в брюшном шве срастаются два края плодолистика.

4 Раньше термин "синкарпный" применяли в более широком смысле, обозначая им всякий сростнолистный гинецей, т. е. такой, который называют теперь "ценокарпным".

5 Независимо от этого завязь бывает одногнездной в случаях образования ее одним плодолистиком, как например у лютиковых, розоцветных, бобовых, частуховых. и др.

6 От греческих "пара" - подле, возле, рядом, "карпос" - плод,

7 От латинского "париэталис" - постенный.

8 От греческого "лизис" - уничтожение, растворение.

9 Это выясняется как изучением истории развития таких плацент, так и их анатомическим строением. Сосудистые пучки расположены в колонке кольцом, причем флоэма в пучках обращена к центру колонки, а ксилема - к периферии; при стеблевом происхождении колонки ориентация тканей в пучках была бы обратная.

10 Русская терминология плацент не вполне установлена; нередко центрально-угловые плаценты называют осевыми, и наоборот, ложно-осевые - центральными.

11 От греческих "а" - отрицание чего-либо, "тропос" - поворот.

12 От греческих "ана" - вверх, наверху, "тропос" - поворот.

13 От греческих "кампюлос" - согнутый, кривой, "тропос" - поворот.


Строение и развитие (мегаспорогенез) зародышевого мешка

Археспорий, из которого образуется мегаспора (зародышевый мешок), обычно редуцирован всего до одной клетки. Развивается он из субэпидермальной клетки нуцеллуса, лежащей под пыльцевходом. Во многих двупокровных семяпочках эта субэпидермальная клетка отчленяет кнаружи одну клетку, которая снова делится и образует несколько клеток (рис. 295, 1-3), отодвигающих клетку археспория глубже в нуцеллус (подобно образованию археспория в пыльцевых гнездах). В однопокровных семяпочках эта покровная клетка обычно не отчленяется и субэпидермальная клетка становится клеткой археспория. В дальнейшем в типичных случаях клетка археспория делится дважды с редукцией числа хромосом на четыре клетки, лежащие на продольной оси нуцеллуса одна над другой. Нижняя из них (гораздо реже верхняя или одна из промежуточных) сильно увеличивается в размерах, сдавливает верхние и становится мегаспорой, или, иначе, одноядерным зародышевым мешком (рис. 295, 4-7)

От описанного способа развития зародышевого мешка имеется много различных отклонений. Из них следует отметить, что у лилейных, рясок, кермеков (Statice) и др. клетка археспория становится зародышевым мешком без двух предшествующих (гетеро- и гомеотипного) делений, так что он вначале является диплоидным. Редукция числа хромосом совершается здесь уже при делении ядра в прорастающем зародышевом мешке.

Иногда начинают развиваться несколько зародышевых мешков, но в дальнейшем один вытесняет все остальные.

Рис. 295. Развитие зародышевого мешка (схематизировано) (1-14):
Рис. 295. Развитие зародышевого мешка (схематизировано) (1-14):

а - археспорий; отм. кл. - отмирающие клетки археспория; м - зародышевый мешок; с - синергиды; ан - антиподы; я - яйцеклетка; вт. яд. - вторичное ядро зародышевого мешка.

Мегаспора, как и у голосеменных, прорастает на материнском растении в семяпочке. У одних прорастание ее начинается до, у других после опыления. При прорастании ядро ее делится на два расходящихся к противоположным концам - ближайшему к пыльцевходу и противоположному ему (рис. 295, 8, 9). Там они делятся позднее еще два раза, и на концах зародышевого мешка получается по четыре ядра. По одному ядру от каждой группы (так называемые полярные ядра) направляется к середине зародышевого мешка, где они сливаются и образуют так называемое вторичное или центральное ядро зародышевого мешка. Вокруг трех ядер, находящихся в конце зародышевого мешка, ближайшем к

347

пыльцевходу, скопляется густая протоплазма и получаются три клетки, голые или одетые очень тонкой белковой, но не целлюлозной оболочкой. Они составляют так называемый яйцевой аппарат. Одна из них, более отдаленная от пыльцевхода, с более крупным ядром и вакуолей перед ним, является яйцеклеткой, т. е. женской гаметой. Две другие, имеющие ядра поменьше и вакуоли сзади ядер, называются вспомогательными клетками или синергидами 1. Вокруг трех ядер, находящихся на конце зародышевого мешка, противоположном пыльцевходу, тоже скопляется протоплазма и формируются три клетки, голые или одетые очень тонкими оболочками; их называют антиподами 2. Вторичное ядро зародышевого мешка и окружающая его протоплазма составляют центральную клетку зародышевого мешка. Таким образом, во вполне сформированном зародышевом мешке (проросшей мегаспоре или женском гаметофите) на конце его, обращенном к пыльцевходу, находятся яйцеклетка и две синергиды, на противоположном конце - три антиподы, а посредине - центральная клетка зародышевого мешка (рис. 295, 10-14, и рис. 296).

От описанного нормального типа прорастания зародышевого мешка у разных растений имеются различные отклонения; образуется много антипод (4-50-150), или, наоборот, 2-1, или вовсе ни одной антиподы; также и синергид бывает у некоторых лишь одна или синергиды совсем отсутствуют.

Вторичное ядро в редких случаях может быть образовано слиянием нескольких (до 14) ядер или же может состоять лишь из одного полярного ядра.

Вследствие сильного разрастания зародышевого мешка он у многих растений вытесняет большую часть нуцеллуса, идущего на его питание, и может прямо граничить с покровами семяпочки. Со стороны пыльцевхода он бывает прикрыт немногими клетками или лишь одним слоем или даже выдается из нуцеллуса, а у некоторых еще образует выросты, вдающиеся в полость завязи, как бы навстречу пыльцевым трубочкам.

В последнее время морфологи предпочитают называть проросшую мегаспору у покрытосеменных не зародышевым мешком, а женским гаметофитом или мегагаметофитом.

Рис. 296. Схематичное изображение пестика, тычинок и роста пыльцевой трубочки:
Рис. 296. Схематичное изображение пестика, тычинок и роста пыльцевой трубочки:

о - основание околоцветника; н - нектарники; т - две тычинки, пыльник одной (а) разрезан поперек, пыльник другой (б) разрезан вдоль; з - стенка завязи; с - столбик; р - рыльце. В завязи одна анатропная семяпочка с двумя покровами; сн - семяножка; х - халаца; нц - нуцеллус; зм - зародышевый мешок с тремя антиподами, вторичным ядром, яйцеклеткой и двумя синергидами; п - пылинки, прорастающие на рыльце в пыльцевые трубочки, одна из которых (пт) тянется через столбик и завязь к пыльцевходу.

Некоторые, наоборот, термин "зародышевый мешок" применяют только к проросшей мегаспоре, т. е. к многоклеточному зародышевому мешку, а одноядерный зародышевый мешок называют мегаспорой.

Необходимо подчеркнуть, что в большинстве случаев гомологии устанавливаются между органами, которые качественно весьма различны, но происходят из

348

одинаковых зачатков, являются результатом преобразования одного и того же органа более или менее далеких предков или занимают сходное положение в цикле развития разных организмов. Это относится как к вегетативным органам, где разнокачественность гомологичных органов вполне очевидна, так и к органам размножения, где она менее заметна. Так, например, волоски на семенах хлопчатника и железистые волоски на стеблях и листьях табака или душистой герани - образования гомологичные, но имеющие разное строение и совершенно различные функции. Облиственный побег у боярышника и побег у него же, метаморфизированный в колючку, тоже образования гомологичные, но качественно различные и имеющие разные функции. То же можно сказать о зеленых фотосинтезирующих листьях и листьях, метаморфизированных в лепестки, тычинки, плодолистики. Равным образом гомологичны друг другу гаметофит мха и мужской или женский гаметофит покрытосеменного растения или спора мха и пылинка семенного растения, но качественно между этими гомологами имеется, конечно, огромная разница, делающая их совершенно особыми образованиями. Устанавливая гомологии, мы стремимся лишь внести известный порядок и систему в многообразие форм, выяснить ход морфологической эволюции, установить родственные отношения между организмами, но не должны забывать о глубоких качественных различиях гомологизируемых органов.

Гомологизация сформированного зародышевого мешка, т. е. женского гаметофита (проросшей мегаспоры), с таковым же у голосеменных представляет некоторое затруднение. Антиподы можно бы гомологизировать с заростком3, яйцевой аппарат - с архегонием; центральная же клетка зародышевого мешка с ее диплоидным ядром представляется новообразованием, не имеющим гомологичного себе у голосеменных. Имеются и другие гипотезы о морфологической природе отдельных частей женского гаметофита.

349

1 От греческого "сюнергео" - сотрудничаю.

2 От греческих "анти" - против, "поус" (род. падеж - "подос") - нога. Антиподы - жители двух мест земного шара, лежащих на противоположных концах его диаметра.

3 Некоторые гомологизируют их со вторым архегонием, остающимся неоплодотворенным.


Нектарники

Большую роль в биологии многих цветков играют нектарники - железистые образования, выделяющие сахаристый сок - нектар, из-за которого различные насекомые главным образом и посещают цветки (рис. 297).

Нектарники помещаются на самых различных частях цветка: на околоцветнике, чашечке, венчике, на тычиночных нитях или на особых отростках их, на стаминодиях, на завязи, у основания столбиков, на цветоложе, которое в таких случаях называется диском и часто образует различные выросты. Расположение, число и форма нектарников являются наследственно постоянными для данного вида растений и нередко используются как систематический признак. Помещаются они обычно в глубине цветка, так, что насекомое, берущее нектар, всегда касается при этом пыльников и рыльца. По внешнему виду нектарники обычно являются небольшими, как бы лакированными возвышениями зеленоватого или желтовато-зеленоватого цвета, покрытыми выделенным нектаром. У некоторых растений (фиалки, ночная фиалка Platanthera, настурция, водосбор, живокость и многие другие) нектар скопляется в особом мешковидном или иной формы выросте околоцветника, венчика, чашечки, называемом шпорцем (рис. 297, 1). В нектаре содержатся сахароза, глюкоза, фруктоза, в ничтожных количествах азотистые и минеральные соединения. О количестве выделяемого нектара дают представление следующие цифры: чтобы собрать 1,3 г меду, пчела должна посетить 2000 цветков белой акации или 5000 цветков эспарцета; 1 кг меду собирается почти с 6 миллионов цветков красного клевера.

349


Формулы цветков

Для краткого условного обозначения строения цветка употребляются особые формулы. Морфологически различные круги (мутовки) цветка

349

Рис. 297. Нектарники в цветках:
Рис. 297. Нектарники в цветках:

1 - продольный разрез цветка настурции: к - нектар в шпорце; 2 - лепесток в цветке зимовника (Helleborus), превращенный в нектарник: н - уровень нектара; 3 - цветок резеды, лепестки удалены: ч - чашелистики, н - нектарник; 4 - продольный разрез цветка вереска (Erica cinerea): нт - нектарники; 5 - цветок гречихи: нт - нектарники; 6 - цветок зонтичного Peucedanum с каплями нектара на поверхности нектарника: нт - нектарный диск у основания столбиков.

обозначаются определенными буквами; число членов данного круга - цифрами, а если число их не строго фиксировано и велико - значком бесконечности [image]; отсутствие членов в данном круге - нулем; сращение членов данного круга - скобками; расположение тех или иных органов в несколько кругов - значком плюс +; верхнюю и нижнюю завязь - чертой под или над цифрой членов гинецея, в котором, нужно иметь в виду, обозначается не число пестиков, а число плодолистиков; зигоморфность обозначается стрелкой ↑ или вертикальной чертой с двумя точками по бокам ∙|∙, актиноморфность - звездочкой * или кружком с крестом ⊕, однополые тычиночные цветки - значком ♂, однополые пестичные - ♀ , обоеполые -

Простой околоцветник обозначают1 латинской буквой P, чашечку - K, венчик - C, андроцей - A, гинецей - G.

Формулы цветков

Лилия: *P3+3, A3+3, G(3). | Сурепка: *K2+2, C4, A2+4, G(2).
Касатик: *P3+3, A3+0, G(3). | Белая глухая крапива: ↑K(5), C(5), A(4), G(2).
Лютик: *K5, C5, A [image] , G [image] . | Цикорий: ↑K0, C(5), A(5), G(2).

350

1 Обозначения эти представляют начальные буквы латинских названий соответствующих органов: простой околоцветник - перигониум, чашечка - калике, венчик - королля.


Диаграммы цветков

Рис. 298. Схематическое изображение построения диаграммы цветка.
Рис. 298. Схематическое изображение построения диаграммы цветка.

Диаграммы дают еще более полное представление о строении цветка, так как на них видно и взаимное расположение членов его, не отражающееся в формулах. Диаграмма есть схематическая проекция цветка на плоскость, перпендикулярную к его оси и проходящую также через кроющий лист, и ось материнского побега, на котором сидит цветок. Ориентируется диаграмма так, чтобы ось материнского побега была вверху, а кроющий лист внизу (рис. 298 и 299). Составляют диаграммы по поперечным разрезам нераскрывшихся цветочных почек. Чашелистики изображают часто скобкой с килем на спинке, лепестки - круглой скобкой, для тычинок дается поперечный разрез через невскрывшийся пыльник, а для гинецея - поперечный разрез через завязь (или завязи, если в цветке несколько пестиков).

Необходимо отметить, что на многих диаграммах, широко вошедших в учебные руководства, не показано срастание друг с другом чашелистиков и лепестков у растений, где такое срастание имеет место.

Кроме эмпирических диаграмм, чертят еще теоретические, на которых помещают неразвившиеся или утраченные в процессе эволюции части цветка.

Рис. 299. Диаграммы цветков:
Рис. 299. Диаграммы цветков:

1 - ациклического; 2 - гемициклического (плодолистики образуют один круг); 3-6 - циклических: 3 - актиноморфный, пятикруговой, пятичленный, 4 - актиноморфный, четырехкруговой, пятичленный, 5 - венчик актиноморфный, но весь цветок имеет только одну плоскость симметрии, 6 - зигоморфный. На фиг. 6 место, где должны бы быть прицветники, показано пунктирными линиями.

351


Закономерности в строении цветков

Изучая строение цветков на самих цветках, формулах и диаграммах, легко подметить некоторые закономерности в строении их. Правило кратных отношений состоит в том, что в различных кругах цветка имеется одинаковое или кратное число членов. У однодольных круги большей частью трехчленные, у двудольных - пяти-, двух- и четырехчленные. В гинецее это правило очень часто не соблюдается, и число членов его часто бывает меньше, чем в прочих кругах.

Правило чередования кругов состоит в том, что члены каждого круга расположены обычно в промежутках между членами соседних кругов. Подобное же чередование наблюдается и в расположении мутовчатых листьев (см. стр. 267).

В ряде случаев нарушения этого правила являются кажущимися и возникают в результате выпадения какого-либо круга, например одного круга тычинок, или утраты лепестков и превращения чашечки в простой околоцветник. Например, у первоцветных, имеющих противолепестковые тычинки, не развивается наружный противочашечный круг их (у некоторых есть противочашечные стаминодии); у касатиков тычинки расположены под лопастями рыльца, потому что второй внутренний круг тычинок не развивается. Цветки с двумя кругами тычинок называются диплостемонными 1, если тычинки наружного круга чередуются с лепестками, или обдиплостемонными, если они противостоят лепесткам (например, у гвоздичных, вересковых, грушанковых). Первый тип, соответствующий правилу чередования кругов, наиболее распространен.

Рис. 300. Развитие цветка лютика (1-5):
Рис. 300. Развитие цветка лютика (1-5):

чш - чашелистики; лп - лепестки; тч - тычинки; пст - пестики.

В цветках более примитивных семейств, например лютиковых, магнолиевых и др., чередование кругов и кратные отношения в кругах еще не выработались. Точно так же не наблюдаются они у березовых, буковых, отчасти у маревых и многих других.

352

1 От греческих "диплоос" - двойной, "стемон" - нить, тычинка, "об" - против.


Развитие цветка

Члены цветка развиваются подобно листьям в виде экзогенных выростов в акропетальной последовательности (рис. 300).

Иногда впоследствии лепестки отстают в развитии от тычинок и даже гинецея. В тычинках расчленение на нить и пыльник происходит гораздо позднее, причем нить формируется после пыльника.

352

Развитие сростнолепестных венчиков, сростнолистных чашечек и сростнолистных простых околоцветников происходит у разных растений по-разному. У одних члены каждого цветочного круга образуются вначале в виде отдельных бугорков, а позднее под их основанием вырастает сплошное кольцо, на котором приподнимаются образовавшиеся раньше бугорки; это сплошное кольцо дает трубочку венчика, чашечки или простого околоцветника, а первоначальные бугорки - свободные участки соответствующего круга. У других члены того или иного круга уже при своем появлении имеют такое широкое основание, что с самого начала срастаются в виде сплошного валика, и верхушечные дольки или зубчики их обособляются позднее. У некоторых растений цветоложе удлиняется между теми или иными кругами цветка, раздвигая их друг от друга. Бывает отодвинут венчик от чашечки, андроцей - от венчика (например, у страстоцветов и др.), гинецей - от андроцея (у страстоцветов, каперцев и др.) - см. стр. 328.

Размеры раскрывшегося цветка варьируют у разных растений от 1 мм до 1 м в диаметре. Не больше 0,001 % всех цветковых растений имеют цветки диаметром свыше 10 см. Самые крупные цветки имеют тропические паразитные раффлезии, у которых они достигают 1 м в диаметре и свыше 6 кг веса.

353


Новые взгляды на цветок

В последнее время появляются различные теории, расходящиеся с изложенным классическим, широко распространенным пониманием цветка. В 1925 и следующих годах англичанка миссис Сандерс выступила с теорией полиморфизма (многоформенности) плодолистиков. По этой теории, плодолистики могут быть неодинаковы по форме и нести различные функции. Ценокарпный пестик может состоять из большего числа плодолистиков, чем принимается теорией одноформенности их; например, одни плодолистики будут образовывать только стенку завязи, другие - перегородки в ней и семяпочки, третьи - в виде столбика с рыльцем - улавливать пыльцу и т. п. Число, форма и расположение плодолистиков в пестике будут совершенно иные, чем это, принимается обычно. Полиморфизм плодолистиков пока показан лишь на очень небольшом количестве растений и многими вообще оспаривается.

Гагеруп, исходя из других соображений, считает, что плодолистики и семяпочки в разных группах покрытосеменных растений могут иметь неодинаковое происхождение и являться, следовательно, негомологичными. Основание завязи и перегородки в ней, несущие семяпочки, могут, по его мнению, в известных случаях иметь стеблевое, а не листовое происхождение.

Еще дальше идут другие теории. Например, по взглядам Томпсона (1933 и следующие годы), плодолистиков в цветках покрытосеменных не существует. Завязь образуется в результате разрастания цветоложа; в полости его на плацентах - выростах цветоложа - сидят семяпочки, образуемые, следовательно, непосредственно цветоложем. Тычинки также являются не листьями, а выростами цветоложа - эмергенцами. Верхние бесплодные тычинки образуют столбики с рыльцами. Подобные же взгляды развивает Грегуар (1931 и следующие годы).

Эти и другие теории, дающие иную трактовку цветка, чем вышеизложенная, имеют некоторый интерес, но не могут считаться достаточно обоснованными.

353


Происхождение цветка

По вопросу о происхождении типичного обоеполого цветка в настоящее время наиболее распространены две гипотезы, которые могут быть здесь изложены лишь в очень упрощенном, схематизированном виде.

По одной из них, разработанной главным образом Веттштейном и Неймайером, обоеполый цветок покрытосеменных есть в сущности собрание однополых цветков, целое соцветие (так называемая псевдантовая 1 теория). Цветок развился из собрания просто устроенных однополых мужских и женских цветков высших голосеменных (гнетовых, см. т. II). Женский цветок (или цветки) помещается в центре соцветия, и плодолистики его образуют пестик. При этом кроющие листья мужских-цветков образовали околоцветник, кроющие листья женских цветков подверглись редукции, абортированию или метаморфозу в части пестика. В дальнейшем некоторые тычинки

353

могли превратиться в лепестки. Согласно этой теории, более примитивными у покрытосеменных являются мелкие, однополые, опыляемые ветром цветки с простым невзрачным околоцветником, с мутовчатым расположением немногочисленных частей цветка, с тычинками, супротивными листочкам околоцветника.

Другая гипотеза, разработанная Бэсси и Галлиром и особенно Арбером и Паркином и имеющая в данное время больше сторонников, противоположна первой. По этой гипотезе цветок - простой метаморфизированный побег, сходный вначале с шишкой (отсюда ее название стробилярная 2 или эуанциевая 3). Примитивные цветки, по этой теории, были крупные, обоеполые, с длинным цветоложем, на котором были расположены по спирали многочисленные, не фиксированные в числе и не сросшиеся между собой микроспорофиллы - тычинки, мегаспорофиллы - плодолистики. К, ним были придвинуты верхушечные листья, тоже многочисленные, не сросшиеся, не фиксированные в числе, расположенные по спирали, быть может, ярко окрашенные, образовавшие околоцветник. Из современных покрытосеменных цветки подобного типа имеют магнолиевые, кувшинковые, лютиковые, частуховые и др.

Из голосеменных некоторое внешнее сходство с таким цветком имеют шишки саговников, но они не имеют околоцветника, однополые и по ряду других признаков не могут быть признаны предками покрытосеменных. Большее сходство с примитивным цветком эуанциевой теории имеют цветки вымерших голосеменных беннеттитов, которые имели вид обоеполых шишек с околоцветником. Вероятно, впрочем, и здесь имеется лишь внешнее сходство, а не близкое родство с покрытосеменными. Последние развились, вероятно, из какой-то вымершей и неизвестной нам группы примитивных голосеменных растений, имевших обоеполые стробилы.

В результате дальнейшей эволюции цветка, по эуанциевой теории, происходило укорочение цветоложа, уменьшение и фиксирование числа членов цветка, расположение их мутовками, сращение их между собой, исчезновение отдельных кругов цветка, образование нижней завязи, появление упрощенных однополых цветков с простым околоцветником и ряд других изменений.

Некоторые морфологи считают, что цветки покрытосеменных имеют неодинаковое происхождение (полифилетичны). У одних они развились из мелких однополых цветков типа гнетовых, у других развитие цветков шло согласно стробилярной гипотезе.

Изложенные фолиарные 4 теории происхождения цветка исходят из предложенного еще В. Гете понимания цветка как метаморфизированного листостебельного побега, все члены которого, кроме цветоложа, представляют собой видоизмененные листья. В последнее время выдвигается иная, теломная теория происхождения цветка. Она основывается на предполагаемой многими палеоботаниками и морфологами возможности выведения всех основных органов высших растений из теломов - цилиндрических осевых органов, из которых было построено все тело первичных наземных высших растений псилофитов. Часть теломов, как уже указывалось (см. стр. 280), перемещаясь в одну плоскость, срастаясь по нескольку вместе и становясь плоскими (кладофицируясь), образовала листья. Конечные теломы псилофитов несли спорангии. Эти теломы, согласно теломной теории, могли дать начало тычинкам и плодолистикам, образующим пестик, не проходя стадию листа. Тычинку, согласно этой теории, можно представить, упрощая и схематизируя, как систему из 4 сросшихся теломов, имевших конечные спорангии; последние, срастаясь, дали пыльник - синангий из 4 спорангиев. Аналогично путем еще более сложных видоизменений и срастаний могли, согласно этой теории, развиться из спорангиеносных теломов и плодолистики с семяпочками, образующие пестик. Лепестки цветка рассматриваются как ставшие стерильными и видоизменившиеся по форме тычинки, и лишь одни чашелистики считаются происходящими из верхушечных листьев, придвинувшихся к цветку. Фактов, подтверждающих теломную теорию цветка, собрано пока мало, и она принимается лишь немногими морфологами. Старая классическая фолиарная теория происхождения

354

цветка удовлетворительно объясняет все особенности его строения в разнообразных группах растений: тычинки и плодолистики произошли из более или менее листовидных дорзовентральных микро- и мегаспорофиллов; лепестки в подавляющем большинстве случаев, вероятно, образовались из видоизменившихся и ставших бесплодными тычинок, и лишь у меньшинства они развились из верхушечных листьев; чашелистики же, вероятно, произошли из вегетативных верхушечных листьев.

355

1 От греческих "псевдос" - ложь, обман, "антос" - цветок.

2 Стробилом (от греческого "стробилос" - вертушка, шишка - по спиральному расположению чешуи) называют укороченный побег в виде шишки хвойных, состоящий из оси и тесно спирально расположенных на ней спорофиллов.

3 От греческих "эу" - хороший, настоящий, "антос" - цветок.

4 От латинского "фолиарис" - листовый.


СОЦВЕТИЯ

Сравнительно у очень немногих растений цветки располагаются поодиночке (маки, тюльпаны, магнолия, пион, вороний глаз и др.). У большинства же они собраны по нескольку или по многу в непосредственной близости друг от друга. Если типичных вегетативных листьев на ветвях, несущих цветки, нет, а развиты лишь кроющие листья и прицветники, то такие ветви называются соцветиями.

Соцветия можно распределить в две группы: 1) ботрические1 (иначе - рацемозные2, неопределенные, бокоцветные), 2) цимозные3 (иначе - определенные, верхоцветные).

Ботрические соцветия характеризуются моноподиальным ветвлением: верхушечный (конечный) цветок у них распускается последним; порядок распускания цветков акропетальный или при укороченной главной оси центростремительный. К простым ботрическим соцветиям относятся (рис. 301):

Рис. 301. Схемы простых ботрических соцветий:
Рис. 301. Схемы простых ботрических соцветий:

1 - кисть; 2 - колос; 3 - початок; 4 - зонтик; 5 - головка; 6 - корзинка; 7 - щиток; при сидячих цветках (фиг. 2, 3, 6) кроющие листья изображены длиннее цветков, тогда как в действительности они обычно короче их.

1. Кисть: на удлиненной главной оси (цветонос) сидят на цветоножках от? дельные цветки (ландыш, черемуха, льнянка, белая акация, душистый и другие горошки, люпины и др.).

2. Колос: на удлиненной главной оси расположены сидячие цветки, без цветоножек (подорожник, вербена, многие орхидеи, мужские соцветия осок и др.).

3. Πочаток: колос с толстой, мясистой осью (аронник, белокрыльник Calla). Женское соцветие кукурузы, называемое также початком, представляет собой сложное соцветие.

4. Щиток простой: кисть, у которой нижние цветоножки длиннее верхних и цветки благодаря этому располагаются почти на одной высоте (яблоня, груша, боярышник и др.).

5. 3онтик простой: главная ось укорочена, цветоножки всех цветков кажутся выходящими из ее вершины и имеют почти одинаковую длину; поэтому у многих ветки располагаются почти на одной высоте (первоцвет и др.).

355

6. Головка: главная ось укорочена, на вершине ее тесно скучены цветки, не имеющие или почти не имеющие цветоножек (клевер).

7. Корзинка 4: отличается от головки утолщенной, расширенной, блюдцевидной осью, на которой сидят цветки; отдельные соцветия у сложноцветных (ромашка, одуванчик, цикорий, василек, подсолнечник и др.).

В цимозных соцветиях ветвление не моноподиальное, а симподиальное или ложнодихотомическое; верхушечный цветок на главной оси у них распускается первым, и порядок распускания цветков центробежный. К ним относятся (рис. 302):

1. Монохазий 5, или однолучевой верхоцветник; главная ось несет один цветок, заканчивающий ее, ниже его развивается ось второго порядка, перерастающая главную и тоже несущая один цветок, заканчивающий ее и распускающийся позднее; ниже его развивается ось третьего порядка, тоже перерастающая его и заканчивающаяся одним цветком, распускающимся еще позднее, и т. д.

В зависимости от того, отходят ли ветви в одну сторону или в разные, в одной плоскости или в разных, в монохазиях различают еще несколько более мелких типов соцветий, часто с трудом распознаваемых. Из них следует отметить завиток, встречающийся у семейства бурачниковых; он характеризуется тем, что в не вполне распустившемся соцветии более молодая часть его бывает закручена спирально.

Рис. 302. Схемы некоторых цимозных соцветий:
Рис. 302. Схемы некоторых цимозных соцветий:

1 и 2 - монохазии (2а - в проекции); 3 - дихазий; 4 и 4а - плейохазий.

2. Дихазий 6, или двулучевой верхоцветник, полузонтик: под единственным цветком, заканчивающим главную ось, развиваются две супротивные, перерастающие ее оси второго порядка, заканчивающиеся каждая тоже одним позднее распускающимся цветком; на них таким же образом развиваются две оси третьего порядка и т. д. Ветвление идет по типу ложной дихотомии. Встречается у семейства гвоздичных и многих других.

Нередко в сильно разветвленных дихазиях редуцируется один из пазушных побегов. Оси побегов могут быть неразвиты и о характере соцветия приходится судить по порядку цветораспускания (например, в так называемых дихазиальных ложных мутовках губоцветных).

3. Плейохазий 7, или многолучевой верхоцветник, ложный зонтик: из каждой оси, несущей один верхушечный цветок, выходит более двух ветвей, большей частью сближенных, перерастающих ее и имеющих тот же порядок распускания цветков и ветвления.

Плейохазий нередко переходит в другой, менее разветвленный тип соцветия - дихазий, монохазии.

К цимозным соцветиям типа монохазия или иных относится так называемый клубочек, встречающийся у свеклы, лебеды и других маревых и характеризующийся еще тем, что все цветки его тесно скучены и соцветие имеет головчатый вид.

В простых формах их ботрические и цимозные соцветия легко различаются; в более специализированных и в редуцированных формах различить их очень трудно, и нередко, например, рацемозные на вид соцветия при тщательном изучении их заложения и развития оказываются цимозными.

Кроме описанных простых соцветий, очень часто встречаются сложные, состоящие из комбинации нескольких одноименных или различных простых соцветий (рис. 303). Таковы: сложный колос, состоящий из простых колосков, сидящих колосообразно на общей оси (рожь, пшеница, ячмень и многие другие злаки);

356

Рис. 303. Схемы некоторых сложных соцветий:
Рис. 303. Схемы некоторых сложных соцветий:

1 - сложный зонтик; 2 - щитковидная метелка; 3 - метелка.

сложный зонтик, слагающийся из простых зонтиков (у большинства зонтичных); щиток из корзинок (у тысячелистника, пижмы и др.) и многие другие.

Метелкой называется соцветие типа сложной кисти: главная ось ее долго растет в длину и дает расположенные на разной высоте боковые цветочные ветви, в свою очередь ветвящиеся и представляющие кисти или иные соцветия (рис. 303); общее очертание метелки более или менее пирамидальное (сирень, полынь, костры, мужские соцветия кукурузы и др.). Метельчатый же вид могут иметь и цимозные соцветия, главным образом плейохазий.

Щитком, кроме упомянутого простого щитка, называют и сложные ботрические и цимозные соцветия, в которых все цветки, вследствие неодинаковой длины ветвей соцветия и цветоножек, находятся приблизительно на одном уровне (калина, черная бузина и др.).

Сережкой называют повислое, обычно сложное соцветие, опадающее после цветения или созревания плодов целиком; в нем на главной оси расположены по типу колоса или кисти цветки или чаще другие мелкие соцветия (осины, тополя, мужские соцветия орешника-лещины, грецкого ореха, ольхи, березы и др.).

У некоторых растений цветок или соцветия сидят не в пазухах кроющих листьев, как полагается побегам, а где-нибудь на протяжении междоузлия (у многих пасленовых и др.) или даже на листе. Заложение их и в этих случаях протекает нормально, но в дальнейшем развитии происходят различные сдвиги, сращения основаниями, более сильные разрастания кроющего листа или побега и смещение одного на другой и т. п. в связи со вставочным ростом.

Рис. 304. Соцветия:
Рис. 304. Соцветия:

1 - кисть; 2 - колос простой; 3 - колос сложный; 4 - зонтик простой; 5 - зонтик сложный; 6 - щиток; 7 - головка; 8а - корзинка; 8б - она же в разрезе; 9 - метелка; 10 - сережка; 11 - дихазий; 12 - завиток.

357

Одиночные цветки как у опыляемых насекомыми, так и у ветроопыляемых растений для успешности перекрестного опыления неизбежно должны располагаться на легко доступных местах, на концах ветвей; но это было бы связано с небольшим количеством их и с угрозой размножению в случаях повреждения отдельных цветков. Кроме того, биологическое значение соцветий у растений, опыляемых насекомыми, заключается в том, что мелкие цветки, на которые расходуется мало пластического материала, будучи собраны в соцветие, хорошо заметны издали для насекомых. Особенно наглядно это у сложноцветных, зонтичных. Во многих соцветиях кроющие листья и прицветники ярко окрашены и этим делают все соцветие еще более заметным.

У энтомофильных растений, кроме того, группировка цветков в соцветия облегчает, ускоряет опыление их насекомыми, которым нет надобности летать в поисках одиночных цветков. У ветроопыляемых растений в соцветиях, находящихся обычно на концах стеблей или ветвей и не прикрытых листьями, лучше происходит отдача и улавливание пыльцы, разносимой воздушными течениями. Помимо того, в образовании соцветий, по-видимому, играет известную роль и последовательность фаз в развитии многих растений, в силу которой они после развития вегетативных органов и накопления питательных веществ переходят к образованию органов размножения.

Число цветков в соцветиях варьирует от очень немногих до десятков тысяч (у некоторых пальм, агав и др.). Величина соцветий также очень различна - от 2-3 мм в диаметре и в вышину (корзинки одного корсиканского сложноцветного) до 12 м в диаметре и 14 м высоты (у пальмы Corypha umbraculifera).

Соцветия возникали из облиственных побегов с цветками неоднократно в процессе эволюции в различных группах покрытосеменных растений. Эволюция соцветий происходила в направлении уменьшения пластического материала, нужного для их формирования: уменьшение размеров цветков, увеличение общего числа их в соцветии и соединение их в компактные группы, хорошо заметные для опылителей, несмотря на мелкие размеры отдельных цветков; у ветроопыляемых - образование легко раскачиваемых ветром соцветий (сережки, колосья и метелки злаков и т. п.).

358

1 От греческого "ботрис" - кисть.

2 От латинского "рацемус" - кисть.

3 От греческого "кюма" - волна, быть может, вследствие своеобразного порядка распускания цветков.

4 Корзинку нередко называют головкой.

5 От греческих "монос" - один, "хазис" - щель.

6 От греческих "дис" - двойной, "хазис" - щель.

7 От греческих "плейон" - больше, "хазис" - щель.


ЦВЕТЕНИЕ

Для образования цветков необходимо скопление в растении некоторого запаса питательных веществ; поэтому растения, цветущие в первом году их жизни, зацветают обычно не ранее 20-30 дней после посева или чаще лишь в середине вегетационного периода. Большинство же зацветает только на втором, третьем и более поздних годах жизни, многие деревья - лишь через десятки лет. Основным фактором здесь являются наследственно закрепленные особенности данного вида растения, но, кроме того, на наступление цветения оказывают влияние и другие факторы. Деревья, развившиеся из пневой или корневой поросли или из черенков, взятых со взрослых деревьев, зацветают обычно скорее, чем выросшие из семян. Одиночно стоящие деревья зацветают в более раннем возрасте, чем растущие в насаждениях, где их развитие идет медленнее.

Обильное азотное удобрение, сильный рост задерживают цветение; сильный прямой солнечный свет, сухой воздух и сухая почва, накопление в растении углеводов (главным образом Сахаров) ускоряют цветение. Несомненно, что для перехода к цветению необходим определенный комплекс внутренних и внешних условий, изменяя и комбинируя которые можно в известной степени влиять на этот важнейший процесс в жизни растений.

358

Однолетние (лен, конопля, рожь, пшеница и многие другие) и двулетние (капуста, свекла, морковь и др.) растения цветут однажды в жизни и после цветения и плодоношения погибают; их называют монокарпическими или монокарпиками 1. У многолетних растений цветение обычно неоднократно повторяется в течение их жизни; их называют поликарпическими или поликарпиками 2. Лишь очень немногие многолетние растения являются монокарпиками, т. е. после первого же цветения и плодоношения погибают; таковы некоторые агавы, некоторые бамбуки, немногие пальмы (например, Arenga saccharifera, Corypha, Metroxylon), некоторые среднеазиатские ферулы (например, Ferula assa-foetida).

Цветочные почки (бутоны) закладываются или в год цветения, или, как например у многих наших деревьев, в предшествующем году и отличаются от почек, дающих только облиственные побеги, формой и большей величиной (у плодовых деревьев их обычно называют плодовыми почками). При формировании цветочных бутонов чашелистики и лепестки растут сильнее на своей нижней (наружной) поверхности, что обеспечивает сомкнутое положение бутона. Раскрывание цветков происходит вследствие начинающегося более сильного роста на верхней (внутренней) стороне в нижних частях чашелистиков и лепестков; при этом происходит также обильный приток воды к ним, что вызывает расправление нередко сморщенных и смятых в бутоне частей (особенно венчиков).

Некоторые тропические растения, например какао, кокосовая пальма и др., раз начав цвести, цветут всю жизнь, не переставая. Подавляющее же большинство растений имеет определенный период цветения - весна, лето, осень.

У одних видов цветки, однажды открывшись, уже не закрываются до увядания; у других происходит периодическое открывание и закрывание их в связи со сменой дня и ночи ("сон цветов") или изменениями температуры, освещения и т. п. Это происходит потому, что в раскрывшемся цветке еще продолжается рост в длину его частей и у многих в зависимости от внешних факторов он происходит сильнее то на наружной, то на внутренней поверхности.

Продолжительность цветения отдельного цветка у разных видов чрезвычайно различна, колеблясь в пределах от 20-30 минут у амазонской кувшинки (Nymphaea amazonica) до 70-80 дней у некоторых тропических орхидей (если не произошло опыления). Дольше не увядают цветки у растений, приносящих в год по одному или по немногу цветков. После опыления цветок очень скоро вянет.

359

1 От греческих "монос" - один, "карпос" - плод.

2 От греческих "полис" - много, "карпос" - плод.


Опыление

В обоеполых цветках пыльца может опылить рыльце своего же цветка - самоопыление - или других цветков того же или других экземпляров - перекрестное опыление. Самоопыление широко распространено у многих растений лишь в конце цветения, если не произошло перекрестного опыления. Последнее для большинства является предпочтительным, вероятно, потому, что при нем (особенно при опылении пыльцой другого экземпляра) происходит соединение гамет с различными наследственными задатками; потомство получается более разнородным, с большей амплитудой приспособляемости к различным условиям существования. Поэтому мы видим у растений громадное количество особенностей в строении цветков и их экологии, более или менее обеспечивающих перекрестное опыление. Необходимый для него перенос пыльцы совершается ветром или легкими воздушными

359

течениями у анемофильных1 растений, насекомыми - у энтомофильных2, птицами - у орнитофильных3. У очень немногих пыльца переносится водой (гидрофилия4) и даже случайно улитками.

360

1 От греческих "анемос" - ветер, "филос" - друг.

2 От греческих "эмтомос" - насекомое, "филос" - друг.

3 От греческих "орнис" (род. падеж. - "орнитос") - птица, "филос" - друг.

4 От греческих "гюдор" - вода, "филос" - Друг. Название "гидрофильные растения" применяется и в другом смысле - растения, целиком погруженные в воду,


Перекрестное опыление

Анемофилия. Анемофильными являются, по-видимому, около 1/10 всех покрытосеменных растений. К ним относятся почти все злаки, осоковые, большинство пальм, большинство наших деревьев (березы, ольхи, осины, тополя, вязы, дубы, бук, грецкий орешник, орешник-лещина, шелковицы, платаны и др.), хмель, конопля, крапивы, подорожники, рдесты и др. Цветки у них обычно мелкие, невзрачные, с простым чашечковидным околоцветником, без ярко окрашенного венчика. Пыльца сухая, мелкая, развивающаяся в огромных количествах. Например, в одной сережке орешника-лещины около 4 млн. пылинок, в мужской метелке кукурузы - около 50 млн. пылинок. У некоторых анемофильных растений, например у крапив, тычиночные нити, закрученные в бутоны, при раскрывании цветка с силой раскручиваются и разбрасывают пыльцу из лопнувших пыльников (рис. 305, 4). У злаков, конопли, щавеля, василистников, подорожников

Рис. 305. Дихогамия (неодновременное созревание тычинок и пестиков):
Рис. 305. Дихогамия (неодновременное созревание тычинок и пестиков):

1-2 - протерандричный цветок бедренца (Pimpinella saxifraga); 3-4 - протерогиничный цветок стенницы (Parietaria officinalis).

и др. пыльники сидят на длинных, высовывающихся из цветка, легко раскачиваемых тычиночных нитях. У многих мужские соцветия повислые, легко раскачиваемые сережки (березы, орешники, осины, тополя, дубы и т. п.). Улавливание пыльцы у анемофильных растений производится длинными, высовывающимися из цветков, волосистыми, перистыми рыльцами (злаки, многие древесные породы и др.). Растут анемофильные растения большей частью большими зарослями из одного или немногих видов. Цветение большинства лиственных анемофильных древесных пород ранней весной, до или одновременно с распусканием листьев, облегчает улавливание пыльцы рыльцами. Самоопылению у анемофильных растений препятствует одно- или двудомность их или наблюдающееся у многих неодновременное созревание пыльников и рылец.

О том, на какие расстояния может переноситься пыльца, могут дать представление следующие наблюдения. У берегов Скандинавии ловили пыльцу хвойных, березы и др. на судах, находившихся за 30-55 км от берега. На Фарерских островах, на Новой Земле находили пыльцу орешника, ольхи, березы и других растений, которая могла быть занесена туда

360

только из мест, отстоящих на 400 км. Эти цифры еще не говорят о том, что эта пыльца была способна к прорастанию и оплодотворению. Но, например, в Италии, близ Отранто, женский экземпляр финиковой пальмы был оплодотворен пыльцой, которая могла быть занесена туда с мужского экземпляра, росшего за 64 км.

Энтомофилия. Для энтомофильных растений характерен ярко окрашенный венчик или венчиковидный околоцветник, делающий их издали заметными для насекомых. В случае мелких цветков они обычно бывают собраны в крупные, хорошо заметные соцветия (у зонтичных, мареновых, сложноцветных и др.). Цветки, находящиеся на периферии соцветий у многих сложноцветных (маргаритки, ромашки, васильки и т. п.), у калины и др., бывают крупнее центральных; у некоторых (васильки, калина и др.) они при этом имеют лишь редуцированные тычинки и пестики или совсем не имеют их, являются бесплодными, и, таким образом, в соцветии происходит разделение функций: краевые бесплодные цветки привлекают насекомых, опыляющих срединные, более мелкие цветки и невзрачные, но приносящие плоды. В соцветиях многих зонтичных (морковь, борщевик и др.) и скабиоз сильнее развиты даже не целиком все краевые цветки, а лишь те лепестки их, которые находятся на наружных сторонах соцветия и обрамляют его со всех сторон. У некоторых сложноцветных (ромашки, маргаритка и др.) краевые цветки корзинки иначе окрашены, чем центральные, и благодаря такой контрастности соцветие становится еще заметнее.

У некоторых (например, у посевной вики) лепестки вначале бывают неодинакового цвета; гораздо чаще контрастность окраски получается вследствие различных, иначе окрашенных полос, пятен и т. п., делающих венчик или венчиковидный околоцветник узорчато разрисованным.

У некоторых растений различных семейств (синеголовника, шалфеев Salvia splendens, sclarea, молочаев и др.) бывают окрашены в другой цвет, чем венчик, не только цветки, но и верхушечные листья в соцветиях (кроющие и др., например, у иван-да-марьи) и даже оси соцветий (бегонии и др.). Корзинки некоторых сложноцветных хорошо заметны благодаря яркой окраске листочков их обертки (так называемые бессмертники, кошачья лапка и др.). Об окраске чашечки уже упоминалось на странице 329, о многочисленных окрашенных тычинках, заменяющих функционально венчик, - на странице 335.

Кроме яркой окраски цветков, большое значение имеют и различные запахи их, зависящие от выделения эфирных масел, издалека действующих на обоняние насекомых и ориентирующие их в разыскивании цветков1. Число различных запахов, выделяемых цветками, исчисляется сотнями. Ряд растений имеет цветки с отвратительными запахами, напоминающими запахи трупов, тухлой рыбы, разлагающейся мочи, навоза и т. п. (многие раффлезиевые, стапелии, некоторые тропические орхидеи и др.). Цветки эти нередко напоминают по окраске разлагающееся мясо и посещаются мухами и жуками, водящимися на падали и испражнениях.

Окраска и запах лишь указывают насекомому, куда ему лететь. Посещают же они цветки ради нектара и отчасти пыльцы, служащих им пищей. У сравнительно очень немногих растений насекомые, производящие перекрестное опыление, поедают также сочные волоски на тычиночных нитях (коровяк, традесканция и др.) и других частях цветка, бородавочки и т. п. Пыльца служит единственной приманкой для насекомых у меньшинства энтомофильных растений; в среднеевропейской флоре к ним

361

относят около 10% из всех опыляемых насекомыми. Цветки у многих из них крупные, открытые, актиноморфные, не поникающие; тычинки многочисленные, далеко выступающие, дающие массу пыльцы. Таковы маки, шиповники, ветреницы (Anemone, Hepatica), мимозы, отчасти коровяки и др. Пыльца поедается насекомыми, а также, как известно, в больших количествах собирается пчелами, шмелями и откладывается в сотах как запас пищи для личинок (так называемая перга, или хлебина пчеловодов).

В строении околоцветника, расположении пыльников, рылец и т. п. наблюдается невероятное количество разнообразнейших приспособлений к форме тела и повадкам насекомых, производящих у них перекрестное опыление. На венчике или венчиковидном околоцветнике бывают часто различные выросты, бугорки, волоски и т. п., расположенные так, чтобы насекомое, обходя их, направлялось к нектару по тому пути, где оно должно коснуться тычинок и рыльца. Этой же цели, быть может, служат различные узоры, иначе окрашенные штрихи, пятна на венчике или венчиковидном околоцветнике, сходящиеся обычно к тому месту, где находятся нектарники. Их называют указателями нектара, хотя весьма возможно, что во многих случаях эта роль их очень преувеличивается.

У большинства энтомофильных растений главной приманкой для насекомых является нектар, хотя, конечно, у многих из них поедается частично и пыльца. Нектарники обычно расположены так, что, добираясь до них, насекомое касается тычинок и рыльца.

Пыльца энтомофильных растений обычно отличается от пыльцы анемофильных неровной поверхностью, покрытой шипиками, бородавочками и другими выростами, способствующими переносу ее насекомыми; у некоторых она бывает клейкая. Размеры пылинок у энтомофильных растений обычно несколько крупнее, чем у анемофильных.

Растения, у которых перекрестное опыление производится только одним, определенным насекомым, очень немногочисленны. Обычно в зависимости главным образом от расположения нектарников цветки определенного строения могут опыляться теми или иными группами насекомых.

Насекомые с коротким хоботком, как мухи и другие двукрылые, жучки и т. п., могут опылять только цветки с лежащими открыто, легко доступными нектарниками, Это наименее специализированные из энтомофильных цветков, преимущественно актиноморфные, с преобладающими белыми, желтыми, зеленовато-желтыми, реже розовыми и красноватыми окрасками. Многие имеют неприятный запах и опыляются мухами, в том числе и теми, которые откладывают яички в навоз, падаль. Сюда относятся многие зонтичные, камнеломковые, крушина, бузина, подмаренники, клены, многие розоцветные и т. д.

Цветки с более глубоко скрытым нектаром могут опыляться насекомыми с более длинным хоботком - пчелами, шмелями, осами и другими перепончатокрылыми. У многих из них цветки зигоморфные, окраски преобладают голубые, синие, фиолетовые, пурпуровые2. К этой группе относятся многие мотыльковые, губоцветные, норичниковые и др.

Наконец, цветки с нектаром, скрытым на дне длинных, узких трубочек венчика или в шпорах, могут опыляться только бабочками, имеющими очень длинный хоботок, в 10-80 и более (до 300) миллиметров. Цветки, опыляемые дневными бабочками, бывают часто оранжевого или чисто красного цвета, ночными - белого, светло-розового, светло-желтого с более или менее сильным запахом, который у многих становится сильнее к вечеру. К этой группе относятся табаки, многие гвоздичные, многие орхидные (ятрышники, белая ночная фиалка и др.), крокусы, нарциссы, каприфоль и др. У некоторых, опыляемых сумеречными и ночными бабочками, цветки раскрываются только на ночь, а на день закрываются или к утру уже увядают (каперцы, белый душистый табак и др.).

Само собой разумеется, что между указанными группами имеются многочисленные переходы и что насекомые с длинным хоботком часто посещают и опыляют и цветки с открыто лежащим нектаром.

Кроме того, следует заметить, что некоторые виды (например, многие вересковые) в различных местностях и даже в одной и той же местности в разных экологических условиях в разные годы могут опыляться различно - то энтомофильно, то анемофильно.

362

Вопросы перекрестного опыления могут иметь и чисто практическое значение. Урожай плодов и семян энтомофильных культивируемых растений падает, если в период цветения их стоит дождливая или холодная погода, неблагоприятная для лёта насекомых-опылителей. Наоборот, урожай повышается на 40-50%, а в некоторых случаях даже в 3-4 раза, если вблизи от данной культуры находится пасека с пчелами или если ульи вывозятся на соответствующее поле.

В последнее время нередко практикуется направленное пчелоопыление, или "дрессировка" пчел; она имеет целью приучить пчел посещать те цветки, которые они мало посещают, но опыление которых пчелами важно для человека (например, для получения семян красного клевера, опыляемого в природе шмелями и мало посещаемого пчелами). При такой "дрессировке" в улей ежедневно ставят для подкормки пчел небольшие порции сахарного сиропа, в который кладут цветки, к посещению которых хотят приучить пчел. Привыкая к их аромату, пчелы увеличивают посещения желаемых растений нередко в 10-15 раз.

Орнитофилия. В тропиках цветки многих растений опыляются мелкими птичками (колибри, медососы и др.), питающимися их нектаром. Для многих орнитофильных цветков характерна ярко-красная окраска, которая, по-видимому, лучше всего различается птицами. Птицы могут некоторое время, не садясь на цветки, держаться в воздухе и высасывать нектар. Пыльца откладывается обычно на головные перья.

Гидрофилия. К гидрофильным растениям относятся такие, у которых все растение, в том числе и цветки, целиком погружено в воду. Сюда принадлежат, например, роголистники (Ceratophyllum), морская трава, или взморник (Zostera), наяда (Najas) и некоторые другие. Пыльца у них не имеет экзины, защищающей обычно ее от высыхания. Пылинки, переносимые пассивно водой, имеют часто нитевидную форму, лучше обеспечивающую возможность соприкосновения их с рыльцами. Последние также нередко имеют удлиненную нитевидную или лентовидную форму, тоже лучше обеспечивающую улавливание пыльцы. У многих удельный вес пыльцы одинаков с удельным весом воды, так что пыльца не всплывает и не тонет и переносится водными течениями. У некоторых растений, имеющих женские цветки, расположенные ниже мужских, пыльца тяжелее воды и при медленном опускании ее вниз попадает на рыльца. Между надводным и подводным опылением имеются переходы. Подводное опыление следует считать выработавшимся в ходе эволюции растений из надводного.

Дихогамия. Перекрестному опылению содействует чрезвычайно широко распространенное явление неодновременного созревания тычинок и рыльца, носящее название дихогамии 3. Раннее вскрывание пыльников, когда рыльцев цветке еще не готово к восприятию пыльцы, называется протерандрией 4 или протандрией (рис. 305, 1, 2); более раннее созревание рыльца при еще не вскрывшихся пыльниках - протерогинией 5 или протогинией (рис. 305, 3, 4).

Дихогамия наблюдается не только в обоеполых, но и в однополых цветках одно- и двудомных растений, у которых раньше вскрываются или тычиночные, или пестичные цветки.

Протерандрия встречается у гораздо большего числа растений, чем протерогиния. Быть может, это нужно поставить в связь с тем, что тычинки, расположенные в цветке ниже пестиков, закладываются и начинают развиваться раньше их. Протерандрично большинство гвоздичных, гераниевых, мотыльковых, мальвовых, губоцветных, колокольчиковых, сложноцветных, многие лилейные, свекла, кукуруза, наперстянка и др. Протерогиния наблюдается у большинства крестоцветных, розоцветных, пасленовых,

363

жимолостных, зимовника, душистого колоска, ситников, большинства одно- и двудомных растений и т. д. У многих рыльца высовываются из еще не раскрывшегося околоцветника.

Среди семейств и родов протерандричных бывают роды и виды протерогиничные, и наоборот. Имеются также наблюдения, что одно и то же растение может быть в одних местностях протерандричкым, в других - протерогиничным, в третьих - гомогамным6, т. е. с одновременно созревающими пыльниками и рыльцами.

Гетеростилия. Существуют растения, у которых одни экземпляры имеют цветки с длинными столбиками, другие - с короткими. Соответственно этому расположены и пыльники: у одних - ниже, у других - выше собственного рыльца, таким образом, что они всегда приходятся на уровне, соответствующем положению рыльца в цветках другой формы (рис.306). Явление это носит название гетеростилии 7 или разностолбчатости и наблюдается у первоцветов, проломников, турчи и многих других первоцветных, у трифоли (Menyanthes trifoliata), некоторых генциан, незабудок, медуниц (Pulmonaria) и еще некоторых бурачниковых, у гречих и т. д. (рис. 306). Гетеростилию можно рассматривать как защиту от так называемой гейтоногамии 8, т. е. от опыления цветков данного экземпляра растения пыльцой с других цветков того же самого экземпляра. Перекрестное опыление пыльцой с других экземпляров, имеющих хотя бы минимальные отличия и выросших в несколько иных условиях, дает лучшие результаты и потомство, более разнообразное в своих приспособительных возможностях.

Рис. 306. Гетеростилия в цветках:
Рис. 306. Гетеростилия в цветках:

1-2 - первоцвет; 3-4 - гречиха.

Результаты опыления получаются лучшие, если пыльца из длинностолбчатых цветков попадает на рыльце короткостолбчатых, и наоборот (так называемое легитимное 9 опыление). В противных случаях (так называемое иллегитимное 10 опыление) семян или совсем не образуется (у медуниц), или их бывает меньше (у гречихи) и из них вырастают более слабые растения.

С гетеростилией связаны и известные приспособления пыльцы к рыльцу, и обратно. У форм с высоко расположенными пыльниками пыльца крупнее, чем в низко прикрепленных пыльниках11. У форм с длинным пестиком сосочки рыльца крупнее и дальше отстоят друг от друга, чем у короткостолбчатых: первые приспособлены к задержанию более крупной пыльцы.

364

Некоторые примеры более сложных приспособлений к перекрестному опылению

У шалфеев, имеющих всего две тычинки, связник их очень длинный и подвижно сочленен с тычиночной нитью, качаясь на ней вроде рычага или коромысла (рис. 307). Пыльца развивается только в двух гнездах пыльника на верхнем длинном конце связника; на нижнем же, коротком, из другой половины пыльника образуется небольшое лопатообразное расширение совсем без пыльцы или с малым количеством ее. Раньше обычно описывалось на основании старых наблюдений немецкого ботаника X. К. Шпренгеля, что опыление у шалфеев происходит путем прикосновения спинки шмеля к рыльцу, находящемуся на конце столбика, свисающего вниз в более старых цветках. Советский ботаник Н. Г. Холодный установил, что столбик свисает вниз в цветках шалфея лишь при увядании их после опыления, а опыление происходит иначе. Когда насекомое (шмель) просовывает хоботок внутрь цветка, то оно толкает короткие плечи коромысла связников; длинные плечи их при этом опускаются вниз, ударяют насекомое по спинке и высыпают на него пыльцу. Когда затем насекомое, посещая другие цветки шалфея, улетает с них, то от взмахов его крыльев подсохшая пыльца (из ранее посещенных цветков) поднимается со спинки в воздух и опыляет рыльце пестика, высовывающееся из-под верхней губы венчика.

Рис. 307. Перекрестное опыление у шалфея:
Рис. 307. Перекрестное опыление у шалфея:

н - нектарник; р - расширение; св - связник; нт - нить тычинки; п - ее пыльник; I и II - цветки до посещения; III - в момент посещения шмеля.

Большинство орхидных имеет всего одну тычинку, которая срастается нитью со столбиком пестика. Половинки пыльника, находящиеся над рыльцем, разъединены связником; в каждой половинке вся пыльца сливается в общую массу, так называемый поллиний12, от которого отходит ножка из затвердевшей слизи (рис. 308, 3). Под пыльником находится трехлопастное рыльце; две боковые лопасти его могут воспринимать пыльцу, а средняя превращена в мешочек, в котором лежат липкие подушечки; к последним прикреплены ножки, отходящие от поллиниев. Поллиний вместе с ножкой и подушечкой называют поллинарием. Когда насекомое всовывает головку в цветок, то к ней приклеиваются липкими подушечками поллинарии, вытаскиваются из цветка и переносятся на другое растение; при этом во время полета насекомого ножки поллиниев подсыхают, поллинии загибаются вниз и при посещении другого цветка приходятся как раз против воспринимающих их лопастей рыльца. Обстоятельные исследования о приспособлениях различных орхидных к перекрестному опылению были произведены Ч. Дарвином.

У кирказонов (Aristolochia clematitis и другие виды) простой околоцветник имеет вид трубки, расширенной у входа, суженной посредине и шаровидно раздутой у основания (рис. 309). В этом шаровидном вздутии помещаются тычинки и пестик. Пыльники срастаются спинками со столбиком и расположены внизу под шестилопастным рыльцем. Цветки протерогиничны. Мелкие комарики и мушки заползают в околоцветник и живут несколько дней внутри его нижнего шаровидного вздутия, так как им мешают выбраться наружу волоски в узкой части околоцветника, направленные

365

внутрь. Они питаются здесь сочными клетками на внутренних стенках околоцветника. Когда вскроются пыльники, волоски в узком проходе околоцветника вянут; насекомые, обсыпанные пыльцой, могут выбраться из цветка и, перелетев на другие, позднее раскрывшиеся цветки, опылить их рыльце.

Аналогично кирказонам происходит перекрестное опыление у аронников (Arum). У последних все соцветие играет ту же роль, что околоцветник кирказонов. Оно имеет вид початка, окруженного крупным, у многих лепестковидно окрашенным верхушечным листом, так называемым чехлом или крылом (рис. 310). Самая верхняя часть початка не несет цветка; пониже ее расположены мужские цветки, а еще ниже, после небольшого промежутка, женские. Растение протерогинично. Мелкие мушки заползают внутрь чехла и в течение некоторого времени не могут выбраться наружу, так как им мешают многочисленные волоски, расположенные на оси початка и направленные вниз. Вследствие энергичного дыхания цветков температура внутри чехла поднимается выше температуры окружающего воздуха. Когда вскроются пыльники, волоски вянут; мушки, обсыпанные пыльцой, могут выбраться наружу и, попав в другое соцветие, опылить его рыльца.

Очень оригинально происходит опыление у двудомной валлиснерии, разводимой часто в аквариумах и дикорастущей у нас, укореняясь на дне водоемов, на юге Европейской части Союза, кое-где в Средней Азии, на Дальнем Востоке. Женские цветки ее сидят на цветоножках, первоначально спирально закрученных; затем цветоножки раскручиваются и выносят цветки на поверхность воды, где те раскрывают околоцветник и три бахромчатых, высовывающихся из него рыльца. Мужские цветки около 0,5-1 мм в диаметре, образующиеся тоже под водой, отрываются от цветоножек, всплывают на поверхность, где раскрываются и плавают (рис. 311). Подгоняемые ветром, они подплывают к женским цветкам и опыляют их липкой, не сдуваемой ветром пыльцой. После этого цветоножки женских цветков снова скручиваются спирально и втягивают цветки под воду, где происходит развитие плодов и семян.

У инжира, или винной ягоды (Ficus carica), мелкие цветки находятся на внутренней поверхности мясистого, грушевидного, полого внутри вместилища, образованного сросшимися веточками так своеобразно измененного соцветия. На одних экземплярах в этих вместилищах находятся только женские цветки, имеющие

Рис. 308. Опыление у орхидных:
Рис. 308. Опыление у орхидных:

1 - цветок ятрышника (вид спереди): 2 - рыльце и тычинка; 3 - ножки поллиниев с липкими подушечками; 4 - вид цветка сбоку с удаленным околоцветником; 5 - насекомое с поллинариями орхидного: п1, п2 - первоначальное положение поллинариев; пл - поллиний; н - ножка поллиния; л под - липкая подушечка; п - поллинарий; з - завязь; р - рыльце; плн - половинка пыльника; с - связник; шп - шпорец.

366

Рис. 309. Продольный разрез молодого (1) и старого (2) цветков кирказона:
Рис. 309. Продольный разрез молодого (1) и старого (2) цветков кирказона:

п - пыльники; р - рыльце; н - насекомое.

пестик с длинным столбиком. На других экземплярах, в верхней части вместилища, находятся мужские цветки, а ниже их - женские с короткими столбиками (рис. 312). Опыление производится очень маленькой осой бластофагой (2 мм длины). Она откладывает яйца (по одному) в короткостолбчатые женские цветки, завязь которых после этого сильно разрастается и служит приютом и пищей личинке бластофаги. Когда из личинок разовьются взрослые насекомые, у них здесь же происходит оплодотворение, после чего самцы умирают, не вылетая из соцветия, а самки покидают вместилища и при этом перепачкиваются пыльцой расположенных у его отверстия мужских цветков. Они заползают в другие, позже развившиеся соцветия (цветение происходит несколько раз в году) и откладывают там яички. Если осы откладывают яички в короткостолбчатые женские цветки, то там всегда выводятся личинки и взрослые насекомые; если же яички будут отложены в цветки с длинными столбиками, то, так как яйцеклад бластофаги слишком короток, яички будут отложены в ткань столбика, а не в завязь и погибнут. Но при этом попутно бластофага опылит рыльца длинностолбчатых цветков, и они дадут плоды. Плоды эти, мелкие орешки, остаются внутри вместилища, стенка которого разрастается, становится мясистой, и все оно превращается в "винную ягоду". У большинства разводимых сортов инжира такого опыления и оплодотворения, впрочем, не происходит, и винные ягоды развиваются без него, но семян внутри не содержат (см. партенокарпия, стр. 381).

Рис. 310. Соцветие аронника.
Рис. 310. Соцветие аронника.

Передняя часть покрывала удалена; внизу на початке - женские цветки, над ними - волоски, выше - мужские цветки и над ними - опять волоски. Около женских цветков - мелкие насекомые.

Рис. 311. Опыление у валлиснерии.
Рис. 311. Опыление у валлиснерии.

В центре - женский цветок на цветоножке, справа и слева от него плавающие мужские цветки на разных стадиях развития.

367

Рис. 312. Перекрестное опыление у инжира:
Рис. 312. Перекрестное опыление у инжира:

1 - продольный разрез соцветия, содержащего тычиночные цветки и женские с короткими столбиками, в завязях которых развиваются осы-опылители; 2 - продольный разрез соцветия, содержащего женские цветки с длинными столбиками, в соцветие вползают осы; 3 - тычиночный цветок; 4 - пестичный цветок с длинным столбиком; 5 - пестичный цветок с коротким столбиком; 6 - оса, выходящая из завязи; 7 - оса (увелич.).

Рис. 313. Опыление у юкки:
Рис. 313. Опыление у юкки:

1 - ветка из соцветия юкки; 2 - цветок, посещаемый молью, три передние листочка околоцветника удалены; 3 - рыльце пестика; 4 - моль-опылительница.

У некоторых растений опыляющие их насекомые откладывают яички в завязь, где развивающиеся личинки питаются семяпочками, но съедают обычно лишь часть их, а из остальных образуются семена. Это наблюдалось у некоторых видов дрем (Silene nutans, Coronaria flos-cuculi), хлопушек (Silene latifolia), мыльнянки и др.

У американских юкк опыление производится молью пронуба. Она собирает с цветка комочек клейкой пыльцы, летит на другой цветок, откладывает яйцекладом яички в стенку завязи, затем поднимается по столбику на рыльце и запихивает принесенный комочек пыльцы в воронковидное углубление рыльца (рис. 313). Таким образом обеспечивается оплодотворение и дальнейшее развитие семяпочек в семена, причем часть их поедается личинками пронубы. Там, где нет пронуб, юкка обычно не приносит семян.

368

1 Нужно, впрочем, отметить, что цветки некоторых анемофильных растений тоже пахнут, например у клещевины, грецкого ореха, многих пальм, некоторых панданусов и др.

2 Пчелы и шмели, по-видимому, не реагируют на чисто красный цвет.

3 От греческих "дихе" - отдельно, особо, "гамео" - вступаю в брак.

4 От греческих "протерос" - предшествующий, более ранний, "анер" (род. падеж - "андрос") - мужчина.

5 От греческих "протерос" - предшествующий, более ранний,"гюне" - женщина.

6 От греческих "гомос" - вместе, "гамео" - вступаю в брак.

7 От греческих "гетерос" - разный, различный, "стюлос" - столб, колонна, столбик.

8 От греческих "гейтон" - сосед, "гамео" - вступаю в брак.

9 От латинского "легитимус" - законный.

10 От латинского "иллегитимус" - незаконный.

11 Предположения о том, что разные размеры пылинок стоят в связи с тем, что мелкая пыльца при оплодотворении цветков с короткими столбиками развивает более короткие пыльцевые трубочки, не подтвердились: и крупные и мелкие пылинки образуют пыльцевые трубочки одинаковой длины.

12 От латинского "поллен" - очень тонкая мука, пыльца.


Самоопыление (автогамия)

У некоторых обоеполых растений при опылении рыльца собственной пыльцой семян не образуется; их называют самобесплодными или самостерильными 1. К ним относятся из культурных растений рожь, рис, кукуруза, красный клевер, капуста и др.

В плодоводстве самоопылением называют опыление пыльцой не только рыльца того же самого цветка, но и других деревьев того же сорта, так как они, размножаемые обычно

368

вегетативно (прививками и т.д.), являются как бы одним индивидом. В таком понимании и наблюдается самобесплодие у большинства сортов яблонь, груш, вишен, черешен, слив и др. Перекрестным же опылением в плодоводстве называется опыление пыльцой другого сорта. Но и при таком перекрестном опылении существуют такие комбинации сортов, при которых оно не дает или дает плохие результаты. Поэтому при закладке садов нужно обязательно сажать сорта, дающие плоды при взаимном опылении.

Самобесплодность наблюдается обычно не у всех разновидностей, рас или сортов данного вида. При хорошем вегетативном росте или в начале цветения она выражена резче, чем при плохом росте или в конце цветения.

В большинстве случаев самобесплодие получается вследствие замедленного роста пыльцевой трубочки на собственном пестике и недорастания ее до семяпочек. По вопросу о причинах такого замедленного роста мнения различных исследователей расходятся.

Весьма вероятно, во всяком случае для ряда растений, предположение, подтверждаемое опытами, что в пестике образуются вещества, препятствующие прорастанию своей пыльцы и способствующие прорастанию чужой. Эти вещества предположительно возникают в плаценте и перемещаются в пестик и рыльце.

Большинство растений при самоопылении способно давать семена, причем имеется целый ряд переходов от растений, дающих невсхожие семена или всхожие, но в малом количестве или плохого качества (щуплые, со слабым потомством), к растениям, дающим при самоопылении вполне хорошие семена (так называемые самоплодные или самофертильные 2 растения), и, наконец, к таким, которые, как правило, всегда самоопыляются.

У очень многих растений в конце цветения, если не было перекрестного опыления, происходит самоопыление вследствие разнообразных происходящих к этому времени изменений в расположении цветков и их отдельных частей (рис. 314). Самоопыление является, так сказать, запасным актом на тот случай, если не произойдет перекрестного опыления.

У некоторых растений с недолговечными цветками при неблагоприятной погоде они вовсе не раскрываются, и происходит самоопыление,

Рис. 314. Самоопыление в конце цветения:
Рис. 314. Самоопыление в конце цветения:

1 и 2 - цветок кервеля (Scandix pecten-veneris): 1 - в начале, 2 - в конце цветения; 3 и 4 - то же, у репешка (Agrimonia eupatorta); 5 и 6 - то же, у одноцветковой грушанки; 7-9 - то же, у арники.

369

У некоторых растений наряду с нормально окрашенными раскрывающимися цветками имеются еще мелкие, невзрачные, большей частью расположенные внизу, у земли (у некоторых даже в земле), не раскрывающиеся, а приносящие семена только благодаря самоопылению. Такие, так называемые клейстогамные 3 цветки (рис. 315) образуются у некоторых фиалок (Viola mirabilis, hirta и др.), недотроги (Impatiens noli-tangere), кислицы, многих злаков и др. К началу XX века насчитывалось 628 видов растений с клейстогамными цветками из 62 семейств. У некоторых из них семена приносят только клейстогамные цветки, а ярко окрашенные и посещаемые насекомыми семян не дают. Пыльцы в клейстогамных цветках образуется немного. Она прорастает в пыльниках, прикасающихся к рыльцу. У некоторых пыльники даже не вскрываются, и пыльцевые трубочки пробивают стенки их (например, у душистой фиалки, кислицы).

Рис. 315. Клейстогамные цветки:
Рис. 315. Клейстогамные цветки:

1 - фиалка (Viola hirta) с плодами (пл), развивающимися из клейстогамных цветков (цв); 2 - клейстогамный цветок ее; 3 - нормально развитой раскрывающийся цветок стеблеобъемлющей яснотки; 4 - клейстогамный цветок ее; 5 - он же в продольном разрезе.

У ряда растений и в нормальных, раскрывающихся цветках, как правило, происходит самоопыление еще в ранних стадиях их развития. Когда они раскрываются, рыльца уже опылены собственной пыльцой, и перекрестное опыление будет безрезультатным. Такие самоопылители известны главным образом среди разводимых растений; к ним относятся ячмени, овсы, просо, большая часть пшениц, рис, горох и др. Наличие у многих из них крупного ярко окрашенного венчика, теперь биологически уже ненужного, указывает на происхождение их от форм перекрестно опылявшихся и на стойкость этого наследственно закрепленного признака.

Установлено, что те культурные растения, которые размножаются, как правило, путем самоопыления, постепенно вырождаются и что причиной этого вырождения является именно самоопыление. Мужская и женская половые клетки самоопылителей не только имеют одни и те же наследственные задатки, но и развиваются в одном цветке в одинаковых внешних условиях. Новое растение, получившееся от слияния таких клеток, будет иметь однородные отцовские и материнские задатки и вследствие этого очень суженный круг приспособительных возможностей к условиям внешней среды. Между тем внешние условия даже в пределах одного поля не бывают вполне однородны. Поэтому мало пластичные растения, полученные при

370

самооплодотворении, будут развиваться хуже, чем более пластичные, полученные путем перекрестного опыления, и сорт самоопылителей будет постепенно вымирать.

В природе у растений-самоопылителей хотя бы ничтожный процент их подвергается перекрестному внутрирасовому или внутривидовому опылению. Полученные от него растения обладают бо́льшими возможностями приспособления, так как имеют уже несколько различные отцовские и материнские задатки, и они-то главным образом и выживают в результате естественного отбора в дикой природе. А так как у дикорастущих растений выживает приблизительно то же количество особей, что было и в предыдущем поколении, то уже одного процента перекрестно опылившихся растений может быть достаточно, чтобы сохранялся данный самоопылитель. В культуре, где роль естественного отбора невелика, а для посева идет 5-10% собранных семян, естественный перекрест самоопылителей не может обновить и сделать жизнестойким сорт. Поэтому у культурных самоопылителей (например, пшеницы) производится массовое перекрестное опыление внутри данного сорта, так называемое внутрисортовое скрещивание. При этом будут скрещиваться растения, выросшие при не вполне тождественных условиях; у них будут несколько различные половые клетки, и это даст обновленное, более жизнестойкое, не вырождающееся потомство,

371

1 От латинского "стерилис" - бесплодный.

2 От латинского "фертилис" - плодородный.

3 От греческих "клейстос" - закрытый, "гамео" - вступаю в брак.


ОПЛОДОТВОРЕНИЕ

Между опылением и оплодотворением, т. е. слиянием гамет, проходит больший или меньший промежуток времени. У каучуконоса кок-сагыза он составляет всего 15-30 минут, у хлопчатника - 18-20 часов, у некоторых - несколько дней, недель, месяцев и даже год.

Пылинка, попав на рыльце, начинает прорастать (рис. 316); содержимое ее, одетое интиной, выпячивается через поры в экзине (см. стр. 336) и образует пыльцевую трубочку, которая постепенно удлиняется и растет по каналу столбика, если он есть, или по особой проводящей ткани в столбике, направляясь в завязь. Необходимые для ее питания и роста вещества пыльцевая трубочка получает, по-видимому, в значительной степени не из запасов пылинки, а из тканей столбика. Направление роста пыльцевой трубочки тоже обусловливается воздействием каких-то веществ ткани столбика и семяпочек. Содержимое пылинки - протоплазма с вегетативным ядром и генеративная клетка - переходят в растущий кончик пыльцевой трубочки; у некоторых растений, впрочем, вегетативное ядро остается в пылинке. Генеративная клетка иногда еще в пыльнике, чаще же в пыльцевой трубочке, делится на две. Раньше обычно принимали, что границы этих дочерних генеративных клеток исчезают, протоплазма их смешивается с протоплазмой вегетативной клетки и хорошо обособленными являются лишь два генеративных ядра, которые называют также спермиями 1 (бесплазменными спермиями). В настоящее время установлено, что спермии представляют собой не одни лишь ядра, а что/ генеративные ядра окружены тонким слоем принадлежащей им протоплазмы и что, следовательно, в пыльцевой трубочке находятся не бесплазменные спермии, а спермии-клетки, имеющие обыкновенно вытянутую форму. Эти наблюдения имеют большое принципиальное значение: они доказывают, что в оплодотворении, производимом спермиями, с мужской стороны участвует не одно лишь ядро, а ядро и протоплазма.

В протоплазме пыльцевой трубочки различимы бывают у растущего конца ее вегетативное ядро, которое постепенно разрушается, а позади

371

него два спермия, отличающиеся большей компактностью и вытянутой формой (рис. 317). Достигнув завязи, пыльцевая трубочка растет по особой, проводящей ткани ее, достигает семяпочки и проникает в нее через пыльцевход. Здесь она или прямо встречает зародышевый мешок, или проникает к нему через разрыхленные, прикрывающие его клетки. Оболочка зародышевого мешка, соприкасающаяся с концом пыльцевой трубочки, растворяется. Войдя в зародышевый мешок, пыльцевая трубочка растет между синергидами или между одной из синергид и стенкой зародышевого мешка по

Рис. 316. Прорастание пыльцы и рост пыльцевых трубочек:
Рис. 316. Прорастание пыльцы и рост пыльцевых трубочек:

1 - прорастание пыльцы на рыльце; 2 - схематическое изображение роста пыльцевых трубочек к семяпочкам (прямым).

направлению к яйцеклетке. Оболочка на кончике пыльцевой трубочки разрывается, из нее выходят два спермия, которые направляются: один - к ядру яйцеклетки, другой - ко вторичному ядру в центральной клетке зародышевого мешка и сливаются с ними (рис. 317). Ряд исследователей описывают при этом активные движения спермиев2.

Таким образом, происходит так называемое двойное оплодотворение - особенность покрытосеменных, не наблюдаемая у голосеменных. Из оплодотворенной яйцеклетки развивается зародыш, из центральной клетки зародышевого мешка - эндосперм, идущий на питание зародыша; синергиды и антиподы отмирают. Двойное оплодотворение впервые было открыто выдающимся русским ботаником С. Г. Навашиным в 1898 г.

У некоторых растений пыльцевая трубочка проникает в семяпочку не через пыльцевход, а через халацу (халацогамия) или сбоку через покровы (мезогамия, от греческих "мезос" - средний, "гамео" - вступаю в брак). Оба последних способа возникли у различных семейств в процессе эволюции из первого (так называемой порогамии).

372

Рис. 317. Оплодотворение у покрытосеменных:
Рис. 317. Оплодотворение у покрытосеменных:

1-5 - рост пыльцевой трубочки и формирование спермиев (схемат.); 6 - двойное оплодотворение у лилии (Lilium marfagon); 7 - двойное оплодотворение у подсолнечника (Helianthus annuus); 8 - спермии у него же; г яд - генеративное ядро; в яд - вегетативное ядро; сп - спермии; с - синергиды; я - яйцеклетка; яд яиц - ядро яйцеклетки; ант - антиподы.

В ряде работ некоторое значение придается так называемому избирательному оплодотворению у культурных цветковых растений. На рыльце попадает обычно много пылинок, могущих оплодотворить яйцеклетки в семяпочках. Но оплодотворение, по данным этих работ, производят не любые пылинки даже того же вида или того же сорта, случайно опередившие другие, а те пылинки, оплодотворение которыми даст наилучшие результаты, явится биологически наиболее выгодным. Эту способность избирательного оплодотворения в настоящее время широко используют в СССР при скрещивании культурных растений. Выявлен еще ряд интересных подробностей в опылении многих культурных растений. И. В. Мичурин при скрещивании двух плохо скрещивающихся видов прибавлял к пыльце отцовского растения в небольшом количестве пыльцу материнского вида, и это способствовало успеху опыления чужой пыльцой. Количество пыльцы, взятой для опыления, тоже имеет значение для успешности опыления. У некоторых растений одиночно прорастающие пылинки дают пыльцевые трубки, отстающие в росте от тех, которые прорастают группами или даже вовсе не прорастающие. Для успешности опыления количество пылинок должно во много раз превышать число опыляемых семяпочек. Возможно, что в этих случаях известную роль играют какие-то вещества, выделяемые пыльцой и необходимые для начальных стадий образования плодов.

373

1 От греческого "сперма" - семя, так как они служат для оплодотворения, как мужское "семя" у животных.

2 У некоторых видов второй спермий сливается одновременно с общими, еще не слившимися полярными ядрами; у некоторых спермий сливается сначала с одним полярным ядром и затем с ними сливается второе полярное ядро.


Развитие зародыша, эндосперма семени, плода

Прежде всего после двойного оплодотворения начинает делиться ядро центральной клетки зародышевого мешка. У растений с крупным, широким зародышевым мешком, преимущественно у раздельнолепестных и однодольных, путем деления этого ядра образуется много ядер, располагающихся в постенной протоплазме (рис. 318). Затем между ними одновременно возникают перегородки (так называемое свободное образование клеток); образовавшиеся клетки размножаются еще делением, заполняют весь зародышевый мешок, и получается многоклеточная ткань - эндосперм (белок1),

373

идущий на питание зародыша и развивающегося из него при прорастании нового растения. Этот тип развития эндосперма называют ядерным или нуклеарным.

В узких зародышевых мешках (у некоторых растений и в широких), преимущественно у спайнолепестных, при развитии эндосперма деление

Рис. 318. Схема последовательного развития зародыша и эндосперма у двудольных (1-5):
Рис. 318. Схема последовательного развития зародыша и эндосперма у двудольных (1-5):

с - синергиды; пд - подвесок; з - зародыш; ант - антиподы; энд - эндосперм; энп - эндосперм, которым питается зародыш.

374

ядер сейчас же сопровождается образованием перегородок. Этот тип образования эндосперма называют клеточным или целлюлярным. У немногих растений (например, у орхидных) эндосперма совсем не образуется.

Эндосперм покрытосеменных по его биологической роли - служить для питания нового растения - может считаться до известной степени аналогичным эндосперму голосеменных, но его нельзя гомологизировать с последним. Эндосперм голосеменных есть гаметофит, заросток с гаплоидным числом хромосом в клетках. Эндосперм покрытосеменных, клеточные ядра которого развиваются из вторичного ядра центральной клетки: зародышевого мешка после слияния его с вторым спермием, представляет совершенно своеобразное образование с триплоидным набором хромосом, подобного которому нет у прочих растений. Для отличия от эндосперма голосеменных эндосперм покрытосеменных часто называют вторичным.

Развитие эндосперма после оплодотворения биологически понятно; поскольку он идет на питание зародыша, преждевременное образование его могло бы быть бесполезной тратой пластического материала, если бы оплодотворения почему-либо не произошло. Слияние спермия с центральной клеткой зародышевого мешка есть сигнал к развитию эндосперма, а не настоящее оплодотворение. Поэтому термин "двойное оплодотворение" является не вполне выражающим суть дела и не совсем удачным.

Слияние второго спермия с центральной клеткой зародышевого мешка; по-видимому, обеспечивает зародышу более полноценное питание, поскольку на эндосперме скажется влияние и отцовского растения. В случаях оплодотворения в пределах того же вида или сорта это будет способствовать лучшему сохранению всех видовых или сортовых признаков растения. В случаях половой гибридизации на эндосперме, так же как и на зародыше, скажется влияние отцовского растения и доставляемое проростку питание будет более соответствовать его потребностям, чем, например, у голосеменных, где при половой гибридизации эндосперм, образованный только материнским растением, стоит в меньшем соответствии с зародышем.

Оплодотворенная яйцеклетка сейчас же одевается оболочкой и делится поперечной перегородкой на две клетки: верхнюю, или, лучше, базальную, обращенную к пыльцевходу, и нижнюю, или, лучше, терминальную. Базальная, обращенная к пыльцевходу, делясь поперечными, а у некоторых и продольными перегородками, дает подвесок; он выдвигает терминальную (нижнюю) клетку, из которой образуется зародыш, в полость зародышевого мешка, заполняемую эндоспермом, запасные питательные вещества которого идут на развитие зародыша. Терминальная клетка на конце подвеска, дающая зародыш, делится тремя взаимно перпендикулярными перегородками на 8 клеток; в каждой из них образуется затем тангентальная перегородка. Получается шарообразное тело, увеличивающееся в размерах благодаря энергичным делениям клеток. Вскоре вершина его становится плоской; на двух противоположных сторонах ее у двудольных растений появляются два бугорка, все увеличивающиеся и дающие два первых листа - две семядоли. Между семядолями и подвеском образуется подсемядольное коленои ближе к подвеску (и пыльцевходу) - первичный корень. В промежутке между семядолями формируется зачаточный стебелек; он или имеет вид голого выступа, или сильнее разрастается и образует несколько тесно скученных зачаточных листьев, прикрывающих его и образующих так называемую почечку.

У однодольных в зрелом зародыше имеется лишь одна семядоля на вершине зародыша (рис. 319), а почечка находится сбоку. Вторая семядоля у большинства однодольных очень рано замирает, а сохраняющаяся, разрастаясь, занимает верхушечное положение и сдвигает точку роста стебля вбок.

375

В виде исключения у некоторых однодольных бывают две семядоли (Agapanthus, Dioscorea и др.). У ряда однодольных на ранних стадиях развития зародыша заметно боковое (латеральное) положение семядоли и верхушечное (терминальное) положение точки роста стебля (у телореза, Ottelia, стрелолиста и др.). Таким образом, одна семядоля и ее терминальное положение - вторичный признак. Это является одним из многих доказательств происхождения однодольных растений из двудольных.

У некоторых двудольных бывает несколько семядолей: или две неравные семядоли - одна большая, другая маленькая, или только одна, получающаяся из срастания двух или вследствие недоразвития одной.

Рис. 319. Схематическое изображение зародыша однодольных (1) и двудольных (2):
Рис. 319. Схематическое изображение зародыша однодольных (1) и двудольных (2):

к - место развития первичного корешка; пк - подсемядольное колено; пч - место развития почечки; с - семядоли.

От описанного общего типа развития зародыша бывает много отклонений и притом не случайных, а характерных для тех или иных растений.

В семенах многих орхидей, многих паразитных (заразиха, повилика, раффлезиевые и др.), сапрофитных (подъельник) и других растений зародыш бывает очень мал, недифференцирован и состоит из небольшой группы одинаковых клеток (рис. 321,7).

Развитие зародыша идет за счет питательных веществ эндосперма: выделяя ферменты, он переводит их в растворимое состояние и поглощает всей своей поверхностью.

У некоторых, в общем немногих растений для питания зародыша образуются еще особые многоклеточные, большей частью нитевидные выросты, или гаустории, вырастающие из подвеска, антипод, эндосперма; они выходят из зародышевого мешка, разрастаются в ткани покровов семяпочек, нуцеллуса, семяносов и доставляют зародышу их питательные вещества.

Вся семяпочка постепенно превращается в семя. Кожура, одевающая его, образуется из покровов семяпочки, у некоторых отчасти и из нуцеллуса.

Стенка завязи после оплодотворения также разрастается, видоизменяется и образует так называемый околоплодник, окружающий семена, развивающиеся в завязи. Вся завязь превращается в плод. У многих растений в образовании плода принимают участие и другие части цветка (стр. 386).

376

1 Название неудачное, так как ведет к смешению с химическим понятием белка. По составу эндосперм содержит главным образом крахмал или жиры и меньше белков.


Сравнение голо- и покрытосеменных

Главнейшими особенностями покрытосеменных являются: 1) срастание краями мегаспорофиллов (плодолистиков) и образование пестика, из которого после оплодотворения образуется плод; 2) вскрывание микроспорангиев (пыльцевых гнезд) благодаря особенностям строения не эпидермиса (экзотеция), а субэпидермического слоя (эндотеция); 3) еще большая, чем у голосеменных, редукция гаметофитов, особенно женского, и отсутствие архегониев; 4) так называемое двойное оплодотворение; 5) образование вторичного триплоидного эндосперма, развивающегося после оплодотворения; 6) наличие у громадного большинства околоцветника. Из перечисленного видно, что покрытосеменные, имея много общего с голосеменными, тем не менее отличаются многими существенными признаками и не могут быть непосредственно выведены из современных голосеменных.

376


СЕМЯ

Общая характеристика

Как уже указывалось, семя есть развившаяся, обычно после оплодотворения, семяпочка (мегаспорангий), заключающая внутри себя зародыш и запасы питательных веществ для него. В онтогенетическом развитии семя представляет зародышевую стадию растения.

У многих двудольных растений развивающийся зародыш потребляет весь эндосперм, нуцеллус и заполняет все семя1. Запасные питательные вещества для развития растения при прорастании семян откладываются у них в семядолях, становящихся толстыми, мясистыми (рис. 320, 3, 4).

Рис. 320. Схематические разрезы семян:
Рис. 320. Схематические разрезы семян:

1 - двудольного растения с эндоспермом; 2 - однодольного с эндоспермом; 3 - двудольного без эндосперма; 4 - однодольного без эндосперма; кож - семенная кожура; энд - эндосперм; с - семядоли; пк - подсемядольное колено; пч - почечка; к - корешок.

Такие семена без эндосперма (или безбелковые) характерны для большинства мотыльковых, сложноцветных, крестоцветных, тыквенных, розоцветных и др.

У многих, наоборот, семядоли небольшие и запасные вещества откладываются в эндосперме, мощно развитом и вытесняющем весь нуцеллус (рис. 320, 1 и 2). Такие семена с эндоспермом (или белковые2) характерны для злаков, лилейных, пасленовых, зонтичных и др.

Наконец, у некоторых растений сохраняется и разрастается нуцеллус, наполняющийся запасными питательными веществами и образующий так называемый перисперм 3. Семена с периспермом имеются у многих родов из семейств маревых, гвоздичных, кувшинковых, перечных, канновых, имбирных и др. При этом он или почти вытесняет эндосперм, или развит наравне с ним, или сильно уступает ему в развитии.

Наличие в семенах особой питательной ткани эндосперма или перисперма считается признаком более примитивным. В процессе эволюции в различных эволюционных рядах он потреблялся и вытеснялся зародышем и питательные вещества отлагались в семядолях.

Форма зародыша и расположение его в семени бывают различны, наследственно постоянны и являются хорошим систематическим признаком (рис. 321).

377

Рис. 321. Форма и расположение зародыша в семенах:
Рис. 321. Форма и расположение зародыша в семенах:

1 - клещевина; 2 - черный перец; 3 - шпинат; 4 - куколь; 5 - мак; 6 - вьюнок; 7 - заразиха; з - зародыш; э - эндосперм; п - перисперм.

У некоторых растений в семени образуются два или больше зародышей; обычно это бывает в виде исключения и лишь у очень немногих более или менее часто. Эта так называемая полиэмбриония 4 возникает различными путями: образование нескольких зародышевых мешков, образование двух яйцеклеток, развитие придаточных зародышей без оплодотворения из синергид, антипод, клеток нуцеллуса, покрова и т. п. Обычно полного развития достигает лишь один зародыш, вытесняя остальные; редко почти одинаково развиваются два или три зародыша (мандарин).

Число семян в плодах варьирует от одного до многих тысяч, в зависимости от количества семяпочек в завязи. Не все семяпочки обязательно дают семена. Некоторые из них могут быть неоплодотворены. Это сказывается иногда на форме плодов. Например, осенью очень часто образуются кривые огурцы, потому что вследствие недостаточного в это время количества опыляющих насекомых, переносимой ими пыльцы не хватает для оплодотворения всех семяпочек, часть из них не дает семян и соответствующая сторона огурца недоразвивается, становится вогнутой.

У многих растений, как правило, из нескольких оплодотворенных семяпочек лишь одна развивается в семя, подавляя развитие прочих, вероятно, перехватывая у них пищевые вещества. Так, например, у орешника-лещины в двугнездной завязи находятся две (иногда четыре) семяпочки, семя же обычно развивается одно. У дуба в трехгнездной завязи находятся шесть семяпочек, но лишь одна дает семя.

Вес семян варьирует от сотых долей миллиграмма у некоторых орхидей до 15 кг у пальмы Lodoicea.

При рассеивании из плодов семена отделяются в месте прикрепления семяножки, причем последняя остается в плоде на семяносце. На поверхности семени в том месте, где оно оторвалось от семяножки, остается рубчик; у обращенных (анатропных) семяпочек на нем бывает еще особый вырост - так называемый семяшов, происшедший благодаря прирастанию ножки семяпочки к покровам. Форма, величина, окраска и другие особенности рубчика и шва являются важными признаками при определении семян. Кроме того, нередко на семени можно найти в виде маленькой темной точки пыльцевход (микропиле).

На семенах многих растений бывают различные бугорки и иной формы выросты, образующиеся из вершины семяножки, халацы,

378

Рис. 322. Ариллус и карункула:
Рис. 322. Ариллус и карункула:

1 - семя мускатного ореха с ариллусом - ар; 2 - семя хохлатки (Corydalis lutea) с присеменником (карункулой) - пр; 3 - семя клещевины с присеменником - пр.

семяшва, покровов семяпочки близ пыльцевхода.

Крупные мешковидные или лопастные выросты, облекающие семя начиная от основания его, не срастаясь с ним, называют кровелькой или ариллусом 5; они бывают часто ярко окрашены (у бересклетов, мускатного ореха и др.) и служат для привлечения птиц, распространяющих семена (рис. 322). Морфологически ариллус является разросшимся концом семяножки. -Мелкие выросты близ пыльцевхода или рубчика называют присеменниками, карункулами 6. У многих они содержат масла и служат пищей муравьям, распространяющим семена (см. стр. 390).

379

1 Остается обычно лишь один периферический слой эндосперма.

2 Распространенный, но неудачный термин "белок"; понимается здесь в морфологическом смысле, как эндосперм, а не в химическом (см. примечание на стр. 373).

3 От греческих "пери" - вокруг, кругом, "сперма" - семя.

4 От греческих "полюс" - много, "эмбрион" - зародыш.

5 От латинского "ариллус" - мантия.

6 От латинского "карункула" - кусочек мяса, мясистая бородавка.


Анатомическое строение семян

Зародыш в семени состоит главным образом из паренхиматических клеток с тонкими, целлюлозными оболочками; большинство их (кроме клеток семядолей) в значительной степени сохраняет меристематический характер. В центральном цилиндре зародыша обычно дифференцируется прокамбий, развитие же из него ксилемы и флоэмы происходит большей частью лишь при прорастании семян. Зачатки проводящей ткани зародыша развиваются без всякой связи с проводящими пучками семенной кожуры и вообще материнского растения. На стебельке зародыша у некоторых растений (злаки, тыква и др.) уже закладываются в перицикле придаточные корни. В семядолях у многих бывает дифференцирована палисадная паренхима. Проводящие пучки довольно хорошо дифференцированы лишь в крупных толстых семядолях. У злаков семядоля имеет вид довольно крупного пластинчатого образования, отделяющего зародыш от эндосперма (рис. 323) и называемого щитком. Она остается в семени при прорастании и служит для всасывания из эндосперма запасных питательных веществ и передачи их зародышу. Эпидермис щитка, граничащий с эндоспермом, состоит из цилиндрических клеток, расположенных перпендикулярно к его поверхности и лишенных кутикулы. При прорастании они удлиняются в 3-4 раза (рис. 324), разъединяются друг от друга, проникают в эндосперм наподобие корневых волосков и всасывают его питательные вещества, переведенные в растворимое состояние ферментами щитка и самого эндосперма. Подобные же всасывающие клетки находятся на поверхности семядолей многих лилейных и других растений.

Эндосперм и перисперм состоят из паренхимных изодиаметрических, обычно плотно сомкнутых клеток. У громадного большинства растений они имеют тонкие целлюлозные оболочки и густое, довольно плотное содержимое, состоящее главным образом из различных запасных питательных веществ. У немногих растений (кофе, финиковая и некоторые другие пальмы и т. д.) оболочки клеток эндосперма бывают очень толстые и состоят из гемицеллюлоз (так называемые роговые

379

семена); последние являются здесь запасными питательными веществами, растворяемыми при помощи ферментов во время прорастания и идущими на питание проростков. На границе между эндоспермом (или зародышем) и семенной кожурой у злаков, многих бобовых и других находится один или несколько хорошо заметных слоев толстостенных клеток, наполненных алейроновыми зернами, так называемый алейроновый слой; по происхождению он принадлежит эндосперму (у злаков) или нуцеллусу (у бобовых).

Запасные питательные вещества, отлагающиеся в эндосперме, перисперме, семядолях, состоят главным образом из крахмальных зерен

Рис. 323. Зерновка пшеницы в продольном разрезе:
Рис. 323. Зерновка пшеницы в продольном разрезе:

з - зародыш; э - эндосперм; ал - алейроновый слой.

Рис. 324. Разрез зародыша пшеницы:
Рис. 324. Разрез зародыша пшеницы:

щ - щиток; э - периферический слой клеток щитка, граничащий с эндоспермом (энд) , клетки которого не изображены. Справа - клетки периферического слоя щитка при большом увеличении.

(крахмалистые и мучнистые семена у злаков, маревых и др.) или из жиров, вместе с которыми часто находятся белковые алейроновые зерна (маслянистые семена у маковых, многих зонтичных, конопли, клещевины и многих других). Жиры отлагаются или в виде крупных капель, или обычно в виде тонкой эмульсии, рассеянной в протоплазме. У некоторых (многие бобовые) находятся вместе крахмальные и алейроновые зерна.

Семенная кожура образуется из покровов семяпочки, к которым изнутри могут присоединяться ничтожные остатки нуцеллуса и эндосперма. При этом в покровах могут развиваться путем клеточных делений новые слои клеток или, наоборот, содержимое части клеток покровов идет на развитие зародыша и эндосперма. Такие опустошенные клеточные слои у некоторых растений остаются в виде хорошо заметных пустых воздухоносных клеток. У большинства же оболочки клеток при этом нередко спадаются, сдавливаются, превращаются в тонкую бесструктурную пленку или совсем рассасываются.

Степень развития семенной кожуры стоит в соответствии с развитием околоплодника и экологией семян. Например, в ягодах семенная кожура развита гораздо сильнее и более прочна, чем в костянках, где защиту зародышу доставляет "косточка" околоплодника. Особенно сильно редуцирована семенная кожура в сухих, невскрывающихся плодах, где она часто состоит из двух, трех или даже одного слоя клеток. Наоборот, у мотыльковых, мальвовых, тыквенных, многих пальм и др. семенная кожура толстая, многослойная.

380


Развитие семян и плодов без оплодотворения

Иногда зародыш развивается из неоплодотворенной яйцеклетки; это явление носит название партеногенеза 1 и известно у манжеток, ястребинок, одуванчика и др. Почти во всех таких случаях яйцеклетка бывает диплоидной, так как при развитии зародышевого мешка не происходит редукционного деления. Партено-генетическое развитие зародыша из гаплоидной яйцеклетки для семенных растений известно у дурмана, табака и немногих других; у низших растений оно встречается чаще.

Известны также случаи развития зародыша из других клеток зародышевого мешка: неоплодотворенных диплоидных синергид, антипод, клеток эндосперма; эти случаи объединяются под названием апогамии 2; такое апогамное развитие зародыша известно для ланцетолистного подорожника (Plantago lanceolata), душистого лука (Allium odorum) и некоторых других растений.

Наблюдалось также развитие зародышей без оплодотворения из клеток нуцеллуса или покровов семяпочки. Эти случаи носят название апоспории 3, если зародыш развивается все же в зародышевом мешке, но последний образуется из клеток нуцеллуса или покровов семяпочки без редукционного деления, нередко рядом с отмирающим нормальным зародышевым мешком. Если же зародыш развивается не в зародышевом мешке, а из клеток нуцеллуса или покровов семяпочки, т. е. минуя стадию гаметофитоподобного диплоидного зародышевого мешка, то такие явления носят название адвентивной (придаточной) эмбрионии. При этом часто образуется несколько (до 20) зародышей (полиэмбриония), но нормально развиваются из них лишь 1-3. Адвентивная эмбриония нередко встречается у мандаринов, лимонов, апельсинов и других цитрусовых.

Все указанные случаи развития зародыша и семян без оплодотворения объединяют под названием апомиксиса 4. Иногда они вызываются внешними воздействиями, например поранениями, попаданием чужой или собственной пыльцы (без оплодотворения), песка и т. п. Но у ряда растений из семейств сложноцветных, розоцветных, злаков и др. апомиксис, или бесполосеменное размножение, сделался наследственно постоянным. Зародыш, как правило, развивается у них из диплоидной клетки, и редукционное деление выпадает из цикла развития. Многие предполагают, что это является следствием гибридного происхождения данных видов. При значительных различиях в хромосомном аппарате обоих родителей не происходит нормального редукционного деления и клетки зародышевого мешка оказываются диплоидными, что влечет за собой развитие различных типов апомиксиса. Кроме того, в качестве факторов, обусловливающих дальнейшие деления клеток зародышевого мешка и развитие зародыша без оплодотворения, указывают на частичное отмирание клеток нуцеллуса. При этом отмирании по данной гипотезе образуются особые гормоны (так называемые некрогормоны), которые побуждают клетки зародышевого мешка к делениям и развитию зародыша без оплодотворения. Обе гипотезы - гибридное происхождение и некрогормоны - не являются доказанными, но лишь более или менее вероятными.

Апомиктические виды не вымирают и не дегенерируют. Многие из них отличаются значительной плодовитостью, широко распространены по Земле и продолжают расселяться в новые страны (одуванчики, ястребинки, манжетки, некоторые щавели, мятлики, лютики и др.); затруднения в опылении им не опасны. Так как такие виды нередко встречаются в наиболее высоко развитых и прогрессивных семействах (сложноцветные, розоцветные, злаки), то высказывалось мнение (С. С. Хохлов), что такое бесполосеменное размножение приходит на смену половому, открывает новую эру в эволюции покрытосеменных растений, которая приведет к развитию новой систематической группы их - типа бесполосеменных. Этот взгляд не обоснован достаточно убедительно, является крайним увлечением и не может считаться правильным.

У многих растений развиваются без оплодотворения плоды, не содержащие семян или иногда содержащие "пустые" семена, без зародышей. Такие бессеменные, так называемые партенокарпические 5 плоды известны у многих сортов

381

культурных растений - груш, яблонь, винограда, смородины, инжира, мандаринов, бананов, томатов, тыкв, огурцов, красного перца и др.

Кроме наследственно постоянной партенокарпии, бывает еще так называемая стимулятивная, получающаяся под воздействием уколов, химических раздражителей, пыльцы своей или чужой, иногда даже пыли и т. п.

382

1 От греческих "партенос" - девственница, "генезис" - происхождение, роды.

2 От греческих "апо" - вдали от чего-нибудь, без чего-нибудь, "гамео" - вступаю в брак.

3 От греческого "апо" - без. Развитие не из клеток зародышевого мешка (мегаспоры), а из спорофита (минуя спорообразование).

4 От греческих "апо" - без и "мейксис" или "миксис" - смешение, соединение, совокупление.

5 От греческих "партенос" - девственница, "карпос" - плод.


ПЛОДЫ

Общая характеристика

Плодом часто называют только видоизмененный после оплодотворения пестик, в сильно разрастающейся завязи которого находятся семена (или семя); столбик тоже нередко разрастается, рыльце же почти всегда увядает и лишь у немногих (например, у мака) оно тоже разрастается при развитии плода. Но так как у многих растений в цветке бывает несколько пестиков (апокарпный гинецей) и, с другой стороны, нередко в образовании плода участвуют и другие части цветка, то удобнее называть плодом разросшиеся и видоизмененные после цветения части цветка покрытосеменных растений, заключающие одно или несколько семян1. Плод, образованный одним только пестиком, будет называться в таком случае "настоящим", образованный несколькими пестиками одного цветка (у малины, ежевики, лютика, калужницы и др., рис. 325) - сборным или сложным (из нескольких плодиков), а образованный, кроме пестика, и другими частями цветка (цветоложем, околоцветником) - ложным.

Рис. 325. Сложные (сборные) плоды:
Рис. 325. Сложные (сборные) плоды:

1 и 2 - ежевика (2 - в продольном разрезе); 3 - калужница.

Околоплодник, или перикарпий 2, имеет различное строение у разных растений, что используется при классификации плодов. Большей частью в околоплоднике различают наружную тонкую часть, или кожицу, так называемый внеплодник (экзокарпий2), внутреннюю пленчатую, или кожистую, или деревянистую часть (косточка), так называемый внутриплодник (эндокарпий2), и находящийся между ними межплодник (мезокарпий2), большей частью более мощно развитый, чем два предыдущих, и имеющий у разных растений различную консистенцию. Например, у гороха, фасоли внеплодник - наружная кожица, внутриплодник - внутренняя пленка, выстилающая полость плода, а межплодник - ткань между ними. У вишен, слив, абрикосов внеплодник - наружная кожица, межплодник - сочная мякоть, внутриплодник - косточка3. Нередко в сочных плодах-костянках внеплодник и межплодник объединяют под названием "внеплодник".

382

Удовлетворительной морфологической классификации плодов, простой, удобообозримой и в то же время отражающей их генезис, нет. Это объясняется тем, что плоды многих растений, имеющих одинаковый внешний вид, консистенцию, способ раскрывания, способ распространения семян и т. п., происходят нередко из различных, морфологически не гомологичных частей цветка (из верхней или из нижней завязи, из пестика или, кроме того, из других частей цветка и т. п.), или же из гинецея, неравноценного по числу плодолистиков, степени и способу срастания их, по расположению плацент и т. п. В наиболее распространенных, практически более удобных и легче запоминающихся классификациях плодов используются более резко бросающиеся в глаза признаки их, экологические приспособительные особенности: не учитывается морфологическая неоднородность типов плодов, объединяемых под одним названием, и наличие конвергенции в эволюции плодов у различных систематических групп.

Обычно плоды делят на две большие группы: сочные, у которых весь околоплодник или часть его мясистая, сочная, и сухие, с сухим, деревянистым, кожистым и т. п. околоплодником. Дальнейшее подразделение основывается на консистенции околоплодника, способах вскрывания и т. п., причем вся классификация является довольно невыдержанной.

Сочные плоды подразделяют на ягоды и костянки.

У ягод почти весь околоплодник сочный, только самая наружная часть его (внеплодник) у некоторых кожистая или даже жесткая. Семян в ягодах обычно много (но, например, у финика и некоторых других - одно).

Типичными ягодами являются виноград, смородина, крыжовник, клюква, брусника, черника, барбарис, томаты, баклажаны и т. п. Кроме типичных ягод, сюда же относят еще различные ягодообразные плоды - тыквину, померанец, яблоко и др.

Тыквина - у тыкв, арбузов, дынь, огурцов и др. - имеет наружную часть околоплодника очень твердую, нередко деревянистую.

Померанец характерен для апельсинов, лимонов, мандаринов и других цитрусовых; самая наружная часть его толстокожистая, окрашенная, с эфирно-масличными железками; средняя часть сухая, губчатая, белая; внутренняя часть мясистая, сочная.

Яблоко (в широком смысле) встречается у яблонь, груш, айвы, рябины и других растений семейства розанных подсемейства яблоневых. Околоплодник состоит из наружной мясистой части, образованной в результате сильного разрастания сросшихся между собой оснований чашелистиков, лепестков, тычинок и наружных частей плодолистиков, и внутренней, хрящеватой или перепончатой, сросшейся с наружной и образованной внутренними частями плодолистиков.

По истории развития, мясистое вещество ягоды и ягодообразных плодов имеет различное происхождение и не у всех образовано из стенки завязи. У смородины, крыжовника и особенно у граната оно образовано мясистой кожурой семян; у цитрусовых - разросшимися и ставшими сочными волосками, одевающими изнутри стенки завязи; у многих тыквенных - разросшимися плацентами; у кактусов - главным образом семяножками.

В костянках околоплодник делится на внутриплодник - твердый, деревянистый (косточка), межплодник - большей частью сочный (сливы, вишни, абрикосы, персики) или сухой, не сочный (миндаль, грецкий орех), волокнистый (кокосовая пальма) - и очень тонкий внеплодник. Большинство костянок одногнездные, односеменные; но бывают с двумя и более косточками (боярышник, крушина и др.) или, реже, с одной косточкой, но с двумя или более гнездами.

Сухие плоды делят на вскрывающиеся и невскрывающиеся.

Сухие невскрывающиеся плоды содержат только одно семя. К ним относятся: орех или, если он маленький, как

383

например у гречишных, орешек, имеющий твердый, деревянистый околоплодник (орешник-лещина, дуб и др.); семянка - с кожистым околоплодником (сложноцветные, многие розоцветные и др.); между орехом и семянкой существуют переходные формы; зерновка - околоплодник кожистый, но в отличие от предыдущих плотно срастается с семенем (злаки4). Семянки и орешки с околоплодником, расширенным в кожистый или перепончатый плоский придаток, называют крылаткой (вяз, ясень, береза и др.).

Сухие вскрывающиеся плоды содержат несколько, у некоторых очень много семян. Околоплодник их бывает деревянистый, кожистый, реже перепончатый. В зависимости от способов вскрывания и отчасти количества гнезд они делятся на ряд более мелких типов (рис. 326-328).

Рис. 326. Плоды и схемы вскрывания их (на поперечном разрезе):
Рис. 326. Плоды и схемы вскрывания их (на поперечном разрезе):

1, 2 - листовка; 3, 4 - боб; 5, 6 - стручок.

Листовка - одногнездный плод, образованный одним плодолистиком и вскрывающийся по брюшному шву одной щелью. Характерен для многих лютиковых (пион, водосбор, зимовник, живокость и др.). толстянковых. Большей частью несколько листовок образуют сложный плод; в зависимости от числа листовок его нередко называют двулистовкой, трехлистовкой, пятилистовкой, многолистовкой (свыше 5 листовок). Нередко листовку называют также мешочком, чего лучше избегать, так как мешочком называют еще ложные плоды осок, относящиеся к совершенно иному типу плодов.

Рис. 327. Коробочки вскрывающиеся:
Рис. 327. Коробочки вскрывающиеся:

1 - зубчиками (первоцвет); 2 - дырочками (мак); 3 - крышечкой (белена); 4 - створками (дурман).

Боб - одногнездный плод, образованный одним плодолистиком и вскрывающийся от вершины к основанию двумя створками по брюшному и спинному шву. Характерен для мотыльковых, цезальпиниевых, мимозовых.

384

Стручок и стручочек - двугнездный плод, вскрывающийся от основания к вершине двумя отпадающими створками, между которыми остается перегородка с семенами. Если длина плода превышает ширину в 4 раза и более, то его называют стручком, если менее - стручочком. Характерны для большинства крестоцветных.

Коробочка - прочие разнообразные типы сухих вскрывающихся плодов, не подходящие под предыдущие определения.

Рис. 328. Схемы раскрывания коробочек створками:
Рис. 328. Схемы раскрывания коробочек створками:

1 - по перегородкам; 2 - по створкам; 3 - стенкоотрывно.

Коробочки бывают образованы двумя или многими плодолистиками, одно- и многогнездные; они вскрываются крышечкой (кузовок, или крыночка, у белены, портулака, подорожника и др.), дырочками (мак, львиный зев, колокольчики), зубцами на верхушке (многие гвоздичные, первоцветы), продольными трещинами, проходящими обычно от верхнего конца до нижнего (дурман, молочай, орхидные, фиалки, многие лилейные и др.). Трещины могут проходить вдоль перегородок, вдоль створок по спинному шву, вдоль перегородок и створок и т. п. (рис. 328). Способы вскрывания являются наследственно-постоянными, обозначаются определенными терминами и служат систематическими признаками. Бывают также сочные вскрывающиеся коробочки, например у недотроги (Impatiens noli-tangere).

Вскрывание коробочек происходит по созревании их, вследствие подсыхания некоторых клеток и неравномерных натяжений, на местах, заранее предопределенных особенностями анатомического строения. У некоторых растений в очень влажном воздухе и во время дождя коробочки снова закрываются; у других, степных и пустынных, они, наоборот, раскрываются в сырую погоду (там выгоднее рассеивать семена в дождь). Все эти явления раскрывания и закрывания воспроизводятся часто неживыми частями плодов, обусловливаются неравномерными набуханиями или подсыханиями, зависящими от тех или иных анатомических особенностей, и относятся к категории так называемых гигроскопических движений.

Рис. 329. Дробные плоды:
Рис. 329. Дробные плоды:

1 - цикута; 2 - клен.

Сухие плоды, происходящие из дву-, многогнездной завязи и распадающиеся по созревании продольно по гнездам на отдельные плодики, называют дробными; они встречаются у зонтичных, кленов, губоцветных, бурачниковых, мальв и др. (рис. 329).

К дробным же плодам могут быть отнесены удлиненные многосеменные сухие плоды, разламывающиеся по созреваний по поперечным (ложным) перегородкам на отдельные односеменные членики. Их нередко называют также членистыми плодами; встречаются они у некоторых крестоцветных (дикая редька и др.), бобовых (сераделлы, копеечника и др.).

Ложными плодами, как уже указывалось, называют такие, в состав которых, кроме пестика, входят другие части цветка. Например, у земляники сочная, красная съедобная часть образована разрастающимся цветоложем, а из пестиков образуются мелкие семянки, сидящие на поверхности такой ложной "ягоды" (рис. 330). У шиповника сочная часть образована тоже вогнутым цветоложем; у бука, каштана в состав плода входит плюска, обрастающая орех и образованная разросшейся осью

385

соцветия и прицветниками; у многих злаков в ложных плодах цветочные пленки окружают зерновку и т. д.

Ложными плодами часто называют яблоко, грушу и другие подобные им плоды. В таких плодах плодолистики образуют только внутреннюю жесткую перепончатую или хрящеватую часть околоплодника; наружная же, более мощная, мясистая часть его развивается, как думали раньше, из цветоложа, срастающегося с плодолистиками, образуя вместе с ними нижнюю завязь; вероятнее, что она образуется, как указывалось выше, из наружных частей плодолистиков и сросшихся вместе с плодолистиками оснований чашелистиков, лепестков и тычинок, т. е. во всяком случае завязь здесь образована не одними только плодолистиками. При последовательном проведении такого понимания ложных плодов пришлось бы считать ложными вообще все плоды, развивающиеся из нижней завязи, так как в образовании последней, а следовательно, и околоплодника всегда принимают участие, кроме плодолистиков, еще цветоложе или другие части цветка - основания чашелистиков и т. п. Огромное количество плодов пришлось бы считать ложными, не настоящими. Для устранения такого неудобства лучше не применять названия ложных к плодам, развившимся из нижней завязи; при этом все же следует иметь в виду, что они не гомологичны плодам, образующимся из верхней завязи: у одних развиваются только из плодолистиков, у других в состав околоплодника, помимо плодолистиков, входят также разрастающиеся цветоложе или другие части цветка.

Рис. 330. Ложные плоды:
Рис. 330. Ложные плоды:

1 - шпината: оклцв - разросшийся околоцветник; оклпл - околоплодник; кож - семенная кожура; к - корешок зародыша; пк - подсемядольное колено; с - семядоли; прсп - перисперм; 2 - земляники: п - отдельные плодики; цв - мясистое цветоложе, чш - чашечка.

Рис. 331. Шелковица:
Рис. 331. Шелковица:

1 - женское соцветие; 2 - соплодие.

Если несколько плодов, образовавшихся из отдельных цветков целого соцветия, срастаются вместе, превращаясь как бы в один плод, то его называют соплодием. В общежитии их обычно считают плодами. Например, у шелковицы ее так называемая тутовая "ягода" есть соплодие, образованное сросшимися ложными плодами, мясистая окрашенная часть которых образована разросшимися околоцветниками (рис. 331). Винная "ягода" (плод инжира) представляет собой полое внутри вместилище, сочные, мясистые стенки которого образованы сросшимися ветвями соцветия (и отчасти околоцветниками); в полости его находятся мелкие сухие плоды - орешки.

В общежитии многие сухие невскрывающиеся плоды (у злаков, конопли, гречихи и др.) и даже целые соплодия (свекла) называют обычно семенами, что с морфологической точки зрения, конечно, неправильно.

386

Наиболее распространенными являются сухие плоды с вскрывающимися околоплодниками. Они встречаются приблизительно у половины всех семейств покрытосеменных растений. За ними следуют по распространенности плоды с сухим невскрывающимся околоплодником. Несколько реже предыдущих встречаются ягодовидные плоды и, наконец, еще реже - плоды-костянки.

387

1 Партенокарпические плоды, образующиеся без оплодотворения, семян не содержат.

2 От греческих "пери" - вокруг, "карпос" - плод, "экзо" - снаружи, "эндон" - внутри, "мезос" - средний.

3 Некоторые морфологи считают за эндокарпий лишь внутренний эпидермис плодолистиков; в таком случае косточка будет образована эндокарпием и частью мезокарпия.

4 Советский анатом растений В. Г. Александров считает, что в зерновках нет срастания околоплодника с семенем, а что они лишь очень плотно прилегают друг к другу и, кроме того, у Hordeae происходит сильное разрастание места прикрепления семени к околоплоднику (разрастание плаценты и халацы, сливающихся вместе в плацентохалацу).


Морфогенез плодов

Филогенетически наиболее примитивными плодами можно считать листовки, образующиеся из одного плодолистика и содержащие много или несколько семян. Они обычно встречаются в наиболее примитивных цветках с апокарпным гинецеем из нескольких несросшихся плодолистиков (с верхней завязью) и образуют сборный (сложный) плод - многолистовку. Таковы плоды у многих представителей магнолиевых, лютиковых (калужница, купальница, пион, водосбор, борец и др.), сусаковых, некоторых розоцветных (например, спирей) и др. При уменьшении числа плодолистиков до одного в цветке образуется лишь одна листовка, как например у живокости (Delphinium consolida) из лютиковых. Из листовки очень легко мог получиться боб, отличающийся тем, что он вскрывается не только по брюшному, но и по спинному шву (по средней жилке); преимуществом его является быстрое вскрывание и закручивание створок, что влечет за собой разбрасывание семян.

Если в завязи, дававшей листовку, развивается вместо нескольких семяпочек лишь одна, дающая одно семя, то отпадает необходимость вскрывания такого односеменного плода и листовка превращается в семянку или орешек, в зависимости от консистенции околоплодника; примерами таких семянок, получившихся из листовок, могут служить семянки в сборных плодах (многосемянках) у многих лютиковых (лютики, ветреницы, василистники и др.), земляники; подобным же образом получились из бобов орешковидные плоды у клевера и т. д. Из листовки же могла развиться и ягода, если в цветке был один пестик с несколькими семяпочками, и околоплодник при созревании делался сочным, как например у воронца, или актеи (Actaea), из лютиковых. Наконец, из листовки, околоплодник которой дифференцировался на внеплодник, мясистый или сочный межплодник и твердый деревянистый внутриплодник, возникла костянка. Обычно костянки развиваются по одной (в цветках с одним пестиком), как например у вишни, сливы, абрикоса, персика и др., но имеются и сборные (сложные) костянки, как например у малины, ежевики. Таким образом, уже у растений с апокарпным-гинецеем, даже в пределах одного семейства, мы видим эволюции плодов, дававших разнообразные морфологические формы их.

Ценокарпный гинецей, развившийся из апокарпного вследствие взаимного срастания плодолистиков, дает еще большее разнообразие плодов, эволюция которых шла в общем в тех же направлениях, что и среди плодов из апокарпного гинецея.

Уже у некоторых лютиковых, например у чернушки (Nigella), плодолистики срастаются друг с другом в нижней части завязи, и плод ее, сложная листовка, раскрывается брюшными швами лишь в верхних частях плодолистиков, напоминая отчасти коробочку. Полное срастание плодолистиков в области завязи дает, при сухом околоплоднике и многосемянности, разные типы коробочек, вскрывающихся разными способами, многогнездных при центрально-угловых плацентах или одногнездных при париэтальных, или ложноосевых (колончатых), плацентах. Модификацией коробочки будут стручки и стручочки. Между коробочками и ягодами имеются переходные формы в виде вскрывающихся коробочек с более или менее мясистым околоплодником (например, у бальзаминов Impatiens), а также не сочных, а лишь более или менее мясистых ягод (например, у красного перца Capsicum annuum). У ряда семейств, например пасленовых, каперцевых, лилейных и др., различные роды с одинаковым гинецеем имеют одни плод коробочку, другие - ягоду. В околоплоднике некоторых ягод встречаются склереиды и другие особенности анатомического строения, дающие основание считать, что ягоды могли развиться из коробочек. Сравнительно редко встречающиеся многокосточковые костянки (например, у крушины, бузины, кофе) тоже развились из коробочек путем дифференцировки околоплодника. От многокосточковых костянок возможен переход к однокосточковым вследствие недоразвития всех плодолистиков ценокарпного гинецея, кроме одного.

Если в дву- или многогнездной завязи с несколькими семяпочками недоразвивается часть гнезд и лишь одна семяпочка, как правило, развивается в семя, то вместо коробочки получается невскрывающийся односеменной плод - орех, орешек или семянка, в зависимости от величины плода и консистенции околоплодника (орешник-лещина, дуб, береза, ольха и др.). Орешки или семянки получаются и из одногнездной ценокарпной завязи, в которой развивается всего одна семяпочка, как например у сложноцветных, гречишных, осок и др. Если в семянке происходит срастание околоплодника с семенем (или столь тесное прилегание, что отделить их очень трудно), то получается зерновка.

387

Из этого краткого, далеко не полного и упрощенного очерка морфогенеза плодов видно, что генетическая классификация их должна строиться не на консистенции околоплодника, способах вскрывания его, одно- или многосемянности, а на происхождении из тех или иных типов гинецея. Кроме различий, как указано, между апокарпным и ценокарпным гинецеем, должно принимать во внимание число плодолистиков, способы сращения их, разные типы плацентации, положение завязи (верхняя, нижняя) и т. п. Эволюция в различных филогенетических рядах покрытосеменных растений приводила к сходным типам плодов, которые, однако, являются лишь конвергентными, а генетически (по происхождению) нередко весьма различны (например, семянки лютиков из одного плодолистика с верхней завязью и сложноцветных из двух плодолистиков и нижней завязи и т. д.).

Из русских ботаников изучением морфогенеза плодов и построением генетической классификации их занимались X. Я. Гоби, Д. К. Ларионов, Η. Η. Каден, А. Л. Тахтаджян.

388


Плодовитость цветковых растений

Количество семян, производимых многими растениями, достигает громадных размеров. Одно растение наших обычных хлебных злаков в лучших условиях дает около 2000 семян в год. Между тем сорные малоплодовитые травы дают 10-15 тысяч, среднеплодовитые - до 100 тысяч, самые плодовитые - свыше 100 тысяч, например белая лебеда, крапива двудомная, заразиха подсолнечниковая - по 100 тысяч, полынь-чернобыльник - 50-150 тысяч, белена - до 450 тысяч, ширица (Amaranthus retroflexus) - до 500 тысяч, гулявник (Descurainia sophia) - до 730 тысяч. Еще больше плодовитость некоторых деревьев; например, тополь ежегодно дает до 28 миллионов семян.

388


Распространение плодов и семян

Возможно, более далекое рассеивание семян обеспечивает наряду с другими факторами лучшую сохранность данного вида, так как позволяет ему заселить большую площадь. Поэтому мы видим у растений массу разнообразных особенностей строения, обеспечивающих распространение семян и односеменных невскрывающихся плодов, экология которых в этом отношении будет совпадать с экологией семян.

Факторами распространения семян и плодов являются воздушные течения, вода, животные и человек, а также некоторые особенности строения плодов, обеспечивающие разбрасывание семян.

Распространение воздушными течениями (анемохория 1). У многих растений из семейств орхидных, вересковых, горечавковых, заразиховых и других семена настолько малы и легки, что легко держатся в воздухе и переносятся ветром на значительные расстояния; у некоторых орхидей, у заразихи они весят лишь тысячные доли миллиграмма. Малые размеры и небольшой вес семян - наилучшее приспособление для распространения воздушными течениями, но они имеют другое отрицательное качество - слабое развитие зародыша и недостаток питательных веществ для него. Поэтому на многих, более крупных семенах и плодах имеются волоски или крылатые выросты, облегчающие их парение в воздухе, перенос ветром и замедляющие падение на землю, как парашюты (рис. 332).

Волоски развиты на семенах ив, тополей, осины, хлопчатника, кипреев, на плодах многих сложноцветных (так называемый хохолок у одуванчика, мать-и-мачехи, осотов и многих других) и т. д. Ту же роль играют длинные ости на плодах ковылей2, остающийся, разрастающийся волосистый столбик у сон-травы и т. п.

388

Рис. 332. Семена (3, 5) и плоды (1, 2, 4, 6) с волосистыми летучками:
Рис. 332. Семена (3, 5) и плоды (1, 2, 4, 6) с волосистыми летучками:

1 - одуванчик; 2 - гравилат; 3 - хлопчатник; 4 - чертополох; 5 - кипрей; 6а - раскрытый плод осины; 6б - семя из него, в продольном разрезе.

Крылатые выросты (рис. 333) имеются на плодах вязов, ясеней, кленов, берез, ольх, айлантов, держи-дерева, щавелей и др., на семенах сосны, ели и др. Ту же роль играет верхушечный лист при соцветиях лип.

Плодов и семян, распространяемых ветром, много у деревьев, где большая высота, с которой они падают, облегчает их отнесение на значительное расстояние. Среди травянистых растений они особенно распространены у степных растений и редки у растений безветренных тропических лесов.

Водой (гидрохория 3) распространяются плоды и семена многих болотных и водных растений, часто вздутые или имеющие различные выросты, наполненные воздухом, как плавательные пузыри, и т. д. Они без вреда для себя могут выносить долгое пребывание в воде.

Рис. 333. Плоды (1-5) и семена (6) с крылатыми выростами:
Рис. 333. Плоды (1-5) и семена (6) с крылатыми выростами:

1 - береза; 2 - вяз; 3 - клен: 4 - айлант; 5 - ясень; 6 - крылатое семя сосны,

При помощи животных (зоохория4) и человека (антропохория 5) распространяются цепкие или клейкие плоды и семена, а также семена, имеющие мясистый, сочный околоплодник или различные выросты на поверхности, идущие в пищу распространителям их.

Около 1/10 части всех цветковых растений распространяют плоды и семена при помощи различных крючков, щетинок, шипов и т. п.,

389

развивающихся на плодах, на остающемся при них околоцветнике, чашечке, на цветоложе (репешок Agrimonia), на верхушечных листьях соцветия (лопух) и т. п., редко на самих семенах. Плоды цепляются ими за шерсть животных, перья птиц, одежду человека, легко отрываются от растения и переносятся часто на большие расстояния. Так распространяются череда, липучка (Lappula), чернокорень (Cynoglossum), репейник, дикая морковь, некоторые подмаренники, лопухи, дурнишники и многие другие. У некоторых растений, как якорцы (Tribulus terrestris) и др., плоды, лежащие на земле, вонзаются крепкими прямыми шипами в ноги наступающих на них животных и разносятся ими.

У некоторых растений (линнеи, видов ситника, кувшинки, кубышки, льнов, омелы, безвременника и др.) имеются липкие, клейкие семена, реже плоды, распространяемые также животными.

Рис. 334. Бешеный огурец:
Рис. 334. Бешеный огурец:

1 - ветка с цветками и молодым плодом; 2 - плод, отделившийся от плодоножки и выбрасывающий семена.

Мясистый, сочный околоплодник в ягодах и костянках является специальным приспособлением для распространения семян животными, преимущественно птицами (орнитохория 6), которые поедают плоды, а неперевариваемые семена выбрасывают с испражнениями. У костянок семена защищены от переваривания в желудке и кишечнике животного твердой косточкой, а у ягод - твердой жесткой оболочкой самих семян. Испражнения, выделяемые вместе с семенами, полезны им как источник питательных веществ при прорастании. У нас преобладают красные окраски сочных плодов, может быть, ярче выделяющиеся на зеленом фоне листвы и лучше заметные для животных.

У водных и болотных растений, а в дождливую погоду и у прочих семена и плоды очень легко пристают вместе с землей к ногам животных и человека, лапам птиц и разносятся ими. Из комка земли, снятого Ч. Дарвином с лапок куропатки, развились 82 вида растений.

Семена многих растений разносятся муравьями (мирмекохория 7), которые поедают различные выросты семян (так называемые карункулы), богатые маслом. Многие из таких растений живут в лесах или на мусорных местах возле жилья. Оси соцветий у многих из них нежные, после цветения поникающие на землю. Плоды созревают рано, так как муравьи разносят семена главным образом летом. Муравьями распространяются фиалки, хохлатки, петров крест, гусиный лук, ожика (Luzula pilosa), чистотел и др.

У многих растений плоды при созревании вскрываются вследствие особенностей их анатомического строения и резким толчком разбрасывают семена или

390

части плодов; обычно при этом бывает слышен некоторый треск, у американской Hura crepiians даже похожий на револьверный выстрел. Примерами таких растений могут служить фиалки, многие мотыльковые (желтая акация, люпин, чина и др.), журавельник (Geranium), недотрога (Impatiens noli-tangere) и др. У так называемого бешеного огурца, растущего у нас на Кавказе и в среднеазиатских республиках, созревший плод при слабом прикосновении к нему отрывается от плодоножки, семена вместе со слизистой жидкостью выбрасываются из него, прилипают к проходящему животному или человеку и таким образом распространяются (рис. 334).

Отбрасывание семян происходит обычно на небольшое расстояние, не превышающее 15 см, у большинства же значительно ближе, почему этот способ рассеивания семян значительно уступает многим другим.

Некоторые, преимущественно степные и полупустынные, растения по созревании плодов отламываются от своей подземной части и гоняются ветром по степи на больших пространствах, нередко сцепляясь по нескольку вместе в большие шары; при этом происходит рассеивание семян, особенно при толчках. К таким так называемым перекати-поле относятся кермеки (Limonium), верблюжья трава (Alhagi camelorum), курай (Salsola kali), клоповник (Lepidium ruderale) и др.

К этой же интересной группе перекати-поле относятся и так называемые иерихонские розы - крестоцветное Anastatica hierochuntica и сложноцветное Odontospermum pygmaeum, растущие в сухих областях Юго-Западной Азии и Северной Африки. Благодаря гигроскопическим смыканиям ветвей у первой и листочков обертки у второй они округляются и в сухую погоду катаются, как шары, ветром; в сырую погоду у первой раскручиваются ветви, растение останавливается, вскрываются плоды и осыпаются семена; у второй отворачиваются листочки обертки, прикрывавшие раньше плоды, и плоды осыпаются.

391

1 От греческих "анемос" - ветер, "хорео" - иду, распространяюсь.

2 Эти же ости способствуют зарыванию плодов ковылей в землю: так как они в нижней части очень гигроскопичны, то в сырую погоду раскручиваются и ввинчивают плод в землю; обратному вытаскиванию его при закручивании остей в сухую погоду препятствуют щетинки на плодах, направленные вверх.

3 От греческих "гюдор" - вода, "хорео" - иду, распространяюсь.

4 От греческих "зоон" - животное, "хорео" - иду, распространяюсь.

5 От греческих "антропос" - человек, "хорео" - иду, распространяюсь

6 От греческих "орнис" (род. падеж "орнитос") - птица, "хорео" - иду, распространяюсь.

7 От греческих "мирмекс" - муравей, "хорео" - иду распространяюсь.


РАСПРОСТРАНЕНИЕ РАСТЕНИЙ ЧЕЛОВЕКОМ И ЕГО РОЛЬ В ВОЗНИКНОВЕНИИ НОВЫХ ВИДОВ

Человек может разносить непреднамеренно плоды и семена так же, как животные, т. е. с экскрементами, на ногах, на одежде и т. п. Кроме того, он широко распространяет их, если говорить тоже о непреднамеренном распространении, орудиями обработки почвы, уборочными машинами, вместе с посевным материалом и разнообразнейшими средствами транспорта. При этом он переносит растения через преграды, недоступные для расселения их животными, - горные хребты, океаны и т. п.

Из Средней Америки в Европу завезены и широко распространились: мелколепестник канадский (Erigeron canadensis), виды щирицы (Amaranthus retroflexus, а позднее Am. albus), энотера (Oenothera biennis), элодея, или водяная чума (Elodea canadensis), пахучая ромашка (Matricaria suaveolens) и др. Некоторые из них, как мелколепестник канадский, щирица и др., сделались очень распространенными сорняками в посевах. Из Южной Америки занесен и широко распространился в Южной Европе и у нас на юге Европейской части СССР дурнишник колючий (Xanthium spinosum). Из Центральной Азии в Европу занесен дурман (Datura stramonium) и другие растения, из Восточной Азии - аир (Acorus calamus) и др. Из Европы в Северную Америку завезены и тоже широко распространились: подорожник большой (Ptantago major), пырей ползучий (Agropyron repens), мокрица (Stellaria media), куколь (Agrostemma githago), курай (Salsola kali) и др. Всего в Северной Америке насчитывают несколько сот видов растений, завезенных из Европы. В Южную Америку из Старого Света завезен и широко распространился ряд видов; некоторые, как например кардоны (Cynara cardunculus), остро-пестро (Silybum marianum), дикая люцерна (Medicago denticulata), покрывают пространства в сотни квадратных километров. Много растений завезено из Старого Света и Америки в Австралию и широко распространилось там. Кактус опунция, завезенный в Австралию из Северной Америки, местами является бичом для сельского хозяйства. В Новую Зеландию завезено с 1796 г. и более или менее прижилось в ней свыше 500 видов цветковых растений.

391

Многие полевые сорняки, как например васильки (Centaurea cyanus), живокость (Delphinium consolida), куколь (Agrostemma githago) и др., распространялись, по-видимому, с культурными растениями.

Интересно, что некоторые сорняки, засоряющие определенные культуры, возникли, по-видимому, тоже в условиях культуры путем естественного отбора из диких или даже культурных растений. Например, льняной рыжик (Camelina linicola), засоряющий посевы льна, возник, по исследованиям русского ботаника Н. В. Цингера, из ярового культурного рыжика (Camelina glabrata), семена которого случайно попадали в лен и высевались вместе с ним. Из них при уборке урожая в семена льна попадали семена лишь тех форм рыжика, которые давали ко времени уборки льна зрелые нераскрывшиеся плоды, семена из которых высыпались лишь при обмолоте льна. При отвеивании семян льна от сорняков большинство семян рыжика, имеющих меньшие размеры и меньший вес, чем семена льна, отвеивалось. Оставались вместе со льном лишь более крупные и более тяжелые семена рыжика, похожие по этим признакам на семена льна1. Путем такого отбора, повторявшегося в течение многих столетий, возник специально засоряющий лен вид льняного рыжика (Camelina linicola), отличающийся и некоторыми другими признаками от исходной формы. Подобным же образом, вероятно, возникли в результате естественного отбора и деятельности человека и некоторые другие засорители льна - льняная торица (Spergula linicola), льняная гречишка (Polygonum linicola), льняной плевел (Lolium linicolum) и др. У последнего не только вес и парусность плодов (зерновок), но также величина их, форма и характер поверхности настолько сходны с семенами льна, что отделить их почти невозможно, даже на зерноочистительных машинах.

Подобным же образом возникали, вероятно, путем естественного отбора в условиях, созданных человеком, многие другие виды или специальные расы растений, засоряющих те или иные культуры. Среди плодов или семян культурного растения удерживались и высевались вместе с ним те формы, которые созревали одновременно с данной культурой, утратили способность самостоятельно обсеменяться, а семена или плоды их по весу, величине, форме (коэффициенту парусности) близки к собираемым плодам и семенам данного культурного растения.

Деятельность человека проявляется не только в переносе растений на огромные расстояния в новые страны или в косвенном содействии возникновению новых видов сорняков, но и в получении новых видов культурных растений. Это происходило различными путями. Здесь в связи с рассмотрением плодов и семян можно отметить, что некоторые из культурных растений с более крупными семенами и плодами были, вероятно, получены путем искусственного отбора человеком из их мелкоплодных и мелкосеменных диких родичей. Обычно дикие виды растений представляют собой комплекс более мелких систематических единиц, отличающихся различными мелкими наследственно постоянными признаками. При взаимном перекрестном опылении эти различия не резко выступают. Путем отбора в течение многих лет крупноплодных и крупносеменных форм, культуры их в более благоприятных условиях, устранения при посевной культуре скрещивания с другими формами создавались культурные растения, уже довольно резко расходящиеся по признакам с их дикими родичами. Если эти

392

культивируемые растения оказывались самоопылителями, что имеет место у ряда культурных растений, то при отсутствии скрещивания с дикими формами они стойко сохраняют свои особенности.

Впрочем, указанный путь получения видов культурных растений, вероятно, имел место лишь для небольшого числа их. Очень многие же культурные растения в природе, возможно, вовсе не существовали, а возникли лишь в культуре, причем огромное значение здесь имела гибридизация двух или нескольких видов или более мелких систематических единиц. Гибриды нередко отличаются более мощным развитием, что ценится в культурных растениях и давало основание для дальнейшего их размножения и введения в культуру.

393

1 Точнее говоря, при таком отвеивании семян (и плодов) сорняков от культурных растений играет роль не только один вес их, а еще больше так называемый "коэффициент парусности", т. е. отношение наибольшей площади сечения семени или плода, выраженной в квадратных сантиметрах, к его весу, выраженному в граммах. Те сорные семена или плоды, коэффициент парусности которых равен или близок (меньше) к коэффициенту парусности данного культурного растения, не будут отвеиваться.


ПОЛОВАЯ ГИБРИДИЗАЦИЯ. ПОЛУЧЕНИЕ НОВЫХ ФОРМ РАСТЕНИЙ

Половой гибридизацией1 называется половое скрещивание двух особей, различающихся между собой бо́льшим или меньшим количеством признаков. Они могут принадлежать к двум сортам, расам, разновидностям одного вида, к двум видам одного рода или разных родов одного семейства. В большинстве случаев, чем более близки друг к другу скрещиваемые особи, тем более шансов получить жизнеспособное и плодовитое потомство.

Половая гибридизация имеет огромное значение и применение в практическом растениеводстве. Очень многие из наших культурных растений, как уже указывалось, являются половыми гибридами, отчасти получившимися естественно в природе и взятыми оттуда в культуру, отчасти выведенными путем искусственных скрещиваний.

Способность к половой гибридизации в одних семействах или отдельных родах и видах их оказывается большей, в других меньшей. Иногда не удается гибридизация между морфологически близко родственными видами, тогда как между более далекими удается.

Наиболее легко осуществляется половая гибридизация между разновидностями и сортами, относящимися к одному виду. Гибриды между видами получаются большей частью малочисленные, мало жизнеспособные и неплодовитые в дальнейшем; гибриды между родами получаются значительно реже и в дальнейшем в большинстве случаев бывают бесплодны.

Исследования И. В. Мичурина показали, что бесплодность гибридов во многих случаях бывает временной.

Нередко при скрещивании первое поколение гибридов отличается чрезвычайно мощным развитием, превосходя своими размерами в несколько раз родительские формы. Это явление носит название гетерозиса 2. В потомстве гибридов, полученном половым путем, обычно растения возвращаются к прежним размерам своих прародителей. Но если такие гигантские гибриды могут размножаться вегетативно, то полученный гигантизм будет проявляться и у вегетативно выведенного потомства. Таким путем могут быть выведены крупные сорта корне- и клубнеплодов, декоративных деревьев и травянистых растений с очень крупными цветками и т. п. Возможно также ежегодное новое выведение однолетних гетерозисных растений для повышения их продукции, например у Табаков, томатов, кукурузы и др.

В некоторых случаях бесплодия гибридов удается при помощи планомерных последующих скрещиваний восстановить у них плодовитость.

При скрещивании половых гибридов различных видов друг с другом удавалось получить формы, являющиеся гибридами между 3, 4 и более видами.

393

Проблемы отдаленной - межвидовой и межродовой - половой гибридизации имеют громадное теоретическое и практическое значение. В случаях удачи на глазах у экспериментатора происходит образование новых форм, признаки которых могут быть наследственно закреплены соответствующим воспитанием. В природе процесс этот мог в некоторых случаях повести к возникновению новых видов.

Известны случаи, когда в результате скрещивания двух видов получались растения, вполне тождественные с третьим, широко распространенным дикорастущим видом. Например, при скрещивании двух видов пикульника - Galeopsis speciosa и Galeopsis pubescens - получены гибриды, вполне тождественные с третьим, очень обычным видом пикульника - Galeopsis tetrahit. Повторные проверки этого опыта в различных направлениях дают основание думать, что Galeopsis tetrahit и в природе возник, как половой гибрид. В результате скрещивания двух видов фиалок - Viola kitaibeliana и Viola tricolor - была получена фиалка, тождественная с дикорастущей Viola arvensis. Подобные же результаты получались при скрещивании табаков и др.

Неудачи отдаленных скрещиваний, кроме несоответствия биохимических особенностей родителей, объясняются также количественным и качественным несоответствием их наборов хромосом. Несоответствующие друг другу численно и качественно отцовские и материнские хромосомы не образуют в профазах редукционного деления бивалентных пар или оказываются лишние хромосомы, не имеющие себе парных, или не все хромосомы успевают одновременно подойти к полюсам и войти в состав дочерних ядер и т. п. Бесплодие гибридов часто объясняется ненормальностями редукционных делений при образовании у них пыльцы и материнских клеток мегаспор. В результате получаются ненормальные нежизнеспособные пылинки и зародышевые мешки.

Несмотря на большие трудности и многочисленные неудачи, опыты по отдаленной гибридизации ведутся во многих странах и в том числе в широких размерах у нас в СССР.

В настоящее время ежегодно в больших размерах в СССР производится половая гибридизация, особенно широко применяемая среди плодовых, ягодных и травянистых декоративных растений. Половая гибридизация ведется с целью получения форм, устойчивых к грибным заболеваниям, морозостойких, скороспелых, с более высоким содержанием используемых в них веществ (жирных или эфирных масел, алкалоидов и т. п.), засухоустойчивых и т. д. Скрещивая родителей с различными хозяйственно ценными признаками и воспитывая гибридное потомство в соответствующих условиях, можно рассчитывать вывести культурные растения большого практического значения.

Особенно много сделал у нас в этой области наш знаменитый селекционер И. В. Мичурин (1860-1935). Он вывел свыше 300 сортов главным образом плодово-ягодных растений, получил ряд новых сортов яблонь, груш, слив, вишен, черешен, абрикосов, винограда, малины и др., а также интересные гибриды между вишней и черешней, степной вишней и японской черемухой, сливой и абрикосом, рябиной и грушей и т. д. И. В. Мичурин разработал ряд новых положений и методов, неизвестных до того в биологической науке и не применявшихся в селекционной практике. Они касаются всех трудных вопросов, встающих перед гибридизатором и селекционером: целесообразный подбор родительских пар, предвидение того, какие признаки будут доминировать, преодоление нескрещиваемости при отдаленной гибридизации, воспитание гибрида и целеустремленное воздействие на него с целью развития и укрепления в нем желательных свойств и признаков.

394

Мичуринские работы стали важной теоретической основой селекции. Пользуясь теоретическими положениями и методами Мичурина, советские биологи могут не только изучать и объяснять существующие формы растений, но целенаправленно создавать новые формы.

И. В. Мичурин исходил в своих работах из ряда теоретических положений, выработанных им в результате длительной практической работы, чрезвычайной наблюдательности и тонкого понимания природы и закономерностей развития растений.

Он считал, что могучим фактором изменения и формирования наследственности является внешняя среда. Однако, как мы видим в природе, не всякий организм изменяется под влиянием любого воздействия.

Тысячи организмов в природе на протяжении веков остаются относительно неизмененными. Дуб остается дубом, а клевер луговой - клевером. Это объясняется тем, что наследственность, кроме изменчивости, обладает также консерватизмом, т. е. определенным закономерным ходом всех жизненных процессов.

Для того чтобы наследственность организма изменилась, необходимо нарушить эту исторически сложившуюся организацию организма, "расшатать" наследственность.

Достигнуть этого можно тремя путями:

1) скрещиванием (половой гибридизацией), предпочтительно сортов, резко различных по происхождению и местам обитания;

2) прививками;

3) воздействием измененными условиями внешней среды в определенные критические моменты развития организма.

В природе, вероятно, последнее - самый важный источник возникновения изменений.

У организмов с расшатанной наследственностью формирование новой наследственности направляется в природе естественным, а в хозяйстве человека искусственным отбором и воспитанием в условиях, к которым требуется приспособить растение. Последовательное воспитание их в ряде поколений дает возможность получать новые сорта с наследственно закрепленными, желательными для нас новыми свойствами и признаками.

И. В. Мичурин установил, что при подборе родительских пар для скрещивания следует брать формы, по возможности более далекие друг от друга в систематическом отношении, а также и по географическому положению. При этих условиях получаются гибриды с очень расшатанной наследственностью, с большим размахом изменчивости, очень отзывчивые на влияния внешней среды и легче приспосабливающиеся к ним.

"Чем дальше отстоят между собой пары скрещиваемых растений-производителей по месту их родины и условиям их среды, тем легче приспособляются к условиям среды в новой местности гибридные сеянцы. Я объясняю это тем, что в данном случае наследственно переданные гибридам свойства отца или матери и их ближайших родичей, не встречая привычных для них как на родине условий среды, не будут в состоянии слишком сильно доминировать односторонней передачей этих свойств в развитии организма гибридов, что имеет огромное значение в деле"3.

Вопрос доминирования - преобладания в гибриде тех или иных признаков родителей или их предков - является важнейшим вопросом в деле селекции, в деле выведения новых сортов.

И. В. Мичурин считал, что гибрид не представляет собой чего-то среднего между производителями. Наследственность гибрида слагается только из тех признаков растений-производителей и их предков, которым в ранней

395

стадии развития гибрида благоприятствуют внешние условия. Доминирование тех или иных признаков зависит также от неодинаковой силы производителей в смысле передачи потомству своих признаков. В большей степени передаются признаки: 1) видов, растущих в диком состоянии; 2) более старого по происхождению сорта; 3) более старого по индивидуальному возрасту растения; 4) более старых цветков в кроне. Материнское растение при прочих равных условиях полнее передаст свои свойства, чем отцовское, но если условия выращивания гибридов будут более благоприятны для отцовского растения, то его признаки могут доминировать.

Растения, ослабленные засухой или холодной весной, обладают более слабой силой передачи своих наследственных свойств.

Для преодоления нескрещиваемости отдаленных систематических видов И. В. Мичурин разработал ряд эффективных и очень интересных в общебиологическом отношении методов.

Метод посредника заключается в том, что если два какие-либо вида не скрещиваются друг с другом, то один из них скрещивают с каким-нибудь третьим, с которым оба эти вида удается скрещивать. Полученный гибрид - "посредник" - обладает большей способностью к скрещиванию, и его удается успешно скрестить со вторым из тех видов, которые намечались к скрещиванию. Таким методом И. В. Мичурин пользовался при скрещивании дикого миндаля (Amygdalus nana) с персиком; посредником здесь был гибрид, полученный от скрещивания дикого миндаля с североамериканским персиком Давида (Prunus davidiana). Дальнейшие исследования показали, что подобные сложные гибридные формы обладают широкой способностью к скрещиванию с такими видами, с которыми не скрещиваются их исходные родительские формы.

Метод "вегетативного сближения", применявшийся И. В. Мичуриным для преодоления нескрещиваемости, заключается в том, что молодой сеянец одного из подлежащих скрещиванию растений прививают в крону другого, взрослого растения, с которым его желательно скрестить. Этот сеянец, неустойчивый, как не сформировавшийся организм, постепенно до поры цветения изменяется под воздействием более мощного подвоя, приближается по свойствам к нему и скрещивается с ним в дальнейшем лучше, чем исходная форма без прививки. Этим способом И. В. Мичурин пользовался, например, при гибридизации яблони и рябины с грушей.

Метод применения смеси пыльцы, тоже облегчающий скрещивание, состоит в подмешивании небольшого количества пыльцы материнского (опыляемого) растения к пыльце опыляющего растения. Предположительно, пыльца своего вида делает рыльце более восприимчивым к опылению чужой пыльцой. Эти методы в настоящее время широко применяются в селекционных работах с разнообразными растениями. Применяется также подмешивание пыльцы третьего вида или сорта, которое тоже может стимулировать опыление пыльцой, без этого приема не дающее результатов.

Большую роль в работах И. В. Мичурина играло воспитание молодых гибридных сеянцев с неустойчивой наследственностью. Отдаленная гибридизация без дальнейшего направленного воспитания часто не дает желательных результатов. Направленное воздействие на гибриды достигается различными методами, в том числе путем прививок, или методом ментора, при котором у гибрида повторно вызывается усиление некоторых свойств. Метод ментора4 основан на взаимовлиянии подвоя и привоя. Он применялся И. В. Мичуриным в двух вариантах. При так называемом

396

подставочном менторе черенки молодого гибридного сеянца прививают в крону того из взрослых производителей его, качество которого (например, морозостойкость) желательно усилить у гибрида. Привитый гибрид под мощным воздействием подвоя (подставочный ментор) приобретает в большей степени желательное гибридизатору свойство (в данном примере морозостойкость). Или, например, у сеянца, гибрида между сливой Ренклод зеленый и терном, были взяты глазки и привиты: один на ренклод, другой на терн. В первом случае в дальнейшем получилось растение с признаками ренклода (Ренклод терновый), во втором случае с признаками терна (Терн сладкий). Обратное влияние привоя на подвой сказывается в так называемом прививочном менторе, когда, например, прививая в крону молодого сеянца несколько черенков старого сорта (прививочного ментора), отличающегося обильным плодоношением, удается ускорить и улучшить плодоношение подвоя; при иных комбинациях прививаемых растений этим методом удалось, наоборот, оттянуть созревание плодов, удлинить их способность сохраняться в лежке и т. д.

Эти новые принципы и методы работы, открытые И. В. Мичуриным, имеют важное значение. Подбор пар при гибридизации путем предварительного биологического анализа родителей, направленное воспитание гибридов, ускорение сроков выведения новых сортов - все это широко применяется теперь при выведении новых сортов культурных растений.

Путем скрещивания твердых пшениц (Triticum durum) с мягкими (Triticum vulgare) получены некоторые новые ценные сорта пшениц. Получены ржано-пшеничные гибриды, представляющие интерес и сами по себе и для дальнейших скрещиваний снова с пшеницей, чтобы получить гибриды с высокими качествами зерна пшеницы и холодостойкостью ржи. Ведутся работы по скрещиванию пшеницы с дикими пыреями (Н. В. Цицин), с многолетней дикой рожью. Путем скрещивания картофеля с дикими родичами его получены сорта картофеля, устойчивые против поражения опасным для картофеля грибком - фитофторой. Ведутся работы по скрещиванию однолетних подсолнечников с многолетними, сахарного тростника, имеющего очень длинный период вегетации, с дикими родичами его, имеющими меньший вегетационный период, разводимых арбузов с засухоустойчивыми дикими родичами и т. д. Планомерное управление развитием растений (и животных) и создание новых форм их, на основе глубокого изучения сложных биологических взаимосвязей и вскрытия закономерностей жизни, составляют теоретическую основу советской селекции.

Из зарубежных работ по гибридизации следует отметить работы в США Лютера Бербанка (1849-1926), который вывел множество новых сортов разнообразнейших культурных растений.

397

1 От греческого "гибрис" - насилие, нанесение бесчестия. Латинское "гибридус", имеющий двоякое происхождение, - ублюдок.

2 От греческого "гетерос" - другой, иной.

3 И. В. Мичурин, Избранные сочинения, Сельхозгиз, М., 1948, стр. 143.

4 Ментор - в "Одиссее" Гомера наставник сына Одиссея Телемаха; отсюда переносно - наставник, руководитель.


Ксении

Хотя семена образуются на материнском растении, но в результате двойного оплодотворения влияние чужой пыльцы при гибридизации может сказаться на зародыше к эндосперме, т. е. на всем семени (кроме кожуры); такое появление признаков отцовского растения на семенах, развившихся на материнском растении, носит название ксений 1. Если пыльцой гороха, имеющего желтые гладкие семена, опылять горох с зелеными морщинистыми семенами и признаки первого будут доминировать, то на материнском растении образуются бобы с желтыми гладкими семенами. На околоплоднике явление ксений не должно сказываться, поскольку он образуется из стенки завязи материнского растения. Но, например, у злаков, где околоплодник очень тонкий и вид плода (зерновка) определяется свойствами эндосперма, занимающего большую часть его, явление ксений заметно на всей зерновке. Если, например, пыльцой кукурузы, имеющей гладкие крахмалистые семена, опылять кукурузу с

397

сахаристыми морщинистыми семенами и первые признаки будут доминировать, то в початке образуются гладкие крахмальные зерновки.

Описаны также случаи под названием ксений второго порядка или метаксений, где сказывается влияние чужой пыльцы и на околоплодник, т. е. на весь плод: изменяется его форма, окраска, вкус. Это наблюдалось, хотя и редко, у яблонь, груш, слив, персиков, некоторых тыквенных и др.

Такие случаи могут быть поняты как результат влияния гибридного зародыша и эндосперма на околоплодник, с которым у них возможен обмен веществ.

398

1 От греческого "ксенос" - чужой.


ПРОРАСТАНИЕ СЕМЯН

Зрелость семян1, определяемая по внешнему виду их, не всегда совпадает с физиологической зрелостью их, т. е. способностью к прорастанию. У некоторых растений, например у розы, боярышника, персика, клена, ясеня, метлы (Apera spica-venti), овсюга (Avena fatua) и др., созревшие по внешности семена способны к прорастанию лишь через некоторое время, когда в них, очевидно, завершатся все ферментативные процессы, необходимые для окончательного созревания. И наоборот, у ряда растений, например у гороха, фасоли, чечевицы, ржи, пшеницы, пастушьей сумки, икотника, вьюнка и др., незрелые по внешности семена (у упомянутых бобовых в еще зеленых плодах) уже способны к прорастанию.

Всхожесть семян у различных видов растений сохраняется в течение весьма различного времени. У ив, тополей, осины она сохраняется всего 5-6 дней или даже меньше. Средние сроки сохранения всхожести семян большинства овощных растений - 4-5 лет, тыквенных - около 8 лет, хлебных злаков - 8-12 лет. Ряд сорняков сохраняет всхожесть после 25 - 40 лет пребывания семян в почве. Максимальные сроки сохранения всхожести, известные для немногих растений, около 150 лет. Приводимые иногда указания на прорастание семян пшеницы, взятой из египетских пирамид, неосновательны: в них уже всегда бывает разрушен зародыш. Лучше сохраняется всхожесть у вполне зрелых, хорошо высушенных семян, хранимых в сухом, хорошо вентилируемом помещении с температурой не выше +4, +5°С и без резких ее колебаний.

Семена многих сорных растений (щавелек, непахучая ромашка, лебеда и др.) сохраняют всхожесть, даже пройдя через желудок и кишечник домашних животных и птиц. Попадая в навоз и будучи вывезены вместе с ним на поля, они способствуют большему засорению их.

Для прорастания семян необходимы вода, воздух и определенная температура, различная для разных видов растений. Вода нужна в умеренном количестве. В сухом состоянии семена содержат обычно не более 10-15% влаги по весу. Для прорастания же нужно, чтобы ее было в процентах: для проса - 33, ржи - 35, конопли - 47, кукурузы - 50, пшеницы - 69, вики - 75, гороха - 98, льна - 100, сахарной свеклы - 120, красного клевера - 145. Избыток влаги может быть вреден; опущенные в воду семена плохо прорастают: им не хватает кислорода, необходимого для дыхания, может начаться зкзосмос (выход наружу растворимых веществ).

Твердые семена с плохо проницаемой кожурой (донник, люцерна, некоторые клевера, акация и др.) для повышения их всхожести и ускорения прорастания нуждаются в механическом повреждении их твердой кожуры. Эта так называемая скарификация 2 облегчает доступ к зародышу воды и воздуха (для дыхания). Она производится или вручную - перетиранием

398

их с песком или наждачным стеклом, или на особых так называемых скарификационных машинах.

Температура, необходимая для прорастания семян, имеет довольно большой диапазон между нижним и верхним пределами, при которых возможно прорастание. Растения теплых стран имеют более высокий температурный минимум прорастания.

Температура прорастания
(сортовые различия здесь не приняты во внимание)

 | Минимум | Оптимум | Максимум
Рожь . . . . . . . . . . . . . . . . . . . | 1° | 25° | 30°
Пшеница . . . . . . . . . . . . . . . | 4° | 25° | 32°
Кукуруза . . . . . . . . . . . . . . . . | 8-9° | 33° | 44°
Рис . . . . . . . . . . . . . . . . . . . . | 10° | 30° | 37°
Лен . . . . . . . . . . . . . . . . . . . . | 2° | 21-25° | 28-30°
Клевер красный . . . . . . . . . | 0,5° | 30° | 37°
Фасоль . . . . . . . . . . . . . . . . . | 10° | 34° | 46°
Подсолнечник . . . . . . . . . . . | 5-10° | 28° | 37-44°
Дыни, огурцы . . . . . . . . . . . | 15-18° | 31-37° | 44-50°

У многих растений свет оказывает стимулирующее действие на прорастание семян, а семена некоторых мятликов (Poa pratensis и др.,) некоторых лютиковых (Ranunculus sceleratus), метлы (Apera spica-venti) и др. прорастают только на свету. С другой стороны, у некоторых растений, например у щирицы (Amaranthus retroflexus), повилики (Cuscuta europaea), фацелии (Phacelia tanacetifolia) и др., семена прорастают только в темноте3.

Семена многих древесных и кустарниковых растений (ясень, клен и др.), высеянные после сбора их осенью же, прорастают следующей весной; если же их сохранять в помещении и высеять весной, то они прорастают лишь на следующую весну, т. е. через год после посева. Поэтому, если посев таких семян осенью невозможен, то их осенью же закапывают в канавки на глубину 20-25 см, а весной выбирают, обсушивают и высевают; тогда они дают всходы этой же весной. Прием этот называют стратификацией 4. Семена, заключенные в косточку или в твердую кожуру (вишня, груша, яблоня, липа, граб и др.), стратифицируют перед высевом их несколько месяцев при температуре 0 - + 6°С во влажном песке.

Семена главнейших культурных растений прорастают довольно дружно. Прорастание семян многих сорных растений идет недружно и растягивается на несколько месяцев или даже на несколько лет.

Предварительное промораживание оказывает благоприятное действие главным образом на прорастание семян растений, произрастающих в местностях с холодным климатом.

С древнейших времен рекомендовалась предпосевная обработка семян различными веществами для ускорения их прорастания, улучшения последующего роста и повышения урожайности. Применяли намачивание семян в навозной жиже, разведенной вдвое-вчетверо водой, в моче лошадей и других животных, в растворах солей марганца, бора, цинка, меди, взятых в ничтожных концентрациях (так называемые микроэлементы), в таннине, глицерине и т. д.; в последнее время для этой же цели рекомендуют намачивание семян в растворах так называемых ростовых веществ - ауксинов, полученных из растений или изготовляемых синтетически.

Перед посевом сельскохозяйственных растений обычно производится пробное проращивание посевного материала для определения всхожести его, что имеет большое значение для установления норм высева. Каждый

399

колхоз и совхоз в СССР по постановлению правительства обязан перед посевом проверить всхожесть и другие качества посевного материала (сортность, засоренность и др.). Проверка производится специальными контрольносеменными лабораториями, большая сеть которых организована в СССР. Испытания производятся по единой обязательной для всех лабораторий методике, разработанной советскими научно-исследовательскими учреждениями. Сроки и методика проращивания для различных культурных растений неодинаковы.

Биохимические процессы при прорастании семян состоят в общем в том, что при наличии воды под влиянием ферментов зародыша нерастворимые запасные вещества семени (крахмал, запасная целлюлоза, гемицеллюлозы, жирные масла, белковые алейроновые зерна) переходят в растворимые, химически более простые соединения (моносахара, аминокислоты), усваиваемые прорастающим зародышем и идущие на построение проростка.

При прорастании вода проникает в семя главным образом через рубчик и пыльцевход. Около них часто бывает расположен корешок. (Нередко корешком называют собственно корень зародыша и подсемядольное колено.) Семенная кожура при прорастании лопается вначале около рубчика. Первым при прорастании выходит наружу корешок, углубляющийся в почву и быстро развивающий корневые волоски; он прикрепляет проросток к почве и обеспечивает приток из нее воды и минеральных веществ, которых в семенах бывает мало. Затем (через 2-7 дней) выступает из семени у двудольных подсемядольное колено (гипокотиль 5), вначале у многих загнутое петлеобразно. Верхушка этого изгиба раздвигает почву, лежащую над семенем. В дальнейшем подсемядольное колено распрямляется и выносит семядоли (не у всех растений) и между ними почечку с зачаточным стеблем и листьями. Если семядоли остаются в почве, то вслед за корешком выступает из семени первое надсемядольное колено стебля (эпикотиль 6, тоже нередко изогнутое, например у гороха). Семядоли при прорастании остаются в почве главным образом у тех растений, где они крупные, мясистые, - у гороха, конских бобов, арахиса, или земляного ореха, нута, чечевицы, вик, дуба, сливы, вишни и др. Слишком обобщать этого нельзя, и, например, у съедобной фасоли (Phaseolus vulgaris), подсолнечника, тыквенных их довольно крупные семядоли выносятся на поверхность земли. Выносятся они и зеленеют у всех крестоцветных, маревых, пасленовых, сложноцветных, зонтичных, яблони, сосны, ели, пихты и многих других.

У многих семян с надземными семядолями и с эндоспермом последний при прорастании лопается пополам; половинки его остаются на нижней стороне семядолей, которые высасывают из него питательные вещества при помощи сосочковидных выростов клеток эпидермиса, углубляющихся в эндосперм,

У многих однодольных из семени вслед за корнем выходит нижняя часть семядоли (так называемая "петелька", например, у лука), а другая часть ее долго остается в семени как всасывающий орган. Первый лист выходит у них, прорывая влагалище семядоли. У многих однодольных при прорастании в семени развивается особый гаусторий, высасывающий питательные вещества из эндосперма; он бывает соединен перемычкой с семядолей или с почечкой.

У злаков, как уже указывалось, семядоля, превращенная в щиток, остается в семени и высасывает из эндосперма питательные вещества.

400

Первый лист у них (после семядоли) не имеет пластинки, а лишь свернутое и заостренное кверху, обычно бесцветное влагалище - так называемое колеоптиле 7. Оно пробивается через землю и защищает находящуюся внутри него почечку. На поверхности земли колеоптиле разрывается, и через него выходит наружу следующий настоящий лист.

Семядоли, как уже указывалось, бывают у громадного большинства растений меньших размеров и более простой формы, чем следующие за ними листья. Первые листья, развивающиеся после семядолей, по форме бывают обычно проще следующих за ними.

Уже по проросткам можно часто установить, особенно у культурных растений, вид и даже сорт растения. У ржи, например, они бывают в первые дни красноватые, у пшениц - зеленые, у овса - светло-зеленые, у ячменя - сизые. Мягкие яровые пшеницы отличаются от озимых опушенностью первого листа. У столовой свеклы подсемядольное колено темно-красное, у кормовой - желтоватое, у сахарной - белое.

Корень у проростков растет в длину быстрее и начинает ветвиться гораздо раньше, чем побег, развивающийся из почечки. Это вполне понятно, так как на нем лежит важнейшая задача - обеспечить растущий проросток водой и минеральными солями, а также прочно закрепить его в почве. При этом нередко происходит некоторое втягивание проростка в землю вследствие укорачивания корня. Оно происходит в результате действия тургора, растягивающего клетки первичной коры корня не в продольном, а в поперечном направлении к его длинной оси. Такое растяжение в одном направлении происходит вследствие неравномерного утолщения оболочек клеток в коровой паренхиме.

В стадии проростков у растений обычно бывает малая сопротивляемость действию неблагоприятных внешних факторов и легче происходит гибель их от засыхания, от недостатка влаги и т. п. На этой же стадии происходит поражение некоторыми грибными паразитами, не поражающими позднее взрослые растения (головня многих хлебных злаков, черная ножка капусты, полегание сеянцев у древесных пород и т. д.).

401

1 Односеменные плоды у многих растений или части дробных плодов (например, у зонтичных) называют в сельскохозяйственной практике и в общежитии обычно семенами. Для простоты изложения в разделе "Прорастание семян" тоже не будет делаться различия между плодами и семенами.

2 От латинского "скарификаре" - царапать.

3 У щирицы при температуре выше 20° семена прорастают и на свету.

4 От латинских "стратус" - подстилка, ложе, "фацере" - делать.

5 От греческих "гипо" - под, "котиледон" - сосальце, присоска, переносно - семядоля.

6 От греческих "эпи" - над, "котиледон" - сосальце, присоска, переносно - семядоля.

7 От греческих "колеос" - ножны и "птилон" - перо.


ИНДИВИДУАЛЬНОЕ РАЗВИТИЕ ЦВЕТКОВОГО РАСТЕНИЯ

Организм и среда

По Энгельсу, жизнь - это способ существования белковых тел, существенным моментом которого является постоянный обмен веществ с окружающей их внешней природой. Каждый живой организм берет извне, из окружающей природы, различные вещества, путем сложных биохимических процессов превращает эти вещества в новые, тождественные с нормальными составными веществами данного организма, и строит из них свое тело. Этот процесс носит название ассимиляции 1. В процессе жизнедеятельности организма многие вещества его тела в дальнейшем разлагаются и через многочисленные промежуточные стадии превращаются в конечные простые продукты; эти последние, различные в разных систематических группах организмов, выделяются из организма или частично отлагаются в нем как конечные необратимые продукты распада веществ. При этих процессах освобождается энергия, за счет которой происходит вся жизнедеятельность организма. Этот процесс распада называется диссимиляцией 2.

Такой двусторонний обмен веществ (а также и энергии) и есть наиболее существенное отличие жизни как особой формы движения материи.

401

Не только питательные вещества, но и другие внешние условия, как температура, свет, воздействуют на растение и вызывают в нем физиологические, биохимические, морфологические изменения.

Растения неразрывно связаны с окружающей их внешней средой; она влияет на них, вызывает постоянные закономерные перестройки их, но и они в свою очередь постоянно изменяют внешнюю среду в процессе своего развития: изменяется химический состав и физическая структура почвы, влажность ее, взаимоотношения растений друг с другом при их совместном произрастании и т. п.

402

1 От латинского "ассимиляцио" - уподобление.

2 От латинского "диссимиляре" - делать непохожим, переиначивать.


Взаимосвязь онтогенеза и филогенеза

В онтогенезе проявляются все наследственные особенности данного растения, закрепленные в его длительном историческом развитии - филогенезе. Они обусловливают как морфологические и анатомические структуры и признаки растения и определенный тип обмена веществ, так и тот комплекс внешних условий, в широком или узком диапазоне которых возможно его развитие и существование.

Возможность проявления наследственно обусловленных свойств и признаков и степень их осуществления зависят не только от внутренних свойств организма, но и от условий внешней среды, в которых он развивается. Если условия внешней среды соответствуют наследственно обусловленным потребностям организма, то он будет развиваться, не уклоняясь от типа, от нормы. Если же условия внешней среды не будут соответствовать потребностям организма, то он или погибнет, или, если организм достаточно лабилен (способен изменяться), развитие органов и функций его может в большей или меньшей мере изменяться вследствие жизни в необычных для него условиях среды. Такая изменчивость легче всего осуществляется на ранних стадиях развития всего организма или отдельных его органов, когда организм или молодые органы его еще не окрепли и не выработали устойчивых свойств и структур.

Примеров такой перестройки растений в зависимости от необычных условий среды имеется много.

Советский ботаник Б. А. Келлер, экспериментируя с некоторыми однолетними крестоцветными растениями наших среднеазиатских пустынь (Leptaleum filifolium, Hymenolobus procumbens и др.), в зависимости от разных температурных воздействий на них на ранних стадиях прорастания, получал растения с прикорневыми розетками листьев и без розеток, с цельными листьями или с перисторассеченными, т. е. различные признаки, которые носят характер видовых отличительных признаков. Он же описывает в окрестностях Волгограда две формы приморской полыни (Artemisia maritima), выделяемые как особые подвиды: на сухих местах - покрытую густым белым войлочным опушением (subsp. incana) и на более влажных местообитаниях - более рослую, менее опушенную, зеленоватую (subsp. salina) - признаки, которые выработались у обеих форм как реакция растения на условия местообитания.

Персики, разводившиеся из семян европейского происхождения на острове Реюньон в тропическом климате, в течение первых 12-15 лет ежегодно сбрасывали листву, как у себя на родине, причем этот период отсутствия вегетации у них все время укорачивался. В дальнейшем они уже становились вечнозелеными. Растения, выращиваемые из семян таких ставших вечнозелеными персиков, уже сразу вели себя как вечнозеленые, что указывает на наследование этого приобретенного признака.

В интересных опытах французского ботаника Боннье, повторенных и другими исследователями, растения долин, перенесенные в высокогорные

402

условия, приобретали, одни быстрее, другие медленнее, характерные признаки высокогорных (так называемых альпийских) растений: подземные корневища были сильно развиты; надземные органы укорачивались главным образом вследствие укорачивания междоузлий; листья становились мельче, толще, богаче хлорофиллом; сильнее развивалась палисадная паренхима; значительно увеличивалась опушенность; становились толще кутикула, наружная стенка эпидермических клеток, пробка; цветки получали более яркую окраску и более крупные размеры, последние, впрочем, чаще лишь по сравнению с уменьшенными размерами наземных органов; у некоторых видов (золотая розга Solidago virga-aurea и др.) размеры цветков увеличивались и абсолютно. Особенно поразительна была перемена у земляной груши (Helianthus iuberosus), которая вместо высокого облиственного стебля в горах развивала только розетку прикорневых листьев. С годами эти признаки "альпийцев" у пересаженных растений усиливались. Чтобы устранить возможное влияние индивидуальных различий у многолетних растений для посадок в долине и в горах, брались корневища одного и того же растения. При обратном переносе видоизменившихся в горах растений на низменность приобретенные признаки "альпийцев" у них исчезали лишь в продолжение нескольких лет. Так как наблюдения велись Боннье всего лишь на протяжении 30 с небольшим лет, то вполне естественно предположить, что более длительное пребывание в измененных условиях среды вызвало бы адекватные ей приспособительные наследственно закрепленные признаки у растений.

В экспериментах некоторых ботаников ряд видов цветковых растений, пересаженных в местообитание других, близких к ним видов, постепенно приобретал новые признаки, характерные для видов нового местообитания. Превращения происходили в процессе развития побегов из почек возобновления.

В описанных опытах изменялись вегетативные органы растений, гораздо более пластичные, чем цветки, и сравнительно легко реагирующие на влияние изменяющихся внешних факторов. В систематике растений они относятся обычно к категории признаков близких видов, подвидов, разновидностей. Органы полового размножения - цветки и плоды - несравненно более стойки и сохраняют свою форму и другие признаки в различных условиях среды (сравнительно легче варьируют число и размеры цветков, плодов, семян). Известны, впрочем, все же случаи изменения и этих очень стабильных органов растений при некоторых воздействиях экспериментаторов. Так, например, у некоторых растений с типично зигоморфными цветками удавалось получать не зигоморфные, а актиноморфные цветки, если эти растения в самых начальных стадиях развития цветков помещали в особый медленно, но постоянно вращающийся прибор (клиностат), где устранялось одностороннее воздействие силы тяжести. У молодила (Sempervivum) удавалось в эксперименте превращать часть тычинок в лепестки. При самоопылении таких растений и последующей культуре сеянцев уже в обычных условиях часть их все же давала цветки с уклонениями, вполне соответствовавшими тем, которые были вызваны экспериментально на материнском растении.

Изменения цветков, возникавшие по различным причинам (изменчивость присуща всем живым организмам) в течение индивидуальной жизни растений во все время их геологической истории, были источником для возникновения и развития всех многообразных ветвей эволюционного дерева цветковых растений.

Из приведенных примеров видно, что изменения условий существования могут быть причиной изменений в функциях и строении растений; эти изменения, происшедшие в течение онтогенеза растения, в начале

403

ненаследственные, при длительном действии тех же условий становятся наследственными; если полезны они для растений в их борьбе за существование, они удерживаются и закрепляются естественным отбором, и таким образом онтогенез, накладывая свою печать на филогенез, является источником дальнейшего филогенеза растений. Вместе с тем из сказанного видно, что условия среды оказывают не только отбирающее, но и преобразующее действие на растения, являясь мощным, направляющим фактором эволюции.

404


ПРОДОЛЖИТЕЛЬНОСТЬ ЖИЗНИ РАСТЕНИЙ

Продолжительность жизни многих бактерий измеряется 20-30 минутами - от деления до деления. Водоросли и грибы живут от нескольких дней до нескольких десятков лет (немногие), лишайники - десятки лет, большинство высших споровых - по нескольку или по многу лет. Семенные растения живут от нескольких недель (так называемые эфемеры 1) до нескольких тысяч лет, например дуб - 1000-2000 лет, можжевельник - до 2000, тис - до 3000, секвойи, баобаб - до 5000 лет2.

Среди семенных растений различают обычно однолетники, живущие лишь один вегетационный период, двулетники, живущие два вегетационных периода, и многолетники, живущие больше двух вегетационных периодов. Между однолетниками и двулетниками существуют различные переходы, почему их часто объединяют в одну группу малолетников.

Однолетники эфемерные заканчивают все свое развитие (от семян до семян) в течение нескольких недель и могут в одно лето дать несколько поколений, как например мокрица, однолетний мятлик, крестовник (Senecio vulgaris) и др.

Двулетники живут в течение двух вегетационных периодов: в первый они развивают только прикорневую розетку листьев и накопляют запасные питательные вещества, а на второй цветут, плодоносят и отмирают. При посеве осенью они во многих случаях все же перезимовывают дважды, хотя известный процент, у некоторых очень значительный, на следующее же лето цветет и плодоносит, особенно в местностях с мягкой зимой. Некоторые экземпляры двулетников и при нормальном высеве весной в тот же год дают цветочные стебли, но принести плоды обычно не успевают. К двулетникам относятся свекла, морковь, репа, редька, брюква, белена, лекарственный и белый донник и многие другие.

Не давая растению цвести и плодоносить, можно удлинить продолжительность жизни некоторых одно- или двулетников до трех и более лет. При изменении климатических условий также может измениться продолжительность жизни.

Вероятно, одно- и двулетние виды умеренных стран произошли от многолетних, приспособляясь к умеренно холодному климату со сменой времен года и с холодной зимой, которую растения лучше переносят в состоянии слабо теплящейся жизни сильно обезвоженных семян. Аналогичным же образом однолетники степей, пустынь и полупустынь, живущие в течение короткого периода дождей, приспособились к перенесению засухи в состоянии покоящихся семян.

404

К многолетним растениям относится значительное большинство видов флоры всего земного шара. Травянистые многолетники, составляющие тоже большинство среди трав, в странах со сменой времен года зимуют или вообще переживают неблагоприятные климатические условия в состоянии корневищ, клубней, луковиц, надземных стелющихся и ползучих побегов. Деревья, кустарники и полукустарники на неблагоприятный период времени (зима, период засухи в жарких странах) сбрасывают листву.

Большинство многолетних травянистых растений в первый год развития из семян не цветет. Некоторые культивируемые многолетники, цветущие и плодоносящие в первый же год жизни, как например хлопчатник, клещевина, могут разводиться как однолетники в странах более холодных, чем их родина.

405

1 От греческого "эфемерос" - происходящий в течение одного дня, скоротечный.

2 Продолжительность жизни отдельных клеток у долголетних растений значительно меньше общей продолжительности их жизни. Сосуды, трахеиды, либриформ у деревьев живут лишь несколько недель, после чего их протоплазма отмирает. Клетки паренхимы в стволах деревьев могут жить по нескольку десятков лет: у клена их находили живыми в возрасте 30 лет, у сосны - 35, у секвойи - 100 лет. Клетки сердцевины некоторых кактусов не теряют способности к делению в возрасте 100- 150 лет.


НАЗВАНИЯ И ТЕРМИНЫ. ВСТРЕЧАЮЩИЕСЯ В ТЕКСТЕ

(Цифры, отмеченные звездочкой, указывают страницы, на которых помещены рисунки)

I. ТЕРМИНЫ

Абаксиальная сторона 322
Абортирование 232
Автогамия 368
Адаксиальная сторона 322
Акропетальное развитие 227
Актиностель 210
Алейроновые зерна 76*
Алейроновый слой 77*, 380*
Алкалоиды 74, 298
Альгология 17
Аминокислоты 32, 73
Амитоз 47*
Аммиак 98, 129
Анабазин 74
Анатомия растений 15, 25
- топографическая 82
Анафаза 48*, 52, 55*, 57
Андрогинофор 327*, 328
Андроцей 323, 327, 331
Анемофилия 360
Анемохория 388
Анизотропия 86*
Анилиновая синь 129
Антеридий 304, 305*, 309*, 311, 344
-, клетка-ножка 319*, 320
Антивитамины 40
Антиподы 347*, 348, 373*
Антофеин 73
Антохлор 63, 73, 330
Антоциан 63, 72, 73*, 111, 330
Антропохория 389
Апикальный конец 292
Апогамия 381
Апомиксис 381
Апоспория 381
Аппарат Гольджи 27*, 31*, 66
Аппозиция 88
Ариллус 379*
Арматура 116, 180*, 203
Архегоний 304, 305*, 309*, 311, 316*, 319*, 344
-, брюшко 304, 308
-, канальцевые клетки 304, 308, 318
-, шейка 304, 308
Археспорий 305, 334*, 335*, 347
Архитектоника 181
Асимметричное строение 229*
Аспарагин 73
Ассимиляция 401
Астросклереиды 119
Атавизм 232
Атактостель 214
Ауксин 40, 292, 399
Ахроматиновое веретено 49
Аэренхима 133, 153*, 246

Базальный конец 292
Базипетальное развитие 228, 269
Бактериология 17
Белки 32
- простые 32
- сложные 32
Белковые вещества 76
Бесполое поколение 307
Бетулин 174
Биваленты 56
Билатеральное строение 228
Биогенетический закон 232
Биосфера 8
Биохимия растений 16
Бисимметричное строение 228
Блефаропласты 49*
Боб 384*
Брахисклереиды 119
Бульбиллы 258

Вакуоли 27*, 28*, 29*, 66, 67*
Венчик 314, 321, 323, 329
- асимметричный 330
- , зев 329*
- , ноготок 329*
- , отгиб 329*
- раздельнолепестный 329*
- спайнолепестный 329*
- , трубочка 329*
Ветвление 225
- дихотомическое 225, 226*
- корневой системы 239*
- ложнодихотомическое 226, 250
- моноподиальное 225, 226*, 250
- , прорывы 215, 216*
- , следы 215
- симподиальное 226*, 227*, 250
"Вечнозеленость" 273
"Витализация" стели 210, 215
Витамины 9, 39
Вместилища запасных питательных веществ 244, 254
- лизигенные 135*
- секретов 135
- схизогенные 135*
Внеплодник 382, 383
Внутриплодник 382, 383
Водоносные клетки 202*
Водоросли многоклеточные 287
- неклеточные 223*, 287
- одноклеточные 223*
- , размножение 302, 303*
Водяные побеги 250
Волокна древесинные 117, 160
- заменяющие 160
- либриформа 124
- лубяные 117, 119, 168*, 169*
- перициклические 144*
- склеренхимные 103*
Волоски жгучие 102, 114, 115, 116*
- железистые 134*, 276*
- корневые 120, 182* 185*, 237
Волосконосный слой 183
Волчки 250
Восковой налет 110
Восковые палочки 111*
Выстилающий слой 334*

Габитус 227
Галлы 285*
Гаметангий 303, 344
Гаметофит 55, 302, 307
- женский 349
- мужской 337
Гаметы 286, 344
Гаплоидная фаза 54, 301*
Гаплонт 301
Гаустории 282, 376
Гейтоногамия 364
Гель 34
- , структура 34*
Гемицеллюлоза 78, 85
Гены 51
Геоботаника 14, 16
География растений 13, 16

405

Геотропизм 243, 244, 246
Гетероауксин 40
Гетерогамия 303, 304
Гетерозис 393
Гетеростилия 364*
Гетерофиллия 272*
Гиалоплазма 30
Гиббереллины 40
Гибридизация 393, 395
Гидатоды 133, 134*
Гидрофилия 360, 363
Гидрохория 389
Гинецей 323, 337, 339*
- апокарпный 338, 339*
- лизикарпный 341
- паракарпный 341
- синкарпный 339
- ценокарпный 339*
Гинофор 327*, 328
Гиподерма 201*, 204
Гипокотиль 195, 196*, 197, 235, 400
Гипс 75
Гистогенов теория 141
Гистохимия растений 15
Глазок 249, 250, 257, 293
Глобоиды 76
Глюкоза 71, 72
Глюкозиды 72
Годичные кольца 155, 163
Головка 355*, 357*
Гормоны 40
Граница годичных приростов 163, 250
Гуттаперча 77, 131, 169
Гуттация 133

Двойное оплодотворение 372, 373*
Двулетники 404
Деплазмолиз 70
Дерматоген 141, 183*
Десмоген 107
Детки (луковицы) 258
Диакинез 55*, 56
Диктиостель 209*, 211*, 212*, 215*, 233
Дилатация 173
Диплоидная фаза 50, 301*
Диплонема 56
Диплонт 301
Дисахариды 71
Диск 349
Дисперсионная среда 33
Дисперсная фаза 33
Диссимиляция 401
Дихазий 225, 356*, 357*
Дихогамия 360*, 363
Дихотомия 225
- ложная 226
Дичок 293
Донце 236, 258
Дорзовентральное строение 229
Древесина 10, 90*, 122, 136, 161*, 162*
- двудольных 158, 160*, 161*, 162*
-, запасающие элементы 159
- кольцесосудистая 160*
Древесина корня 192
- рассеяннососудистая 159, 160*
- спелая 166
- хвойных 155, 156*, 157*, 158
- , ядро 166 Друзы 74, 75, 103*
Дубильные вещества 73, 136
Дыхательная полость 112

Едкий натр 104
Едкое кали 104

Жгутики 302
Железки 134
- внутренние выделительные 135*
- камедевые 134
- масляные 134
- переваривающие 134
- слизевые 134
- смоляные 134
Живица 136, 165, 169
Жиры 33, 77

Заболонь 166
Завиток 356
Завязь 314, 323, 338*, 339*
- верхняя 342*
- , гнезда 339
- нижняя 342*
- полунижняя 342*
Закон Заленского 206
Зародыш 120*, 317, 374*, 376*, 378*, 379, 380*
- , почечка 271
- , развитие 373, 374*
Зародышевый мешок 314, 345, 347
- -, вторичное ядро 347
- -, развитие 347*
- -, центральная клетка 348
Заросток 307, 309*, 344
- женский 311*, 312*, 345
- мужской 311*, 312*, 345
Зерновка 120, 380*, 384
Зигонема 56
Зигота 286, 301*, 304, 344
Золь 34
Зона роста 109
- - вставочная 109
- - интеркалярная 109
Зонтик 355*
- ложный 356
- сложный 357*
Зооспора 36*, 287, 302, 303*, 344
Зооспорангий 302, 344
Зоохория 389
Зубки 258

Идиобласты 103*, 104, 119, 136, 200
Изогамия 303, 304
Индузиум 307, 315, 343
Интегумент 314, 317, 343
Интерфаза 48*, 52*
Интина 317, 336
Интусуссепция 87
Инулин 71*, 194, 295

Йод 100, 129

Калиптроген 183*
Каллеза 129
Каллус 295
Каллюс 129, 208
Кальций 102
-, оксалат 75
- углекислый 75, 102, 166
- хлористый 129
- щавелевокислый 74, 75*, 102, 166, 167
Камбиальная зона 149
Камбий 108, 126*, 127*, 137*, 144*, 148
-, деление 149*, 150
-, деятельность 165
- добавочный 178, 195*
-, заложение 191*
- корня 192
- межпучковый 147, 148
- пробковый 108, 109, 174*, 175*
Камбиформ 167, 168*, 169*, 170*, 171*
Камеди 101
Кариограмма 50
Кариокинез 47
Кариолимфа 42
Кариотип 52
Кармашек 188, 190*
Каротин 60, 62
Карункулы 379*
Каспари пятна 151, 187*
Каучук 131
Кинетохор 49
Кислота (ы) винная 73
- дезоксирибонуклеииовые 43, 44, 45
- индолилмасляная 292
- индолилуксусная 40
- лимонная 73
- нафтилуксусная 292
- нуклеиновые 43
- органические 73
- плавиковая 102
- рибонуклеиновые 43
- серная 98, 100
- соляная 98
- тимонуклеиновые 43
- щавелевая 73
- яблочная 73
Кисть 355*, 357*
Кладодий 260
Клетка (и) антеридиальная 319*, 320, 345
- базальная 375
- вегетативная 319*, 320, 337
-, величина 27
- вспомогательные 348
- генеративная 319*, 332*, 337, 345
- инициальные 106, 183
- верхушечная 107*
- каменистые 103*, 119

406

Клетка(и) образование 47, 53
- опорные 119
-, органеллы 29
- паренхимные 28
- побочные 110*, 113
- прозенхимные 28
- пропускные 186*, 188
-, развитие 28*, 67*
- собирательные 200
- сопровождающие 95*, 125, 126*, 127*
- сперматогенные 304
- терминальная 375
-, форма 27
Клеточная теория 26
Клеточный сок 66, 71
Клетчатка 82
Клубень (ни) 153, 155, 257*, 258, 289, 290
- корневые 245
- стеблевые 245, 257*
Клубеньки 239, 286
Клубнелуковица 258, 259*
Клубочек 356
Клювики 111
Коагуляция 33, 34
Коацерват 33, 34*
Коацервация 33, 34
Кожица 100*, 109*, 110*, 111*, 141
Кокаин 74
Колеоптиле 401
Колленхима 117, 118*
- листа 204
- пластинчатая 117, 118*
- рыхлая 117, 119*
- уголковая 117, 118*
Коллоидная система 33
Колонии 223, 224
Колос 355*, 357*
- простой 357*
- сложный 356, 357*
Кольцо прироста 163, 164
- утолщения 179*, 191
Колючки 231, 251, 259
- листовые 274*
- стеблевые 254, 255*
Конвергенция 231
Консерватизм 395
Конус нарастания 106, 107*, 248
- - корня 183
- - стебля 141*, 142*
Копулировка 293, 294*
Копуляция 300
Корень (ни) 181, 187*, 234
- ассимилирующие 246
- боковые 189*, 190*, 234, 235*
- воздушные 246
-, вторичное утолщение 191, 192*
- втягивающие 244
- главный 234, 235*
-, глубина проникновения 238
-, длина 238
- досковидные 246
- дыхательные 246
-, метаморфозы 244
Корень (ни) мясистые 194
-, определение 247
-, первичная кора 185, 187
- первичный 375
-, перидерма 193
-, перицикл 186*, 187*, 188, 189*
- придаточные 235, 292*
- прицепки 246
-, проводящая система 190
-, типы ветвления 239
-, точка роста 183
- ходульные 245
Корзинка 355*, 357*
Корка 175, 176*
- кольцевая 175, 176*
- корня 193
- чешуйчатая 176*
Корневая система 236, 237
- шейка 235*
Корневище 153, 154, 255, 256*, 288
Корневой чехлик 183*, 237
"Корнеплоды" 194, 244
Корнеродная дуга 188
Коробочка 306*, 384*, 385
Коронка 329
Корпус 142
Корреляция 233
Костянка 383
Кофеин 74
Коэффициент парусности 392
Крахмал 78, 83*
- ассимиляционный 60, 78
- запасной 78
- оберегаемый 79, 144
-, окрашивание 78
- транзиторный 79
Крахмалоносное влагалище 144
Крахмальные зерна 79*,81*
- - простые 79*
- - полусложные 79*, 80
- - сложные 79*, 80
- -, слоистость 80
Кремнезем 75, 102, 110, 136
Кристаллический песок 74
Кристаллиды 76
Кристаллы 73*, 75*
- одиночные 74, 75*
Кровелька 379
Крылатка 384
Ксантофилл 60, 62
Ксении 397
Ксилема 122, 137*, 145*
- вторичная 109, 145*, 155
- корня 187*, 189*, 190*, 191*, 192*, 193*
- первичная 145*
- - корня 190, 191*, 192*, 193*
Кувшинчик 277
Кутикула 100*, 101, 110*
Кутикулярный слой 100*, 101*, 110
Кутинизация 100*
Кутин 100, 110

Латекс 130
Лейкопласты 62*, 63
Лейцин 73
Лепестки 323*, 329
Лептонема 55
Лианы 78, 123, 179*, 252
Либриформ 117, 160, 161*
- перегородчатый 161
Лигнин 97, 99
-, строение молекулы 99*
Лизосомы 66
Липоиды 33
Липопротеиды 32
Лист (ья) 198, 199*, 201*, 203*, 261, 263
-, арматура 204
-, базипетальный рост 198
-, влагалище 259, 261*
-, жилкование 266*, 267
-, заложение и развитие 198, 269*, 270*
- изолатеральные 202
-, категории 270*
-, край 264*
- кроющий 248, 322*, 324*
-, метаморфозы и редукция 274
-, механические ткани 199, 203
-, морфологическое определение 278
- насекомоядных растений 275
-, онтогенез 198*
-, основание 198*
-, пазуха 248, 267
-, пластинка 261, 263
-, проводящая система 199, 202
-, происхождение 281
-, размеры и продолжительность жизни 273
-, расположение 267*, 268
- световые 204, 205*
- сложный 264, 265*
-, сторона вентральная 198
-, - дорзальная 198
- теневые 204, 206*
-, филогенез 279
-, форма 263, 264*
-, функция 261
-, часть (и) 261
-, - апикальная 197
-, - базальная 197
- эквифациальные 202
-, ярусность 206
Листовая мозаика 269*
Листовка 384*, 387
Листовой рубец 249, 250
Листовой след 146*, 216*, 217*, 249
- цикл 268
Листовые бреши 213*
- прорывы 216
Листопад 207
Листорасположение 267*, 268*
Листосложение 250
Литоцисты 136
Лихенология 17

407

Ловчий аппарат 276
Луб 122, 136
- вторичный 167
- корня 193
- твердый 168*, 169*
- хвойных 171
Луковица 258, 289
- пленчатая 258, 259*
- чешуйчатая 258, 259*
Луч (и) древесинный 156, 157*, 162*
- - агрегатный 162
- - гетерогенный 162
- - гомогенный 162
- - ложноширокий 162
- лубяной 169, 172
- сердцевинные 161*, 162*, 169*, 170*
- - первичные 147

Макроспорангий 312
Малолетники 404
Мангровые деревья 246
Мантия 143
Матрикс 51*
Махровость 325
Мацерация 103, 104
Мегаспора 312*, 345, 347
-, материнские клетки 345
Мегаспорангий 312, 345
Мегаспорогенез 347
Мегаспорофилл 313, 315, 345
Медианная плоскость 323
Междоузлие 248, 261
Межклетники 104
- лизигенные 104, 105*
- рексигенные 104
- схизогенные 104, 105*
Межклетное вещество 103
Межклетное пространство 90*
Межплодник 382, 383
Мезогамия 372
Мезокарпий 382
Мезоплазма 30, 31*
Мезофилл 199, 200
- губчатый 200, 205*
- дланевидный 202
- палисадный 200, 205*
- простой 202
- складчатый 201*
- столбчатый 200
Мейоз 47, 54, 55*
Мембрана 53, 87
Ментор 297, 396
Меристель 211
Меристема 104, 106
- боковая 107
- верхушечная 107, 142
- вставочная 198
- вторичная 107, 108
- латеральная 107
- первичная 106, 107, 108
- продольная 108
Меристематическое кольцо 142*
Месом 280*
Метаксении 398
Метаксилема 124, 137
Метаморфоз 229
- корня 244
- листа 281
- побега 253
Метафаза 48*, 49, 52*, 55*, 57
Метафлоэма 138
Метелка 357*
Метод вегетативного сближения 396
- ментора 297, 396
- посредника 396
- смеси пыльцы 396
Мешочек 384
Микология 17
Микориза 240, 241*, 242*
- эктотрофная 184, 241
- эктоэндотрофная 241
- эндотрофная 241
Микотрофное питание 242
Микробиология 15
Микроманипулятор 35
Микропиле 315
Микроскоп 26
Микросомы 66
Микроспора 316*, 336, 345
-, материнские клетки 336, 345
Микроспорангии 312*, 316*
Микроспорогенез 335
Микроспорофилл 313, 316*, 319*, 323, 331, 345
Микротом 26
Микрофибриллы 88*, 89
Минеральные соли 33, 74
Мирмекохория 390
Митоз 47, 48*
Митохондрии 31*, 65*, 66*
Мицеллы 33, 82, 84*
Млечники 28, 130, 131, 169
- нечленистые 130, 131*, 169, 187
- членистые 130, 131*, 187, 190
Млечный сок 130
Многолетники 404
Мозолистое тело 129
Моноподий 225
Моносахариды 71
Моносимметричное строение 228, 229*
Монохазий 356
Морфин 74
Морфология 13, 15, 219
- сравнительная 221
- экспериментальная 219, 221
Мутовка 267, 327
- ложная 267

Надкожица 109
Неклеточные организмы 222
Некрогормоны 381
Нектар 362
Нектарники 134, 324*, 334, 349, 350*
Никотин 74, 298
Никтинастические движения 337
Нити Гехта 70*
Нитраты 74
Нитроклетчатка 84
Нуклеотиды 43
Нуцеллус 314, 315*, 316*, 319*, 343, 345, 348*

Обкладка 203
Облитерация 173
Оболочка 27*, 29, 81
-, вторичное утолщение 88, 89*
-, минерализация 102
-, мицеллярное строение 83*
-, первичное строение 87, 89*
-, полосатость 89*
-, слоистость 87, 89*
-, состав 82, 97
-, утолщение 89, 91, 92
- физико-химические свойства 85
-, штриховатость 89*
Однолетники 404
Одревеснение 97
-, реакции 98
Околоплодник 376, 382
Околоцветник 314, 321, 323
- двойной 323
- простой 323, 331
- венчиковидный 323
- чашечковидный 324
Окулировка 294*
Онтогенез 219, 402
Оогамия 303
Оогоний 304, 344
Оплодотворение 317, 323, 345, 371, 373*
Опробковение 100
Опыление 323, 359, 365*, 368*
- иллегитимное 364
- легитимное 364
- перекрестное 360, 365, 367*
Органы аналогичные 231*
- вегетативные 233, 235*
- выделения 133, 136
- гомологичные 230*
- ортотропные 229
- плагиотропные 229
-, превращение 281
- придаточные 234
Орех 383
Орешек 384
Орнитофилия 360, 363
Орнитохория 390
Ортостиха 235, 267, 268
Осевой цилиндр 141, 144, 183, 209
- - корня 188
Ослизнение 101
Осмотическое давление 67
Отводки 236, 290*, 291*
Отделительный слой 208
Отпрыски 243, 251, 289, 290

Палеоботаника 16
Палинология 337

408

Паразиты 232, 282
Паренхима 106
- древесинная 161*, 162*
- кристаллоносная 171*
- лубяная 167, 168*, 169*, 170*
- основная 106
- хлорофиллоносная 121
Партеногенез 381
Пасынкование 233
Пахинема 56
Пектиновые вещества 72, 85
Первичные поровые поля 92
Перга 362
Периблема 141, 183*
Перидерма 173, 175*, 193, 208
Перикарпий 382
Перимедуллярная зона 145
Периплазмодий 336
Перисперм 377, 378*
Перицикл 144, 188
Перфорации 90*, 95*, 96*, 124*, 125*, 159
Пестик 314, 323*, 337
Пигменты 72
Пикировка 233, 239
Пиреноиды 58*, 59
Плазмалемма 30, 81
Плазмодесмы 53, 97, 98*
Плазмодий 31, 36*
Плазмолиз 68*, 69*
- вогнутый 69*, 70*
- выпуклый 69*, 70*
- спазматический 70
- судорожный 69*, 70
Плазмолитик 69
Пластиды 58
-, движение 63
-, происхождение 64
Плаценты 307, 339
- колончатые 341
- ложно-осевые 341
- париэтальные 341
- постенные 341
- центрально-угловые 340
Плейохазий 356*
Плектостель 213
Плерома 142, 183
Плети 252, 288
Плод (ы) 376, 382, 389*
- вскрывающиеся 383
- дробные 385*
-, классификация 383
- ложный 382, 386*
-, морфогенез 387
- невскрывающиеся 383
-, образование 382
- партенокарпические 381
-, распространение 388
- сборный 382
- сложный 382, 384
- сочные 383
- сухие 383, 384
- членистые 385
- ягодообразные 383
Плодолистик 314, 326*, 345
Пневматофоры 246
Пнейматоды 132, 215
Побег (и) 234, 247
- водяные 250
-, метаморфозы 253
- ползучие 288
- удлиненные 254*
- укороченные 253, 254*
Подвесок 374*, 375
Подвой 293, 295*
Подсемядольное колено 196*, 197, 235*, 376*
Покров (веламен) 120
Покрывальце 307, 308*
Полисимметричное строение 228, 329
Полициклия 212*
Полиэмбриония 378, 381
Поллинарий 365, 366*
Поллиний 336, 365, 366*
Половое поколение 307, 344
Полуканальцы 130
Полуклетчатка 85
Полярность 223, 292
Померанец 383
Пора 91, 92*
-, замыкающая пленка 92*, 93*
-, камера 93
-, канал 92*, 93
- окаймленная 93*, 94*, 123
- полуокаймленная 92*, 95
- простая 92*
- щелевидная 93, 124
Поровость 125
- лестничная 125
- очередная 125
- супротивная 125
Порогамия 372
Поросль корневая 189, 243, 251, 290
- пневая 251
Початок 355*
Почечка 271, 375, 377*
Почечные кольца 250
- чешуи 249
Почка (и) 227*, 248, 249
- боковые 248
- верхушечные 235*, 248
- возобновления 249
- выводковая 287, 289
- зимующая 289
- коллатеральные 248
- пазушные 248, 261
- придаточные 243, 248, 251
- на корнях 189
- сериальные 248
- спящие 250, 251
- цветочные 250
Почкование 54
Почкосложение 250
Почкосмыкание 250
Пояски Каспари 144, 187*
Правило кратных отношений 352
Правило чередования кругов 352
Привенчик 329
Прививки 293, 294*, 396
Привой 293, 295*
Прилистники 198*, 261*, 262*, 263
Присоски 282, 283*
Прицветники 322*
Прицветнички 322
Пробка 100, 108, 153*, 173, 175*, 178*
- раневая 155*
Проваскулярные тяжи 137
Прокамбиальные тяжи 108, 137
Прокамбий 107, 108*
-, заложение 147
Прокаулом 282
Пролиферация 325
Пролификация 325
Промеристема 106
Пропластиды 27*, 64
Прорывы ветвления 216*, 217*
Протеиды 32
Протеины 32
Протеиновые зерна 76
Протерандрия 363
Протогиния 363
Протоксилема 124, 137
Протонема 306*
Протоплазма 29
-, вязкость 34
-, движение 35
-, - вторичное 37
-, - круговое 37*
-, - первичное 37
-, - струйчатое 37
- денатурированная 126
-, полупроницаемость 35
-, химический состав 30, 32
-, эластичность 35
Протопласт 28*, 29
Протостель 209*, 211*, 215*
Протофлоэма 138
Профаза 48*, 52*, 55*
Псевдантовая теория происхождения цветка 353
Пучок (ки) 136, 137*, 146
- амфивазальный 138*, 151
- амфикрибральный 138
- армированные 136, 203
- биколлатеральные 139
- бокобочные 138
- двубокобочный 139
- закрытые 137*
- коллатеральные 138, 139*, 203
- концентрические 138*
- ксилемные 138
- неполные 138
- общие 139
- открытые 137*
-, пальмовый тип прохождения 150, 151*
- прокамбиальные 108*, 142*
-, прохождение 146*
- сложные радиальные 189

409

Пучок (ки) сосудисто-волокнистые 136, 139
- специальные 139
Пыльник 331, 332*
-, вскрывание 333*
- интрорзный 333
- экстрорзный 333
Пыльца 332*, 345, 361
-, развитие 335
-, размеры 336
-, форма 336*
Пыльцевая камера 316
- трубочка 317, 320, 372*
Пыльцевые гнезда 314, 316, 334*
- - , развитие 334*
Пыльцевход 315, 378

Раздревеснение оболочек 99
Размножение растений 286
- - бесполое 286, 287, 299, 307, 309, 311
- - вегетативное 286, 287, 288
- - - естественное 287
- - - искусственное 289
- - половое 286, 299, 321
Разнолистность 272
Разностолбчатость 364
Разрешающая способность 26
Растения автотрофные 6, 282
- афилльные 275
- гетеротрофные 6
- голосеменные 280, 314
- двудольные 262
- двудомные 325
- декоративные 11
- дубильные 10
- живородящие 289
- каучуконосные 11
- корнеотпрысковые 243
- красильные 10
- лекарственные 11
- масличные 9
- миксотрофные 7
- многобрачные 325
- многодомные 325
- монокарпические 359
- насекомоядные 275
- однодольные 186, 271
- однодомные 325
- одноклеточные 287
-, окраска 62
- пищевые 9
-, плодовитость 388
- плодовые 9
- плотоядные 275
- полигамные 325
- поликарпические 359
- самобесплодные 368
- самоплодные 369
- самостерильные 368
- самофертильные 369
- эфиромасличные 11
Растительный покров 14
Раструб 262
Рафиды 74, 75*
Реактив Швейцера 84, 100
Реакция биуретовая 33
- ксантопротеиновая 32
- миллонова 33
- Распайля 33
- Фельгена 43
Регенерация 287
Редукционное деление 47, 54, 56*, 301, 305, 307, 312, 318, 336, 344
Редукция органов 232, 282
Редупликация 50
Ретикулюм 30, 31*
Рибосомы 66
Ризоиды 91*, 225, 231*, 308
Ризомоиды 280*
Розановские кристаллы 75
Розетка 244, 252
Рост верхушечный 248
- вставочный (интеркалярный) 198, 248
- скользящий 88
Ростовые вещества 292
Рубчик 343, 378
Рыльце 323, 338*, 339*

Самоопыление 359, 369*, 371
Сапрофиты 232, 282
Сахароза 71
Сахароносы 10
Связник 332*, 365*
Семезачаток 346
Семенная кожура 377*, 380
Семя 317, 318*, 376, 377*
-, анатомическое строение 379
-, поверхностные слои 101*
-, прорастание 398
-, развитие без оплодотворения 381
Семядоли 271*, 272, 376*, 377*, 379
Семянка 384
Семяножка 343
Семяносцы 339, 340*
- ложно-осевые 340*
- париэтальные 340*
- центрально-угловые 340*
Семяпочка 314, 315*, 319*, 321, 323, 338, 343
- анатропная 346
- атропная 346
- кампилотропная 346
- крассинуцелятная 343
- обратная 346*
-, положение 346
- прямая 346*
- согнутая 346*
- тенуинуцелятная 343
Семяшов 378
Сердцевина 145, 163*
Сережка 357*
Симбиоз 286
Симметрия 228, 229*
- актиноморфная 228*
- билатеральная 228
- зигоморфная 228*
Симметрия радиальная 228, 229
Симподий 226
Синангий 315, 333, 343
Синергиды 347*, 348
Система проветривания 106, 132
Систематика растений 17
Ситечки 126
- боковые 129
Ситовидные трубки 95*, 125, 126*, 127*, 167, 168*, 169*, 172
- - , развитие 128*
Ситовидная пластинка 95*
Сифоностель 209*, 210, 211*
- амфифлойная 210, 211*
- эктофлойная 211*
Скарификация 398
Склереиды 119, 167, 204
Склеренхима 116, 117 160, 204
- колленхиматоидная 118
Склерификация 152
Слизевые каналы 135*
Слизи 101
Слоевище 225, 234
Слой разъединения 208
Смена генераций 302
- ядерных фаз 300, 301, 344
Смола 77, 136
Смоляные ходы 136, 156*, 157*, 158*
Соленостель 211*, 215*
Соломина 152, 180
Соплодие 386*
Сорус 307, 308*, 333
Сосуд 122, 125*
- кольчатый 90*, 122
- лестничный 90*
- пористый 90*
- спиральный 90*
Сосущая сила 68
Соцветия 355
- ботрические 355*
- сложные 356, 357*
- цимозные 355, 356*
Сперматозоиды 49*, 304, 305*, 308, 309*, 311*, 317*, 344
Спермии 319*, 320, 371
Спираль основная 268
Сподограмма 102*
Спора 287, 300, 306, 307, 310*
Спорангий 307, 308*, 344
Спорогоний 305
Спорополленин 101
Спорофилл 307, 310*, 344
Спорофит 302, 307, 308*
Спутники 125, 127*
Срастание 293, 294*
Срединная пластинка 53, 86, 87, 89*, 93*, 103
Стаминодии 334
Стебель 140, 143, 144*, 251
- водных растений 153
- голосеменных 143
- двудольных 143
- - , атипичное вторичное утолщение 177

410

Стебель древесных растений 155, кора 141, 158*, 170*
- однодольных 150, 152
- - , утолщение 178
-, определение 251
-, размеры 253
-, типы 251, 252
-, форма 252
-, функция 251
Стель 141, 144, 189, 214*
Стелярная теория 209
Стереиды 200
Стереом 116
Стилоиды 74
Столбик 323, 338*, 339*
Столоны 252, 257
Стратификация 399
Стрелка 252
Стробил 354
Стробилярная гипотеза 354
Строительно-механические принципы 179
Строма 80
Стручок 384*, 385
Стручочек 385
Суберин 100, 174
Судан 100
Суккуленты 259
Сфериты 74
Сферокристаллы 71*, 74
Сферосомы 27*, 66

Таллом 225, 234
Таннин 73
Тапетум 335
Телом 279, 280*, 281
- кладодифицированный 281
Теломная теория происхождения цветка 354
Телофаза 48*, 53, 55*
Тельца Раздорского 189*
Тератология 220, 325
Терминальная клетка 375
Тиллы 129, 165*, 208
Тирозин 73
Ткань (и) 102, 103
- ассимиляционные 121, 200
- всасывающие 106, 120
- выделительные 106
- запасающие 106, 131
- каменистая 119
- меристематические 105
- механические 106, 116, 199
- образовательные 106
- паренхиматические 103
- первичные 109
- поглощающие 106
- покровные 106, 109
- вторичные 109
- постоянные 105, 109
- - , развитие 145
- проводящие 106, 121
- прозенхиматические 103 Ток восходящий 122
- нисходящий 122
Тонопласт 30, 31*
Тор 321
Торус 93*, 94
Точка роста 106, 140, 183, 223
Трансверсальная плоскость 323
Трансплантация 293
Трахеи 122, 124*, 158
- вторичные 138
-, членики 122
Трахеиды 122, 123*, 124, 155, 159*, 172*
- вторичные 138
- лучевые 156
Трахеальные элементы 122
Трихомы 114, 284
Трофоспорофиллы 326
Туника 142
Тургорное давление 68
Тыквина 383
Тычинка 314, 323*, 332*, 335, 348*
Тычиночная нить 331, 332*

Углеводы 33, 71, 78
Узел 248, 267
Усики 254, 274
Устьице 111*, 112*, 132
- водное 133, 134*
-, задний дворик 111
-, закрывание 113, 115*
-, замыкающие клетки 111*, 112
-, инициальные клетки 114*
-, открывание 113
-, передний дворик 111
-, производящая клетка 112
-, развитие 114*
-, расположение 114
-, частота 200
- хвойных 201*
Устьичная щель 111
Усы 252

Фасциация 261
Феллема 109, 173
Феллоген 108, 109, 174*, 175*, 178*
Феллодерма 108, 109, 174, 175*, 178*
Феллоид 174
Ферменты 38, 60, 136
Фибриллы 83
Фиброзный слой 333
Физиология растений 15
Фиксация 26, 42
Филогенез 219, 402
Филогения 221
Филогенетическое развитие растений 221
Филлодии 275*
Филлокладии 260*
Фитогормоны 40
Фитопатология 17
Фитоценоз 14
Флоэма 122, 126*, 127*, 137*
- вторичная 109, 167
Флоэма корня 187*, 189*, 191
- первичная 145*, 191*
-, развитие 126, 128
Фолиарная теория происхождения цветка 354
Фосфаты 74
Фотосинтез 60, 121
Фрагмопласт 53, 86
Фруктоза 71, 72

Халаца 315, 343, 348*
Халацогамия 372
Хвоя 201*
Хемосинтез 6
Хиазмы 56*, 57
Химеры 298, 299
- периклинальные 298
- секториальные 298
Хинин 74
Хлоренхима 121, 152, 201
- губчатая 121
- палисадная 121
- складчатая 121
Хлориды 74
Хлоропласта 58*, 61*
Хлорофилл 59
Хлор-цинк-йод 84, 100
Хондриоконты 65
Хондриомиты 65
Хондриосомы 27*, 65*
Хроматиды 51*, 56*, 57
Хроматин 27*
Хроматиновые нити 56
Хроматофоры 58*, 59
Хромомера 51*
Хромонема 51*
Хромопласты 62*, 330
Хромосомы 49, 50*, 55, 56*
-, плечо 49
-, размеры 50
-, строение 50, 51*

Цветение 358
Цветок (ки) 313, 321
- актиноморфный 330*
- асимметричный 330*
- ациклический 327
- беспокровный 324
- гемициклический 327
- голый 324
-, диаграммы 351*
- диплостемонный 352
-, закономерности строения 352
- зигоморфный 330*
- клейстогамные 370
Цветок (ки) махровые 331
-, морфологическое значение частей 325
- надпестичный 342*
- обдиплостемопный 352
- околопестичный 342*
-, определение 321
- пелорический 330
- пестичный 324*
- подпестичный 342*
-, позеленение 326
-, покровы 323
- полунадпестичный 342*

411

Цветок (ки) происхождение 353
- протерандричный 360*
- протерогиничный 360*
-, развитие 352*
-, расположение частей 327, 351
-, распределение полов 324
- сидячий 322
-, симметрия 330*
- тычиночный 324
-, формулы 349
- циклический 327, 351*
Цветолистики 325
Цветоложе 321, 322*, 327*
Цветоножка 322
Целлюлоза 82, 83*, 110
Целобласты 29
Центральный цилиндр 141
Центромера 49, 51*
Центросомы 49
Церин 174
Цецидии 285
Цистолиты 91*, 96, 97*, 102
Цитология растений 15
Цитоплазма 27, 29

Чашечка 314, 323, 328
- венчиковидная 329
- раздельнолистная 328
-, редукция 329
- сростнолистная 328
-, трубочка 328
Чеканка хлопчатника 233
Чередование поколений 300, 302, 344
Черенки 291, 292*, 293
Черенкование 291
Черешок 198*, 261
Чечевичка 109, 177*, 178*
-, выполняющие клетки 177*, 178*
-, замыкающие клетки 177
-, замыкающий слой 177
Чешуйки 275
Чубуки 291

Швейцера реактив 84, 100
Шипы 231
Шишки 318*, 319*
- корневые 245
Шов брюшной 338
- спинной 338
Шпорец 349, 350*

Щиток 120, 355*, 357*, 379, 380*

Эквационная щель 57
Эквационное деление 47, 56*
Экзархное заложение 147
Экзина 317, 336
Экзодерма 185, 186*
Экзокарпий 382
Экзотеций 316, 318
Экскреты, хранилища 136
Экология растений 14, 16
Экспериментальная морфология 219, 221
Эктоплазма 30
Элайопласты 66, 77
Электронный микроскоп 26
Эмбриология растений 15
Эмбриония адвентивная 381
Эмергенцы 282, 284
Энации 280
Эндархное заложение 147
Эндодерма 139*, 140, 144, 154*, 186*, 187*, 210
Эндокарпий 382
Эндоплазма 30
Эндоплазматическая сеть 30
Эндосперм 315, 319*, 345, 374*, 377*, 380*
-, развитие 374
-, -, нуклеарный тип 374
-, -, целлюлярный тип 375
Эндотеций 333, 334*, 335*
Энзимы 38
Энтомофилия 360
Эпиблема 120, 183, 185*, 186*
Эпидермис 109, 111*, 141, 199, 334*
Эпикотиль 400
Эпиплазма 57
Эпителий 136, 157
Эпитема 133
Эпифиты 245
Эргастические вещества 76
Эуанциевая гипотеза 354
Эустель 212*, 214
Эфемероиды 258
Эфемеры 404
Эфирные масла 78, 135*

Яблоко 383, 386
Ягода 383
Ядерный сок 42
Ядро (а) 27*, 31, 40, 42*
- вегетативное 319*, 320, 332*
-, величина 41
- гаплоидное 54, 301
- генеративное 320
- деление 47, 48*, 54, 56*
- - гетеротипное 55, 57
- - гомеотипное 55, 57
- - непрямое 47
- - прямое 47
- диплоидное 54, 300
-, значение 45
- интеркинетическое 42, 48*
- копуляционное 300
- полярные 347
-, строение 40
-, форма 41*
-, химический состав 43
Ядрышко 41*, 42
Язычок 262
Яйцевой аппарат 348
Яйцеклетка 303, 304, 317, 345, 348*
Яйцо 303

II. РУССКИЕ НАЗВАНИЯ РАСТЕНИЙ

Абрикос 342, 387, 394
Агава 132, 254, 358, 359
Адонис 327
Азалия 291
Аир 184, 187, 256, 391
Аистник 334
Айва 119, 296, 329, 342, 383
Айлант 389*
Акант 274
Акация 275*, 398
- белая 165*, 166, 172, 243, 248, 262*, 263, 272, 355
- желтая 263
Аконит 134
Актея 387
Алоэ 41*, 132, 178
Альдрованда 247, 277
Алярия 231*
Амарант 72
Амариллисовые 289
Анабазис 275
Ангрекум 246
Антуриум 281
Анютины глазки 72, 228
Апельсин 9, 62, 75, 105, 184, 383
Араукария 318, 320
- бразильская 273
Арахис 400
Арбуз 72, 104*, 383
Ароидные 246
Аронник 355, 367*
- пятнистый 151
Арника 369*
Астероксилон 279*
Астрагал 263
Астра 331
Асфоделус 245

Баклажан 292, 383
Бактерии 239, 299
- клубеньковые 240
Баланофоровые 282, 284*
Бальзамин 387
Бамбук 102*, 181, 201, 249, 359
Бананы 261, 265, 381
Баньян индийский 246
Баобаб 404
Барбарис 73, 166, 230*, 231, 243, 249, 274*, 333, 383
Барбарисовые 190
Барвинок 89, 147, 252
Бархатное дерево 174
Батат 245
Бегония 292, 361
Безвременник 244, 325, 390
Белена 384*, 385, 388, 404

412

Белокрыльник 324*, 355
Белокудренник черный 209
Бемерия серебристая 143*
Беннеттиты 280
Береза 135, 160, 164, 165, 174, 176, 177, 207, 232, 250, 251, 253, 254, 263, 357, 360, 384, 387, 389*
Бересклет 131, 174
- европейский 166, 169
Бессмертник 361
Бешеный огурец 390*
Бигнониевые 179*
Бирючина 207
Бобовые 193, 239, 341, 380, 385
Бобы 128*, 263
- конские 272, 295, 400
- русские 73
- кормовые 113
Богородицына травка 252
Бодяк полевой 148
Болотный кипарис 246
Борец 187, 387
Борщевик 118, 204, 361
Ботридиум 222, 223*
Боярышник 230, 231, 252, 254, 255*, 398
Бромелиевые 246
Брусника 72, 232, 273, 337, 383
Брюква 244, 263, 404
Будра 252, 288
Будяк 237, 243, 289
Бузина 174, 261, 342, 387
- черная 178*, 357
Бук 160, 165, 166, 168, 170, 175, 205*, 206*, 226, 250, 254, 360, 385
- краснолистный 72
Бульбофиллум 253
Бумажное дерево 167
Бурачниковые 115, 327, 340, 364, 385

Валлиснерия 36, 37*, 38, 367*
Ваниль 10, 246
Василек 356, 361, 391
Василистник 188, 360, 387
Вельвиччия 102, 198, 273
Венерина мухоловка 276*, 277
Вербейник обыкновенный 146*
Вербена 322, 355
Верблюжья колючка 237, 243
Верблюжья трава 258, 391
Вереск 350*
Вересковые 241, 327, 340, 352
Вероника 330
- лекарственная 273
Ветреница 119, 201, 323, 331, 341, 362, 387
- лютичная 288
Вех 255
Взморник 336
Вика 229, 274, 282, 400
Вика посевная 361
Винная ягода 366
Виноград 9, 72, 73, 111, 129, 167, 176*, 193*, 230, 232, 254, 263, 291, 381, 383
Вишня 9, 72, 119, 165, 173, 207, 243, 250, 290, 292, 322, 341, 342, 369, 387, 399, 400
- антипка 296
- степная 296, 394
Водокрас 37, 185
Водоросли 58*, 223*, 224*, 225, 404
- бурые 301, 344
- десмидиевые 27
- диатомовые 27, 102
- зеленые 301, 303*, 304, 344
- красные 302
- сине-зеленые 299
- сифоновые 29
Водосбор 244, 329, 349, 384, 387
Водяная звездочка 272
Водяная сосенка 140*
Водяная чума 59
Водяной орех 246
Вольфия 253
Вороний глаз 256, 267
Вьюнок 243, 253, 378*, 398
Вяз 129, 164, 227*, 250, 251, 269*, 285*, 324*, 360, 384, 389*
Вязель разноцветный 189

Гвоздика 10, 291, 329, 331
- перистолепестная 100*
Гвоздичные 327, 377, 385
Генциана 364
Георгины 63, 71*, 73, 113, 115*, 194, 236, 245, 330, 331
Гераниевые 327, 363
Геснерия 292
иацинт 41*, 111*, 259*, 289, 323, 331
Гидролапатум 224*
Гинкго 202, 295, 321, 345
Гладиолус 202, 258
Гледичия 231, 254
Глоксиния 292
Глухая крапива 331, 350
Гнездовка 281
Гнетум вьющийся 172
- широколистный 172
Гнетовые 125
Голосеменные 271, 314
Гордовина 249
Горечавка 72
Горох 72, 79*, 80, 132, 141*, 229, 230*, 262*, 263, 272, 274, 295, 370, 398, 400
Горошек душистый 355
Горчица 9, 77
Граб 162, 175, 399
Гравилат 389*
Гречиха 79*, 295, 323, 324*, 325, 350*, 364*, 386
- живородящая 257
Гречиха птичья 252
- сахалинская 288
Гречишка льняная 392
Грибы 225, 240, 241, 287
Груша 9, 72, 99, 103, 119, 166, 173, 175, 208, 254, 263, 296, 297, 329, 342, 355, 369, 381, 383, 399
- уссурийская 184
Грушанка 255
- одноцветковая 369*
Грыжник 252
Губоцветные 340, 363, 385
Гулявник 388
Гусиный лук 189, 289, 390

Дельфиниум 290
Дербенник 154
Держи-дерево 262, 389
Диоскорея 257
Донник 398, 404
Драпарнальдия 224*
Драцена 109, 179*, 191, 292
Дрема 368
Дрок 254, 255*
Дуб 10, 119, 123*, 125*, 162, 164, 166, 168, 170, 172, 176*, 225, 230*, 242*, 250, 251, 253, 263, 272, 285*, 286, 360, 378, 400, 404
- зимний 193
- пробковый 174, 176*, 273
Дурман 284, 298, 384*, 385, 391
Дурнишник 390
- колючий 391
Душистый колосок 256, 364
Душица 288
Дымянка 189*, 330
Дынное дерево 161
Дыня 103, 292, 296, 383

Ежа 256
Ежевика 243, 284, 290, 382*, 387
Ежовник безлистный 74
Ель 123*, 168, 189, 225, 273, 285*, 318, 319*, 400

Живокость 326*, 349, 384, 387, 392
Живучка ползучая 288
Жимолостные 363
Жимолость 248, 342

Замия 316*
Заразиха 282, 376, 378*
- подсолнечниковая 388
Звездочка большая 91*
Зверобой 135, 334
Зеленчук желтый 273
Земляная груша 257, 403
Земляника 232, 252, 263, 271*, 272, 288*, 290, 386*, 387
- мускусная 325

413

Зимовник 115*, 325, 327, 334, 350*, 364, 384
Злаки 102, 110, 112, 121, 151, 190, 232, 237, 256, 261*, 262, 272, 360, 377, 380, 381, 384, 386, 398, 401
Золотая розга 403
Золотое дерево 110
Зонтичные 189, 261*, 361, 377, 385, 400
Зопник 257
Зубянка 258, 289

Ива 10, 108, 162, 166, 174, 177, 243, 250, 262*, 285*, 291, 292*, 324*
Иван-да-Марья 361
Иван-чай 154, 243, 288
Изоэтес 313
Икотник 398
Имбирные 377
Инжир 366, 368*, 381, 386
Ирис 190, 202, 256*, 292, 337
Итсегек 275

Кабомба американская 272
Какао 359
Кактусы 110*, 132, 175, 228, 252, 259, 295
Калина 63, 110, 174, 177, 357, 361
Калужница 323, 327, 382*, 387
Камелия 119
Камнеломка 116*, 134, 258, 288, 289, 342
Кампешевое дерево 166
Камфарное дерево 136
Камыш 133, 152, 259, 331
- лесной 184
Канариум 246
Канатник 10
Канна 80, 185, 330
Каперцевые 387
Каперцы 327*, 328, 353, 362
Капуста 40, 236, 237, 359, 368
- красная 72, 73*
Карагач 175*
Кардамон 10
Кардон 391
Каркас 102
Картофель 77*, 79*, 80, 115, 118*, 132, 257*, 263, 265 273, 292, 295, 298, 333, 397
Каприфоль 362
Касатик 62, 77, 186*, 244, 255, 256*, 337, 350
Касатиковые 327
Каулерпа 223*, 231*, 293
Каштан 164, 385
Кевовое дерево 166
Кедр 318
Кенаф 10, 119, 120
Кендырь 10, 119, 144
Кервель 369*
Кермек 347, 391
Керрия 75
Кизил 168, 184
Кила капустная 286
Кипарис 166, 169, 176, 318
Кипрей 389*
Кирказон 90*, 331, 367*
- американский 147
- крупнолистный 148
Кислица 111, 226, 256, 370
Кладофора 224*
Клевер 262*, 282, 283*, 356, 387, 398
- красный 226, 273, 363, 368, 398
- луговой 147
Клен 110, 123*, 130, 166, 208, 226, 250, 263, 266, 325, 385*, 389*, 398, 399
- остролистный 207
- полевой 174
Клещевина 9, 11, 75, 76*, 77, 132, 138*, 148, 184, 333, 378*
Клинолистные 213
Клоповник 391
Клубника 290
Клюква 73
Ковыль 388
Кока 11
Кок-сагыз 371
Колеохете 224*
Колеус 146*, 209
Колокольчик 146, 187, 322*, 385
Колокольчиковые 363
Колосняк 256
Кольраби 257*
Конопля 9, 10, 119, 120, 282, 324, 359, 360, 386, 398
Конский каштан 97, 164, 208, 226, 263, 284
Копеечник 385
Копытень 136, 340
Корица 10
Коровяк 116*, 361, 362
Костер 357
Костяника 252, 288
Кофе 11, 132, 379, 387
Кошачьи лапки 361
Крап 10
Крапива 37, 74, 102, 115, 116*, 134, 284, 324, 360
- двудомная 388
Крестовник 404
Крестоцветные 232, 333, 363, 385, 400
Крокусы 245*, 258, 362
Крушина 252, 387
- ломкая 249
- слабительная 254
Крыжовник 9, 291, 383
Кубышка 184, 390
Кувшинка 133, 390
- амазонская 359
- белая 114, 184, 326*
Кувшинковые 377
Куколь 378*, 391, 392
Кукуруза 72, 80, 98*, 114*, 137*, 151, 152*, 184, 187, 191, 273, 355, 357, 360, 363, 368, 393, 398
Кукушкин лен 306*
Купальница 327, 329, 334, 387
Купена 151, 256*, 331
Курай 391
Кускута 282

Лавр 136, 168, 273
Лавровые 333
Лавровишня 273
Ладьян 247
Ландыш 62, 138*, 139*, 151, 154, 226, 266, 270*, 323, 324*, 331, 337, 355
Лапчатка 147, 252, 288
Латук 131*
Лебеда 74, 324, 398
- белая 388
Лен 77, 86, 101*, 108*, 119, 147, 282, 359, 390, 392, 398
- -кудряш 9
Леновые 340
Лещина 119, 123*, 162, 175, 250, 251
Лимон 9, 63, 73, 184, 383
Лимонник 73
Лилейные 110, 178, 289, 327, 347, 363, 377, 385, 387
Лилия 62, 245*, 259*, 289, 323, 331, 350
Линнея 390
Липа 86, 129, 159*, 160, 161*, 162*, 163*, 168, 170, 207, 263, 337, 389, 399
Липучка 390
Лиственница 318
Лишайники 225, 287, 404
Ломонос 175, 275
Лопух 390
Лох 116*
Луговой чай 252
Лук 42*, 50, 65*, 68, 70*, 132, 184, 198, 237, 244, 258, 289, 331, 400
- -батун 290
- душистый 381
Люпин 132, 196*, 263, 298, 355
Лютик 62, 142*, 147, 232, 331, 350, 382, 387
- водяной 272
- едкий 187*
- ползучий 109*, 137*
Лютиковые 188, 387, 399
Люцерна 282, 391, 598
- серповидная 237
Львиный зев 330, 385
Льнянка 63, 73, 243, 330, 355
Лягушатник 262, 289

Магнолиевые 159, 387
Магнолия 125*, 327, 331
- крупноцветная 102

414

Майник 331
Мак 63, 72, 330, 331, 378*, 382, 384*, 385
- -самосейка 325
Малина 9, 63, 73, 243, 290, 292, 322, 382, 387
Мальва 231*, 385
Мальвовые 190, 333, 334, 363
Мамилярия 259
Мандарин 9, 296, 378, 381, 383
Манжетка 322*, 333, 342, 381
Маргаритка 290, 361
Маревые 178, 377, 380
Марена 10
Маршанциевые 114
Маслина 77, 119, 204
Мать-и-мачеха 249, 289, 388
Махорка 73
Медуница 364
Мелколепестник канадский 391
Метла 398, 399
Миксомицеты 31, 35
Мимоза 295, 362
Мимозовые 333
Миндаль 77
Можжевельник 172, 232, 267, 318, 404
Мокрица 391, 404
Молодило 110, 132, 403
Молочай 28, 130, 131*, 132, 243, 259, 385
- крымский 252
- лоснящийся 80
Монстера 245
Морковь 62, 64, 188, 194, 195, 236, 244, 359, 361, 390, 404
Морозник 329
Мотыльковые 363, 377, 391
Мох 302, 304, 305*, 306*, 307, 344
Мушмула 103
Мыльнянка 368
Мышехвостник 327
Мятлик 252, 256, 381, 399, 404

Надбородник 247
Наперстянка 116*, 337, 363
Нарцисс 258, 289, 329, 362
Настурция 62*, 130, 134, 192, 275, 295, 349, 350*
Наяда 154*
Недотрога 28, 132, 137,203*, 337, 370, 385
Незабудка 72, 364
Непентес 230*, 277*
Новозеландский лен 10
Норичниковые 232
Ночная фиалка 349, 362
Нут 400

Обвойник греческий 187
Облепиха 290
Овес 79*, 80, 152, 238, 370, 401
Овсюг 398
Овсяница 289
- луговая 256
Огурец 292, 381, 383, 399
Одуванчик 190, 243, 245, 254, 337, 381, 389*
Ожика 324, 331, 390
- волосистая 273
Олеандр 112, 114, 267, 273, 291
Оливки 77
Оливковое дерево 9
Ольха 160*, 162, 207, 226, 261, 357, 360, 389*
- клейкая 160*
- серая 243
Омела 175, 226, 247*, 390
Опунция 252, 259, 391
Орех грецкий 39, 77, 119, 188, 248, 357, 360
- мускатный 10, 379*
Орешник 77, 164, 232
- -лещина 291, 333, 357, 360, 378
Орхидея 81, 281, 331, 376
Орхидные 241, 243, 261, 362, 365, 366*, 385
Осина 166, 172, 175, 226, 232, 243, 250, 254*, 263, 357, 360, 389*
Осока 252, 255, 260, 324, 355
- болотная 184
плетевидная 154
- топяная 154
- уральская 154
Осоковые 102, 110
Осокорь 250
Осот желтый 243, 288
- лиловый 289
Остро-пестро 391
Очиток 289

Павловния 292
Падуб 274
Пальма 151, 190, 272, 358, 359, 378
- кокосовая 359
- масличная 9
- масляная 76
- рафия 273
- ротанга 230*
- финиковая 9, 85, 132, 185, 361, 379
Папоротник (и) 188, 201, 202, 210, 214, 243, 281, 301*, 307
- водяной 311
- древовидный 180
- мужской 308*, 309*
- равноспоровые 307
- разноспоровые 311
Паслен 333
Пасленовые 227, 340, 363, 377, 387
Пастушья сумка 398
Пеларгония 41*, 134*, 135
Пениум 223*
Пеперомия 132
Первоцвет 73, 134*, 135, 254, 255, 364*, 384*, 385
Перец 10
- красный 63, 292, 381, 387
- черный 378*
Персик 9, 72, 342, 387, 398
Петров крест 79, 390
Петрушка 194, 244
Петуший гребень 261
Печеночник 91 *
Пижма 357
Пикульник 394
Пион 119, 323*, 325, 331, 384, 387
Пихта 175, 181, 318, 400
- гребенчатая 273
- кавказская 273
Платан 159, 176, 360
Плауны 213, 214*, 225, 243, 287
Плевел льняной 392
Плеврококк 224*
Плющ 135*, 207, 246, 269*, 273
- колхидский 207
Повилика 247, 282, 283*, 376, 399
Подбел 288
- лечебный 119*
Подмаренник 116*, 262, 267, 390
Подорожник 118, 204, 226, 355, 360, 385
- большой 391
- ланцетолистный 381
Подснежник 258
- голубой 323
Подсолнечник 9, 74, 77, 148, 282, 295, 356, 400
Подъельник 376
Полириза 246
Полынь 190, 237, 357
- горькая 237
- приморская 402
- -чернобыльник 388
Померанец 296, 383
Портулак 292, 295, 385
Примула 252, 290
Пролеска 142*, 323
Проломник 364
Просо 370, 398
Псилофиты 124, 210, 279*, 280*
Птицемлечник 41*
Пузырчатка 247, 278*, 281, 289
Пухонос германский 180*
Пушица 331
Пшеница 29*, 77*, 78, 79*, 110*, 120*, 152, 180, 187, 189, 238, 273, 356, 359, 371, 380*, 398
- мягкая 50, 397
- однозернянка 50
- озимая 401
- твердая 50, 397
- яровая 401
Пырей 255, 256, 397
- ползучий 288, 289, 391

415

Райграс 273
- французский 154
Раковые шейки 325
Рами 10, 119, 144
Рапс 77, 182
Раффлезиевые 284, 285*, 376
Рдест 133, 184, 252, 262, 272, 289, 360
Ревень 290
Редис 194, 244, 257
Редька 194, 199*, 244, 404
- дикая 385
Резеда 87*
Репа 236, 244, 263, 296, 404
Репешок 369*, 390
Риния 279*
Рис 187, 368, 370
Ржано-пшеничный гибрид 397
Роголист 247
Роголистник темно-зеленый 153
Ромашка 356, 361
- непахучая 398
- пахучая 391
Роза 231, 274*, 284, 285*, 292, 322, 325, 331, 398
Розоцветные 377
Рожь 78, 79*, 152*, 181, 184, 238, 356, 359, 368, 397, 398, 401
Росянка 276*, 284
Рудбекия 290
Рыжик 77
- льняной 392
Рябина 62, 63, 73, 164, 173, 184, 250, 383, 394
Рябчик 258
- крупноцветный 28*
Ряска 63, 347
- трехдольная 64*

Саговники 180, 280, 314, 315*, 316*, 317*, 318, 345
Сальвиния 231*, 247, 312*
Саксаул 178
- черный 275
Сассапариль 275
Свекла 72, 112*, 132, 194, 195*, 236, 244, 254, 324, 331, 359, 363, 401, 404
- сахарная 71, 184, 398, 401
Секвойя 404
- калифорнийская 253
Селезеночник 112, 333
Селагинелла 124, 213, 226, 287, 313
Сигиллярия 213
Синеголовник 361
Синцефалис 231*
Сирень 177*, 226, 243, 267, 357
Ситник 133, 152, 198, 289, 364, 390
Скабиоза 361
Скорцонера 244
Слива 9, 75, 243, 248, 250, 269*, 290, 292, 322, 341, 342, 369, 387, 394, 400
Слизевики 31, 35, 36*
Сложноцветные 109, 188, 363, 377, 381, 400
Смолка липкая 134
Смолевка 327*, 328
Смородина 9, 134, 204, 291, 381, 383
- красная 75
- черная 39, 134*, 135
Сныть 288
Солерос 259, 275
Сорго 72, 78
Сон-трава 249, 388
Сосна 90*, 93*, 94, 103, 123*, 136, 141*, 156*, 157*, 158*, 166, 171, 172*, 176, 189, 201*, 225, 253, 254, 273, 318*, 319*, 389*
- кедровая 119
Соя 9
Спаржа 107*, 152*, 252, 259
Спирея 387
Спорыш 252
Стапелия 259
Страстоцвет 328, 353
Стеркулия 246
Стрелолист 272, 376
Суданская трава 187
Сурепка 263, 350
Сусак 184
Сусаковые 387
Сценедесмус 224*

Табак 73, 96*, 118*, 298, 362, 393
- душистый 362
Тау-сагыз 131
Телорез 289, 376
Тениофиллум 246
Терн 397
Терновник 230, 254
Тиковое дерево 164
Тимофеевка 256, 273
Тимьян 112*
Тис 123*, 273, 404
Толокнянка 331
Томат 292, 295, 298, 381, 393
Топинамбур 148, 187, 257
Тополь 135, 166, 184, 189, 208*, 232, 243, 254, 291, 357, 360, 388
- пирамидальный 250
Торица льняная 392
Традесканция 87, 291, 361
- виргинская 37*
Трианея 37
Тростник сахарный 71, 110, 111*
Трясунка малая 120
Тсуга 129
Тубероза 151
Тумбоа 273
Туна 164
Тунг 77
Турча 364
Тутовые 134
Туя 110, 169, 172, 291, 318
Тыква 37, 75, 95*, 118*, 126*, 127*, 130, 139*, 184, 190*, 191*, 192, 238, 296, 336, 381, 383
Тыквенные 377, 398, 400
Тысячелистник 147, 288, 357
Тюльпан 110, 258, 289, 323, 325, 331
Тюльпанное дерево 327

Улотрикс 224*, 303*

Фаленопсис 246
Фаллус 231*
Фасоль 9, 79*, 80, 132, 133, 136, 184, 253, 272, 398, 400
Фацелия 399
Ферула 359
Фиалка 331, 349, 370*, 385, 390
- трехцветная 262
Физалис 329
Фикус 91*, 96, 97, 169, 246, 262, 291, 336
Филлантус 261
Фисташка 295, 296
Флокс 290, 292
Фуксия 72, 133, 329, 331

Хатьма 336
Хвойные 94, 121, 155, 172, 188, 318, 345
Хвощ 49*, 50, 102, 107*, 109, 125, 187, 213, 230*, 259, 267, 309, 311*, 344
Хвощ полевой 257, 288, 310*
Хевея 11
Хинное дерево 11
Хламидомонада 223*
Хлопушка 368
Хлопчатник 371, 389*
Хлорококк 223*
Хмель 116*, 135, 253, 284, 360
Хрен 119, 243, 292
Хорнеофитон 279*
Хохлатка 330, 379*, 390
Хурма 97

Цереус 259
Цикас 314, 316*, 317*, 346
Цикламен 257
Цикута 255, 256*
Цирцея 333
Цикорий 71, 244, 261, 337, 350, 356

Чай 103*, 204
Чайный куст 11, 119
Чемерица 324*
Череда трехраздельная 148
Черемуха 134, 174, 175*, 205, 263, 290, 355
- японская 394
Черешня 274*, 296, 369, 394

416

Черника 75, 252, 337, 383
Черное дерево 166
Чернушка 387
Чеснок 258, 289
Череда 329, 390
Чернокорень 390
Чертополох 274, 389*
Чечевица 132, 272, 398, 400
Чина 274, 275
- ниссолии 263
Чилибуха 11, 97
Чистец болотный 257
Чистотел 271*, 390
Чистяк 236, 245
- лютичный 187, 189
Чуфа 77

Шалфей 118*, 252, 361, 365*
- мускатный 91*
Шафран 244, 258, 259*, 337
Шелковица 73, 168, 272*, 273, 291, 331, 360, 386*
Шиповник 39, 62, 64, 103, 232, 292, 342, 362, 385
Шлемник 174*
Шнитт-лук 290
Шоколадное дерево 11
Шпажник 258
Шпинат гладкий 80
Шпорник 188

Щавелек 398
Щавель 111, 135, 255, 290, 324, 360, 381, 389
Щирица 388, 391, 399

Эбеновое дерево 166
Эвкалипт 181, 253, 272*, 273
Эдогониум 58*, 231*
Элодея 36, 38, 59, 68, 184, 267, 288, 391
Энотера 391
Энтероморфа 344
Эремурус 55*
Эриантус краснеющий 189*
Эспарцет 271*
Эфедра 259
Эхинокактус 259

Юкка 178, 291, 368*

Яблоня 9, 73, 103, 108, 125*, 129, 167, 168*, 169*, 170*, 171*, 184, 185*, 189, 254, 263, 342, 355, 369
- антоновка полуторафунтовая 297
- китайка 184
- парадизка 296
- райская 296
- ренет бергамотный 297*
- сибирская 296
Явор 207
Якорцы 252
Ясенец 135*
Ясень 129, 130, 159, 160*, 164, 168, 177, 184, 225, 251, 261, 324*, 325, 384, 389, 398, 399
Ясменник 102, 255, 267
Ястребинка 381
- волосистая 252
Ятрышник 336, 362
Ячмень 78, 79*, 183*, 356, 370, 401

III. ЛАТИНСКИЕ НАЗВАНИЯ РАСТЕНИЙ

Abies nobilis 181
Acacia pycnantha 275*
Acer 123*
Achillea millefolium 147
Aconitum napellus 187
Acorus calamus 256, 391
Actaea 387
Agapanthus 376
Agrimonia 390
- eupatoria 369*
Agropyron repens 391
Agrostemma githago 391, 392
Aldrovanda vesiculosa 277
Alhagi pseudalhagi (camelorum) 237, 243, 258, 391
Aleurites fordi 77
Aletris 191
Alliurn 198
- odorum 381
- oleraceum 289
- scordoprasum 289
- senescens 258
Alnus glutinosa 160*
Aloe 41*
- disticha 112*
Amaranthus albus 391
- retroflexus 388, 391, 399
Anabasis aphylla 74, 275
Anastatica hierochuntica 391
Anemone 201, 323, 331, 362
Anthoceros 59
Apera spica-venti 398, 399
Apocynum nivea 119
- sibiricum 119
Arenga saccharifera 359
Ariocarpus retusus 110*
Arrehenatherum elatius 154
Aristolochia 144*
Aristolochia clematitis 365
- macrophylla (sipho) 147
Artemisia absinthium 237
- maritima 402
Arum 367
- maculatum 151
Arundo donax 202*
Arthrostilidium 181
Asarum 136
Asparagus 107*, 152*
- officinalis 151
Asplenium 281
Asperula 102
- odorata 267
Asteroxylon 210, 279*
Atragene alpina 275
- sibirica 275
Astrantia major 91*
Aucuba 110
Avena fatua 398

Bacterium radicicola 240
Ballota nigra 209
Bambusa 102*, 201
Banksia 114
Begonia manicata 75*
Bidens tripartitus 148
Boehmeria argentea 143*
Botrychium 210
Brassica napus 182*
Briza minor 120
Broussonetia papyrifera 167
Bulbophyllum 253

Calla 355
- palustris 324
Caltha 323, 327
Camelina glabrata 392
- linicola 392
Campanula medium 322*
Campsis 246
Cannabis sativa 119
Capsicum annuum 387
Carduus 274
Carex chordorrhiza 154
- limosa 155
- uralensis 155
Carica papaya 161
Carlina 274
Carnegia 175
Celosia cristata 261
Celtis 102
Centaurea cyanus 391
Cerasus mahaleb 296
Ceratophyllum demersum 153
Cereus triangularis 100*
Chamaenerium angustifolium 154
Chara 37
Cinchona 11
Cirsium arvense 148, 237, 243
Cissus 285*
Clematis orientalis 275
- vitalba 275
Coffea 11
Colchicum autumnale 325
Coleus 146*
Colocasia nymphaeifolia 133
Convallaria majalis 138*, 139*
Convolvulus 147
Corallorhiza 247
Coronaria flos-cuculi 368
Coronilla varia 189
Corylus 123*
Corypha 359
- umbraculifera 358

417

Crepis capillaris 50
Crocus 337
Cuscuta europaea 399
Cucurbita pepo 95*, 118*, 126*, 127*, 191*
Cycas 314
- circinalis 315*
- normanbyana 315*
- revoluta 315*
Cynara cardunculus 391
Cynoglossum 390
Cyperus esculentus 77

Datura stramonium 391
Delphinium consolida 387, 392
Dentaria bulbifera 258
Descurainia sophia 388
Dianthus plumarius 100*
Dictamnus fraxinella 135*
Digitalis 116*
Dionaea muscipula 277
Dioon edule 315*, 316*
Dioscorea 376
Diospyros 166
Dracaena 191
- goldiena 191
- marginata 179*, 191
Drosera rotundifolia 276
Drosophyllum 198
Dryopteris filix-mas 212*, 308*, 309*

Echium 261
Elaeis guineensis 76
Elaeagnus 116*
Elisarrhena grandifolia 178*
Elodea 36
- canadensis 391
- densa 58
Elymus 256
Epipogium 247
Equisetum 49*
- arvense 107*, 257, 309
Eremothecium 39
Eremosparton aphyllum 275
Erianthus purpurascens 189*
Erica cinerea 350*
Erigerpn canadensis 391
Eryngium 274
Erythroxylum coca 11
Eucalyptus amygdalina 181, 253
Euonymus europaeus 169
Euphorbia 130
- myrsinites 252
- splendens 80, 131*

Fagus silvatica 205*
Ferula assa-foetida 359
Festuca 289
Ficaria verna (ranunculoides) 187
Ficus bengalensis 246
- carica 366
- elastica 91*, 169, 291, 336
- radicans 246
- stipulata 246
Filipendula hexapetala 245
Fragaria moschata 325
Frangula alnus 249
Fraxinus excelsior 160*
Fritillaria imperialis 28*
Fuligo septica 36*
Fumaria 189*
Funaria hygrometrica 60*

Gagea lutea 189
Galanthus nivalis 268
Galeobdolon luteum 273
Galeopsis pubescens 394
- speciosa 394
- tetrahit 394
Galium 116*
- boreale 267
- mollugo 267
- rubioides 267
- verum 267
Genista anglica 255*
Ginkgo biloba 202
Gleichenia 209
Gnetum latifolium 172
- scandens 172

Haematoxylon campeschianum 166
Haloxylon ammodendron 178
- aphyllum 275
Hedera colchica 207
- helix 135*, 207
Helleborus 115*, 327, 329, 334, 350*
Helianthus tuberosus 403
Hepatica 362
Heracleum 204
Herniaria glabra 252
Hibiscus cannabinus 119
Hieracium pilosella 252
Hippuris 140*
Hordeum vulgare 183*
Hornea 209
Horneophyton 279*
Humulus 116*
Hura crepitans 391
Hyacinthus 41*
- orientalis 111*
Hydrocharis morsus-ranae 37
Hymenolobus procumbens 402

Illicium 125
Impatiens 28, 132, 387
- grandulifera 137
- noli-tangere 370, 385
- parviflora 203*
Iris germanica 186*
- pseudacorus 257
Juglans regia 188
Juncus 152, 198
- alpinus 289
- supinus 289
Jussienaea peruviana 153*

Kerria japonica 75
Kleinia neriifolia 100*

Lactuca 131*
Landolphia 189
Lappula 390
Lathyrus aphaca 230*, 262*, 274
- nissolia 263, 275
Lavathera 336
Lemna trisulca 63, 64*, 75*
Lepidium ruderale 391
Leptaleum filifolium 402
Lilium bulbiferum 289
Limonium 391
Linaria 73
Linum usitatissimum 101*, 119
Lodoicea 378
Lolium rernotum (linicola) 392
Lophophytum mirabilis 284*
Lupinus 132
Luzula pilosa 273, 324, 331
Lychnis 328
Lycopodium annotinum 214*
- cernuum 214*
- serratum 214*
- volubile 214*
Lysimachia nummularia 252
- vulgaris 146*
Lythrum salicaria 154

Magnolia grandiflora 102
Malus 125*
Marchantia polymorpha 91*
Matricaria matricarioides (suaveolens) 391
Matonia pectinata 212*
- sarmentosa 212
Melandrium 328
- macrocarpum 62*
Medicago denticulata 391
Menyanthes trifoliata 364
Mercurialis annua 142*
Mesembryanthemum truncatellum 230*
Metroxylon 359
Micrasterias 28
Monstera deliciosa 246
Muscari 244

Najas major 154*
Nicotiana 96*, 118*
Nigella 387
Nitella 37
Nymphaea alba 326
- amazonica 359
- candida 326

Odontospermum pygmaeum 391
Oenothera biennis 391
Onopordon 274
Ophioglossum 210
Ornithogalum 41*
Osmunda 214
Ottelia 376
Oxalis 245*
- acetosella 256

Padus racemosa 175*

418

Papaver rhoeas 325
Paris quadrifolia 256
Parthenocissus quinquefolia 263
Pedicellaria 327*
Pelargonium 41*
- zonale 134*
Pellionia daveauana 81
Peperomia metallica 58
- incana 132
Periploca graeca 187
Petasites officinalis 119*, 257
Peucedanum 350*
Phacelia tanacetifolia 399
Phajus grandifolius 62*
Phaseolus multiflorus 133
- vulgaris 400
Phellodendron amurensis 174
Philodendron grandifolium 62*
Phlomis tuberosa 257
Phyllanthus speciosus 233, 260*
Phyllocladus 233
Physalis alkekengi 329
Pinguicula 198
Pinus 123*, 141*, 158
- silvestris 93*, 155, 156*, 157*, 172*, 189
Pistacia terebinthus 296
- mutica 166
Pisum 141*
Plantago 204
- lanceolata 381
- major 391
Platanthera 349
Platycerium 212, 281
Plumiera acuminata 164
Poa bulbosa 289
- pratensis 399
Polygonatum 256
Polygonum aviculare 252
- bistorta 325
- linicola 392
- viviparum 257
Poncirus trifoliata 296
Populus tremuloides 175
Posidonia 336
Potentilla anserina 252
- erecta 147
Primula elatior 73
- sinensis 134*
Protozoa 29
Prunus 208
- domestica 269*
Psaronium infractus 212
Pseudotsuga 157
Psilophyta 209
Pteris polyphylla 213*
Pulmonaria 364
Pulsatilla patens 249

Quercus 123*, 125*, 176*
- petraea (sessiliflora) 193

Ranunculus 147
- acer 142*, 187*
- repens 109*, 137*
- sceleratus 322*, 399
Raphanus sativus 199*
Reseda 87*
Reticularia lycoperdon 31
Rhapalocnemis phalloides 284*
Rhynia 209
- major 279*
Ribes nigrum 134*
Ricinus communis 11, 76*, 77, 138*
Robinia pseudacacia 165*
Rosa persica 102
Rubia tinctorum 10
Ruscus 260*

Salicornia europaea (herbacea) 259, 275
Salsola kali 391
Salvia 118*
- sclarea 91*
- splendens 361
Sambucus nigra 178*
Sanchezia 97*
Saxiiraga 116*, 134
- cernua 289
- granulata 258
- nivalis 289
Scandix pecten-veneris 369*
Scilla 244, 323
Scirpus 152
- lacustris 259
Secale cereale 152*, 181
Sequoiadendron giganteun (Sequoia gigantea) 233
Sedum dasyphyllum 283
- villosum 289
Selaginella lyallii 213, 214*
- wildenovii 213
Sempervivum 132, 403
Senecio vulgaris 404
Silene latifolia 368
- nutans 368
Silybum 274
- marianum 391
Smilax 275
Solanum tuberosum 118*
Solidago virga-aurea 403
Sonchus arvensis 243
Spartium junceum 258
Spergula linicola 392
Spinacia glabra 80
Spirogyra bellis 46*
Stachys palustris 257
Statice (Limonium) 347
Stellaria media 391
Stenochlaena tenuifolia 212, 212*
Strychnos nux-vomica 11, 98*
Syringa vulgaris 177*

Taxodium distichum 246
Taxus 123*
Tecoma radicans 246
Tectona grandis 164
Thea sinensis 11, 103*
Theobrorna cacao 11
Thymus 111*
Tilia cordata 159*, 163*
Toona serrata 164
- sureni 164
Tradescantia virginica 37*
Trianea bogotensis 37
Tribulus terrestris 252, 390
Trichophorum germanicum 180*
Triticum durum 397
- vulgare 29*, 397
Trochodendron 125
Trollius 327, 334
Tropaeolum majus 62*
Tsuga canadensis 129
Tussilago farfara 249

Ulmus suberosa 175*
Urtica 116*
- urentissima 115
Utricularia 198
- vulgaris 278
Vallisneria spiralis 36
Verbascum 116*
Veronica officinalis 273
Viburnum lantana 249
Vicia iaba (Faba vulgaris) 73, 128*, 270*
Vinca 89*, 147
Viola arvensis 394
- hirta 370*
- hybrida 72
- kitaibeliana 394
- mirabilis 370
- tricolor 394
Viscaria viscosa 135, 327*
Viscum album 175

Welwitschia mirabilis 102, 198
Winteraceae 125
Wolffia arrhiza 253

Xanthium spinosum 391

Zea mays 137*, 151, 152*
Zostera 336
Zygnema cruciatum 58*

419