Ботаника (систематика растений)

Ботаника. Систематика растений. Комарницкий Н.А., Кудряшов Л.В., Уранов А.А. Издание 7-е. М.: Просвещение, 1975. 608 с.

СОДЕРЖАНИЕ

Предисловие | 5
Введение | 6
НИЗШИЕ РАСТЕНИЯ
Общая характеристика | 21
Отдел — бактерии (Bacterophyta)
1-й класс — типичные бактерии (Eubacteria) | 22
2-й класс — миксобактерии (Myxobacteria) | 27
3-й класс — спирохеты (Spirochaetae) | 27
4-й класс — актиномицеты, или лучистые грибы (Actinomycetes) | 27
Значение бактерий и актиномицетов в природе и в жизни человека | 28
Происхождение и эволюция бактерий | 31
ВИРУСЫ | 32
ВОДОРОСЛИ Aldaae | 33
Отдел — сине-зеленые, или циановые, водоросли (Cyanophyta) | 36
Отдел — эвгленовые водоросли (Euglenophyta) | 40
Отдел — зеленые водоросли (Сhlоrophyta) | 41
1-й класс — равножгутиковые зеленые водоросли (Chlorophyceae, или Isocontae)
1-й порядок — вольвоксовые (Volvocales) | 42
2-й порядок — хлорококковые, или протококковые (Chlorococcales, или Protococcales) | 46
3-й порядок — улотриксовые (Ulothrichales) | 49
4-й порядок — эдогониевые (Oedogoniales) | 52
5-й порядок — кладофоровые (Cladophorales) | 54
6-й порядок — сифоновые (Siphonales, или, Bryopsidales) | 54
2-й класс — конъюгаты, или сцеплянки (Conjugatophyceae) | 56
1-й порядок — зигнемовые (Zygnematales) | 57
2-й порядок — десмидиевые (Desmidiales) | 58
3-й порядок — мезотениевые (Меsotaeniales) | 60
Филогенетические связи зеленых водорослей | 60
Отдел — харовые водоросли, или лучицы (Charophyta) | 61
Отдел — пиррофитовые водоросли (Pyrrhophyta) | 63
Отдел — хризомонадовые, или золотистые, водоросли (Chrysophyta) | 65
Отдел — разножгутиковые, или желто-зеленые, водоросли — гетероконты (Heterocontae, Xanthophyta) | 66
Отдел — диатомовые водоросли, диатомеи (Diatomeae, или Bacillariophyta) | 69
1-й класс — перистые, или пеннатные, диатомовые (Pennatae) | 73
2-й класс — центрические диатомовые (Centricae) | 73
Отдел — бурые водоросли (Phaeophyta) | 75
Группа порядков — изогенератные (Isogeneratae) | 76
Группа порядков — гетерогенератные (Heterogeneratae) | 79
Группа порядков — циклоспоровые (Cyclosporae) | 81
Отдел — красные водоросли, или багрянки (Rhodophyta) | 84
1-й класс — бангиевые (Bangiophyсеае) | 91
2-й класс — флоридеи (Florideophyceae) | 91
Экология и распространение водорослей | 93
Экологические группировки водорослей | 95
Значение водорослей в природе и в жизни человека | 97
Размножение водорослей, чередование поколений и смена ядерных фаз | 98
Отдел — миксомицеты, или слизевики (Myxophyta) | 100
Отдел — грибы (Fungi, или Mycetes, или Mycophyta) | 104
1-й класс — архимицеты (Archimycetes) | 108
2-й класс — фикомицеты (Phycomycetes) | 109
1-й порядок — хитридиевые (Chytridiales) | 110
2-й порядок — бластокладиевые (Blastocladiales) | 110
3-й порядок — моноблефаридовые (Monoblepharidales) | 110
4-й порядок — сапролегниевые (Saprolegniales) | 111
5-й порядок — пероноспоровые (Peronosporales) | 112
6-й порядок — мукоровые (Миcorales) | 115
7-й порядок — энтомофторовые (Entomophthorales) | 117
3-й класс — аскомицеты, или сумчатые грибы (Ascomycetes) | 117
1-й подкласс — голосумчатые (Ргоtoascomycetidae, или Gymnoascomycetidae)
1-й порядок — первичносумчатые, или эндомицетовые (Protascales, или Endomycetales) | 119
2-й порядок — тафриновые, или экзоасковые (Taphrinales, или Exoascales) | 121
2-й подкласс — плодосумчатые (Euascomycetiadae, или Carpoascomycetidae) | 122
1-й порядок — плектасковые, или аспергилловые (Plectascales, или Aspergillales) | 126
2-й порядок — периспориевые, или эризифовые (Perisporiales, или Егуsiphales) | 127
Группа порядков — пиреномицеты (Pyrenomycetiidae) | 129
Группа порядков — дискомицеты (Disomycetiidae) | 133
3-й порядок — трюфелевые (Tuberales) | 435
4-й класс — базидомицеты, или базидиальные грибы (Basidiomycetes) | 136
1-й подкласс — холобазидиомицеты (Holobasidiomycetidae) | 138
1-й порядок — экзобазидиальные (Exobasidiales) | 139
Группа порядков — гименомицеты (Hymenomycetiidae) | 139
2-й порядок —пориевые, или афиллофоровые (Poriales, или Aphyllophorales) | 140
3-й порядок — агариковые (Agaricales) | 142
Группа порядков — гастеромицеты (Gasteromycetiidae) | 144
2-й подкласс — фрагмобазидиомицеты (Phragmobasidiomycetidae)
1-й порядок — дрожалковые (Tremellales) | 145
2-й порядок — аврикуляриевые (Auriculariales) | 146
3-й порядок — головневые (Ustilaginales) | 146
4-й порядок — ржавчинные, ржавчинники (Uredinales) | 149
5-й (формальный) класс — несовершенные грибы (Fungi Jmpertecti. Denteromycetes) | 153
1-й порядок —гифомицеты (Hyphomycetales, или Hyphales, или Moniliales) | 154
2-й порядок — мелянкониевые (Melanconiales) | 155
3-й порядок — сферопсидные (Sphaeropsidales) | 155
Филогенез грибов | 155
Экология грибов | 157
Практическое значение грибов | 160
Антагонизм. Антибиотики | 161
Отдел — лишайники (Lichenophyta) | 162
Эволюционные отношения низших растений | 169
ВЫСШИЕ РАСТЕНИЯ
Общая характеристика | 173
ВЫСШИЕ РАСТЕНИЯ С ПРЕОБЛАДАНИЕМ В ЦИКЛЕ РАЗВИТИЯ ГАМЕТОФИТА
Отдел — мохообразные (Bryophyta) | 178
1-й класс — печеночные мхи, печеночники (Hepaticopsida, Hepaticae)
1-й порядок — маршанциевые (Marchantiales) | 179
2-й порядок — юнгерманниевые (Yungermanniales)
1-й подпорядок — анакрогинные юнгерманниевые (Anacrogynales) | 186
2-й подпорядок — акрогинные юнгерманниевые (Acrogynales) | 188
3-й подпорядок — гапломитриевые (Haplomitriales) | 190
3-й порядок — сферокарповые (Sphaerocarpales) | 191
4-й порядок — антоцеротовые (Аnthocerotales) | 191
2-й класс — лиственные мхи (Bryopsida, Musci)
1-й порядок — сфагновые, или торфяные (белые), мхи (Sphagnales) | 194
2-й порядок — андреевые мхи (Аndraeales) | 198
3-й порядок — зеленые, или бурые, мхи (Bryales) | 199
Происхождение и развитие мохообразных | 208
Практическое значение мохообразных | 213
ВЫСШИЕ РАСТЕНИЯ С ПРЕОБЛАДАНИЕМ В ЦИКЛЕ РАЗВИТИЯ СПОРОФИТА
Отдел папоротникообразные (Pteridophyta) | 214
1-й класс — псилофитовидные (Psilophytopsida)
порядок — псилофитовые (Psilophytales) | 217
2-й класс — псилотовидные (Psilotopsida) | 222
3-й класс — плауновидные (Lycopsida) | 225
1-й порядок — протолепидодендровые (Protolepidodendrales) | 226
2-й порядок — плауновые (Lycopodiales) | 227
3-й порядок — селягинелловые (Selaginellales) | 231
4-й порядок — лепидодендровые (Lepidodendrales) | 235
5-й порядок — лепидоспермовые (Lepidospermales) | 238
6-й порядок — полушниковые (Jsoetales) | 239
4-й класс — клинолистовидные, членистые (Sphenopsida) | 241
1-й порядок — гиениевые (Нуеniales) | 242
2-й порядок — клинолистные (Sphenophyllales) | 243
3-й порядок — каламитовые (Саlamitales) | 245
4-й порядок — хвощовые (Equisetales) | 247
5-й класс — папоротниковидные, папоротники (Pteropsida Filices) | 251
1-й подкласс — первопапоротники (Primofilices) | 252
1-й порядок — протоптеридиевые (Protopteridales) | 253
2-й порядок — кладоксиловые (Gladoxylales) | 253
3-й порядок — зигоптеридиевые (Zygopteridales) | 255
4-й порядок — археоптерисовые (Archaeopteridales) | 256
2-й подкласс — эуспорангиатные папоротники (Eufilices)
1-й порядок — ужовниковые (Ophioglossales) | 256
2-й порядок — мараттиевые (Маrattiales) | 258
3-й подкласс — лептоспорангиатные папоротники (Leptofilices)
1-й порядок — типичные папоротники (Filicales) | 261
2-й порядок — марсилиевые (Маrsiliales) | 272
3-й порядок — сальвиниевые (Salviniales) | 274
Семенные растения | 279
Отдел голосеменные (Gymnospermatophyta, или Gymnospermae) | 280
1-й класс — саговниковидные (Сусаdopsida)
1-й порядок — семенные папоротники (Pteridospermae) | 282
2-й порядок — кейтониевые (Сауtoniales) | 285
3-й порядок — саговниковые (Сусаdales) | 286
4-й порядок — беннеттитовые (Bennettitales) | 291
2-й класс — шишконосные (Coniferopsida)
1-й порядок — кордаитовые (Соrdaitales) | 293
2-й порядок — гинкговые (Ginkgoales) | 296
3-й порядок — хвойные (Coniferales) | 298
3-й класс — оболочкосеменные (Chlamydospermatopsida) | 333
1-й порядок — эфедровые (Ephedrales) | 334
2-й порядок — гнетоидные (Gnetales) | 336
3-й порядок — вельвичиевые (Welwitschiales) | 338
Отдел цветковые (Anthophyta), или покрытосеменные (Angiospermatophyta, Angiospermae), или пестичные (Gynoeciatae) | 340
1-й класс — двудольные (Dicotyledoneae) | 348
1-й подкласс — магнолиидные (Magnoliidae)
1-й порядок — магнолиецветные (Magnoliales) | 349
2-й порядок — лютииоцветные (Ranunculales) | 354
3-й порядок — кувшинкоцветные (Nymphaeales) | 358
4-й порядок — макоцветные (Рараverales) | 360
5-й порядок — перечноцветные (Piperales) | 362
6-й порядок — кирказоноцветные (Aristolochiales) | 362
7-й порядок — непентесоцветные (Nepenthales) | 362
2-й подкласс — гамамелидные (Наmamelidae) | 363
1-й порядок — гамамелидопветные (Hamamelidales) | 364
2-й порядок — букоцветные (Fagales) | 365
3-й порядок — орехоцветные (Juglandales) | 372
4-й порядок — крапивоцветные (Urticales) | 373
5-й порядок — казуариноцветные (Casuarinales) | 378
6-й порядок — ивоцветные (Salicales) | 379
7-й порядок — протейные (Proteales) | 381
3-й подкласс — кариофиллидные (Саryophyllidae)
1-й порядок — гвоздичноцветные (Caryophyllales), или центросеменные (Centrospermae) | 382
2-й порядок — гречихоцветные (Polygonales) | 391
3-й порядок — свинчаткоцветные (Plumbaginales) | 392
4-й подкласс — диллениидные (Dilleniidae)
1-й порядок — диллениецветные (Dilleniales) | 393
2-й порядок — чаецветные (Theales) | 394
3-й порядок — мальвоцветные (Malvales) | 399
4-й порядок — молочаецветные (Euphorbiales) | 405
5-й порядок — верескоцветные (Ericales) | 409
6-й порядок — первоцветные (Primulales) | 412
7-й порядок — эбеновые (Ebenales) | 413
8-й порядок — постенносеменные, фиалкоцветные (Violates) | 414
9-й порядок — тыквенноцветные (Cucurbitales) | 416
10-й порядок — каперсоцветные (Capparales) | 419
5-й подкласс — розидные (Rosidae)
1-й порядок — розоцветные (Коsales) | 426
2-й порядок — бобовоцветные (Fabales) | 440
3-й порядок — терпентинные (Terebinthales) | 450
4-й порядок — гераниецветные (Geraniales) | 454
5-й порядок — бересклетоцветные (Celastrales) | 459
6-й порядок — крушиноцветные (Rhamnales) | 460
7-й порядок — зонтикоцветные (Umbelliflorae) | 462
8-й порядок — миртоцветные (Myrtales) | 469
6-й подкласс — астеридные (Asteridae) | 474
1-й порядок — горечавкоцветные (Gentianales), или скрученноцветные (Contortae) | 475
2-й порядок — маслиноцветные (Oleales, или Ligustrales) | 480
3-й порядок — трубкоцветные (Tubiflorae) | 481
4-й порядок — мареноцветные (Rubiales) | 500
5-й порядок — ворсянкоцветные (Dipsacales) | 502
6-й порядок — колокольчикоцветные (Campanulales) | 506
7-й порядок — астроцветные (Asterales) | 508
2-й класс — однодольные (Мопосоtyledineae) | 520
1-й подкласс — алисмидные (Alismidae)
1-й порядок — частухоцветные (Alismales) | 523
2-й порядок — водокрасоцветные (Hydrocharitales) | 524
3-й порядок — рдестоцветные (Potamogetonal.es) | 525
2-й подкласс — лилиидные (Liliidae)
1-й порядок — лилиецветные (Liliales) | 526
2-й порядок — ситникоцветные (Juncales) | 536
3-й порядок — осокоцветные (Суperales) | 536
4-й порядок — бананоцветные (Zingiberales) | 540
5-й порядок — орхидные (Orchidales) | 542
3-й подкласс — коммелинидные (Commelinidae)
Группа порядков Enantioblastae | 547
5-й порядок — злакоцветные (Poales) | 549
4-й подкласс — арецидные (Arecidae)
1-й порядок — пальмоцветные (Arecales, или Palmales) | 565
2-й порядок — аронникоцветные (Arales) | 569
3-й порядок — панданоцветные (Pandanales) | 571
Обзор эволюции покрытосеменных растений | 573
Указатель русских названий растений | 584
Указатель латинских названий | 593
Указатель терминов | 602


ПРЕДИСЛОВИЕ

В настоящее издание внесено много нового в соответствии с современным состоянием науки.

В группе водорослей наиболее капитальной переработке подверглись пиррофитовые, бурые и сине-зеленые водоросли; красные написаны заново. Существенно изменены многие страницы, посвященные грибам. Описание низших растений кончается кратким филогенетический очерком.

В систематике лиственных мхов большее внимание обращено на разнообразие зеленых мхов и развитие перистома. В отделе "Папоротникообразные" изъяты некоторые порядки из класса "Клинолистовидные", внесены изменения в текст по строению стебля хвощей, упрощен материал по разноспоровым папоротникам. В отделе "Голосеменные" обновлен материал по хвойным. Очень большой перестройки потребовал отдел "Цветковые растения", так как опыт преподавания показал, что педагогически удобно деление двух классов этого отдела на подклассы. Описание многих порядков и семейств сформулировано более лаконично, чем в предыдущем издании. Некоторые таксоны исключены по той причине, что составляют дополнительный материал к программе.

Введение, "Низшие растения" и "Покрытосеменные растения" переработаны и дополнены А.А. Урановым, "Архегониальные" — Л.В. Кудряшовым. "Низшие растения" в предыдущем издании были написаны Н.А. Комарницким, Ведущей тенденцией настоящего издания было сохранение по возможности авторского текста.

При работе учтены пожелания рецензентов и многочисленные замечания преподавателей пединститутов, университетов и студентов. Авторы выражают признательность всем, кто своими критическими замечаниями способствовал улучшению этой книги.

5


ВВЕДЕНИЕ

Огромная роль, которую играют растения в жизни человека, доставляя ему основную массу органических веществ, необходимых для питания и удовлетворения других насущных потребностей, общеизвестна. Но не все растения в этом отношении равнозначны, и с этим фактом, несомненно, приходилось считаться уже первобытному человеку, тем более что наряду с растениями полезными существует немало и вредных. Отсюда, вероятно, и возникла у человека потребность отличать растения друг от друга, а в связи с этим — и необходимость давать им названия. Возрастание числа растений, которые становились в том или ином отношении известными, должно было привести к первым попыткам классификации. Каковы были принципы этих первичных классификаций — неизвестно; они возникали, конечно, независимо у разных народов и, по всей вероятности, уже в глубочайшей древности.

До нашего времени дошли сравнительно поздние образцы классификации растений, относящиеся ко времени расцвета древнегреческой культуры и периоду римского владычества.

Греческая античная наука достигла большого развития в трудах Аристотеля (384 — 322 гг. до н. э.). Он создал классификацию животных, заложив этим основы зоологической систематики, и авторитет его в этой области оставался незыблемым в течение длительного времени. Ботанические труды Аристотеля погибли, но по сохранившимся его работам можно заключить, что он интересовался и вопросами ботаники.

Ближайший друг и ученик Аристотеля — Теофраст (370 — 285 гг. до н. э.), отличавшийся, как и его учитель, разносторонностью научных интересов, специально занимался растениями. Его ботанические труды1 имели столь большое значение и оказывали столь большое влияние на воззрения ботаников вплоть до XVII в., что Теофраста и до наших дней справедливо называют "отцом ботаники". В центре его внимания были общие вопросы ботаники, в первую очередь проблемы специфичности строения и жизненных отправлений растений. Он, несомненно, осознавал необходимость классификации растений. По Теофрасту, "первыми и самыми главными видами, охватывающими почти все растения или большинство из них, будут деревья, кустарники, полукустарники и травы"2. В составе наземной флоры он выделял растения вечнозеленые и листопадные, а в флоре водной — пресноводные и морские растения. Теофраст тесно увязывал знания о растениях с вопросами их практического использования.

6

В дальнейшем утилитарное направление в изучении растений на долгое время стало господствующим. Оно получило отражение, например, в трудах римского ученого Плиния Старшего (23 — 79.)1.

Много путешествовавший и знавший растения по личным наблюдениям Диоскорид (жил в I в. п. э.), грек по происхождению и популярный в Риме врач-практик, был автором сочинения "О лекарственных средствах", содержавшего описание более 500 видов растений и сведения об их местонахождении и распространении. Диоскорид пользовался авторитетом не только у современников, но и у ботаников средних веков и эпохи Возрождения. Однако труд Диоскорида не имел существенного значения для разработки принципиальных основ классификации растений.

В течение первых веков нашей эры и почти всего периода средневековья, в том числе и в эпоху господства арабской культуры, когда ботаника обогатилась многими сведениями, главным образом о лекарственных растениях, вопросы классификации растений, насколько известно,ни разу не были поставлены на базе широкого обобщения знаний о природе растений, как это было сделано Теофрастом.

Возрождение ботаники началось с конца XV в. Гуманисты Италии начали отыскивать в окружающей их природе растения, упоминавшиеся ботаниками древности. Это движение получило свое дальнейшее развитие в XVI в. и по северную сторону Альп. Изобретение книгопечатания в Европе (XV в.) и развитие искусства резьбы по дереву (гравюра) способствовали обмену сведениями о растениях между ботаниками. Стали появляться целые сборники изображений растений, так называемые травники. Все это привело к тому, что число растительных форм, известных науке, быстро возрастало. Кроме того, великие путешествия конца XV — начала XVI в. приносили сведения о растениях, ранее неизвестных, совершенно необычных для Европы. Иноземные растения, особенно полезные в том или ином отношении, стали разводить в особых садах, получивших название ботанических. Наиболее древний ботанический сад основан в Салерно (Италия) в 1309 г., второй (по времени основания) — в Венеции в 1333 г. Они еще мало отличались от монастырских садов, где преимущественно была сосредоточена культура лекарственных и душистых растений. Позднее перед ботаническими садами встала задача изучения флоры путем культуры местных и чужеземных растений, описания и классификации их. Такого типа ботанические сады стали появляться лишь в XVI в. Из них известны ботанические сады в Италии, основанные в Падуе (1525) и Пизе (1544).

В России первые аптекарские огороды для разведения лекарственных растений появились в первой половине XVII в. В начале XVIII в. число их сильно возросло. Аптекарский огород, заложенный в Москве в 1706 г., был в начале XIX в. (1805) преобразован в Ботанический сад Московского университета. В 1714 г. основан Аптекарский огород в Петербурге; в 1823 г. он переименован в Ботанический сад, входящий в настоящее время в состав крупнейшего ботанического учреждения — Ботанического института им. В.Л. Комарова Академии наук СССР.

В середине XVI в. было положено начало составлению коллекций растений — гербариев, которые способствовали развитию систематики растений. Инициатором этого начинания считают Луку Гини, первого директора Пизанского ботанического сада, и его учеников — Альдрованди и Чезальпино.

Ботанические сады, гербарии и травники имели большое значение и в познании разнообразия растений. При наличии образцов уже известных растений или хотя бы их рисунков было сравнительно нетрудно путем сравнения

7

установить, известно ли науке данное растение или оно является новым, еще никем не описанным. Но для использования накопленного материала стало совершенно необходимо систематизировать его, расположить в известной последовательности. Попытки использовать для этой цели алфавитный порядок названий, как это делали в травниках, приводили к неудовлетворительному результату. Не подходили и "утилитарные системы", которыми пользовались некоторые естествоиспытатели древности.

В связи с накоплением огромного фактического материала, начиная с XVI и кончая приблизительно первой половиной XVIII в., задача построения системы растений становится одной из центральных в ботанике. Так, один из наиболее авторитетных ученых того времени, лейденский медик и естествоиспытатель Боэргав (1688 — 1738), еще на пороге XVIII в. определял ботанику как часть естествознания, "посредством которой удачно и с наименьшим трудом распознаются и удерживаются в памяти названия растений".

Одной из наиболее выдающихся ранних (в 1583 г.) попыток создания системы растений была система итальянского ботаника Андреа Чезальпино (1519 — 1603).

Чезальпино заслужил почетную репутацию "Аристотеля XVI в.", что соответствует широте и глубине взглядов этого ученого и его пытливости в познании природы. В сочинении "О растениях" (1583) он развивает взгляд на растение как целостный живой организм (книга 1) и описывает около 1500 видов растений, половину которых он сам же собрал, открыв при этом много новых видов.

Чезальпино принимал традиционное деление растений на древеснеющие (деревья и кустарники) и травянистые (полукустарники и травы). Он понимал, что для классификации нужна целая система соподчиненных единиц и сформулировал понятие сходного, выражая его в следующих словах: "По закону природы сходное всегда рождает сходное и такое, что относится к тому же самому виду". К этой мысли естествоиспытатели впоследствии возвращались не раз в связи с развитием учения о виде. Принципиально важной заслугой Чезальпино в области классификации растений было то, что он считал необходимым опираться на признаки, принадлежащие растению — объекту исследования — и важные для него самого, а не на такие, которые представляют лишь тот или иной интерес для человека. Из свойств, присущих организму растения, Чезальпино стремился выделить наиболее существенные и подходил к этому вопросу с точки зрения своих воззрений на растение. По его мнению растение должно поддерживать свое индивидуальное и родовое существование. Первое осуществляется через питание, для чего служит корень; второе — через развитие плодов и семян, образуемых стеблем. Образование семян является как бы конечной целью индивидуального существования растения и началом новой жизни. Поэтому (Чезальпино в основу своей классификации положил строение плодовместилищ семян и сами семена. Он выделял 14 классов на основании строения плода, числа гнезд и семян в нем; более мелкие группы выделялись с учетом строения цветка. Особое положение в системе Чезальпино занимает 15-й класс, куда были отнесены мхи, папоротники, хвощи, водоросли, грибы и ... кораллы. Растения 15-го класса Чезальнино считал наименее совершенными, занимающими промежуточное место между растительным миром и неживой природой.

Некоторые группы системы Чезальпино оказались вполне естественными. Например, в 11-м классе объединены бурачниковые и губоцветные, сближаемые иногда и современными систематиками, в 10-м классе сосредоточены все сложноцветные. Но все же в целом эта система, основанная на изменчивости немногих признаков (плод, отчасти цветок), имела искусственный характер. В большинстве классов оказались растения резко различные.

Тем не менее система Чезальпино, несовершенная с современной точки зрения, была важным этапом в развитии систематики. Она создана, подобно классификации Теофраста, на базе широкого анализа природы растения и положила начало длительному периоду искания методов построения системы,

8

без чего, ввиду огромности все возраставшего материала, становилось положительно невозможно ориентироваться в разнообразии растений.

Работа ряда ботаников XVI — XVIII вв., создавших новые системы растений, получила известное завершение в трудах К. Линнея (1707 — 1778). Отказавшись от деления растений на деревья, кустарники и травы, предложенного Теофрастом, Линней избрал в качестве основного систематического признака орган размножения, но не плод, как был о сделано Чезальпино, а цветок, точнее, строение андроцея. Растительный мир он разделил на 24 класса, а классы — на 116 отрядов.

Система Линнея оказалась практически чрезвычайно удобной. Для каждого нового растения в ней было легко найти вполне определенное место, а если требовалось узнать наименование уже известного растения, то несложный анализ цветка сразу показывал, в каком классе его следует искать. Таким образом, проблема классификации, имеющей чисто служебное значение, облегчающей ориентировку в многообразии растений, получила удовлетворительное решение.

Успеху системы Линнея, помимо простоты, способствовало еще и то что при построении ее он последовательно придерживался определенного метода описания и наименования растений. До Линнея растения часто описывали по сравнению с другими, ранее известными. Например, олеандр описывался как растение "с листьями, как у лавра, и с цветками, как у розы", и т. п. По таким описаниям часто было трудно представить себе облик растения. Описания, которыми пользовался Линней, составлены на принципиально иной основе — здесь каждый орган описывается в терминах, имеющих вполне определенное значение. Линней, по его же собственным словам, обозначил точными терминами в первую очередь листья растений, благодаря чему все описания растений получили новый вид и освещение1.

Весьма важным нововведением в систематику растений была бинарная номенклатура растений, последовательно применявшаяся в биологии Линнеем. Сущность бинарной номенклатуры состоит в том, что каждому растению присваивается название, состоящее из двух слов, первое из которых представляет название рода, к которому относится данный вид, а второе есть так называемый видовой эпитет, который вместе с родовым названием служит для обозначения вида.

Очевидно, использование такого способа наименования растений могло возникнуть не ранее, чем в ботанике выработалось понятие о роде и виде растений.

Уже в середине XVI в. естествоиспытатели в большой степени приблизились к понятию о виде как систематической категории. В начале XVII в. швейцарский ботаник Каспар Баугин (Боэн, 1560 — 1624) в результате сорокалетнего труда осуществил критическое описание около 6000 растений. Обладая исключительной эрудицией и знанием древних и новых языков, К. Баугин устранил, насколько это было возможно, беспорядок в наименованиях растений, проистекший из того, что нередко одному и тому же растению приписывались разные наименования. Важной заслугой Баугина было то, что он, распределив растения по родам, подчинил последним более мелкие систематические единицы. Родовые названия растений у Баугина состоят из одного или большего числа слов, названия же подчиненных роду категорий — обычно из нескольких (иногда до 20) слов; но довольно часто, особенно в небольших родах, обе части названий были однословными, а все название растения становилось таким образом двусловным (биноминальным). Однако как Баугин, так и последующие ученые предпочитали названия полиноминальные, многословные, так как из них были непосредственно видны отличительные особенности растения: научное название растения было в то же время и кратким описанием его. Историки естествознания отмечают, что К. Баугин достиг в краткости описания растений большого искусства.

9

Однако понятие о роде и виде Баугином определено не было. Определение этих понятий относится к более позднему времени. Так, Джон Рэй в "Истории растений" (1686) очертил понятие вида на основе происхождения относящихся к нему особей. По словам Д. Рэя, "у растений нет надобности в каких-либо других доказательствах видовой одинаковости, кроме происхождения из семян растений, специфически или индивидуально идентичных. Формы, которые по отношению к виду различны, сохраняют эту свою видовую природу различной, ни одна из них не происходит из семян другой или наоборот"1.

К. Линней считал, что отличия родов можно достаточно выявить, опираясь на признаки генеративных органов. Что касается видов, то он понимал объем этой единицы в смысле, близком к определению Д. Рэя, но счел необходимым отделить виды от разновидностей, чего не делали его предшественники.

К. Линней первоначально пользовался полиноминальными названиями растений, стремясь, однако, предельно сократить их, выбирая из многих отличий вида наиболее существенные. Однако в сочинении "Виды растений", первое издание которого вышло в 1753 г., Линней систематически приписывал всем видам и бинарные (двусловные) названия. Прежние многословные названия сохранили при этом значение кратких описаний (диагнозов) соответствующих видов; двусловные же названия, или, по Линнею, "простые наименования", приобрели характер названия-клички. Произведенная Линнеем реформа номенклатуры растений оказалась практически удобной, и с течением времени двусловные названия растений вошли во всеобщее употребление, ими пользуются и до настоящего времени.

При всех достоинствах система Линнея имела и существенный недостаток, так как отдельные растения, явно сходные между собой строением андроцея, попали в различные классы.

Линней сделал опыт построения фрагмента естественной системы, выделив 67 естественных порядков, которые, однако, не исчерпывали всего разнообразия растений.

При построении искусственных систем ботаники в качестве основы избирали какой-нибудь один признак или узкий комплекс признаков (у Линнея — некоторые особенности строения цветка, у Чезальпино — строение плода и число семян и т. п.) и по градациям или вариациям таковых разделяли растения на группы. В разработке естественной системы принятие только одного-двух априорных признаков, которые служили бы базой классификации, исключалось. Растения должны быть объединяемы по их "общему сходству", т. е. по сходству в возможно большем числе признаков. Но трудности, возникавшие на этом пути, заставили Линнея сомневаться, возможно ли вообще построение завершенной естественной системы. Тем не менее "естественному методу" он посвятил немало лет своей деятельности.

Важным этапом в разработке естественной системы были труды Бернара Жюссье (1697 — 1777) и его племянника Антуана Жюссье (1748 — 1838). Б. Жюссье расположил растения в ботаническом саду в Трианоне (Версаль) в особом порядке. Но единственным печатным отражением этой большой работы оказался садовый ката лог. Спустя 30 лет, в 1789г., А. Жюссье опубликовал "Роды растений". Значение этого сочинения состояло в том, что в нем сформулированы диагнозы (краткие описания) сравнительно некрупных групп растений — порядков (порядок Жюссье соответствует по объему примерно семейству современной систематики). Это было существенным шагом вперед сравнительно с Линнеем, который описания выделенных им 67 порядков не дал; кроме того, число порядков в классификации А. Жюссье возрастало до 100, т. е. в 1,5 раза. Сформулировать диагнозы порядков можно было только на основе глубокого изучения входящих в каждый из них более мелких единиц. А. Жюссье сделал и

10

следующий шаг: он объединил порядки в классы (числом 15), а эти последние — в еще более крупные единицы. Таким образом, все разнообразие растительного мира, начиная от водорослей и грибов и кончая цветковыми растениями, в системе А. Жюссье представлено в виде категорий разного объема, иерархически подчиненных друг другу. Создание естественной системы А. Жюссье было переломным моментом в развитии научной систематики. В течение более чем 2000 лет, считая с Теофраста, задача классификации растений сводилась к тому, чтобы как можно резче отграничить одни группы растений от других. В системе А. Жюссье впервые классификация была построена так, что систематические единицы располагались во взаимной связи, как бы сливаясь друг с другом, несмотря на наличие достаточно четких отличий между ними.

Прогрессивная по идее система А. Жюссье, однако, даже в эпоху ее появления в ряде положений была спорной. В последующее время другие ботаники выступали со своими предложениями естественной классификации; среди них наиболее известны системы О. Декандолля (1819), Ст. Эндлихера (1836 — 1843), А. Броньяра (1843), А. Брауна (1864).

Разработка системы растений в конце XVIII — первой половине XIX в. ознаменовалась рядом важных исследований, сыгравших в развитии ботаники вообще и систематики в частности выдающуюся роль. Прежде всего следует отметить морфологические труды О. Декандолля. Им были заложены основы сравнительной морфологии, опиравшейся на учение о симметрии и о плане строения органов. План строения выясняется, по Декандоллю, по мере того как устанавливаются абортирование (выпадение), дегенерация, срастание частей — вообще вторичные преобразования. Используя сравнительно-морфологический метод, Декандолль в сущности вплотную подошел к эволюционной концепции, но, как ни странно, продолжал оставаться на метафизических позициях неизменяемости видов. Особое значение имели работы английского ботаника Р. Броуна (1773 — 1858) по истолкованию морфологии цветка в ряде трудных случаев (злаки, орхидные, ласточниковые, раффлезиевые и др.). Он также внес существенный вклад в изучение строения семяпочки, образования эндосперма и перисперма, исследовал "цветки" саговников и хвойных и установил систематическую особенность голосеменных (которые до этого соединяли с двудольными). Им же были открыты архегонии ("корпускулы") в семяпочке голосеменных.

Привлечение результатов морфологических (в широком смысле слова) исследований к решению вопросов близости или, наоборот, разобщенности систематических (классификационных) групп растений со времен О. Декандолля и Р. Броуна становится все более необходимым. В этом отношении совершенно исключительную роль сыграли знаменитые труды В. Гофмейстера (1824 — 1877). Он придал своим "сравнительным исследованиям" онтогенетическое направление, оказавшееся исключительно плодотворным и прочно вошедшим в дальнейшем в практику построения и совершенствования системы растительного мира. Гофмейстером было показано, что у мохообразных, у равноспоровых и разноспоровых папоротникообразных и у голосеменных растений наблюдается один и тот же ход индивидуального развития, характеризующийся ритмичным чередованием гаметофита и спорофита. Этим решалась одна из труднейших задач систематики.

Еще в произведениях Линнея фигурировал термин "тайнобрачные" растения — это 24-й класс системы, объединивший водоросли, грибы, лишайники, мхи, папоротникообразные — словом, все так называемые споровые растения. При построении естественной системы одной из трудных проблем было нахождение связи между тайнобрачными и явнобрачными. Исследованиями Гофмейстера эта проблема была решена, если иметь в виду мохообразные и папоротникообразные как тайнобрачные, а семенные, в лице голосеменных, в качестве явнобрачных. Те же исследования определили место голосеменных, которые долгое время помещали среди двудольных. Голосеменные заняли положение между папоротникообразными и покрытосеменными. Следовательно,

11

закрывалась брешь, нарушавшая единство той непрерывности растительных существ, искание которой было, по К. А. Тимирязеву, основной идеей системы А. Жюссье. Этот факт непрерывности требовал объяснения, и оно вырабатывалось в общебиологических теориях, шаг за шагом приближавшихся к эволюционному взгляду на живую природу.

Весьма существенная роль в том отношении принадлежит Ж.-Б. Ламарку (1744-/-1829) — автору первой научно обоснованной теории эволюции.

Отказавшись от принципа неизменяемости видов и рассматривая последние как результат естественного эволюционного развития, Ламарк писал про естественную систему, что она "есть не что иное, как исполненный человеком набросок пути, по которому следовала природа в своих произведениях".

Появление теории Чарлза Дарвина (1809 — 1882) было началом новой эпохи в развитии всех биологических наук, в том числе и науки о классификации организмов — систематики.

Длительный период, начавшийся в XVI столетии и закончившийся построением системы К. Линнея в середине XVIИ в., был периодом искусственной систематики. Система Жюссье положила основание естественной систематике. Переворот же, совершенный Ч. Дарвином, открыл новый, третий период истории систематики — период эволюционной, или филогенетической, систематики. Признание факта эволюции привело к необходимости при построении классификации объединять растения, единые по происхождению, а не просто сходные по большинству признаков, как это делалось в период естественных систем. Эволюционная основа требовала такого взаимного расположения классификационных единиц в системе, чтобы оно соответствовало путям эволюционного развития.

Построение системы растительного мира на эволюционной основе потребовало углубленного изучения самих растений, их организации и соотношений с окружающей средой. Сопоставление растений на основе внешних черт строения, знание признаков и свойств только взрослых форм, использование только организмов, живущих в современную нам геологическую эпоху, не могли удовлетворить ботаника-эволюциониста. В течение второй половины XIX в. и в XX в. круг фактов, используемых систематикой растений, постепенно возрастал, чему особенно способствовало совершенствование методов, используемых частными ботаническими дисциплинами. Авторы современных систем растительного мира используют огромный фактический материал, накопленный бурно развивавшейся в последние десятилетия палеонтологией растений. Много ценного для понимания действительного хода эволюции дали сравнительная морфология, сравнительная анатомия, эмбриология и онтогенетика растений. Многие вопросы филогенетической истории видов, родов и семейств цветковых растений разрешаются на базе изучения их географического распространения. Наконец, за последние 50 лет в систематику все больше проникают данные физиологии и биохимии растений, причем в этих экспериментальных отраслях ботаники в настоящее время развивается особое эволюционное направление.

Необходимость учитывать все сведения о растениях, с одной стороны, облегчает задачу построения системы, так как всесторонний анализ растений страхует от ошибочных выводов, но, с другой стороны, этим создаются и чрезвычайные трудности, так как многосторонняя изученность достигнута в настоящее время лишь в отношении ограниченного числа растительных форм. Авторы эволюционных систем вынуждены восполнять недостаток материала более или менее вероятными, но по необходимости субъективными гипотезами. Этим и объясняется, что, хотя со времени выхода в свет основного произведения Ч. Дарвина — "Происхождение видов путем естественного отбора" (1859) — прошло более ста лет, все же единой общепринятой филогенетической системы растений до настоящего времени пока еще нет. Но фрагменты системы разработаны, и нередко достаточно детально; это касается

12

как мелких групп (роды, семейства), так в некоторых случаях и более крупных подразделений (порядки и классы).

Наиболее распространенным в настоящее время вариантом филогенетической системы является система А. Энглера (1844 — 1930), Несмотря на то что система во многих отношениях несовершенна, ею продолжают широко пользоваться, так как это пока единственная современная система, охватывающая весь растительный мир и разработанная с детализацией до семейств, родов и подродов, а в некоторых случаях — до видов. Поэтому ею удобно пользоваться как достаточно детальной основой для расположения групп растений в определенной последовательности. Например, в большом коллективном труде "Флора СССР", изданном Ботаническим институтом имени В.Л. Комарова Академии наук СССР, группы растений расположены по этой системе.

За истекший период текущего столетия накопилось много фактических данных, в свете которых предпринимались попытки пересмотра более ранних систем и создания новых. В большинстве случаев это касалось отдельных крупных групп растений, как покрытосеменные, голосеменные, водоросли и т. п. В частности, в качестве примера можно указать ряд систем, принадлежащих советским ученым: Н.И. Кузнецову, Н.А. Бушу, Б.М. Козо-Полянскому, А.А. Гроссгейму, А.Л. Тахтаджяну; из зарубежных систем, принципиально отличающихся от систем А. Энглера и Р. Веттштейна, широко известны системы Галлира, Бэсси, Гетчинсона.

Основной единицей филогенетической классификации является вид (species). Понятие о виде, несомненно, возникло под влиянием, с одной стороны, факта сходства между многочисленными особями растений, в особенности между теми, которые находятся между собой в непосредственном генетическом родстве (родители — дети — внуки и т. д.), а с другой — факта несходства, явного различия во всей организации и поведении многих организмов, в первую очередь тех, которые имеют происхождение от разных, явно несходных родителей.

Понятие о виде выражает, по меткому определению В.Л. Комарова, явление "преемственной повторяемости живых существ".

Из многочисленных определений, которые давали виду биологи последарвинского периода, отметим сформулированное В.Л. Комаровым на основе богатого опыта непосредственного изучения видов в природе и анализа истории развития учения о виде. По В.Л. Комарову, "вид есть совокупность поколений, происходящих от общего предка и под влиянием среды и борьбы за существование обособленных отбором от остального мира живых существ; вместе с тем вид есть определенный этап в процессе эволюции" (1945)1.

Условия жизни растений подчинены в своем распределении по земной поверхности известной закономерности, они географичны. Отсюда вытекает, что вид может обитать только на той ограниченной части земной поверхности, где есть необходимые для его существования условия. Территорию, занимаемую видом, называют ареалом. Определяя принадлежность данного растения к тому или иному виду, ботаник опирается 1) на сходство во всех существенных признаках, 2) на сходство экологических условий и 3) на общность ареала.

Признаки, сходство в которых учитывается при отнесении данного растения к тому или иному виду, неодинаковы в различных группах растений. Например, в систематике цветковых растений предпочтение оказывается внешним морфологическим чертам строения, которые в той или иной степени бывают коррелятивно связаны и с анатомическими и с биологическими видовыми особенностями. Но в других группах, например у бактерий, внешние морфологические признаки решающей роли не играют, так как разнообразие

13

внешней формы в этом случае очень велико и при одной и той же внешности бактерии могут проявлять себя как существенно различные организмы. Здесь ведущее значение имеют не признаки строения, а их биологические и биохимические особенности. То же в известной степени относится и к некоторым группам грибов.

Нередко виды подразделяются на более мелкие категории. Главнейшие из них следующие:

Подвиды (subspecies). Они менее резко отграничены друг от друга, чем виды, и нередко между подвидами имеются переходные формы, но каждый подвид имеет свою обособленную от других подвидов того же вида или лишь частично с ними совпадающую область распространения, свой ареал.

Разновидности или вариации (varietas). Еще менее резко отличаются друг от друга. Кроме того, не имеют и своего обособленного ареала.

Как подвиды, так и разновидности имеют отличительные особенности, вполне наследственно закрепленные. Но нередко наблюдаются собрания особей вида, которые хотя и отличаются морфологически от других, но признаки их отличия еще не стали постоянными и потому легко изменяются при изменении жизненных условий. Такие группы особей называют формы или морфы (forma, morfa).

В качестве мелких систематических подразделений вида выделяются еще специальные формы и биотипы.

Понятие о специальных формах применяется преимущественно в систематике грибов. Здесь, главным образом среди паразитных грибов, известны случаи, когда в пределах вида выделяют несколько более мелких наследственно стойких единиц, которые практически сходны морфологически, но резко отличаются приуроченностью к различным хозяевам. Эти подразделения вида и называют специальными формами.

В растениеводстве широко применяется понятие сорт, которому в животноводстве соответствует термин порода. Сортом называют группу особей в пределах какого-либо ботанического вида, подвида или разновидности культурного растения, которая отличается по некоторым мелким, но наследственно более или менее постоянным признакам от других особей того же вида, подвида или разновидности. Наряду с морфологическими отличиями или признаками сорта главную роль играют те его свойства, которые определяют его хозяйственную ценность.

Морфологические признаки сорта, особенно важные для хлебных злаков, — окраска зерновок, остистость или безостость, степень опушенности или отсутствие ее и т. д. Величина, форма и окраска плодов характеризуют сорта у плодовых деревьев и ягодных кустарников; величина, форма, окраска продуктивных органов положены в основу различия сортов клубне- и корнеплодов. Окраска и размер цветков, махровость, высоко- или низкорослость и т. д. используются как сортовые признаки декоративных растений.

Физиологическими, биохимическими и определяемыми ими хозяйственными признаками сорта считают различную степень урожайности, холодостойкости, засухоустойчивости, сахароносности, крахмалоносности, устойчивость к болезням, скороспелость или позднеспелость, вкусовые качества, лежкость, пригодность к транспортировке и т. п.

В сельском хозяйстве сорта имеют исключительно важное значение. Для культуры в разных районах рекомендуются разные, так называемые районированные сорта.

Близкородственные виды, имеющие общего предка, объединяют в более крупные систематические категории — роды (genus). Последние по тому же принципу общности происхождения соединяют в семейства (familia), семейства — в порядки (ordo), порядки — в классы (classis). Наконец, классы на той же основе общности происхождения объединяют в отделы (divisio). Каждую из этих систематических, или таксономических, единиц можно подразделить, в целях облегчения обзора, на более

14

мелкие, обозначаемые теми же словами с приставкой "под" ("sub") — подотдел (subdivisio), подкласс (subclassis), подпорядок (subordo) и т. д. Кроме этого, в семействах и подсемействах выделяются еще трибы (tribus), а в родах и под родах — секции (sectio).

Систематические категории любого ранга обозначают термином таксон (taxon — ед. число, taxa — мн. число).

Выделяемые в современных системах отделы растительного мира являются отражением очень важного итога почти векового развития филогенетической систематики, суть которого в том, что историческое развитие растительного мира осуществлялось в форме не единственного прогрессивного усложнявшегося эволюционного ряда, а в виде нескольких более или менее параллельных эволюционных рядов.

Единство всего растительного мира с точки зрения современной филогенетической системы выражается в общности происхождения всех растений от каких-то древнейших и простейших существ. Последние дали начало не одному, а нескольким стволам эволюционного развития, в каждом из которых независимо от других происходило усложнение организации (или, наоборот, в отдельных ветвях — морфологическое упрощение, например в эволюции паразитов).

Самостоятельность отдельных эволюционных стволов, т. е. их генетическая независимость друг от друга, и дает одно из существенных оснований для выделения наиболее крупных классификационных единиц — отделов.

Однако не всякий ствол эволюции рассматривается как один отдел. В филогенезе некоторых стволов могли иметь место периоды резких переломов, определяемые глубокими изменениями всей организации растений в связи с приспособлением к новой среде существования, несвойственной более древним представителям данного ствола. Так, например, считают, что один из отделов водорослей, эволюционируя, дал некогда начало приспособившимся к жизни на суше листостебельным растениям. Конкретные формы растений, знаменовавшие своим появлением наступление этого переломного момента в эволюции, вместе с происшедшими от них потомками, все лучше осваивавшими сухопутную среду, также заслуживают выделения в особый отдел. Подобные глубокие перемены в организации, вообще говоря, каждого эволюционного ствола могут повторяться. Как правило, конкретная группа организмов, давшая начало тому или иному отделу, остается неизвестной, и таким образом эта крупнейшая единица классификации оказывается в системе изолированной от других.

Под именем отдела в современной систематике, следовательно, выделяют либо целиком изолированные от других стволы эволюции со всеми их разветвлениями, либо части (отрезки) этих стволов, соответствующие длительным этапам исторического развития и отграниченные от предшествующих и последующих этапов коренным изменением организации в связи с приспособлением к жизни в новых специфических условиях существования.

В основу расчленения всего растительного мира в этом руководстве положена классификация А. Энглера в ее последней (1954) редакции со следующими отступлениями. Обширный отдел Chrysophyta расчленен на три: Chrysophyta в узком смысле, Xanthophyta (или Heterocontae) и Bacillariophyta (или Diatomeae). Отдел Glaucophyta, самостоятельность которого продолжает оставаться гипотетичной, исключен. В таком виде система включает 18 отделов, для облегчения обзора которых может послужить следующая таблица (стр. 16).

Неоднократно обращалось внимание на то, что пиррофитовые, золотистые, желто-зеленые, диатомовые и бурые водоросли выделяются среди прочих незеленой окраской, связанной с преобладанием у них ксантофиллов над хлорофиллом а, хлорофилл b у них отсутствует. Это дает основание некоторым ботаникам соединять названные отделы (в ранге классов) в один отдел Chromophyta, причем для каждой из объединяемых групп сохранять значение независимой от других линий эволюционного развития. Объединение их

15

в один отдел, следовательно, лишь отражает предположение о возможном возникновении всех (или почти всех) названных водорослей от общего гипотетического предка. Но, с другой стороны, своеобразие даже бурых, диатомовых и золотистых водорослей столь велико, что с классификационной точки зрения их целесообразнее рассматривать как особые отделы. Еще в большей степени это относится к пиррофитовым и желто-зеленым водорослям.

Развитие систематики растений как науки происходило начиная с XVIII в. при непосредственном и активном участии наших отечественных ученых. Вклад нашей отечественной науки в построение системы растительного мира достаточно велик.

Построение филогенетической системы требует проработки ее во всех звеньях, начиная с основной единицы — вида — и кончая наиболее крупными подразделениями. На огромной территории Советского Союза произрастает более 17,5 тыс. видов, относящихся к 160 семействам одних только сосудистых растений, т. е. папоротников, хвощей, плауновидных, голо- и покрытосеменных. Многие из них общие с растениями пограничных и более отдаленных стран, но многие ограничены в своем распространении только нашей территорией. Выявление видового разнообразия нашей флоры — дело отечественных ученых. Уже в XVIII в. наряду с заграничными учеными, которых царское правительство приглашало для работы в России,

 | Низшие, или слоевцовые, растения |  | Высшие, или листостебельные. растения, способные к фотосинтезу1
 | способные к фотосинтезу1 | неспособные к фотосинтезу2
Procaryota | Gyanophyta3 (сине-зеленые водоросли) | Bacteriophyta (бактерии) |
Eucaryota | Euglenophyta (эвгленовые водоросли) Pyrrhophyta (пиррофитовые водоросли) Chrysophyta (золотистые водоросли) Xanthophyta (Heterocontae, желто-зеленые, или разножгутиковые, водоросли) Bacillariophyta (Diatomeae, диатомовые водоросли) Chlorophyta (зеленые водоросли) Charophyta (харовые водоросли, лучицы) Phaeophyta (бурые водоросли) Rhodophyta (красные водоросли) | Myxophyta (Миксомицеты, слизевики) Mycophyta (Fungi, грибы) Lichenophyta (лишайники) | Bryophyta (мохообразные) Pteridophyta (папоротникообразные) Gymnospermatophyta (голосеменные) Angiospermatophyta (покрытосеменные, или цветковые)

16

выделились талантливые исследователи из русских людей, начавшие накопление флористического материала. Одним из первых русских ботаников был С. П. Крашенинников (1713 — 1755). Начиная с первой половины

XVIII в. число ботаников-флористов неуклонно возрастало, как возрастала их научная продукция. В середине XIX в. на основании накопленного к тому времени материала оказалось возможным издание сводной флористической работы, выполненной профессором Юрьевского университета К. Ф. Ледебуром, — "Flora, Rossica". Этот четырехтомный труд, объединяющий описание более 6500 видов растений1, сделал эпоху в изучении нашей флоры, как сводка, заключающая не только перечень видов и их характеристику, но и свод всех литературных данных о флоре России. "Flora Rossica" чрезвычайно облегчила дальнейшее изучение растительного мира нашей страны, и она до сего времени является одним из важных справочных источников для ботаников-систематиков.

Накопление флористического материала осуществлялось в ряде крупных научных центров: во всех университетах, в Академии наук, в Петербургском ботаническом саду и других ботанических учреждениях. Уже к концу

XIX в. "Flora" Ледебура нуждалась в крупных пополнениях вследствие накопления массы новых данных и в связи с присоединением к России среднеазиатских территорий, растения которых не вошли во "Flora Rossica". Количество растений, известных как произрастающие в России, намного возросло, и требовалось создание новой сводки. Однако выполнение этой работы было не под силу одному лицу. Коллективную обработку отечественной флоры удалось организовать лишь после Великой Октябрьской социалистической революции, когда было начато составление обширного сводного труда по цветковым, голосеменным и папоротникообразным растениям большим коллективом ботаников, который возглавил академик В.Л. Комаров. Первый том "Флоры СССР" был издан в 1934 г. Завершено издание в 1964 г.

"Флора СССР" нужна прежде всего для практических целей. Самые разнообразные учреждения и предприятия, имеющие дело с растительным сырьем, нуждаются в сводном флористическом сочинении.

В связи с выявлением видового состава флоры отечественные исследователи участвовали в разработке понятия о виде и методов видовой систематики. Важное общенаучное значение получили теоретические обобщения С. И. Коржинского (1861 — 1900), который обосновал понятие о расе. Коржинский относил к одной расе все формы, "которые при обладании известными морфологическими отличиями представляют собой ареал распространения". Понятие о расе как географическом явлении легло в основу морфолого-географического метода систематики, которым Коржинский стал пользоваться первым и который в настоящее время применяется во всех флористических монографиях и солидных обзорах высших растений. Коржинский развивал и обосновал этот метод ранее Веттштейна, которому в зарубежной литературе обычно приписывают приоритет в этом отношении. Те же вопросы разрабатывал в своих трудах академик В.Л. Комаров, обогативший науку монографией "Учение о виде у растений", в которой критически проанализировал понятие о виде и сформулировал его определение, исходя из теории Ч. Дарвина и основных положений диалектического материализма.

Б. А. Келлер (1874 — 1945), развивая идею морфолого-географического метода, выступил с обоснованием эколого-морфологического метода, который он применял в систематических изысканиях, целеустремленно направленных на изучение эволюции растений.

Работа по изучению отечественной флоры как высших, так отчасти и низших растений влекла за собой необходимость критического пересмотра описаний видов, объема и положения их в системе. В результате такие

17

критические пересмотры выливались нередко в монографические обработки целых родов. В монографиях на основании широких обобщений устанавливались родственные связи между частями рода (секциями) и отдельными группами видов. Таким образом выяснялись отдельные звенья филогенетической системы. Плоды монографических обработок, выполненных русскими учеными (например, Н.И. Кузнецовым, В.Л. Комаровым, А.А. Бунге, А.А. Еленкиным и многими другими), вошли в общий фонд мировой систематики растений.

Построение системы растений в целом и разработка ее принципов всегда вызывали живейший интерес и активный отклик со стороны русских ученых. Уже в начале XIX в. были изданы сочинения, посвященные критике господствовавшей тогда системы Линнея (Т.А. Смеловский, 1808). Позднее М.А. Максимович выступил с диссертацией "О системах растительного царства", в которой он, характеризуя содержание естественной системы и ее отличия от искусственных, устанавливает различие между понятиями сродства и сходства между растениями, оценивает систему А. Жюссье скорее как искусственную, чем естественную, возражает против линейного расположения растений в системе и против представления о мире растений как о совокупности звеньев, расположенных в порядке возрастающего совершенства строения. Некоторые русские ученые выступали как авторы своих систем цветковых и других крупных групп растений, а также и всего растительного мира: Н.И. Кузнецов (1864-1932), Н.А. Буш (1869-1941), А.А. Гроссгейм (1888 — 1948), А.Л. Тахтаджян, X.Я. Гоби (1847 — 1919), Б.М. Козо-Полянский (1890 — 1957).

Чрезвычайно важное значение имели многочисленные исследования русских ученых в области эволюционной морфологии. Многие из достижений в этом отношении оказали глубокое влияние на развитие филогенетической систематики растений. К числу таких работ относятся исследования И.Н. Горожанкина (1848 — 1904) по онтогенезу некоторых зеленых водорослей (вольвоксовых) и по оплодотворению голосеменных растений. И. Н. Горожанкин предложил продуманное и глубоко обоснованное деление всего растительного мира на три больших отдела: оогониальных, архегониальных и пестичных (цветковых) растений. Два последних принимаются и сейчас некоторыми систематиками.

Работы В.И. Беляева (1855 — 1911) по изучению развития мужских заростков разноспоровых папоротникообразных и голосеменных растений внесли много нового в теорию филогенетической связи между тайнобрачными и явнобрачными растениями. Они дали толчок к исследованию микроспор низших голосеменных и привели к открытию сперматозоидов у саговников и гинкго, чем окончательно установились связи между голосеменными и папоротникообразными растениями.

Крупным ученым, сыгравшим своими эмбриологическими исследованиями большую роль в установлении своеобразия важнейшей группы растений — цветковых, — был С.Г. Навашин (1857 — 1930). Ему принадлежит открытие двойного оплодотворения (1898) — оригинальной особенности покрытосеменных, — открытие, вместе с последующими работами доставившее С.Г. Навашину репутацию ученого с мировым именем.

Построение филогенетической системы растений в нашей стране осуществлялось на базе критического восприятия идей эволюционного учения Ч. Дарвина. Наряду с такими крупнейшими ботаниками, как А.Н. Бекетов, П.Ф. Горянинов, К.А. Тимирязев, В.Л. Комаров, Б.М. Козо-Полянский и многие другие, в этом отношении большую роль сыграли и русские зоологи. Труды В.О. Ковалевского, А.О. Ковалевского, М.А. Мензбира, Н.А. Северцова, А.Н. Северцова, И.И. Мечникова и многих других не только способствовали распространению у нас идей эволюционного учения, но и внесли много принципиально нового в теорию Ч. Дарвина, т. е. развивали дарвинизм как общебиологическую науку.

18

1 Сохранились следующие ботанические сочинения Теофраста: "Причины растений" в 6-ти книгах и "Исследования о растениях" в 9-ти книгах. См.: Теофраст. Исследования о растениях. Пер. с древнегреч. и прим. М. Е. Сергеенко. Изд-во АН СССР, 1951. Серия "Классики науки".
2 Теофраст. Исследования о растениях, кн. I. Изд-во АН СССР, 1951, стр. 18.
1 Плиний Старший, Гай Секунд — автор капитального труда "Естественная история" в 37 книгах, представлявшего энциклопедию естествознания того времени. Для составления этого труда автор использовал до 2000 книг, большинство которых не сохранилось. Книги 12 — 27 "Естественной истории" Плиния относятся к ботанике.
1 Е.Г. Бобров. Линней, его жизнь и труды. М., Изд-во АН СССР, 1957, стр. 157.
1 В.Л. Комаров. Избр. соч., T, 1. M, — Л., Изд-во АН СССР, 1945, стр. 138.
1 В.Л. Комаров. Избр. соч., т. I. М. — Л., Изд-во АН СССР, 1945, стр. 373.
1 Кроме немногих, вторично утративших хлорофилл.
2 Кроме некоторых бактерий.
3 Названия отделов водорослей Chrysophyta, Chlorophyta, Phaeophyta и т. п. в дословном переводе на русский язык будут соответствовать "золотистые растения", "зеленые растения", "бурые растения" и т. п. Согласно постановлениям последних международных ботанических конгрессов, названия отделов желательно составлять так, чтобы они отражали характерные их особенности. Поэтому иногда рекомендуют оканчивать названия отделов водорослей на "Phycophyta" ("водорослевые растения"), и в таком случае типы водорослей должны называться Chrysophycophyta, Chlorophycophyta, Phaeophycophyta и т. п.
1 Интересно сравнить эту цифру с числом видов, которые указывались Линнеем в его "Species plantarum", для России, — 350. Общее число видов флоры Земли Линней оценивая 8 — 10 тыс.


ОБЩАЯ ХАРАКТЕРИСТИКА

Понятие "низшие растения" включает 14 отделов системы. Общей для них чертой является отсутствие расчленения вегетативного тела на характерные для большинства высших растений органы вегетативной жизни: побег, лист и корень. Тело низших растений, таким образом, представляет так называемое слоевцо, слоевище или таллом. Поэтому для обозначения низших растений, которые когда-то считались единой группой, до сего времени применяется рабочее название Thallophyta.

Иногда у низших растений наблюдается конвергентное сходство с высшими благодаря образованию листо- или стеблеподобных органов. Но способ их формирования в онтогенезе и относительная простота строения резко отличают такие участки тела слоевища низших растений от внешне сходных органов высших. Низшие растения отличаются от высших также и строением органов размножения. Их гаметангии (в случае оогамного полового процесса — оогонии и антеридии) и спорангии почти всегда бывают одноклеточными.

Низшие растения подразделяются по способу обеспечения органическими веществами на две обширные экологические группы. Для одной, так называемых водорослей, типично наличие хлорофилла. Водоросли, следовательно, организмы автотрофные. Их дополнительные пигменты иной, чем хлорофилл, химической природы, имеют не зеленую, а иную окраску; преобладание в пигментном комплексе тех или иных красящих веществ обусловливает окраску водоросли.

Вторую группу низших растений составляют бесхлорофилльные, потому в основном они нуждаются для поддержания своей жизни в готовом органическом веществе. Растения этой группы — грибы, миксомицеты, бактерии — гетеротрофны. Исключение — две небольшие группы бактерий: в одну входят немногочисленные бактерии, способные к фотосинтезу, в другую — своеобразные бактериальные организмы, способные к синтезу органических веществ на основе использования энергии химических процессов (не света!). С гетеротрофными сближают лишайники — комплексные растения, образованные грибом и водорослью, с преобладанием обычно первого.

По широкому распространению в природе и по численности индивидуумов низшие растения превосходят высшие. Роль их в природных процессах и в жизни человека очень велика, и с течением времени оценка значения низших растительных организмов все повышается. Название "низшие" указывает лишь на простоту их морфологической организации и на большую историческую древность.

21


ОТДЕЛ — БАКТЕРИИ (BACTERIOPHYTA)

Бактерии — преимущественно одноклеточные, иногда нитчатые, обычно неокрашенные1 низшие растения, не имеющие типичного клеточного ядра и размножающиеся вегетативно поперечным делением клетки, реже — спорами. Отдел бактерий содержит около 3000 видов. Его можно разделить на 4 класса.

1-й КЛАСС — ТИПИЧНЫЕ БАКТЕРИИ (EUBACTERIA)

Строение и размножение. К типичным бактериям относятся мельчайшие растительные организмы, в подавляющем большинстве одноклеточные, не имеющие хлорофилла, размножающиеся поперечным делением. В зависимости от формы клетки, постоянной для отдельных видов, бактерии носят разные названия: шаровидные называютсякокками (или микрококками); палочковидные прямые — бациллами; имеющие форму запятой — вибрионами; спирально закрученные с одним или немногими завитками — спириллами (рис. 1). Кокки, располагающиеся попарно, называют диплококками, располагающиеся цепочкой — стрептококками, собранные в гроздь — стафилококками. Клетки у шаровидных бактерий большей частью достигают 0,5 — 1 мкм в диаметре, у палочковидных 2 — 5 мкм длины и 0,4 — 0,8 мкм ширины. Некоторые нитевидные бактерии видны даже невооруженным глазом.

Клетки бактерий имеют плотную оболочку, которая становится заметной при плазмолизе; целлюлозы и хитина в ней нет. В составе оболочки есть аминосахара и аминокислоты. Многие бактерии вокруг клетки образуют слизистые капсулы (азотобактер, пневмококк и др.), нередко превосходящие размеры самих клеток. В протоплазме у старых бактерий находятся небольшие вакуоли. Запасные продукты — жир, гликоген, волютин (полифосфаты с рибонуклеиновой кислотой), крахмала нет. В протопласте содержится 40% и более нуклеопротеидов, т. е. больше, чем в клетках любого другого организма. Нуклеопротеиды образуют скопления шаровидной, эллипсоидальной, почковидной или нитевидной формы, которые нередко принимают за ядра; их называют нуклеоидами2. Нуклеоиды отличаются от ядер отсутствием

Рис. 1. Форма бактерий: 1 — кокки, 2 — диплококки; 8 — стафилококки, 4 — стрептококки; 5 — бациллы, 6 — вибрионы, 7 — спирилла; 8 — спирохета, 9 — нитчатая бактерия; 10 — бактерии со слизистыми капсулами
Рис. 1. Форма бактерий: 1 — кокки, 2 — диплококки; 8 — стафилококки, 4 — стрептококки; 5 — бациллы, 6 — вибрионы, 7 — спирилла; 8 — спирохета, 9 — нитчатая бактерия; 10 — бактерии со слизистыми капсулами

22

Рис. 2. Расположение жгутиков у подвижных видов бактерий
Рис. 2. Расположение жгутиков у подвижных видов бактерий

ядерной оболочки и ядрышек; ядерное веретено при делении клеток не формируется.

В нуклеоидах сосредоточена ДНК и в ряде случаев обнаружена редупликация ее нитей, предшествующая делению бактериальной клетки. Делятся нуклеоиды поперечно или продольно.

Электронно-микроскопически в цитоплазме установлено наличие телец, которые по составу и размерам подобны рибосомам. У немногих окрашенных бактерий найдены и мельчайшие носители пигментов, величиной около 0,05 мкм. Они содержат зеленый бактериохлорофилл и каротиноиды. Носители пигментов имеют ламеллярное строение, но не имеют своей мембраны, чем и отличаются от пластид. В цитоплазме же, вблизи наружной ее мембраны, прилегающей к клеточной оболочке изнутри, помещаются базальные тельца жгутиков.

Благодаря жгутикам многие бактерии подвижны. Жгутики бактерий очень тонки. Располагаются они или по одному на конце клетки (монотрихальные бактерии), или пучком — тоже на конце клетки (лофотрихальные), или, наконец, по всей поверхности ее (перитрихальные бактерии) (рис. 2). У многих бактерий число жгутиков не постоянно, изменяется иногда в зависимости от условий питания. Клетка может сбрасывать и вновь восстанавливать жгутики. Строение жгутиков у бактерий отлично от таковых у других организмов, где они составлены из 9 + 2 двойных фибрилл. У бактерий жгутик имеет как бы винтообразное (с поверхности) строение.

Размножаются бактерии простым делением клетки, которое происходит поперечно, у форм нешаровидных — перпендикулярно к продольной оси к летки. При благоприятных условиях деление может происходить через каждые полчаса, т. е. чаще, чем у любых других организмов. Этим объясняется чрезвычайная иногда быстрота размножения некоторых бактерий. На основании чисто арифметических подсчетов установлено, что потомство одной бактериальной клетки через 5 — 6 дней могло бы заполнить все моря и океаны на Земле, а через 10 дней дать потомство, равное по объему всему земному шару. Конечно, в действительности этого никогда не может быть, так как бактерии очень быстро используют необходимые для роста и размножения питательные вещества, отравляют среду продуктами своей жизнедеятельности и погибают от неблагоприятного действия внешних факторов. Но подсчеты подобного рода характеризуют потенциальную энергию размножения.

У многих палочковидных и немногих шаровидных бактерий образуются эндогенные споры, по одной в клетке. Они формируются в центре или на конце клетки путем сжатия и уплотнения цитоплазматического содержимого клетки; вокруг образующейся споры выделяется новая плотная оболочка (рис. 3). Споры обеспечивают возможность переносить неблагоприятные условия. Они выдерживают длительное высыхание, кипячение и действие других неблагоприятных факторов. Попав в благоприятные условия, споры набухают и прорастают, образуя новую вегетативную клетку бактерии.

Вопрос о цикле развития типичных бактерий нельзя считать вполне изученным. В простейшем случае клетка делится, и дочерние клетки, вырастая до размера материнской, повторяют деление. Но такое простое следование поколений бывает не у всех бактерий. Так, например, у сенной палочки (Bacillus subtilis, рис. 4) подвижная жгутиковая клетка, размножаясь, дает начало нити, состоящей из подвижных клеток, которые далее теряют жгутики; в этих клетках в дальнейшем развиваются споры, последние освобождаются

23

Рис. 3. Разные типы расположения спор у бактерий
Рис. 3. Разные типы расположения спор у бактерий

и при соответствующих условиях прорастают, давая начало новым подвижным клеткам. В этом случае в цикле развития организм проходит несколько закономерно сменяющих друг друга этапов. Описывались и более сложные циклы развития бактерий.

До недавнего времени оставалось совершенно неясным, существуют ли у бактерий половые явления. Применением главным образом генетического анализа сейчас установлено, что бактерии способны к объединению генетической информации, подобно тому как это бывает у организмов, имеющих половой процесс. Однако у бактерий явления этого рода совершаются в своеобразной форме, даже если передача информации происходит путем непосредственного контакта между конъюгирующими клетками. Выяснено также, что передача наследственной информации у бактерий может осуществляться и без прямого контакта клеток — частицами бактериофага. Наконец, иногда изменение наследственных качеств клетки совершается за счет поступления в нее ДНК, находящейся в среде в свободном (например, вследствие разрушения отмерших клеток) состоянии.

Распространение бактерий. Бактерии чрезвычайно широко и в огромных количествах распространены в природе. В 1 г черноземных почв находится около 5 — 6 млрд. бактерий, в 1 г подзолистых почв — около 2 млрд., в 1 г песка — около полумиллиарда. В 1 см3 воды вдали от населенных мест содержится несколько сотен и даже тысяч (2 — 4) бактерий; в загрязненной органическими веществами воде рек, вытекающих из больших городов, — десятки тысяч бактерий. В 1 м3 воздуха в больших городах содержится до 8 тыс. бактерий, а в местах большого скопления людей — десятки и даже сотни тысяч бактерий. В 1 см3 молока отличного качества содежится 10 — 15 тыс., а в молоке хорошего качества — до 500 тыс. бактерий.

Физиология н образ жизни бактерий. Основным методом изучения биологических свойств отдельных видов (и более мелких таксонов) бактерий, как и многих других низших растений, являются так называемые чистые культуры, т. е. такие, в которых находится только один вид (или более

Рис. 4. Цикл развития сенной палочки
Рис. 4. Цикл развития сенной палочки

24

мелкая таксономическая единица — раса и т. п.). Наилучшая гарантия чистоты культуры — получение ее из одной клетки, что достигается специальными микробиологическими методами.

По характеру питания бактерии бывают автотрофными и гетеротрофными. Автотрофных бактерий немного, они могут сами синтезировать органическое вещество из неорганического путем фотосинтеза или хемосинтеза. К фотосинтезу способны зеленые и пурпурные бактерии.

Хемосинтез у некоторых бактерий был впервые открыт в конце XIX в. русским микробиологом С. Н. Виноградским. Этот процесс осуществляется без участия света, за счет энергии, которая получается при окислении различных неорганических соединений. Нитрифицирующие бактерии окисляют: одни — аммиак до азотистой кислоты (Nitrosomonas, Nitrosococcus), другие (Nitrobactef) — азотистую кислоту до азотной. Железобактерии (Leptothrix ochracea, Crenothrix polyspora и др.) окисляют закисные соединения железа в окисные. Существуют бактерии, которые окисляют водород, метан, окись углерода и т. д. Усвоения углерода путем хемосинтеза у других организмов не встречается.

Гетеротрофные бактерии питаются как сапрофиты или как паразиты человека, животных и растений. Многие гетеротрофные бактерии вызывают различные виды брожений. Некоторые продукты брожений действуют угнетающе на развитие других бактерий в их антагонистических межвидовых взаимоотношениях. С брожениями, которые приводят к накоплению молочной, масляной и уксусной кислот, приходится считаться в повседневной жизни. Это молочнокислое, маслянокислое, уксуснокислое и другие брожения. При пектиновом брожении разлагаются пектиновые вещества, находящиеся в межклеточных пластинках у растений.

Разложение бактериями азотистых веществ, в основном белковых соединений, называют гниением. Конечные продукты гниения разнообразны; обычно в числе их имеются дурно пахнущие вещества: скатол, индол, сероводород и др.; некоторые вещества, выделяющиеся при гниении, могут вызвать отравление. Гниение вызывается многими бактериями, причем процесс может проходить ряд последовательных этапов. Продукты, получающиеся вследствие разрушения исходного вещества одними бактериями, подвергаются дальнейшему разрушению другими, третьими.

Как в теоретическом, так и в практическом отношении представляют большой интерес азотофиксирующие бактерии, способные усваивать свободный азот атмосферы. Среди них широко известны так называемые клубеньковые бактерии (Rhizobium leguminosarum. Bacterium radicicola), живущие в почве. Внедряясь в корни бобовых растений, они вызывают на них небольшие местные разрастания в форме клубеньков. От бобового растения эти бактерии получают преимущественно углеводы, сами же они усваивают азот атмосферы, проникающий в межклетники корня, и создают за счет его белковые вещества своего тела. При частичном отмирании этих бактерий в клетках корня их белковые вещества усваиваются бобовым растением. Пожнивные остатки бобовых и корни их при разложении обогащают почву азотистыми соединениями, почему бобовые растения обычно и включают в севооборот. На 1 га клубеньковые бактерии связывают 100 — 400 кг азота. Существует несколько различных рас этих бактерий, приспособившихся к сожительству с теми или иными видами бобовых. Взаимоотношения бобового растения и бактерий можно рассматривать как (взаимовыгодный) симбиоз, а вернее, как обоюдный паразитизм.

Другие азотофиксирующие бактерии живут свободно в почве. Важнейшим среди них является азотобактер (Azotobacter chroococcum}, имеющий форму коротких палочек, окруженных толстыми слизистыми капсулами. Углерод он получает из органических веществ почвы. По отмирании азотобактера его тела разрушаются другими бактериями с образованием неорганических соединений азота, усвояемых зелеными растениями. На 1 га почвы

25

азотобактерии связывают 10 — 30 кг свободного азота. Для лучшего развития азотобактера необходима хорошая аэрация почвы и наличие в ней достаточного количества безазотистых органических соединений.

Энергию, необходимую для жизненных процессов, бактерии, как и другие живые существа, покрывают за счет экзотермических процессов, составляющих сущность акта дыхания. У бактерий дыхание проявляется в разнообразных формах. У большинства оно, как и у человека, животных и подавляющего большинства растений, состоит в окислении свободным кислородом воздуха различных органических веществ внутри их тела. Это так называемые аэробные 1 бактерии. У огромного большинства их при этом выделяется углекислота; у некоторых реакция окисления не доходит до конечного предела и углекислота не выделяется, как, например, у уксуснокислых бактерий, окисляющих этиловый спирт лишь в уксусную кислоту. К аэробным бактериям относятся также хемосинтезирующие (нитрифицирующие и др.) бактерии.

Другой своеобразной по физиологии группой бактерий являются анаэробные бактерии. Они могут жить при отсутствии свободного кислорода; энергию для жизненных процессов большинство их черпает из процессов расщепления сложных органических соединений до более простых, без участия свободного кислорода, при разных типах брожений. Брожения, подобно дыханию, являются экзотермическими процессами, и выделяющаяся при этом энергия используется бактериями для их жизненных процессов, подобно энергии, получающейся при кислородном дыхании. Среди анаэробных бактерий различают облигатные, т. е. нежизнеспособные в присутствии свободного кислорода или переносящие лишь небольшое его количество в окружающей среде (маслянокислые бактерии, бактерии столбняка и др.), и факультативные, могущие жить и при наличии свободного кислорода, и без него (молочнокислые бактерии, возбудители сибирской язвы, брюшного тифа, различных нагноений и т. д.).

Классификация бактерий. Вследствие того что амплитуда морфологических различий у бактерий в общем ограничена, в классификации их широко используются различные физиологические свойства — подвижность, образование капсулы, спорообразование и др. Важные признаки — форма и окраска колоний, образующихся в результате размножения одной клетки, а также влияние бактерий на окружающую среду, а именно характер разжижения застывшей желатины, воздействие на различные продукты выделения специфических веществ и др. При диагностике применяют специальную окраску, предложенную датским врачом Граммом; в зависимости от результатов ее отличают грамположительные и грамотрицательные бактерии.

Класс Eubacteria делят на 4 — 5 порядков. Наиболее крупный порядок Eubacteriales включает одноклеточные неветвящиеся виды, распределяемые по форме клеток и другим признакам в 6 или более семейств: шаровидные — семейство Coccaceae и др.; палочковидные без спор — семейство Bacteriaceae; палочковидные, образующие споры, — семейство Baccilaceae; изогнутые или спирально извитые с одним или многими завитками — семейство Spirillaceae.

К порядку микобактерий (Mycobacteriales, Corynebacteriales) относятся одноклеточные палочковидные, иногда слабоветвящиеся неподвижные бактерии, например Mycobacterium tuberculosis — возбудитель туберкулеза, Corynebacterium diphtheriae — возбудитель дифтерии, Mycobacterium leprae — возбудитель проказы, ряд сапрофитных видов. Многие микробиологи относят микобактерий к актиномицетам.

В порядок хламидобактерий, или трихобактерий (Chlamydobacteriales, Trichobacteriales), объединяют многоклеточные нитчатые

26

Рис. 5. Серобактерия беджиатоа: 1 — с серой; 2 — без серы (видны перегородки между клетками)
Рис. 5. Серобактерия беджиатоа: 1 - с серой; 2 - без серы (видны перегородки между клетками)

бактерии — сферотилюс, или кладотрикс (Sphaerotilus natans, Cladothrixnatans), образующий в загрязненных водоемах беловатые космы, состоящие из множества ложноразветвленных нитей, железобактерии — лептотрикс (Leptothrix) и кренотрикс (Crenothrix), серобактерию беджиатоа (Beggiatoa) и др. (рис. 5).

В вопросах классификации зубактерий между микробиологами существуют разногласия, поэтому в настоящее время существует несколько классификаций бактерий.

27

1 Содержащийся в клетках окрашенных бактерий бактериохлорофилл а отличен от хлорофилла а водорослей и высших растений. Своеобразие фотосинтеза окрашенных бактерий в том, что в результате его не выделяется свободный кислород.
2 От лат. "нуклеус" — ядро и греч. "эйдос" — вид.
1 От лат. "аэр" — воздух.


2-й КЛАСС — МИКСОБАКТЕРИИ (MYXOBACTERIA)

Миксобактерии — подвижные палочковидные клетки, не имеющие жгутиков и передвигающиеся путем отталкивания слизью, выделяющейся из конца клетки. Клеточная оболочка, если она есть (существование ее у миксобактерий подвергается сомнению), эластична; при движении клеток их форма изменяется. У большинства миксобактерий в клетке имеется ядроподобная хромативная структура, принимаемая нередко за ядро. Большей частью у миксобактерий образуются ярко окрашенные, так называемые плодовые тела, состоящие из слизистой ножки и головки; последняя сложена из цист, содержащих по нескольку бактериальных клеток. Миксобактерии встречаются в почве, навозе, воде. Как и типичные бактерии, миксобактерий играют большую роль в круговороте веществ в природе. К миксобактериям относится один порядок, который делится на 5 семейств.

27


3-й КЛАСС — СПИРОХЕТЫ (SPIROCHAETAE)

Спирохеты представляют собой длинные (от 4 мк до 0,5 мк) гибкие извитые клетки с многочисленными завитками и заостренными концами. В центре клетки находится волнистый центральный тяж, окруженный снаружи цитоплазмой. Наружная мембрана обвита пучком тонких и гибких фибрилл. У многих спирохет вдоль тела идет перепонка (сходная с ундулирующей мембраной трипаносом). Представители спирохет — бледная спирохета (Treponema pallidum) — возбудитель сифилиса, Borrelia recurentis — возбудитель возвратного тифа, безвредная спирохета (Borrelia buccalis), часто встречающаяся в налете на зубах. Один порядок и одно семейство.

27


4-й КЛАСС — АКТИНОМИЦЕТЫ, ИЛИ ЛУЧИСТЫЕ ГРИБЫ (ACTINOMYCETES)

Актиномицеты — своеобразная группа микроорганизмов, имеющих признаки отчасти бактерий, отчасти грибов. Типичные актиномицеты представляют собой очень тонкие (0,3 — 1,5 мкм) нити, моноподиально ветвящиеся и часто лучеобразно распространяющиеся во все стороны, как у грибов1. Поперечные перегородки между клетками нитей обычно не обнаруживаются. Состав оболочек, по-видимому, близок к бактериальному. Типичного ядра в клетках не обнаружено. Вегетативные нити (гифы) находятся в субстрате,

27

на поверхности субстрата и приподнимаются над ним; воздушные гифы у многих актиномицетов закручены в спираль. Ветвление нитей настоящее. Совокупность гиф называют, как и у грибов, мицелием.

Размножаются актиномицеты легко обламывающимися кусочками мицелия, а также спорами; половой процесс неизвестен. Споры образуются на ветвях воздушного мицелия простых прямых, реже — мутовчато-разветвленных, или у многих — на концах закрученных спирально (рис. 6). Споры образуются двояко: 1) путем распадения цитоплазмы гифы на шаровидные, реже — продолговатые, участки, оформляющиеся далее как споры. Пустые участки гифы, остающиеся между спорами, позднее ослизняются; 2) путем распадения специализированной гифы — спороносца — на короткие цилиндрические членики (споры). Споры актиномицетов хорошо выдерживают высушивание, но в противоположность спорам бактерий погибают при кипячении воды. Прорастают споры, как и у грибов, одним или несколькими выростами, вытягивающимися в гифы.

Все актиномицеты грамположительны. Они стойки к щелочам, но, как и настоящие бактерии, очень неустойчивы к кислотам. Большинство их аэробны. Многие выделяют пигменты и летучие пахучие вещества.

Живут актиномицеты в почве, в воде, постоянно встречаются в воздухе; их выделяли из молока, сыра, овощей, фруктов, живых и мертвых растений и т. п. В 1 г почвы встречаются десятки, сотни тысяч и миллионы актиномицетов; они обусловливают запах земли (Actinomyces odorijer и др.). Актиномицеты участвуют в разложении органических веществ в почве и в процессах круговорота веществ. Некоторые актиномицеты вызывают опасные заболевания человека и домашних животных — актиномикозы. Парша клубней картофеля (непорошистая) вызывается актиномицетами (Actinomyces scabies и др.). По некоторым данным, актиномицеты, способные усваивать атмосферный азот, образуют клубеньки на корнях ольхи и лоха.

Особенно большое внимание привлекли к себе актиномицеты в три последних десятилетия, когда выяснилось, что многие из них вырабатывают антибиотики. В лабораториях многих стран из почв ежегодно выделяют сотни тысяч культур актиномицетов, тщательно изучаемых и исследуемых на антибиотические свойства. Из актиномицетов получают стрептомицин, биомицин, террамицин, тетрациклин и другие антибиотики.

Классификация актиномицетов находится в настоящее время в состоянии разработки. Одни исследователи придают главное значение морфологическим признакам (строение спороносцев и др.), другие — культуральным признакам (образование пигментов и т. п.), третьи учитывают совокупность признаков.

28

1 Название "актиномицеты" происходит от греч. "актис" (род. падеж "актинос") — луч и "микос" — гриб.


ЗНАЧЕНИЕ БАКТЕРИЙ И АКТИНОМИЦЕТОВ
В ПРИРОДЕ И В ЖИЗНИ ЧЕЛОВЕКА

Роль Bacteriophyta в природе очень велика. Благодаря их деятельности происходит разложение и минерализация (превращение в неорганические соединения) трупов и выделений (мочи, кала) животных и различных растительных остатков (в разложении последних значительную роль играют и грибы). Минерализация органических веществ представляет важное звено круговорота веществ на Земле, без которого была бы невозможна жизнь на ней. Растения, содержащие хлорофилл, синтезируют различные органические соединения из неорганических, потребляя при этом в общем ограниченный запас элементов минерального питания, находящийся в поверхностном слое земной коры. Животные, поедающие растения или других животных, также синтезируют органические вещества. Вся эта масса органического материала под влиянием бактерий (отчасти и грибов) вновь превращается в неорганические соединения, поступающие в землю и становящиеся вновь доступными растениям. Белковые вещества различными гнилостными бактериями

28

Рис. 6. Актиномицеты: 1 - коло — актиномицета; 2 — 4 — различные форма снороносцев; 5 — образование спор; а — фрагментационное, б — сегментационное) 6 — прорастание спор
Рис. 6. Актиномицеты: 1 — колония актиномицета; 2 — 4 — различные форма снороносцев; 5 — образование спор; а - фрагментационное, б — сегментационное) 6 — прорастание спор

29

постепенно разлагаются с образованием аммиака и других продуктов распада. Аммиак нитрифицирующими бактериями переводится в нитриты, а затем — в нитраты, последние используются зелеными растениями, и этим замыкается круговорот азота. Так называемые динитрифицирующие бактерии, живущие в почве и воде, могут восстанавливать нитраты до молекулярного азота, который азотофиксирующими бактериями снова переводится в связанные формы.

При гниении белков образуется также сероводород, который ассимилируется серобактериями и переводится в соли серной кислоты, доступные для питания других растений. Таково участие бактерий в круговороте серы.

Фосфороорганические соединения при гниении белков расщепляются с образованием фосфорной кислоты, которая, соединяясь с основаниями почвы (кальций, магний, железо, алюминий и др.), переходит в труднорастворимые ди-, три- и тетрафосфаты; последние под действием различных бактерий-кислотообразователей переходят в монофосфаты, усвояемые зелеными растениями.

Углерод, связанный растениями при фотосинтезе в сложные органические соединения, при некоторых брожениях, а также при гниении освобождается в виде углекислого газа, снова используемого растениями, содержащими хлорофилл. Приведенные, а также многие другие примеры указывают на огромную роль бактерий в круговороте веществ в природе, в создании и поддержании плодородия почвы. Бактерии вместе с лишайниками и водорослями разрушают горные породы, участвуя этим в начальных стадиях почвообразовательных процессов.

Для жизни человека бактерии и актиномицеты имеют и отрицательное и положительное значение. Многие опасные заболевания человека и домашних животных вызываются бактериями, таковы туберкулез, дифтерия, холера (возбудитель Vibrio cholerae), брюшной тиф (возбудитель Salmonella typhosa), паратифы (другие виды Salmonella), чума (возбудитель Pasteurella pestis), гоноррея( возбудите ль Neusserria gonorrhoeae), сепсис (возбудители — некоторые виды Streptococcus, Staphylococcus), сибирская язва (возбудитель Bacillus anthracis), сап (возбудитель Coryneeacterium mallei) и др. Гнилостные бактерии, находящиеся в толстых кишках, образуют там вредные для организма вещества (токсины), поступающие через стенки кишечника в кровь и лимфу. Актиномицеты вызывают у человека и домашних животных особые заболевания — актиномикозы.

При заболеваниях, вызываемых бактериями, после попадания бактерий в организм (инфекция) проходит некоторый так называемый инкубационный период, в течение которого происходит размножение их в организме, но видимых признаков заболевания еще нет. Наступающие далее различные местные и общие расстройства организма происходят главным образом от отравления токсинами, выделяемыми бактериями в организм или освобождающимися из клеток бактерий по отмирании и разрушении их.

Ряд заболеваний культурных растений, так называемые бактериозы, вызываются многими фитопатогенными бактериями.

Порча различных пищевых продуктов: мяса, рыбы, яиц, скисание молока, прогорклость масла, образование колбасного яда в мясе и рыбе — вызывается бактериями. Для предотвращения этой порчи применяют различные способы: 1) замораживание или действие низкой температуры (ниже 0°) в холодильниках и ледниках; 2) маринование продуктов в уксусной кислоте, которая подавляет развитие бактерий гниения; 3) солку, так как повышенная концентрация поваренной соли подавляет развитие бактерий. При солке огурцов, помидоров, грибов, квашепии капусты консервирование производится главным образом не солью, добавляемой лишь в небольшом количестве, а молочной кислотой, которая образуется в результате деятельности молочнокислых бактерий, сбраживающих сахара, находящиеся в этих продуктах, и препятствует развитию других бактерий, не выносящих кислой среды. Подобное образование молочной кислоты оказывает консервирующее

30

действие и при силосовании кормов; 4) высокие концентрации сахара, например, при изготовлении варенья, джема, повидла, что вызывает плазмолиз в клетках бактерий и прекращает их развитие; 5) сушку и копчение, в комбинации с предварительной солкой; 6) действие высокой температуры.

Для уничтожения бактерий, не образующих спор (молочнокислые, бактерии тифа, паратифа, туберкулеза), достаточно простого кипячения или даже нагревания до 65°С в течение получаса (пастеризация). Для уничтожения спорообразующих бактерий применяют кипячение при температуре около 120°С и повышенном давлении в автоклавах с последующей герметической упаковкой продуктов, исключающей попадание в них бактерий.

Положительная роль бактерий в хозяйственной деятельности человека также очень велика. Молочнокислые бактерии участвуют в приготовлении различных молочнокислых продуктов: простокваши, ацидофильного молока, кумыса, кефира, масла, сыра. Они же, как уже указывалось, содействуют консервированию продуктов при солке, мочении, силосовании.

Уксуснокислые бактерии применяют иногда при изготовлении столового уксуса из вина. Бактерии, вызывающие брожение пектиновых веществ, используются в процессах мочки льна, конопли, где они разрушают межклеточное вещество и способствуют выделению прядильных волокон. Эти бактерии, а также бактерии, сбраживающие целлюлозу, постоянно находятся в пищеварительном тракте травоядных животных и значительно способствуют их пищеварению: они мацерируют пищу, переводят целлюлозу в другие усвояемые соединения и, кроме того, разрушая клеточные оболочки, делают доступным для ферментов животного содержимое клеток.

На заводах, используя бактерии, получают молочную, масляную и пропионовую кислоты, ацетон, бутиловый спирт, некоторые ферментативные препараты и другие продукты.

Некоторые бактерии применяют в виде бактериальных удобрений при выращивании сельскохозяйственных растений. Культуры клубеньковых бактерий в смеси со стерильной почвой, мелом и песком применяют под названием нитрагина для предпосевной обработки семян бобовых растений, особенно на вновь освояемых землях или там, где долго не возделывались бобовые растения. Азотобактерин, или азотоген, — препарат азотобактера — прибавляют к посевному или посадочному материалу некоторых небобовых растений. Фосфоробактерин — препарат бактерий, способствующих минерализации органических соединений фосфора в почве, — также вносят в почву вместе с посевным или посадочным материалом. Препарат АМБ представляет собой произвесткованный торф, в котором размножен комплекс различных бактерий, способствующих образованию веществ, необходимых для корневого питания растений.

Актиномицеты, в меньшей степени настоящие бактерии, продуцируют различные антибиотики, применяемые в медицине, и роль их в этом отношении, несомненно, будет возрастать.

Приведенные примеры далеко не исчерпывают разнообразной роли бактерий и актиномицетов в природе и в жизни человека.

31


ПРОИСХОЖДЕНИЕ И ЭВОЛЮЦИЯ БАКТЕРИЙ

Четыре класса, входящие в состав отдела Bacteriophyta, естественно, распределяются в две группы. Одна объединяет спирохеты и миксобактерии, сходные в том отношении, что клетки их при движении изгибаются, изменяя свою форму (флексибильные клетки). Два других класса — собственно бактерии и актиномицеты, наоборот, имеют клетки устойчивой формы благодаря наличию жесткой оболочки (ригидные клетки). В этом случае, если бактерия подвижна, она обладает одним или несколькими жгутиками. Нет оснований думать, что флексибильные и ригидные бактерии связаны друг с другом как потомки с предками. Они, вероятно, представляют две независимые линии

31

развития, связанного происхождением от общего предка. Возможно, это была примитивная клетка, еще не имевшая твердой оболочки, безъядерная и способная к изменению формы.

Принимая во внимание резкие различия в строении клеток спирохет и миксобактерий, следует допустить, что эти два класса тоже развивалось независимо друг от друга, как две параллельные линии эволюции. Надо заметить, что спирохеты имеют некоторые общие черты е трипаносомами (Protozoa) и вполне вероятно, что они вообще будут исключены из состава бактериофитов. Что касается миксобактерий, то среди них имеются формы, не отличающиеся по организации ядерного материала от типичных бактерий, а также и такие, у которых крупные хроматиновые структуры становятся, по-видимому, постоянными. Принимая во внимание наличие переходов между этими крайностями, можно считать вероятным, что в этом классе происходила выработка органоидов, приближавшихся к типичному ядру.

В пределах второй группы классов, эволюционное начало которой было положено выработкой у общего предка всех бактериофитов жесткой оболочки, дальнейшая эволюция, вероятно, осуществлялась несколькими параллельными рядами. В их числе наиболее ясны два. В одном на известном этапе развития возникло ветвление клеток (некоторые Mycobacteriales), которое" усиливаясь, привело к выработке мицелиальных актиномицетов1. В другом ряду ведущим признаком было появление фотосинтеза. Если принять во внимание формы жгутования, способность к образованию спор и биохимические особенности, то намечаются еще по крайней мере три эволюционных ряда, параллельные двум указанным выше.

В этих независимых направлениях эволюционного процесса, вероятно, повторялись одни и те же формы внешней морфологии клеток: от шаровидной к палочковидной и к извитой, от безжгутиковых клеток к монотрихальным или перитрихальным. Нитевидные бактерии следовали, конечно, за одноклеточными.

Покрытый оболочкой одноклеточный общий предок эубактерий и актиномицетов мог быть также родоначальником сине-зеленых водорослей.

32

1 Наряду с этим существует и другой взгляд на актиномицеты — их представляют как вторичные формы, происшедшие от низших грибов путем деградации их мицелия.


ВИРУСЫ

В открытии вирусов и в истории развития учения о них определяющую роль сыграли два фундаментальных факта, установленных в конце XIX — начале XX в. Первым было наблюдение "самопроизвольного" лизиса (растворения) бактерий в культуральной жидкости, которое наблюдал Н. Ф. Гамалея (1898); вторым — установление Д. О. Ивановским (1892) факта заражения здоровых растений табака соком пораженных мозаичной болезнью. Клеточный возбудитель инфекции в виде бактерии не был обнаружен — патогенное начало не удавалось задержать мелкопористыми бактериальными фильтрами. Для возбудителя (фактора), вызывающего лизис бактерий, впоследствии было предложено название бактериофага (фага2), для возбудителя мозаичной болезни — фильтрующегося вируса (вируса3). Впоследствии оказалось, что и фаги, и вирусы имеют принципиально одну и ту же природу; если вирусы — возбудители болезней и вообще нарушений жизненных процессов макроорганизмов, то бактериофаги играют ту же роль по отношению к бактериям.

Вирусы представляют собой частицы ничтожного размера: от десятых до 2 — 5 сотенных долей миллимикрона4, причем частицы каждого вируса совершенно однородны по их величине. Они имеют разную форму:

32

шарообразную, овальную, палочковидную, в виде головки с хвостиком и т. д. В составе вирусной частицы обязательно содержится нуклеиновая кислота и облекающий ее покров белковой природы — так называемый капсид. В свободном состоянии, т. е. находясь вне клетки растения или животного, вирусные частицы, насколько известно, не обладают собственным обменом веществ. Они способны вводить свою нуклеиновую кислоту внутрь живых клеток, где она репродуцируется с использованием синтезирующего аппарата зараженной клетки, что и приводит в итоге к созданию новых частиц вируса, способных после освобождения заражать новые объекты. Если считать вирусы организмами, то они облигатные паразиты. Одни, из них поражают ограниченный, другие — более широкий круг организмов. Многие из них могут сохраняться длительное время в почве, воде и других средах; многие выдерживают высушивание, нагревание выше 100°С, действие спирта, карболовой кислоты и других веществ, убивающих живые клетки.

Значение вирусов велико. Они являются возбудителями таких болезней, как грипп, полиомиелит (детский паралич), оспа, корь, бешенство, желтуха шелкопряда; от них часто зависит пятнистая окраска, курчавость и другие деформации листьев, карликовость и скручивание стеблей, уродливость и позеленение цветков и многие другие патологические явления.

Бактериофаги могут быть использованы для борьбы с бактериальной инфекцией.

Вирусы нельзя причислить ни к растениям, ни к животным. Разнообразие взглядов на их природу сводится к двум основным концепциям. Сторонники одной из них видят в вирусах результат регрессивной эволюции паразитных организмов, утративших практически все характерные элементы клеточной структуры и существующих в виде ьуклеинового аппарата, использующего ферментативную и другие системы клеток хозяина для самоподдержания. Противоположное мнение рисует вирусы как пережиток отдаленнейших времен, когда жизнь только формировалась. Возникавшие при особых условиях среды того времени нуклеиновые соединения частью вошли в состав клеток и сделались их постоянными компонентами, другие же сохранились, входя во временный контакт с клеточными телами и обеспечивая себе таким способом неограниченно длительное существование.

33

2 От греч. "фагус" — пожиратель, обжора.
3 От лат. "virus" — яд.
4 Миллимикрон - тысячная доля микрона, или 10-7см.


ВОДОРОСЛИ (ALGAE)

Водоросли, как уже указано, представляют группу слоевцовых растений, объединяемую способностью к фотосинтезу. Большинство водорослей — растения, живущие в воде, но есть немало и приспособившихся к жизни вне воды, при более или менее обильном, хотя бы и эпизодическом, увлажнении. В систематическом отношении они делятся на 10 самостоятельных отделов, различающихся по происхождению, окраске, а у некоторых — и по организации клетки.

Структура водорослей. Большое морфологическое разнообразие вегетативного тела водорослей можно свести в несколько категорий, образующихся по возрастанию сложности. Такие ряды повторяются в различных по происхождению отделах водорослей и по общепринятому мнению отражают главнейшие ступени морфологической эволюции. Ввиду этого считают вероятным, что эволюция водорослей протекала в виде независимых, но более или менее параллельных рядов.

Простейшая структура — монадная 1 — характеризуется наличием у клеток жгутиков, обусловливающих активное движение. Форма клеток большей частью продолговато-овальная. Водоросли монадной структуры могут быть одноклеточные или колониальные. Жгутики обычно (но не у всех) отходят от переднего конца клетки. Электронно-микроскопическими

33

наблюдениями установлено, что жгутик образован 11-ю двойными волоконцами, из которых одно находится в центре, другие — по периферии; с поверхности жгутик покрыт сократимой плазмой1. В цитоплазме клетки в основании жгутика находится так называемое базальное тельце в виде зернышка, которое у многих форм особой нитью связано с клеточным ядром. Жгутики большей частью направлены вперед, по движению клетки. Для многих монадных форм характерно наличие красного глазка, или стигмы2. Глазок, или стигма, представляет пигментное пятно красного цвета на переднем, несущем жгутики конце клетки, реже он занимает иное положение. Строение глазка разнообразно. В наиболее сложном случае в глазке различают две части: переднюю, неокрашенную, двояковыпуклую (аналогична хрусталику глаза), и заднюю, более или менее чашевидную, содержащую пигмент, близкий к каротину. Глазок служит акцептором света, ориентирующим движение клетки (фототаксис).

Немногие простейшие водоросли имеют амебоидную (ризоподиальную) структуру. В этом случае клетки лишены твердой оболочки, не имеют жгутиков и передвигаются, как амебы, выпуская псевдоподии разной формы — толстые, короткие, тонкие, длинные. Такая структура есть у немногих водорослей (незеленых).

Пальмеллоидная структура — соединение нескольких клеток, погруженных в общую слизь, но независимых друг от друга. Эта структура может быть или постоянной, или временной.

Коккоидная 3 структура — неподвижные клетки, одиночные или объединенные в колонии разной формы (но ненитчатые); распространена широко.

Нитчатая (трихальная) структура характеризуется соединением безжгутиковых клеток в простые или разветвленные нити. Клетки обычно одинаковые, но иногда выделяются базальные, служащие для прикрепления, и верхушечные клетки.

Пластинчатая структура — тело водоросли представляет пластинку из клеток, расположенных в один и более слоев. При делении клеток в трех направлениях пространства могут возникать паренхиматические структуры разнообразных внешних форм.

Сифональная 4, или сифоновая, структура — водоросли формально одноклеточные, но клетки очень крупные (иногда до нескольких десятков сантиметров). Единый протопласт содержит огромное число ядер.

Размножение. Вегетативное размножение у одноклеточных водорослей происходит делением клеток, у колониальных — распадением колоний или образованием новых колоний внутри материнской особи (вольвоксовые, многие протококковые); у нитчатых водорослей — случайным разрывом нитей или распадением их на небольшие участки; у немногих водорослей образуются специальные органы вегетативного размножения (клубеньки у харовых и др.).

Бесполое размножение у водорослей осуществляется образованием специальных клеток — спор, как правило, покидающих материнскую клетку. У большинства они подвижны, имеют монадную структуру, не одеты оболочкой и называются зооспорами 5; образуются они по нескольку, по многу, реже по одной в зооспорангиях, большей частью не отличающихся, реже (например, у бурых водорослей) отличающихся от вегетативных клеток. Зооспоры после непродолжительного движения теряют жгутики, выделяют клеточную оболочку и прорастают в новую водоросль. У ряда

34

водорослей споры бесполого размножения неподвижны (не имеют жгутиков); они носят общее название — апланоспор 1.

У водорослей различают следующие формы полового процесса: хологамию 2 — слияние двух одноклеточных особей; изогамию 3, при которой сливаются специально вырабатываемые водорослью голые жгутиковые половые клетки — гаметы, одинаковые по величине и строению; гетерогамию 4с участием в половом акте, как и в предыдущем случав, подвижных гамет, но разной величины (более крупную считают женской); оогамию 5 — в этом случае относительно крупная неподвижная клетка (яйцо, яйцеклетка) оплодотворяется подвижной жгутиковой мужской гаметой — сперматозоидом. Есть еще особая форма полового процесса — конъюгация 6, когда две вегетативные клетки соединяются направленными друг к другу выростами и протопласты этих клеток сливаются через копуляционный канал. Клетки водоросли, в которых вырабатывается гамета, обозначают общим названием гаметангиев. Гаметангии оогамного полового процесса именуют оогониями (вырабатывающие яйцеклетки) и антеридиями (производящие сперматозоиды).

Если копулируют друг с другом гаметы, развившиеся на одной особи, то такие виды водорослей называют гомоталличными 7; если копулировать могут только гаметы, развившиеся на разных особях, то такие виды называют гетероталличными. Внешних морфологических отличий у гетероталличных особей разных полов не бывает, и если их гаметы тоже неразличимы (изогаметы), то такие особи, различающиеся лишь физиологически, по полу, обозначают как + (плюс) и — (минус) особи (соответственно: + (плюс) и — (минус) гаметы). Продукт полового процесса во всех случаях — зигота. Она покрывается оболочкой и прорастает: или немедленно у морских водорослей, или (главным образом у пресноводных) после периода покоя. Прорастание зиготы состоит либо в развитии прямо из нее нового растения, либо в образовании зооспор, из которых развивается новое поколение особей.

Слияние клеточных ядер в половом процессе влечет за собой образование диплоидного ядра. Переход от диплоидного числа хромосом к гаплоидному совершается, как известно, во время редукционного деления водорослей. Редукционное деление в разных систематических группах происходит в различные моменты их жизненного цикла. У одних водорослей правильное чередование бесполого поколения (спорофита) и полового (гаметофита), а также редукционное деление происходит, как у высших растений перед образованием на спорофите спор. У очень многих водорослей первое деление ядра в зиготе редукционное, и поэтому весь жизненный цикл водорослей происходит в гаплоидной фазе; диплоидна лишь зигота, в этом случае говорят не о чередовании поколений, а лишь о смене ядерных фаз. Одна лишь смена ядерных фаз, без чередования поколений, имеет место и в случае, противоположном предыдущему, когда жизнь всей водоросли проходит в диплоидной фазе и гаплоидны лишь гаметы, перед образованием которых происходит редукционное деление.

Подавляющее большинство водорослей обитает в воде, где они находятся во взвешенном состоянии или свободно плавают в верхних слоях воды, входя в состав планктона, а другие, входя в состав бентоса, прикрепляются ко дну или к разным подводным предметам, реже свободно лежат на дне. Немногие водоросли живут на суше — на стволах деревьев, на почве; ряд водорослей типичных обитателей водной среды могут встречаться в воде и во влажной почве.

35

1 От греч. "монас" (род. падеж монадос) — одинокий.
1 Такое же строение жгутиков наблюдается и у других организмов: у монадных форм, зооспор и сперматозоидов низших грибов; у сперматозоидов мхов, папоротникообразных, моллюсков, лягушек, человека и др. Отличаются в этом отношении только бактерии.
2 От греч. "стигма" — знак, метка.
3 От греч. "кокос" — зерно.
4 От греч. "сифон" — трубка.
5 От греч. "зоон" — животное.
1 От греч. "апланес" — неблуждающий, неподвижный.
2 От греч. "холос" — цельный и "гамос" — брак.
3 От греч. "изос" — равный.
4 От греч. "гетерос" — другой, иной.
5 От греч. "оон" — яйцо.
6 От латин. "югум" — ярмо.
7 От греч. "гомойос" — одинаковый, равный.


ОТДЕЛ — СИНЕ-ЗЕЛЕНЫЕ, ИЛИ ЦИАНОВЫЕ, ВОДОРОСЛИ (CYANOPHYTA)

Сине-зеленые водоросли получили свое название за окраску действительно обычно сине-зеленую, но она бывает также почти черной, желтовато- или оливковато-зеленой. Часть водорослей этого отдела одноклеточные, большинство же колониальные и нитчатые.

Клетки сине-зеленых часто мелкие, цилиндрические, округлые, бочковидные и других форм (рис. 7). Вокруг отдельных клеток или их скоплений и так называемых трихомов1 имеется обычно слизистый чехол, который может превышать диаметр самих клеток. Такие чехлы то бывают хорошо очерчены, то имеют расплывчатый характер. Масса чехла состоит главным образом из пектиновых веществ и образуется в результате ослизнения клеточной оболочки или выделяется протопластом через узкие поры в ней. У многих видов трихомы, по одному или по нескольку вместе, бывают окружены особым, довольно твердым влагалищем из гемицеллюлозы и целлюлозы. Строение клеточной оболочки довольно сложное. Она состоит из пектиновых веществ и может быть облечена снаружи и внутри цитоплазматическими мембранами, что дает основание говорить об ее трехслойности. Наружная мембрана, имея волнистый характер, примыкает к самой оболочке в определенных точках, где посредством пор осуществляется ее контакт с внутренней мембраной.

В протопласте клеток сине-зеленых водорослей оптически различимы две области: наружная, окрашенная — хроматоплазма — и внутренняя, лишенная окраски — центроплазма (центральное тело).

Хроматоплазма имеет сложную субмикроскопическую структуру, основными элементами которой являются волнообразно изогнутые пластины — носители пигментов — и разделяющие их слои цитоплазмы. Эта ламеллярная структура сходна со строением хроматофора у более высокоорганизованных растений, отличаясь, однако, отсутствием индивидуализации носителей пигментов. У сине-зеленых не только нет особой мембраны, отграничивающей окрашенные образования, но, более того, хроматоплазма постепенно переходит в неокрашенную центроплазму.

В пигментации сине-зеленых существенную роль играет хлорофилл а, хлорофилл b отсутствует. Зеленый пигмент сопровождается каротиноидами, среди которых есть специфические ксантины (миксоксантин, миксородин). Очень характерно присутствие фикобилинов, пигментов белковой природы (хромопротеиды). Синий фикобилин (фикоциан) присутствует всегда, второй же — красный (фикоэритрин) — констатирован не у всех сине-зеленых и, по-видимому, является необязательным. Ламеллярная структура не распространяется на центроплазму за исключением некоторых зернистых образований.

В составе центроплазмы было установлено наличие нуклеиновых кислот (ДНК и РНК). Субстанция, содержащая таковые, представлена в виде зернышек или палочек, образующих сеть, или состоит из расположенных более или менее параллельно нитей. Вся совокупность этих телец составляет так называемый хромидиальный аппарат клетки. Во время деления, по некоторым данным, нитевидные структуры удваиваются, подобно хромосомам. Всю центроплазму можно рассматривать как физиологический эквивалент ядра. Отличия от последнего состоят в том, что у центроплазмы нет отделяющей ее от остальной плазмы мембраны, соответствующей ядерной оболочке, нет здесь и ядрышка, а при делении клеток никогда не удавалось констатировать ядерное веретено. Такое строение протопласта рассматривается как реликтовое, подобное тому, что, возможно, было у древнейших организмов,

36

Рис. 7. Строение клетки у сине-зеленых водорослей: 1 — хрооккок, 2 — анабена, 3 — осциллятория. В центральной части видны окрашенные (черные) хроматиновые элементы
Рис. 7. Строение клетки у сине-зеленых водорослей: 1 — хрооккок, 2 — анабена, 3 — осциллятория. В центральной части видны окрашенные (черные) хроматиновые элементы

не имевших специализированных клеточных органоидов. Это — протопласт предъядерного (прокариотического) уровня.

В клетках сине-зеленых водорослей отсутствует центральная вакуоля. Вакуолизация может появиться в старых, отмирающих клетках. Сама же плазма имеет повышенную вязкость, и даже под влиянием сильных плазмолизирующих средств протопласт плохо отделяется от оболочки. С другой стороны, плазма сине-зеленых обладает хорошо выраженной способностью, отдавая воду при засухе, вновь энергично поглощать ее при выпадении дождя. При отсутствии обычной вакуолизации для клеток преимущественно планктонных сине-зеленых характерно образование мелких газовых вакуолей, наполненных, по некоторым экспериментальным данным, азотом, а по другим данным углекислым газом. Газовые вакуоли концентрируются близ границы хромато- и "центроплазмы. Если их много, то благодаря сильному лучепреломлению они придают клетке темную окраску. Значение газовых вакуолей состоит в том, что они снижают удельный вес клетки, придавая ей плавучесть.

В хроматоплазме в качестве продуктов запаса откладываются гликоген, полисахарид, окрашивающийся от йода в бурый цвет, а также валютин — богатое фосфором вещество, содержащее РНК и красящееся метиленовой синью в синий цвет; наконец, в хроматоплазме содержатся так называемые цианофициновые зерна — липопротеиды, красящиеся от нейтральной красной в красный цвет, ноне дающие цветной реакции с метиленовой синью. Запасные вещества отлагаются также и в центроплазме. Здесь находят валютин, глюкопротеиды и углеводы (анабенин).

Клетки сине-зеленых водорослей редко существуют одиночно, чаще они образуют колонии или нити. В колониях (хроококкальный тип строения), по-видимому, каждая клетка физиологически вполне самостоятельна. То же приписывают и тем нитчатым, у которых клетки одеты толстыми оболочками (плеврокапсальное строение). У других нитчатых в поперечных перегородках, отделяющих одну клетку от другой, имеется по одной поре, первичная перепонка которой пронизана плазмодесмами1 (гормогональный

37

тип строения). В этом случае, следовательно, протопласты клеток находятся во взаимной связи и вся нить является физиологически единой. У многих нитчатых форм в разных местах на протяжении нити или в основании ее образуются особые клетки — гетероцисты, — более светлые, с водянистым содержимым, утолщенными оболочками и закупоренными порами. Биологическое значение их не выяснено. Гормогональные сине-зеленые иногда ветвятся; ветвление редко бывает настоящее, обычно оно ложное. В последнем случае участки трихома между гетероцистами, плотно прилегающими к влагалищу, не могут расти в длину и пробивают одним концом боковую стенку влагалища, образуя ложную ветвь (рис. 8, 6).

Половой процесс у сине-зеленых отсутствует. Размножение преимущественно вегетативное. У одноклеточных форм оно состоит в делении материнской клетки на две дочерние. При этом оболочка материнской клетки может набухать и дочерние остаются, окруженные образовавшейся слизью. При повторных делениях происходит то же с клетками следующих поколений. У нитчатых сине-зеленых вегетативное размножение осуществляется гормогониями (рис. 8, 7). Это короткие, состоящие из нескольких (многих) клеток участки материнского трихома, часто отделяющиеся по гетероцистам; в дальнейшем они растут и становятся взрослыми особями. У бентосных представителей образованию гормогониев предшествует возникновение в клетках большого количества газовых вакуолей, благодаря чему гормогонии способствуют не только размножению, но и распространению водоросли.

Рост, естественно, связан с делением клеток. При этом на внутренней поверхности клеточной оболочки возникает кольцевидный вырост, увеличивающийся перпендикулярно к длине нити; отверстие такого кольца постепенно суживается и, наконец, замыкается. Делению клетки предшествует деление центроплазмы и содержащихся в ней хроматиноподобных структур.

Как средство переживания неблагоприятных условий, главным образом у нитчатых форм сине-зеленых водорослей, возникают покоящиеся споры, или а к и н е т ы. При этом клетка увеличивается, оболочка ее утолщается и в плазме накапливаются запасные питательные вещества. Прорастает покоящаяся спора гормогонием. Период неблагоприятных условий некоторые сине-зеленые переживают иногда в виде гормоцист. Так называют целые веточки, покрывающиеся общей плотной оболочкой.

Несмотря на отсутствие полового процесса у сине-зеленых водорослей можно наблюдать закономерную последовательность развития. Так, у некоторых нитчатых видов оказалось возможным выделить четыре сменяющие друг друга состояния. Перезимовавшие споры прорастают весной (1), после чего наступает время активного вегетативного размножения гормогониями (2), сменяющегося периодом нарастания нитей в длину (3), сезонное развитие заканчивается отмиранием вегетативных частей и массовым образованием спор (4).

К сине-зеленым водорослям относится около 1400 видов, классифицируемых по-разному. В системе, предложенной А.А. Еленкиным, выделено 3 класса.

1-й класс — хроококковые (Chroococceae) — содержит одиночные и колониальные виды. Хроококк (Сhroococcus) — обычно одиночные округлые клетки. Глеокапса (Gloeocapsa) — округлые клетки с толстой слоистой слизистой оболочкой, нередко соединенные в колонии (рис. 8, 1).

2-й класс — хамесифоновые (Chamaesiphoneae) — нитчатые или ложнопаренхимные, размножающиеся эндоспорами. Большинство живет в морях на скалах, раковинах или как эпифиты.

3-й класс — гормогониевые (Hormogoneae) — нитчатые, эндоспор нет, у многих образуются гормогонии. Представители этого класса гораздо более многочисленные, чем двух предыдущих.

Осциллятпория (Oscillatoria) — однорядные, неветвящиеся трихомы из плоских клеток, без влагалища, без спор и гетероцист (рис. 8, 5). Нити

38

Рис. 8. Сине-зеленые водоросли: 1 — глеокапса; 2 — микроцистис; 3 — анабена; 4 — ностоиз а — отдельная нить, б — колония нитей; 5 — осциллятория; 6 — толипотрикс; 7 — лингбия с гормогониями
Рис. 8. Сине-зеленые водоросли: 1 - глеокапса; 2 - микроцистис; 3 - анабена; 4 - ностоиз а — отдельная нить, б - колония нитей; 5 — осциллятория; 6 — толипотрикс; 7 — лингбия с гормогониями

39

обладают характерным поступательным скользящим движением. Лингбия (Lyngbya) близка к осциллятории, но имеет влагалище около нити и гормогонии. Анабена (Anabaena) — нити из округлых клеток, прямые или спирально извитые, со спорами, гетероцистами (рис. 8, 3). Носток (Nostoc, рис. 8, 4, а, б) — нити, похожие на анабену, но погруженные в общую слизь, имеют форму пленок, подушечек или округлую в виде мелких или крупных шариков. Афанизоменон (Aphanizomenon) — короткие нити, соединены в скопления в виде чешуек.

Разные виды сине-зеленых водорослей широко распространены в планктоне и бентосе пресных водоемов и морей. Многие живут в местах, загрязненных органическими веществами, питаясь миксотрофно 1, т. е. синтезируя, а также используя и готовое органическое вещество. Некоторые виды ностоков (и другие) часто встречаются на почве полупустынь нашего Юго-Востока, а также в болотистых почвах Севера. В почве находили сине-зеленые водоросли на глубине до 1 м. Некоторые почвенные виды могут усваивать атмосферный азот. Интересна способность некоторых сине-зеленых жить в горячих источниках, гейзерах при температуре 65 — 93°С.

Планктонные сине-зеленые часто вызывают "цветение" воды, особенно летом. Красное море получило свое название от желтовато-красноватой окраски воды, нередко наблюдаемой в разных местах его и обусловленной массовым развитием планктонной сине-зеленой водоросли триходесмиум (Trichodesmium erythraeum), имеющей желтовато-красноватую окраску (от содержания фикоэритрина).

Носток и еще некоторые другие сине-зеленые встречаются в качестве симбионтов во многих лишайниках. Находят сине-зеленые также в некоторых простейших животных (Protozoa), в корнях саговников и т. п. Следы существования этих водорослей находили в отложениях протерозойской и, может быть, даже архейской эры, образовавшихся от 1,5 до 2,5 млрд. лет назад. Эти организмы, следовательно, одни из древнейших обитателей Земли.

По строению клетки сине-зеленые водоросли несколько сходны с бактериями, но прямые филогенетические связи их маловероятны: у многих бактерий есть жгутики, споры у них образуются иначе. Связей с другими группами растений сине-зеленые водоросли не имеют и сохранились в своей примитивной форме с древнейших времен, не дав начала каким-либо вышестоящим группам растений.

40

1 Термин "трихом" в морфологии сине-зеленых водорослей равнозначен нити у водорослей других отделов. Нитью же у сине-зеленых обычно называют трихом или несколько трихомов вместе с окружающим их влагалищем.
1 Некоторые специалисты отрицают существование плазмодесм.
1 От греч. "миксис" — смешение и "трофе" — питание.


ОТДЕЛ — ЭВГЛЕНОВЫЕ ВОДОРОСЛИ (EUGLENOPHYTA)

Эвгленовые водоросли (рис. 9) отличаются от других отделов водорослей чисто-зеленой окраской хроматофоров, содержащих хлорофиллы а и b, каротин и ксантофилл. Форма клеток у этих водорослей большей частью удлиненная — эллипсовидная, веретеновидная и т. п. Размеры микроскопические. Целлюлозной оболочки нет; ее роль играет наружный уплотненный слой цитоплазмы, так называемый перипласт или пелликула; если он мягкий, гибкий, то клетки способны метаболически изменять форму тела. У немногих есть наружный твердый домик, или панцирь, обычно пропитанный солями железа, не прилегающий плотно к протопласту. Число и форма хроматофоров различны. Крахмала нет; запасной продукт — углевод парамилон — близок к крахмалу, но от йода не изменяет окраску или слегка желтеет; он откладывается в виде блестящих зерен в хроматофорах или вне их. На переднем конце тела находится воронковидное углубление, называемое часто (но ошибочно) "глоткой"; оно является выводным концом для системы сократительных вакуолей, находящихся возле него. От дна "глотки" отходит у большинства один длинный жгутик, выходящий из него

40

далеко наружу. У некоторых видов водорослей этого отдела жгутиков два. У большинства имеется красный глазок. Движутся эвгленовые водоросли за счет метаболических изменений формы тела и плавают при помощи жгута, одновременно вращаясь вокруг продольной оси. Размножаются продольным делением клеток в подвижном или, чаще, в неподвижном состоянии. Половой процесс у них с достоверностью не установлен.

Живут эвгленовые водоросли преимущественно в небольших пресных водоемах, богатых органическими веществами, где могут питаться миксотрофно, т. е. путем фотосинтеза и усвоения растворенных в воде органических веществ. Некоторые живут в солоноватых водоемах.

Эвгленовых водорослей насчитывают около 400 видов (25 родов).

Очень широко распространены представители большого рода эвглена (Euglena). Иногда, размножаясь в массовых количествах, эвглены окрашивают воду в небольших водоемах в зеленый или кроваво-красный цвет ("цветение" воды); последнее обусловливается эвгленами, содержащими в протоплазме пигмент гематохром. Нередко встречаются виды факуса (Phacus).

Строение протопласта, наличие одного жгутика, отсутствие крахмала, замененного парамилоном, резко отличают эвгленовых от зеленых водорослей; это слепая ветвь эволюции.

Рис. 9. Эвгленовые: 1 — эвглена; 2 — трахеломонас; 3 — факус
Рис. 9. Эвгленовые: 1 - эвглена; 2 - трахеломонас; 3 — факус

41


ОТДЕЛ — ЗЕЛЕНЫЕ ВОДОРОСЛИ (CHLOROPHYTA)

В большой отдел зеленых водорослей объединяют все водоросли с хроматофором чисто-зеленого цвета, большей частью с пиреноидами, с крахмалом в качестве запасного продукта, с зооспорами, где они имеются, или с гаметами, снабженными двумя, реже четырьмя равными жгутиками. Внешний вид, строение и размножение зеленых водорослей весьма разнообразны. Здесь есть все типы структур (см. стр. 34). Клетки у большинства водорослей этого типа одноядерные. Хроматофоры весьма различной формы, чаще довольно крупные, по одному или по нескольку в клетке, но у некоторых — мелкие, зернистые, многочисленные. Пигменты — хлорофиллы а и b, каротин, ксантофиллы (лютеин и др.). Вегетативное размножение происходит путем деления клеток у одноклеточных, распадом колоний или нитей и образованием новых колоний внутри клеток старых колоний. Бесполое размножение происходит посредством зооспор или (при утрате жгутиков) апланоспорами. Половое размножение, в отличие от предыдущих типов водорослей, очень широко распространено и происходит в форме хологамии, изогамии, гетерогамии, оогамии и конъюгации. Зигота у большинства одевается толстой оболочкой и прорастает после длительного периода покоя; у меньшинства, преимущественно у морских видов зеленых водорослей, зигота прорастает немедленно.

41

Особи зеленых водорослей чаще гаплоидны, и диплоидное состояние представлено в этом случае только зиготой, при прорастании которой совершается редукционное деление. Реже вегетативное тело зеленой водоросли диплоидно, и тогда редукция происходит при образовании гамет. Наконец, у ряда зеленых водорослей полный цикл развития осуществляется двумя последовательно сменяющими друг друга поколениями: половым (гаплоидным поколением — гаметофитом) и бесполым (диплоидным поколением — спорофитом), правильно сменяющими друг друга (антитетическая смена поколений). В этом случае редукционное деление происходит при образовании (на спорофите) зооспор. Эти зооспоры, отличные по способу образования от зооспор обычного бесполого размножения (м и т о с п о р 1), было предложено назвать мейоспорами 2.

Большинство зеленых водорослей живет в пресных водоемах, некоторые группы — в морях; немногие живут на сырой земле, скалах, коре деревьев, обнаженной древесине (заборах и т. п.) Отдел зеленые водоросли делят на 2 класса.

42

1 От греч. "митос" — нить.
2 От греч. "мейозис" — уменьшение.


1-й КЛАСС — РАВНОЖГУТИКОВЫЕ ВОДОРОСЛИ (CHLOROPHYCEAE, ИЛИ ISOCONTAE)

Самый большой класс зеленых водорослей, в котором представлены очень разнообразные их формы, начиная от одноклеточных, подвижных в течение всей вегетативной жизни, до многоклеточных пластинчатых или мешковидных. Конъюгации не бывает. Этот класс делят на несколько порядков.

1-Й ПОРЯДОК — ВОЛЬВОКСОВЫЕ (VOLVOCALES)

Одноклеточные и колониальные водоросли в основном подвижные. Передвигаются с помощью жгутиков в вегетативном состоянии. Из одноклеточных широко распространен большой род хламидомонас (Chlamydomonas), содержащий около 320 видов, встречающихся преимущественно в мелких водоемах, лужах, особенно загрязненных органическими веществами.

Хламидомонады имеют овальную, или грушевидную, или шаровидную форму с небольшим бесцветным носиком на переднем конце, от которого отходят два равных по длине жгутика. Оболочка состоит из пектиновых веществ и гемицеллюлозы и часто несколько отстает от протопласта, особенно сзади (рис. 10, 1 — 3). В задней части протопласта находится зеленый хроматофор, имеющий форму чаши, в более толстом дне которой помещается крупный пиреноид. В цитоплазме, заполняющей углубление чашевидного хроматофора, находится ядро. В передней, бесцветной части протопласта видны две пульсирующие вакуоли и красный глазок. Хламидомонады быстро (в сравнении с размерами их тела) движутся в воде, вращаясь при этом вокруг своей продольной оси. Благодаря положительному фототаксису (при не очень ярком освещении) и аэротаксису они скапливаются у поверхности воды в более освещенной ее части.

При бесполом размножении, происходящем большей частью ночью, хламидомонада останавливается, теряет жгутики и содержимое ее после предварительных кариокинетических делений ядра распадается на 2 — 4, реже на 8 зооспор, вырабатывающих жгутики и оболочку еще внутри материнской оболочки и выходящих после ослизнения ее в виде новых хламидомонад, только меньших размеров. При недостатке кислорода или пересыхании водоема хламидомонады теряют жгутики, выделяют

42

Рис. 10. Одноклеточные вольвоксовые: 1 — хламидомонада: а — вегетативная особь, б — формирование зооспор, в — пальмеллевидная стадия; 2 — сферелла
Рис. 10. Одноклеточные вольвоксовые: 1 — хламидомонада: а — вегетативная особь, б — формирование зооспор, в — пальмеллевидная стадия; 2 — сферелла

слизь, но при этом сохраняют способность размножаться делением клеток, благодаря чему образуется пальмеллевидная стадия (рис. 10, 1 в). При наступлении благоприятных условий клетки их вырабатывают жгутики и возвращаются в стадию подвижных хламидомонад.

При половом размножении (рис. 11) у большинства видов хламидомонад в клетках образуются одинаковые по величине гаметы (изогаметы), похожие на зооспоры, но меньших размеров и в большем числе (8 — 16, иногда 32 — 64). Для очень немногих видов характерна гетерогамия или (для других) о о г а м и я, отмеченные впервые у хламидомонад русским ботаником И.Н. Горожанкиным. При гетерогамии обе гаметы подвижны и содержимое меньшей переливается в другую, большую; при оогамии маленькая мужская гамета сливается с крупной неподвижной женской, в которую превращается вся вегетативная клетка. Во всех случаях зигота одевается толстой многослойной целлюлозной оболочкой, наполняется запасными веществами и приобретает красную окраску от гематохрома — пигмента каротиноидной природы, растворенного в масле и характерного вообще для покоящихся состояний водорослей. После периода покоя при наступлении благоприятных условий зигота прорастает, образуя в результате редукционного деления ее диплоидного ядра обычно четыре зооспоры.

Более примитивные одноклеточные вольвоксовые не имеют углеводной оболочки, а лишь уплотненный наружный слой цитоплазмы. Они размножаются продольным делением в подвижном состоянии. Половой процесс у них происходит в форме хологамии — слиянием цельных вегетативных особей без образования специальных гамет. Примером подобных

Рис. 11. Половой процесс у хламидомонад: 1 — образование изогамет; 2 — изогаметы и их копуляция; 3 — гетерогамия; 4 — оогамия; 5 — зигота
Рис. 11. Половой процесс у хламидомонад: 1 — образование изогамет; 2 — изогаметы и их копуляция; 3 — гетерогамия; 4 — оогамия; 5 — зигота

43

Рис. 12. Колониальные вольвоксовые: 1 — пандорина, 2 — эвдорина а — вегетативная колония, б — оплодотворение, в — формирование дочерних колоний
Рис. 12. Колониальные вольвоксовые: 1 - пандорина, 2 — эвдорина а — вегетативная колония, б — оплодотворение, в — формирование дочерних колоний

водорослей может быть дуналиэлла (Dunaliella salina), живущая в соленых озерах. Она имеет красноватую окраску от гематохрома, что обусловливает нередко красноватую окраску самосадочной соли и рапы1.

Из подвижных колониальных вольвоксовых гониум (Goniurri) имеет форму квадратных пластинок, состоящих из 16 клеток у одного и 4 клеток у другого вида, расположенных в один слой. Клетки имеют в общем строение, подобное хламидомонадам, и направлены жгутиками в одну сторону.

Пандорина (Pandorina) и эвдорина (Eudonna) — микроскопические колониальные водоросли. У первой в колонии обычно 16 обратнояйцевидных клеток, тесно прилегающих друг к другу; у второй, образующей полый шар, — большей частью 32 шаровидные или овальные клетки, располагающиеся по шаровидной поверхности на некотором расстоянии друг от друга (рис. 12). Отдельные клетки их колоний имеют строение, сходное с хламидомонадами.

Вольвоксы (Voluox) имеют шаровидную форму (0,5 — 2 мм в диаметре) и состоят из многих, от сотен до нескольких десятков, клеток, расположенных по периферии шара, внутренность которого заполнена слизью. Отдельные клетки с поверхности имеют форму плотно соприкасающихся шестиугольных ячеек; протопласты соседних клеток соединены протоплазматическими тяжами, проходящими через разбухшие слои оболочки (рис. 13). Вегетативное размножение колониальных водорослей порядка вольвоксовых осуществляется колониями, образующимися в клетках материнской особи путем последовательных продольных делений протопластов этих клеток. При этом у всех вначале образуется плоская табличка (так называемая тоническая стадия), которая затем вдавливается внутрь; позднее чаша такая выворачивается наизнанку (рис. 14), после чего края ее смыкаются. Таким образом, концы клеток, вырабатывающие по два жгутика, оказываются обращенными наружу. Дочерние колонии у пандорины и эвдорины освобождаются из расплывающейся слизи материнской особи. У вольвокса дочерние колонии выпадают внутрь материнского шара и освобождаются лишь после разрушения его. В дальнейшем клетки новых колоний только увеличиваются в размере, но вегетативных делений клеток в них не бывает. У гониума, пандорины и эвдорины все клетки колонии образуют дочерние особи; у вольвокса к такому размножению способны лишь 8 — 15 клеток, находящихся в задней части шара, отличающихся своими более крупными размерами и нередко называемых партеногонидями.

44

Рис. 13. Вольвокс: 1 — колония с дочерними шарами, 2 — часть колонии (я — яйцеклетки, с — пучки сперматозоидов); 3 — вид участка колонии с поверхности (а), 4 — он же в разрезе (б).
Рис. 13. Вольвокс: 1 — колония с дочерними шарами, 2 — часть колонии (я — яйцеклетки, с — пучки сперматозоидов); 3 — вид участка колонии с поверхности (а), 4 — он же в разрезе (б).
Рис. 14. Вольвокс. Последовательные стадии развития дочерней колонии
Рис. 14. Вольвокс. Последовательные стадии развития дочерней колонии

45

Половое размножение у гониума и пандорины изогамное или нерезко гетерогамное. Все клетки колоний путем последовательных делений образуют 16 — 32 голые двужгутиковые гаметы, сливающиеся попарно, причем водоросли гетероталличны и копулируют лишь гаметы из разных особей. Эвдорина раздельнопола: в мужских колониях каждая клетка (кроме четырех передних) дает по 64 удлиненных желтоватых сперматозоида; они оплодотворяют яйцеклетки женских колоний, в которые превращаются там все клетки (кроме четырех передних), увеличивающиеся в размерах, но не теряющие жгутиков, так что здесь имеется промежуточный тип между гетерогамией и оогамией. У вольвокса — типичная оогамия, причем одни виды обоеполы, другие — раздельнополы. От 5 до 100 клеток колонии превращаются в антеридии, содержимое которых делится на 64 желтоватых сильно удлиненных двужгутиковых сперматозоида. От 5 до 15 клеток (редко до 30) превращаются в шаровидные крупные оогонии, в каждом из которых лежит по одной темно-зеленой неподвижной яйцеклетке, оплодотворяемой подплывающим сперматозоидом. Зиготы красноватые. После периода покоя они прорастают, при этом происходит редукционное деление; у гониума образуются 4 зооспоры, в каждой из которых затем формируется по одной колонии; у прочих 3 зооспоры отмирают и лишь в одной, выживающей образуется новая колония или у вольвокса новая колония может образоваться прямо в зиготе (ооспоре). Следовательно, вольвоксовые гаплоидны в вегетативной жизни и диплоидна у них лишь зигота.

К порядку вольвоксовых можно отнести еще ряд родов, для которых характерна подавленность жгутиковой стадии. Крупные мешковидные слизистые колонии, взвешенные в воде, с расположением клеток часто по 4, образует тетраспора ( Tetraspora); подобные же, но прикрепленные грушевидные колонии образует апиоцистис (Apiocystis). Некоторые альгологи выделяют их в самостоятельный порядок Tetrasporales или даже в класс. Филогенетически они интересны как показатели одной из возможностей эволюции подвижных вольвоксовых в неподвижные водоросли.

К вольвоксовым относится несколько десятков родов, представители которых почти все живут в пресных водоемах, большей частью мелких, нередко временных (ямах, лужах), чистых или загрязненных, многие встречаются в планктоне, а некоторые нередко — во влажной почве.

46

1 Вода, насыщенная солью в соленых озерах.


2-Й ПОРЯДОК — ХЛОРОКОККОВЫЕ, ИЛИ ПРОТОКОККОВЫЕ (CHLOROCOCCALES, ИЛИ PROTOCOCCALES)

Водоросли порядка хлорококковых отличаются от вольвоксовых отсутствием жгутиков и в связи с этим неподвижностью в вегетативном состоянии. Хлорококковые водоросли представляют собой либо одиночные клетки, либо колонии разнообразного внешнего вида и сложения, но ненитчатые. Общее с вольвоксовыми то, что при бесполом размножении новые клетки возникают внутри материнских клеток и в дальнейшем растут лишь за счет увеличения размеров составляющих их клеток, а не путем их деления. Одни хлорококковые способцы к образованию зооспор, у других эта форма спор отсутствует. Будучи главным образом организмами гаплоидными, хлорококковые могут размножаться и половым путем У них почти всегда имеет место изогамия и только в виде редкого исключения половой процесс оогамный (открыт Д. А. Коршиковым у Golenkinia1 и еще у некоторых представителей порядка).

Наиболее примитивные одноклеточные хлорококковые очень похожи на хламидомонады, потерявшие подвижность: шаровидные клетки с пектиново-целлюлозной оболочкой, чашевидным хроматофором с одним пиреноидом и с ядром в выемке хроматофора; у немногих имеются две пульсирующие вакуоли и иногда даже красный глазок, характерные вообще для

46

Рис. 15. Протококковые: 1 — хлорококк а — общий вид (одна клетка с зооспорами); б — зооспора, 2 — хлорелла; а — общий вид; б — формирование автоспор; 3 — сценедесмус; 4 — анкистродесмус; 5 — голенкиния; в — недиаструм (вз — выход зооспор)
Рис. 15. Протококковые: 1 — хлорококк а — общий вид (одна клетка с зооспорами); б — зооспора, 2 — хлорелла; а — общий вид; б — формирование автоспор; 3 — сценедесмус; 4 - анкистродесмус; 5 — голенкиния; в — недиаструм (вз — выход зооспор)

подвижных форм. Такую форму и строение, но без пульсирующих вакуолей и глазка имеет хлорококк (Chlorococcum) 1, часто встречающийся в пресных водоемах и на сырой земле (рис. 15,1). По внешнему виду на хлорококк похож цистококк, или требуксия (Cystococcus, или Trebouxia), однако резко отличающийся массивным хроматофором, занимающим центральную часть клетки. Цистококк живет на сырой земле, в нижней части стволов деревьев, на пнях и, кроме того, входит как водорослевый компонент в состав большинства лишайников. Бесполое размножение у этих родов происходит путем образования в клетках последовательными делениями 8 — 32 голых двужгутиковых зооспор. Половой процесс — копуляция двужгутиковых изогамет, похожих по форме на зооспоры.

Примером колониальных многоядерных хлорококковых может служить водяная сеточка, или гидродикцион (Hydrodictyon), нередко встречающийся в пресных водоемах со стоячей или медленно текущей водой, богатой азотистыми солями. Он имеет вид замкнутого сетчатого мешка, достигающего нескольких десятков сантиметров в длину и 10 — 15 см в ширину. Стенки мешка образованы цилиндрическими клетками до 1 см длиной с тупоконусовидными концами, которыми они соединяются по 3 — 4, образуя пяти-шестиугольные ячейки (рис. 16, 1 а,б). В постенном слое цитоплазмы находится бледно-зеленый сложнорасчлененный хроматофор со многими пиреноидами, а под ним — многочисленные ядра (до нескольких тысяч), видные только после окраски. Срединная часть клетки представляет огромную вакуоль с клеточным соком. При бесполом размножении протопласт раскалывается на огромное количество (7000 — 20 000) двужгутиковых зооспор, содержащих каждая одно ядро и участок хроматофора. Они не покидают оболочки материнской клетки, недолго движутся, как бы

47

Рис. 16. Гидродикцион и протосифон: 1 — гидродикцион а — молодая сетка внутри материнской клетки, б — ячейка сетки, в — полиэдер, г — образование в нем сетки, 2 — протосифон
Рис. 16. Гидродикцион и протосифон: 1 — гидродикцион а — молодая сетка внутри материнской клетки, б — ячейка сетки, в — полиэдер, г - образование в нем сетки, 2 - протосифон

"танцуют" на одном месте, затем втягивают жгутики и складываются в новую маленькую сетку, покрываясь при этом оболочками. Возникшая таким образом юная сеточка освобождается после расплывания оболочки материнской клетки и постепенно увеличивается в размерах только за счет роста (но не увеличения числа) составляющих ее клеток, становящихся при этом многоядерными. При половом размножении в клетках образуется множество (до 30 000) мелких двужгутиковых гамет. Они выходят из материнской клетки и копулируют попарно (изогамия). Шаровидная зигота прорастает после периода покоя, образуя 4 зооспоры, чему, вероятно, предшествует редукционное деление ее диплоидного ядра. После некоторого периода движения зооспоры останавливаются и каждая превращается в многоугольную, несколько звездчатую, одетую оболочкой клетку, которую описывали раньше как самостоятельный род под названием полиэдер (Polyeder, рис. 16, 1 в, г). Полиэдер некоторое время увеличивается в размерах, затем содержимое его распадается на зооспоры, которые после непродолжительного движения внутри полиэдра складывается в сеточку, освобождающуюся после разрыва оболочки полиэдра.

Сходный цикл развития имеют представители рода педиаструм (Pediastrum), часто встречающиеся в планктоне.

Многоядерность клеток, кроме водяной сеточки, можно наблюдать и у одноклеточных хлорококковых, например у протосифон (Protosiphon, рис. 16, 2). P. botryoides живет вне воды. Его клетка имеет в наземной части до 1,5 мм длины и 0,5 мм ширины; от нее отходит, внедряясь в почву, бесцветный неветвистый ризоид. Многочисленные ядра и сетчатый хроматофор находятся в постенной части. Сифональное строение дало повод к

48

предположению о родственной связи порядка сифоновых (см. ниже) с хлорококковыми.

У большинства хлорококковых стадия зооспор утраченА. Бесполое размножение в этом случае осуществляется последовательным делением протопласта внутри материнской оболочки на несколько неподвижных клеток — автоспор. Так называются клетки, которые, возникнув из протопласта материнской клетки путем его деления, еще внутри материнской клетки покрываются оболочкой и вырабатывают все особенности, характерные для взрослых особей, а у колониальных форм здесь же складываются в новую колонию, которая освобождается после разрыва или ослизнения материнской оболочки. Такой способ размножения, по-видимому, связан с планктонным образом жизни этих водорослей, при котором нет надобности в зооспорах для расселения. Вероятно, в связи с этим у очень многих хлорококковых нет полового процесса и размножение их происходит только автоспорами. Из таких хлорококковых следует отметить хлореллу (Chlorella), имеющую вид зеленого шарика (рис. 15, 2 а — б), анкистродесмус (Ankistrodesmus) — одиночные или соединенные в рыхлые пучки игольчатые или веретеновидные клетки (рис. 15,4), сценедесмус (Scenedesmus) — продолговатые клетки, соединенные в 1 — 2 ряда в пластинки по 4 — 8, реже до 16 клеток (рис. 15,5).

К порядку хлорококковых водорослей относятся свыше 100 родов и свыше 700 видов. Они широко распространены в пресных водоемах (иногда вызывают "цветение" воды), а также в почве. Нередко они вызывают позеленение воды при длительном стоянии ее в сосудах, куда попадают с пылью из воздуха. Некоторые из хлорококковых живут симбионтами в лишайниках, в зеленой гидре (Zoochlorella).

Хлорелла (Chlorella), легко культивируемая в лабораторных условиях, служит нередко объектом для изучения фотосинтеза. Выяснено, что хлорелла использует от 10 до 12% световой энергии (против 1 — 2% у наземных растений). В клетках хлореллы содержится большое количество питательных веществ, а также бактериостатический антибиотик хлореллин. Хлореллу, а также сценедесмус начинают разводить (Н. С. Гаевская) в массовых количествах на корм для рачков дафний, служащих, в свою очередь, кормом для мальков рыб на рыбных заводах. Ведутся опыты по разведению хлореллы — легко получаемого и дешевого углеводного корма в промышленных масштабах.

49

1 Названа в честь московского ботаника М. И. Г о л е н к и н а.
1 Раньше хлорококк называли протококком (Protococcus), но так как это название давали и многим другим, более или менее сходным с ним водорослям, относимым в настоящее время к другим родам, то название протококк теперь не употребляется. В соответствии с этим и весь порядок следует называть не протококковые, а хлорококковые.


3-Й ПОРЯДОК — УЛОТРИКСОВЫЕ (ULOTHRICHALES)

К улотриксовым относятся водоросли, имеющие нитчатое строение, а также некоторые пластинчатые и мешковидные, имеющие в начале онтогенеза нитчатую форму. В отличие от предыдущих порядков талломы во время вегетативной жизни нарастают путем деления клеток. Почти у всех улотриксовых клетки одноядерные. Половой процесс — изогамия, гетерогамия и оогамия.

Типичным представителем может служить улотрикс (Ulothrix), имеющий форму простых неразветвленных нитей, прикрепляющихся бесцветной клиновидной клеткой к подводным предметам в пресных водоемах (рис. 17). Прочие клетки нити все одинаковые, коротко цилиндрические, с постенным хроматофором в виде цельного или чаще не вполне замкнутого пояска с многочисленными пиреноидами. Ядро одно. Бесполое размножение происходит посредством овальных четырех-, реже двужгутиковых зооспор, образующихся по нескольку в любой клетке, кроме базальной. При половом размножении образуются двужгутиковые изогаметы, причем копулировать могут лишь гаметы из разных нитей (гетероталлизм). Перед прорастанием зиготы в ней происходит редукционное деление и протопласт ее делится на четыре или больше неподвижные клетки (апланоспоры), прорастающие в дальнейшем в нити.

49

Рис. 17. Улотрикс: 1 — участок вегетативной нити; 2 — образование зооспор; 3 — зооспора; 4 — прорастание зооспор; 5 — образование гамет; 6 — гамета; 7,8 — копуляция гамет
Рис. 17. Улотрикс: 1 - участок вегетативной нити; 2 - образование зооспор; 3 - зооспора; 4 - прорастание зооспор; 5 - образование гамет; 6 - гамета; 7,8 - копуляция гамет

У большинства улотриксовых перед прорастанием зиготы происходит редукционное деление ядра, и вся жизнь водоросли, как у вольвоксовых и хлорококковых, происходит в гаплоидной фазе. Исключением из этого являются водоросли семейства у Львовых (Ulvaceae), живущие в основном в морях, и немногие другие. У льва (Ulva) имеет форму крупной широкой двуслойной пластинки с гофрированными краями (рис. 18, 4). Пластинчатая форма ее получается в результате продольных делений клеток в первоначальной нити. В цикле развития ее осуществляется изоморфная смена двух поколений, одинаковых по внешности, но размножающихся одно (спорофит) зооспорами, а другое (гаметофит) половым путем — копуляцией изогамет. Зигота, образующаяся в результате копуляции, прорастает без периода покоя и без редукционного деления. Из нее развивается диплоидный спорофит, у которого потенциально любая клетка может функционировать как зооспорангий. Перед образованием зооспор происходит редукционное деление ядра. Из гаплоидных зооспор развиваются гаплоидные гаметофиты, по внешности не отличающиеся от спорофитов. Гаметофиты гетероталличны.

Особое место среди улотриксовых занимают нижеследующие и некоторые другие, здесь не упоминаемые роды, которые выделяют либо как подпорядок Chaetophorinae, либо как особый порядок Chaetophorales. У этих растений тело ветвистое, часто гетеротрихальное, состоящее из нитей, как прилегающих к субстрату, так и поднимающихся вверх. Некоторые имеют длинные щетинки.

У видов рода драпарналъдия (Draparnaldia), обитающих в пресных водах, интересна дифференцировка на стволик и мутовки боковых ветвей, сложенные из разных по строению клеток (рис. 18,7). У индийской драпарналъдиопсис (Draparnaldiopsis) клетки стволика дифференцированы на крупные клетки "междоузлий" и мелкие клетки "узлов", от последних отходят боковые ветви, часть их обвивается вокруг стволика, образуя на нем кору, В лице этого рода иногда видят предшественника рассматриваемых харовых водорослей.

50

Рис. 18. Улотриксовые: 1 — драпарнальдия; 2 — трентеполия; 3 — плеврококк; 4 — ульва: а — разрез таллома, б — общий
Рис. 18. Улотриксовые: 1 — драпарнальдия; 2 - трентеполия; 3 - плеврококк; 4 - ульва: а — разрез таллома, б — общий

51

Виды рода колеохете (Coleochaetae) живут в пресных водоемах эпифитно на высших растениях. Они имеют вид подушечек, состоящих из радиально расходящихся разветвленных нитей, или вид плоских пластинок, образованных нитями, сросшимися боками. Бесполое размножение у них осуществляется двужгутиковыми зооспорами, аполовое — оогамия.

Некоторые улотриксовые живут на суше, и у них выработался ряд приспособлений к наземному образу жизни.

Род фричиелла (Fritschiella) представлен одним видом F. tuberosa (Индия, Африка), приспособленным к наземному существованию тем, что тело этой водоросли представляет систему подземных ветвящихся нитей, от которых отходят надземные ответвления; последние при выходе на поверхность обильно ветвятся, образуя небольшой кустик, и служат органами фотосинтеза. Зооспоры и гаметы возникают только из клеток подземных нитей. Фричиелла имеет изоморфную смену поколений. Водоросли такого строения и образа жизни, по мнению некоторых ботаников, могли быть предками наземных высших растений.

Трентеполия (Trentepohlia, рис. 18, 2} образует кирпично-красные налеты на коре деревьев. Под микроскопом она имеет вид коротких, слаборазветвленных нитей, состоящих из толстостенных клеток. Зеленая окраска ее дисковидных хроматофоров маскируется красным пигментом — гематохромом, растворенным в масле, пропитывающем цитоплазму. Размножение происходит большей частью путем разламывания нити на отдельные части. Кроме того, сохранилось бесполое размножение дву- или четырехжгутиковыми зооспорами и половое — двужгутиковыми изогаметами. Зооспорангии развиваются на приподнимающихся веточках, они могут отрываться от нити и переноситься ветром, что рассматривается как особое приспособление для расселения в условиях наземной жизни.

Еще дальше зашло приспособление к наземной жизни у плеврококка (Pleurococcum), образующего зеленые налеты в нижней части стволов деревьев, на заборах и т. п. Под микроскопом имеет вид одиночных клеток или чаще пакетиков, состоящих в основном из четырех клеток, иногда из коротких нитей (рис. 18,3). Размножается только делением клеток.

Порядок улотриксовых, вероятно, возник от каких-то примитивных одноклеточных хлорококковых.

52


4-Й ПОРЯДОК — ЭДОГОНИЕВЫЕ (OEDOGO MALES)

К водорослям порядка эдогониевых относится всего одно семейство, носящее то же название и содержащее 3 рода и около 400 видов. Наиболее крупный род (свыше 300 видов) — эдогониум (Oedogonium). Это прикрепленные базальной клеткой простые неразветвленные бледно-зеленые нити, сложенные из одноядерных клеток с постенным цилиндрическим, полым, сетчатым хроматофором.

Характерной особенностью эдогониевых является наличие на апикальном конце некоторых клеток одного или чаще нескольких узких колечек, так называемых колпачков, образующихся (каждый) в результате деления клетки (рис. 19). Перед делением внутренний слой оболочки образует близ апикального конца кольцевой валик, вдающийся в полость клетки. После деления ядра наружный слой оболочки над валиком разрывается, а валик под напором содержимого клетки растягивается, покрывая разрастающийся в длину протопласт. У нижнего края разрыва материнской оболочки образуется поперечная перегородка, и из старой клетки образуются две. Нижняя одета оболочкой материнской клетки. Верхняя одета новой оболочкой, образовавшейся из растянувшегося валика, и лишь на вершине ее находится небольшое колечко материнской оболочки; оно несколько шире диаметра новой клетки и выступает на ней в виде коллачка. По числу колпачков можно судить о числе делений клетки. Бесполое

52

Рис. 19. Эдогониум: 1 — вегетативная клетка с колпачками, 2 — 6 — схема деления клетки, 7 — выход зооспоры, 8 — антеривии, 9 — оогония — яйцеклетка, с — сперматозоид, 10 — нить с оогониями и "мужчинками"
Рис. 19. Эдогониум: 1 — вегетативная клетка с колпачками, 2 — 6 - схема деления клетки, 7 — выход зооспоры, 8 — антеривии, 9 — оогония — яйцеклетка, с — сперматозоид, 10 — нить с оогониями и "мужчинками"

53

размножение происходит своеобразными зооспорами, образующимися по одной в клетке; они имеют овальную или шаровидную форму и на переднем конце под широким бесцветным носиком — венец жгутиков.

Половой процесс оогамный. В коротеньких антеридиях, располагающихся по нескольку в ряд, образуется в каждом по два желтоватых сперматозоида, похожих по форме на зооспоры, но более мелких. Клетки, превращающиеся в оогонии, принимают бочонковидную форму и содержат по одной шаровидной или овальной яйцеклетке. Сперматозоид проникает в оогонии через отверстие, образующееся в его оболочке; после оплодотворения яйцеклетка разрастается и превращается в ооспору, прорастающую после периода покоя, длящегося в течение года и более. Перед прорастанием ооспоры происходит редукционное деление и образуются 4 зооспоры.

Своеобразный способ деления клеток и особенная форма зооспор и сперматозоидов дают основание не включать эту группу в состав порядка улотриксовых, как это иногда делается, а выделять эдогониевые водоросли в особый порядок, родственные связи которого с другими порядками остаются неясными.

54


5-Й ПОРЯДОК — КЛАДОФОРОВЫЕ (CLADOPHORALES)

К кладофоровым относятся нитчатые, большей частью ветвистые формы, отличающиеся от улотриксовых крупными многоядерными клетками. Хроматофор в виде сетчато-продырявленного цилиндра со многими пиреноидами, расположенного в постенном слое цитоплазмы, или в виде отдельных дисков. Бесполое размножение происходит четырех-, реже двужгутиковыми зооспорами, иногда апланоспорами; половое — копуляцией двужгутиковых изогамет, реже гетерогамет. У многих кладофоровых цикл развития проходит, как у ульвовых, с изоморфной сменой поколений — бесполого (спорофита) и полового (гаметофита).

В пресных водах и в морях распространены виды (около 200) рода кладофора (Cladophora), образующие макроскопические темно-зеленые кустики, дерновинки или довольно длинные пряди, состоящие из разветвленных нитей с крупными толстостенными клетками. В конечных клетках нитей развивается много зооспор или гамет. В озерах Западной Сибири и Казахской ССР кладофоры развиваются в огромных количествах, занимая иногда у берегов площади в несколько квадратных километров. Такие скопления кладофор могут быть использованы для изготовления бумаги и картона.

Некоторые виды кладофоры образуют шары, достигающие иногда 10 — 20 см в диаметре, свободно плавающие в воде. Размножаются они только разламыванием шаров.

Близок к кладофоре ризоклониум (Rhizoclonium), часто встречающийся в пресных водах в виде длинных косм или скоплений другой формы.

К кладофоровым относят около 10 родов, обитающих в пресных водах и в морях. Филогенетически кладофоровые водоросли развивались, вероятно, из улотриксовых.

54


6-Й ПОРЯДОК — СИФОНОВЫЕ, (SIPHONALES, ИЛИ (BRYOPSIDALES)

В порядок сифоновых объединяют: а) водоросли, имеющие сифональную или неклеточную структуру (стр. 34) — ценоцит с множеством ядер и зернистым хроматофором; б) многоклеточные водоросли, состоящие из многоядерных клеток, причем эти клетки возникают не делением материнской клетки на две равновеликие половинки, а особым образом: у одних во взрослых клетках отчленяются перегородками небольшие сегменты, далее разрастающиеся (валония и др.); у других отделяются перегородками уже развитые, но ранее не отделенные ветви (дазикладус, ацетабулярия и др.).

54

Рис. 20. Сифоновые: 1 — бриопсис. а — общий вид; б — верхняя часть ветви с гаметангиями; 2 — кодиум; а — общий вид; б — часть поперечного разреза, 3 — валония, 4 — каулерпа (общий вид) а — Caulerpa macrodisca; б — Caulerpa prolifera; в — поперечный разрез горизонтальной части таллома
Рис. 20. Сифоновые: 1 - бриопсис. а — общий вид; б — верхняя часть ветви с гаметангиями; 2 - кодиум; а — общий вид; б — часть поперечного разреза, 3 — валония, 4 — каулерпа (общий вид) а — Caulerpa macrodisca; б - Caulerpa prolifera; в — поперечный разрез горизонтальной части таллома

55

Некоторые альгологи выделяют многоклеточные сифоновые в отдельный порядок или подпорядок.)

В целом тело сифоновых водорослей бывает достаточно крупным, может достигать нескольких дециметров.

Сифоновые содержат около 60 ныне живущих родов и несколько десятков ископаемых. Все сифоновые обитают в морях и океанах, преимущественно теплых. Они очень разнообразны по форме: небольшие шарики, разветвленные нити, шнуры, состоящие из множества переплетающихся нитей (кодиум — С odium), стелющиеся по дну нити с приподнимающимися от них перистыми веточками (бриопсис — Bryopsis), группы крупных пузыревидных клеток (валония — Valonid), стволики с мутовками боковых ветвей (дазикладус — Dasycladus, ацетабулярия — Acetabularia) и др. (рис. 20). Каулерпа (Caulerpa, около 60 видов) расчленена на стеблевидную или стелющуюся корневищевидную часть до 1 м длины, листовидные части, у некоторых очень крупные (до 30 см длины) и корневидные ризоиды. Внутри водоросли имеются многочисленные целлюлозные балки, отходящие от оболочек, но не делящие ее на отдельные клетки. Они повышают механическую прочность, служат средством передвижения веществ и увеличивают осмотически действующую поверхность протопласта (рис. 20, 4а,б,в).

Оболочки многих сифоновых водорослей пропитываются известью, в таком состоянии они хорошо сохраняются с древнейших геологических времен.

Некоторые ископаемые сифоновые известны из нижнесилурийских отложений, имеющих возраст около 400 млн. лет. Из остатков ископаемых сифоновых в значительной мере сложены триасовые известняки Альп, Гималаев. Некоторые ныне живущие сифоновые участвуют в образовании коралловых рифов в тропиках.

Сифоновые водоросли размножаются главным образом половым путем. Зооспоры известны лишь у очень немногих. Некоторые могут размножаться вегетативно отрывающимися или распадающимися при разрастании участками тела, легко регенерирующими: оболочка в местах отрыва очень быстро восстанавливается.

Половое размножение изогамное или гетерогамное. Двужгутиковые гаметы образуются в гаметангиях, отделяющихся перегородками, или, например у каулерпы, в отдельных участках тела, не отделенных перегородкой. Многие сифоновые раздельнополы. Зиготы прорастают без редукционного деления, так что водоросли в вегетативном состоянии диплоидны; редукционное деление происходит при образовании гамет" и гаплоидная фаза в развитии водорослей представлена лишь гаметами. У некоторых имеется гетероморфная смена поколений (Derbesia).

Неклеточные сифоновые водоросли филогенетически можно выводить из хлорококковых, подобных протосифону (стр. 54). Многоклеточные сифоновые могли развиться из неклеточных. По-видимому, в отдаленные геологические периоды сифоновые водоросли были представлены более обильно.

56


2-й КЛАСС — КОНЪЮГАТЫ, ИЛИ СЦЕПЛЯНКИ (CONJUGATOPHYCEAE)

К конъюгатам относятся одноклеточные и многоклеточные нитчатые водоросли. Характерные особенности их: полное отсутствие жгутиковых стадий (зооспор и снабженных жгутиками гамет) и особый тип полового процесса в виде конъюгации (стр. 35, 57). Клетки конъюгат одноядерные; хроматофоры крупные, пластинчатые или лентовидные. В вегетативном состоянии все гаплоидные, диплоидны лишь зиготы, перед прорастанием которых происходит редукционное деление.

56

К конъюгатам относится около 4500 видов, живущих не прикрепленными к субстрату в пресных водоемах или, значительно реже., в сырых местах в земле. Их делят обычно на 3 порядка.

57


1-Й ПОРЯДОК — ЗИГНЕМОВЫЕ (ZYGNEMATALES)

Многоклеточные в форме нитей, почти всегда неветвящихся и покрытых слизью. Они имеют вид ватообразных скоплений, лежащих на дне или плавающих на поверхности воды, в стоячей или медленно текущей воде, образуя так называемую тину. Роды (около 10) различаются главным образом по форме хроматофоров.

Наиболее широко распространен род спирогира (Spirogyra), содержащий около 275 видов. Ее легко узнать по хроматофорам, которые в виде 1 — 2 или нескольких довольно широких спиральных лент лежат в тонком постенном слое цитоплазмы в каждой клетке. В хроматофорах в виде светлых бляшек видны пиреноиды с окружающим их крахмалом. Большую часть объема клетки занимает вакуоля с клеточным соком, пронизанная тяжами цитоплазмы, отходящими от ее постенного слоя и пересекающимися в центре клетки, образуя плазменный мешочек, в котором помещается ядро с крупным ядрышком (рис. 21). Все клетки спирогиры способны к делению, происходящему обычно ночью. Вегетативное размножение осуществляется путем разрыва нитей на отдельные участки, иногда даже на отдельные клетки. При половом размножении обычно две нити располагаются параллельно друг другу. Супротивные клетки образуют выросты, направленные друг к другу и срастающиеся концами. Оболочки их в месте соприкосновения растворяются и получается сквозной канал, через который сжавшееся содержимое одной клетки в течение нескольких минут перемещается в другую и сливается с ее протопластом, тоже сжавшимся к этому времени. Кроме так называемой лестничной конъюгации, изредка наблюдается (иногда у тех же видов) боковая конъюгация: через посредство бокового канала над поперечной перегородкой содержимое клетки переходит в соседнюю клетку той же нити. Зиготы шаровидной или овальной формы одеты толстой трехслойной оболочкой; в содержимом их много масла и гематохрома. После периода покоя, во время которого разрушаются оболочки клеток нити, зиготы прорастают; этому предшествует редукционное деление диплоидного клеточного ядра: из 4 получающихся гаплоидных ядер 3 отмирают, а одно останется ядром единственного проростка, выходящего через разрыв наружных слоев оболочки зиготы.

Спирогира, довольно легко культивируемая, часто служила объектом различных физиологических и общебиологических экспериментов. В частности,

Рис. 21. Спирогира: 1 — клетка нити; 2 — конъюгация; 3 — зиготы
Рис. 21. Спирогира: 1 — клетка нити; 2 — конъюгация; 3 — зиготы

57

Рис. 22. Зигнемовые: 1 — зигнема; 2 — мужоция: а — клетка с хроматофором в плане; б — клетка с хроматофором в профиль; в — конъюгацин
Рис. 22. Зигнемовые: 1 — зигнема; 2 — мужоция: а — клетка с хроматофором в плане; б — клетка с хроматофором в профиль; в — конъюгацин

на спирогире русский ботаник И. И. Герасимов проводил свои первые в истории биологии эксперименты по выявлению значения ядра в жизни клетки1, получая путем воздействия на делящиеся клетки холодом или анестезирующими веществами безъядерные и двуядерные клетки.

Часто встречаются еще виды двух других родов зигнемовых: зигнема (Zygnema) и мужоция (Mougeotia). У зигнемы в ее короткоцилиндрических клетках симметрично расположены два звездчатых хроматофора с пиреноидом в центре каждого; между хроматофорами лежит ядро с крупным ядрышком, окруженное цитоплазмой (рис. 22, 1). У мужоции — один пластинчатый хроматофор с несколькими пиреноидами, расположенный в срединной плоскости клетки по длинному диаметру ее (рис. 22, 2). Он может менять свою ориентацию. Зиготы у мужоции часто образуются в копуляционном канале.

58

1 Результаты работ опубликованы в 1890 — 1905 гг.


2-Й ПОРЯДОК — ДЕСМИДИЕВЫЕ (DESMIDIALES)

Внешний облик представителей десмидиевых водорослей характеризуется резко выраженной двухсторонней симметрией клеток. У подавляющего большинства клетка разделена перетяжкой на две симметричные половинки; у немногих родов, не имеющих перетяжки (пениум, клостериум), двухсторонняя симметрия в расположении и строении хроматофоров. Оболочка клетки состоит из двух половинок, так плотно соединенных, что это обнаруживается лишь во время деления клеток. В оболочке находятся поры. Через них выделяется слизь, окружающая клетки очень тонким слоем. Выделение слизи через особые широкие поры на концах клеток дает возможность им медленно передвигаться, отталкиваясь от субстрата. Это хорошо заметно у клостериумов. К десмидиевым водорослям относится около 20 родов и 3900 видов. Из числа десмидиевых, не имеющих перетяжки в середине клетки, часто встречаются представители родов пениум (Penium) и клостериум (Closteriuiri). Клетки клостериума полулунные. В каждой половине клетки находится по одному хроматофору, который состоит из нескольких радиально расположенных пластинок, соединенных в общем центральном продольном стержне. Пиреноиды видны в виде светлых телец в хроматофоре. Ядро находится в цитоплазме между хроматофорами (рис. 23, 1).

Виды рода космариум (Cosmarium) имеют форму двух полукруглых или слегка удлиненных половинок, соединенных перетяжкой (рис. 23, 2).

У микрастериас (Micrasterias) каждая половинка округлой клетки сильно сплюснута и изрезана на круглые лопасти и мелкие дольки;

58

Рис. 23. Десмидиевые: 1 — клостериум; а — общий вид; б — поперечный разрез; 2 — деление клетки у космария; 3 — микрастериас, 4 — эуаструм, 5 — ксантидиум; 6 — стаураструм; а — общий вид; б — конъюгация и образование зиготы; 7 — десмидиум (часть нити)
Рис. 23. Десмидиевые: 1 — клостериум; а — общий вид; б — поперечный разрез; 2 — деление клетки у космария; 3 — микрастериас, 4 — эуаструм, 5 — ксантидиум; 6 — стаураструм; а — общий вид; б — конъюгация и образование зиготы; 7 — десмидиум (часть нити)

59

пластинчатый осевой хроматофор образует выросты, заходящие во все лопасти клетки. Микрастериас — одна из красивейших пресноводных водорослей (рис. 23, 3).

Десмидиум (Desmidium) имеет вид нитей, состоящих из коротких треугольных клеток. Третий угол треугольника вместе с заходящим в него хроматофором проецируется в виде темно-зеленой полоски на клетке: так как вся нить скручена вокруг продольной оси, то вдоль по нити видна темно-зеленая зигзагообразная полоса, идущая от одной стороны к другой (рис. 23, 7).

При размножении клетки десмидиевых делятся в плоскости симметрии, в результате получаются 2 клетки, соответствующие каждая не цельной материнской, а только половине ее. Каждая из "неполных" дочерних клеток "достраивает" себе вторую симметричную половинку, и лишь после этого две получившиеся дочерние клетки (у одноклеточных видов) разъединяются (рис. 23, 2).

При половом размножении две сблизившиеся клетки окружаются слизью. У некоторых представителей десмидиевых выросты клеток образуют копуляционный канал, у большинства половинки оболочек клеток просто раздвигаются и выходящие из них протопласты сливаются (рис. 23, 66). У нитчатых десмидиевых клетки большей частью разъединяются перед конъюгацией. Зигота прорастает после периода покоя. Из четырех ядер, образующихся в ней после редукционного деления, два ядра отмирают, а два ядра становятся ядрами двух проростков.

Десмидиевые водоросли широко распространены в пресных водоемах (в бентосе и планктоне), а также в почве, многие живут в торфяных водоемах, бедных известью: избыток извести вызывает выпадение железа, а десмидиевые — железолюбы. Некоторые роды десмидиевых водорослей содержат по нескольку сотен видов (клостериум — около 200 видов, космариум — свыше 800).

60


3-Й ПОРЯДОК — МЕЗОТЕНИЕВЫЕ (MESOTAENIALES)

Почти все мезотениевые (6 — 7 родов, 50 — 75 видов) — одноклеточные водоросли цилиндрической формы с округленными концами и сплошной оболочкой. Хроматофоры у разных родов похожи на хроматофоры зигнемовых — спиральный у спиротении (Spirotaenia), осевая пластинка у мезотениума (Mesotaenium), в виде двух звездочек у цилиндроцистиса (Cylindrocystis) и т. д. Вегетативное размножение осуществляется делением клеток, половое — конъюгацией. При прорастании после редукционного деления все четыре ядра остаются жизнеспособными и из зиготы вырастают четыре проростка.

Мезотениевые водоросли являются исходными для всех других порядков конъюгат. Одна линия их эволюции дала начало нитчатым зигнемовым с уменьшением числа проростков, образующихся из зиготы, до одного. Уменьшение численности потомства компенсируется тем, что один проросток получает всю цитоплазму и запасные вещества зиготы и выходит в жизнь более мощным. Вторая линия эволюции от мезотениевых дала начало десмидиевым, у которых эволюция шла по пути усложнения конфигурации клетки, выработки своеобразного способа деления ее и уменьшения числа проростков из зиготы до двух.

60


ФИЛОГЕНЕТИЧЕСКИЕ СВЯЗИ ЗЕЛЕНЫХ ВОДОРОСЛЕЙ

Наличие стадии зооспор в начале онтогенеза у очень многих зеленых водорослей указывает на происхождение их от организмов монадной структуры. Предковой группой зеленых водорослей могли быть примитивные

60

вольвоксовые, не имевшие плотной оболочки иного состава, чем цитоплазма, размножавшиеся продольным делением в подвижном состоянии и имевшие половой процесс в форме хологамии. Эволюция самих вольвоксовых шла по пути формирования оболочки, образования колониальных форм - табчатых и шаровидных — с некоторой специализацией клеток, по пути усложнения полового процесса (оогамии); другим направлением развития была утрата подвижности (тетраспоровые).

Из сравнительно простых одноклеточных вольвоксовых типа хламидомонад при утрате ими подвижности могли получить свое начало хлорококковые. Дальнейшая эволюция их выразилась, как и вольвоксовых, в появлении колониальных форм, в утрате у многих подвижных стадий и полового процесса, что, вероятно, связано с их планктонной жизнью.

Из неспециализированных хлорококковых развились нитчатые улотриксовые. В пределах улотриксовых эволюция выразилась в появлении ветвления, дифференцировке на распростертую и приподнимающуюся (вертикальную) часть таллома, деление клеток не только в поперечном, но и в продольном направлении, что привело к появлению пластинчатых форм, в разнообразии форм полового процесса.

Образование многоядерных клеток у улотриксовых могло привести к развитию кладофоровых.

Появление многоядерности у простейших хлорококковых (вроде протосифона), вероятно, повело к развитию своеобразной группы неклеточных сифоновых, по разнообразию своих форм превосходящих все прочие зеленые водоросли.

Из простейших хлорококковых, возможно, развились и простейшие конъюгаты — мезотениевые. Эволюция этой группы выразилась в разнообразии очертаний клеток, форм хроматофоров, в развитии нитчатых форм и в уменьшении числа новых особей, возникающих из зиготы.

Родственные связи эдогониевых неясны.

Дали начало зеленые водоросли вышестоящим зеленым растениям или нет, сказать трудно. Однако несомненно, что многие группы зеленых водорослей представляют линии эволюции, заканчивающиеся слепо (сифоновые, эдогониевые, кладофоровые, конъюгаты). Некоторые ученые предполагают, что высшие наземные зеленые растения могли возникнуть из улотриксовых водорослей, в частности от хетофоровых, расчлененных на горизонтально распростертую и вертикально стоящую части таллома.

Что касается происхождения конъюгат, то можно предположить, что они представляют боковую ветвь эволюции равножгутиковых, отделившуюся когда-то от простейших одноклеточных хлорококковых. В конъюгирующих протопластах (гаметах) спирогиры найдены пульсирующие вакуоли — атавистический остаток их когда-то жгутиковой стадии. С другой стороны, у некоторых хламидомонад при копуляции гамет, одетых оболочками, между ними образуется что-то вроде копуляционного канала.

61


ОТДЕЛ — ХАРОВЫЕ ВОДОРОСЛИ, ИЛИ ЛУЧИЦЫ (CHAROPHYTA)

Харовые — крупные пресноводные донные водоросли, достигающие 20 — 30, иногда 50 см и более высоты и несколько похожие по внешнему виду на хвощи (рис. 24). Они имеют мутовчато разветвленное тело, главная ось которого явственно расчленена на длинные междоузлия и узлы. Узел состоит из коротких клеток, а каждое междоузлие образовано одной очень длинной (до 5 см) многоядерной клеткой. С поверхности она большей частью бывает покрыта корой из одного слоя клеток. Клетки коры берут начало от базальных клеток боковых ветвей, образующих мутовки, несколько напоминающих хвою и называемых "листьями". От "листьев" двух соседних узлов образуются выросты, сначала одноклеточные, затем делящиеся. Они

61

Рис. 24. Хара: 1 — общий вид; 2 — часть "листа" с оогонием (вверху) в антеридием (внизу); 3 — щиток антеридия со сперматогенными нитями; 4 — сперматозоиды
Рис. 24. Хара: 1 - общий вид; 2 - часть "листа" с оогонием (вверху) в антеридием (внизу); 3 — щиток антеридия со сперматогенными нитями; 4 — сперматозоиды

направляются навстречу друг другу и сталкиваются посередине междоузлия. Мутовчато расположенные боковые ветви — "листья" — построены, как и главная ось, отличаясь от нее меньшей длиной и ограниченным нарастанием. В пазухе одного из "листьев" мутовки может возникнуть боковая ветвь того же строения, как и главная ось растения, и также способная к длительному нарастанию. В грунт водоема отходят бесцветные нитевидные ризоиды. На вершине растущей оси находится верхушечная клетка. Располагающиеся рядом с ней молодые междоузлия еще коротки, благодаря чему узлы очень сближены, а листья, загнутые вверх, образуют почку; в ней и скрыта верхушечная клетка стебля. Она отчленяет от себя поочередно клетки, становящиеся клетками междоузлий и узлов.

Бесполого размножения спорами у харовых нет. Вегетативно они размножаются: 1) клубеньками на ризоидах и на нижних стеблевых узлах; 2) укореняющимися ветками, отходящими от нижних узлов.

Половой процесс оогамный. На узлах "листьев", у большинства на одном и том же растении, развиваются сидящие рядом многочисленные оогонии и антеридии. В оогонии удлиненная яйцеклетка окружена пятью спирально обвивающими ее нитевидными клетками (нитями), отчленяющими на вершине 5 (у хары) или 10 (у нителлы) клеток, образующих так называемую коронку. Антеридии — оранжевые шарики, видные невооруженным глазом. Стенка их образована 8 плоскими клетками, так называемыми щитками. От них внутрь антеридия отходят особые подставки, на которых развиваются длинные свернутые в клубок сперматогенные нити. Каждая нить состоит из 100 — 300 плоских клеток, в которых развивается

62

по одному сперматозоиду. Всего в антеридии образуется 20 — 50 тыс. сперматозоидов. Щитки антеридия при созревании его разъединяются, и сперматозоиды освобождаются. После оплодотворения яйцеклетка разрастается, покрывается плотной бурой оболочкой и превращается в зооспору ("споропочку").

Ооспора прорастает после периода покоя. Прорастанию предшествует редукционное деление диплоидного ядра ее, так что все растение харовых гаплоидно.

К харовым относится 6 — 7 родов и свыше 200 видов, растущих в чистых спокойных пресных водах всего света. В ископаемом состоянии харовые известны с девонского периода (около 300 млн. лет назад).

Происхождение и филогенетические связи харовых неясны. По составу пигментов лучицы могут быть сближены с зелеными водорослями, куда их и относят иногда в ранге класса. По вегетативным органам у харовых есть некоторое сходство с родом драпарнальдиопсие из порядка улотриксовых (стр. 49 — 50); у последнего также имеются короткие клетки узлов и длинные клетки междоузлий: от узлов отходят мутовки боковых ветвей, а часть ветвей оплетает в виде коры стебель.

63


ОТДЕЛ — ПИРРОФИТОВЫЕ ВОДОРОСЛИ
(PYRRHOPHYTA)

Пиррофитовые водоросли обычно имеют монадную, реже коккоидную организацию, и только отдельные виды имеют строение, сходное с нитчатыми. Клетки у них не радиально-, а двухсторонне-симметричные или асимметричные, дорзовентральные, покрытые оболочкой или без нее. Характерно наличие двух жгутиков неравной длины, обеспечивающих движение, реже движение амебоидное, или клетки неподвижны. Клетка покрыта часто сложно устроенной оболочкой или (у примитивных форм) лишена ее. Ядра довольно крупные, с различными в нем четковидными хроматиновыми нитями. Хроматофоров — несколько желто-бурых, содержащих хлорофиллы а и (немного) с, каротин и ксантофилл; у бесхлорфилльных форм есть лейкопласты. Продукты запаса — крахмал и масло. Размножаются делением, причем в случае наличия оболочки каждая из дочерних клеток получает одну половину материнской, а вторую вырабатывает вновь. В других случаях внутри материнской клетки делением протопласта образуются две двужгутиковые зооспоры или апланоспоры. Иногда, при неблагоприятных условиях, формируются цисты. Половой процесс известен только у единичных представителей.

Богатый видами отдел (около 1100) пиррофитовых водорослей делят на 4 класса, из которых наиболее распространен класс перидиней (Peridinеае, или Dinophyceae), содержащий до 1000 видов. Для распространенных у нас и вообще типичных перидиней характерна целлюлозная оболочка, состоящая, как панцирь, из многих щитков. Щитки соединены друг с другом швами. Очень характерно наличие двух бороздок, или ложбинок: поперечная ложбинка опоясывает клетку посередине или смещена к одному из концов и делит оболочку на две части — переднюю и заднюю; продольная — находится только на вогнутой брюшной стороне клетки и большей частью лишь в задней половине клетки. Ложбинки тоже выстланы щитками. На брюшной стороне, в месте пересечения кольцевой и продольной ложбинок, выходят два жгутика: один из них, утолщенный, лентовидный, лежит в кольцевой ложбинке, опоясывая клетку и волнообразно изгибаясь; другой жгутик, нитевидный, лежит в продольной ложбинке и выступает за пределы клетки с ее заднего конца.

Из широко распространенных в пресных и морских водах перидиней отметим род церациум (Ceratium). Для этого рода (рис. 25, 2) очень характерно наличие одного длинного переднего рога и двух-трех рогов на заднем

63

Рис. 25. Перидинеи: 1 — перидиниум; 2 — церациум, 3 — нокти люка: а — общий вид, б — зооспора
Рис. 25. Перидинеи: 1 - перидиниум; 2 - церациум, 3 — нокти люка: а - общий вид, б — зооспора

конце тела. При размножении церациума протопласт делится на две особи, а панцирь раскалывается косой трещиной на две части; каждая новая особь получает половину старого панциря, а недостающую половину вырабатывает заново. У очень немногих перидиней описан половой процесс в форме копуляции двух гамет, одинаковых по форме и величине.

Более примитивные перидиней голые. Известны среди них и неподвижные представители. К неподвижным перидинеям относится ночесветка, или ноктилюка (Noctiluca, рис. 25, 3), широко распространенная в морском планктоне, где она является одним из главнейших возбудителей ночного свечения моря1.

Пиррофитовые водоросли представляют самостоятельную линию эволюционного развития, не имеющую прямых связей с другими отделами растительного мира. Практически они важны как массовые продуценты органического вещества. Теоретически эти растения многосторонне интересны. Здесь можно найти переходы от клеток, не имеющих оболочки, к имеющим таковую. Формы, лишенные оболочки, способны к животному типу питания, который не чужд и формам, имеющим хлорофилл. Пластинки, которые слагают покрывающий панцирь, пронизаны многочисленными отверстиями, и сквозь них цитоплазма выступает наружу в виде тончайших нитей: они улавливают бактерии и другие микроорганизмы.

Большой интерес представляет ядро. Его оболочка пронизана порами, а хромосомы, в виде четкообразных нитей, различимы и в покоящемся ядре (в интерфазе). При делении ядерное веретено не образуется. Эти морфологические, а также некоторые химические отличия дали повод рассматривать организацию ядра в данном случае как промежуточную между ядерной структурой эукариотических и прокариотических растений.

64

1 Свечение моря вызывают также некоторые перидиниумы, бактерии и другие организмы. Свет бывает серебристо-белый или слегка голубоватый. Он выделяется в результате окислительных процессов внутри клеток. Механическое раздражение и усиленная аэрация усиливают свечение.


ОТДЕЛ — ХРИЗОМОНАДОВЫЕ, ИЛИ ЗОЛОТИСТЫЕ, ВОДОРОСЛИ
(CHRYSOPHYTA)

Характерные особенности представителей этого отдела — монадная структура, золотисто-желтая, желто-зеленая или бурая окраска, радиальная симметрия клеток. Подавляющее большинство — одноклеточные подвижные формы, значительно меньше колониальных, тоже подвижных; немногие — неподвижные, коккоидной или нитчатой структуры. Окраска зависит от хроматофоров, расположенных большей частью в числе двух в наружном слое цитоплазмы и имеющих корытовидную или дисковидную форму. В хроматофорах, кроме хлорофиллов а и с, находятся еще каротиноиды — желтый лютеин и буроватый фуккоксантин. Крахмала нет. Запасные продукты — масло и углевод хризоламинарии (хризоза, лейкозин) — хризомонадовые водоросли откладывают в виде одной или нескольких капель, сильно преломляющих свет. Клетки у одних голые, способные к метаболическим изменениям формы тела, у других одеты оболочкой из целлюлозы и пектиновых веществ. У многих в оболочке или в наружном слое голой клетки находятся известковые или окремнелые пластинки, у некоторых с иглами. Движение осуществляется при помощи одного или двух одинаковой или разной длины жгутиков.

Размножаются хризомонадовые водоросли продольным делением клеток, большей частью не прекращая движения. Размножение происходит также путем образования зооспор с одним-двумя жгутиками. Колониальные формы размножаются распадением крупных колоний на несколько меньших. У многих хризомонадных водорослей при наступлении неблагоприятных условий образуются эндогенные цисты: протопласт выделяет под материнской оболочкой новую, толстую, окрашенную, нередко скульптурную оболочку, снабженную одной порой, закрытой пробочкой. После периода покоя циста прорастает, образуя зооспоры.

Большинство хризомонадовых — планктонные водоросли чистых, не загрязненных органическими веществами пресных водоемов, где они встречаются преимущественно ранней весной и поздней осенью. Немногие живут в морях.

Отдел золотистых водорослей содержит менее 500 видов (60 — 80 родов).

В стоячих пресных водоемах нередко встречаются хромулины (Chromulina) — одноклеточные, с жгутиком, не имеющие обособленной оболочки (рис. 26, Т). У малломонад (Mallomonas), обитающих в пресных чистых водоемах, в оболочке находятся окрашенные чешуйки, снабженные длинными кремневыми иглами (рис. 26, 2). Из планктонных подвижных колониальных родов хризомонадовых водорослей следует отметить синуру и динобрион. Синура (Synura) — красивые золотисто-желтые шарики, крутящиеся как волчок и состоящие из обратно-яйцевидных клеток с двумя неравными жгутиками и окремнелыми чешуйками в оболочке (рис. 26, 3). Динобрион (Dinobryori) — изящные, активно движущиеся кустики, состоящие из прозрачных бокальчиков (панцирей); в каждом из них сидит прикрепленный стебельком ко дну цилиндрический или веретеновидный протопласт с двумя неравными жгутиками. Колонии разрастаются путем последовательных делений протопластов: из двух получающихся протопластов один остается в старом домике, а другой выходит наружу, прикрепляется на краю старого бокальчика, после чего вырабатывается новый бокальчик (рис. 26, 4). В холодных, быстро текущих речках и ручьях живет гидру рус (Ну drums) в виде ветвистых слизистых буроватых кустиков, прикрепленных основанием к камням, бревнам и т. п. В слизь погружены округло-эллиптические клетки без жгутиков, размножающиеся делением, иногда дающие начало новым колониям (рис. 26, 5). Из нитчатых, утративших подвижность хризомонадовых водорослей можно указать феотамнион (Phaeothamniori), живущий эпифитно на нитчатых пресноводных водорослях и имеющий вид

65

Рис. 26. Хризомонадовые: 1 — хромулина а — общий вид, б — циста; 2 — малломонас, 3 — синура; 4 — пинобрион; 5 — гидрурус: а — общий вид, б — кончик ветви, в — зооспора, 6 — феотамнион
Рис. 26. Хризомонадовые: 1 — хромулина а — общий вид, б — циста; 2 — малломонас, 3 — синура; 4 - пинобрион; 5 — гидрурус: а — общий вид, б — кончик ветви, в — зооспора, 6 — феотамнион

однорядных разветвленных нитей, прикрепленных базальной клеткой к субстрату (рис. 26, 6); размножается он зооспорами.

Хризомонадовые водоросли — древняя группа: некоторые из них известны из кембрийских отложений. Можно предположить некоторые родственные связи хризомонадовых (происхождение из общих предков) с диатомовыми и разножгутиковыми водорослями.

Менее вероятны родственные связи хризомонадовых с бурыми водорослями.

66


ОТДЕЛ — РАЗНОЖГУТИКОВЫЕ, ИЛИ ЖЕЛТО-ЗЕЛЕНЫЕ, ВОДОРОСЛИ — ГЕТЕРОКОНТЫ
(HETEROCONTAE, XANTHOPHYTA)

Разножгутиковые отличаются тем, что два жгутика у их зооспор неодинаковы. Они прикреплены несколько сбоку на переднем конце зооспоры. Один жгутик, более длинный, направлен вперед и несет на оси перисто-расположенные отросточки; другой гладкий, короткий, направлен назад

66

(рис. 27). Оболочка клетки разножгутиковых содержит много пектиновых веществ и большей частью не дает реакции на целлюлозу. У многих она состоит из двух равных или неравных половинок и при разрыве клеток распадается на Н-образные участки. Хроматофоры обычно зернистые: они содержат хлорофиллы а и с, а также много каротиноидов и потому имеют у многих желтовато-зеленоватую окраску. Хроматофоры при обработке крепкой соляной кислотой становятся голубовато-зелеными, тогда как у зеленых водорослей они при такой обработке не изменяются или желтеют. Крахмал не образуется, и запасным продуктом является масло. Большинство разножгутиковых — неподвижные, одноклеточные, колониальные и нитчатые растения.

Вегетативное размножение происходит делением клеток, распадом колоний или нитей. Бесполое размножение — зооспорами, автоспорами. Половой процесс, известный у очень немногих родов, обычно изогамный, реже — оогамный (Vaucheria). Распространены разножгутиковые в планктоне и бентосе пресных вод и морей, в почве, на сырых стенах строений, на камнях.

Классификационные подразделения разножгутиковых аналогичны и параллельны в основном порядкам равножгутиковых зеленых водорослей. Есть порядки подвижных в вегетативном состоянии водорослей (Heterochloridales), неподвижных коккоидной структуры — одноклеточных и колониальных (Heterococcales), нитчатых (Heterothrichales) и неклеточных (Heterosiphonales).

Из отдельных представителей разножгутиковых можно отметить хлорамебы (Chloramoeba из порядка Heterochloridales) — голые, сильно метаболичные организмы, с псевдоподиями и жгутиками, живут (разные виды) в пресной воде и в морях; трибонемы (Tribonema из порядка Heterothrichales), раньше известные как конфервы (Conferva), — неразветвленные нити из слегка боковидных клеток, оканчивающиеся в местах разрыва двузубой вилочкой — половиной оболочки оторвавшейся клетки; ботридиум (Botrydium из порядка Heterosiphonales) — наземную водоросль

Рис. 27. Разножгутиковые: 1 — хлорамеба, 2 — трибонема: а — участок нити, б — распадение нити и выход зооспор, в — зооспора; 3 — ботридиум: а — общий вид, б — зооспора (после специальной окраски жгутиков)
Рис. 27. Разножгутиковые: 1 - хлорамеба, 2 — трибонема: а — участок нити, б — распадение нити и выход зооспор, в — зооспора; 3 — ботридиум: а — общий вид, б — зооспора (после специальной окраски жгутиков)

67

Рис. 28. Вошерия: 1 — нить с оогониями и антеридием; 2 — конец нити С выходящей зооспорой; 3 — антеридий (слева) и оогоний
Рис. 28. Вошерия: 1 — нить с оогониями и антеридием; 2 — конец нити С выходящей зооспорой; 3 — антеридий (слева) и оогоний

неклеточного строения, растущую на сырой земле, обычно в больших количествах. Ботридиум имеет вид зеленых грушевидных пузырей до 1 мм, от которых в почву отходят ветвистые бесцветные ризоиды; после дождя он образует огромное количество зооспор, а в сухую погоду содержимое пузыря переходит в ризоиды и распадается на цисты, хорошо выдерживающие высыхание. В последнее время к порядку Heterosiphonales относят вошерию (Vaucheria). Таллом вошерий представляет бледно-зеленые слаборазветвленные толстые нити (рис. 28), достигающие иногда нескольких сантиметров длины. Хроматофоры зернистые, без пиреноидов, крахмал не образуется, запасной продукт — масло. Бесполое размножение происходит посредством своеобразных зооспор, образующихся по одной в зооспорангиях. Зооспорангий формируется на конце нити, который отделяется поперечной перегородкой. Зооспоры, очень крупные, овальные, голые, имеют на поверхности многочисленные пары жгутиков; под каждой парой жгутиков в цитоплазме находится ядро. Внутри зооспоры имеется большая вакуоля с клеточным соком. Существует предположение, что зооспора вошерий образована многими неразъединившимися двужгутиковыми зооспорами.

Половой процесс у вошерий оогамный. На нити или на особых коротких ветвях ее образуются как боковые выросты антеридий и около него 1 — 2 или несколько оогониев. Оогоний вначале не отделен перегородкой от нити и содержит много ядер; затем все ядра из оогония, кроме одного, уходят в нить, и оогоний отделяется от нее поперечной перегородкой. Антеридий развивается в виде изогнутого рога и в месте перегиба отделяется перегородкой от базальной части. Перед оплодотворением оболочка оогония в верхней части разрывается и небольшая часть цитоплазмы выходит наружу. Она, по-видимому, действует хематоксически на сперматозоиды, которые выходят из разорвавшегося кончика антеридия; сперматозоиды почти бесцветные, овальные или грушевидные, с двумя жгутиками, из которых один перистый. После оплодотворения в оогоний развивается ооспора с толстой оболочкой, содержащая много масла и гематохром. После периода покоя в ней происходит редукционное деление, и она прорастает в новую гаплоидную нить.

Виды вошерий (около 40) широко распространены в различных пресных водоемах, немногие — в морях; некоторые виды развиваются на сырой земле, образуя зеленый войлок.

Ранее, в течение долгого времени, вошерию относили к порядку сифоновых отдела зеленых водорослей. Но этому противоречат гаплоидность, половой процесс, отсутствие крахмала и наличие масла как запасного продукта. Наличие у вошерий пигмента гетероксантина, отсутствие хлорофилла b, неодинаковое строение и характерное положение жгутиковых у сперматозоидов сближает этот род с сифональными разножгутиковыми. Некоторые альтологи сближают разножгутиковые с хризомонадами, предполагая, что они могли иметь общих предков.

68


ОТДЕЛ — ДИАТОМОВЫЕ ВОДОРОСЛИ, ДИАТОМЕИ
(DIATOMEAE, ИЛИ BACILLARIOPHYTA)

Диатомовые водоросли — микроскопически мелкие одноклеточные, колониальные или нитчатые водоросли буровато-желтого цвета. Оболочка их содержит большее (иногда до 50% веса клетки) или меньшее (порою всего около 4%) количество кремнезема. Кремневый панцирь представляет основу оболочки и с обеих сторон покрыт слоем органического вещества. В целом оболочка состоит из двух половинок, налегающих одна на другую: одна из них, несколько большая (эпитека), налегает на меньшую (гипотеку), как крышка налегает на коробку. В свою очередь, гипотека и эпитека состоят из двух частей: плоской с немного загнутыми краями, называемой створкой, и плотно соединенного со створкой кольца, называемого пояском. Поясок эпитеки плотно надвинут на поясок гипотеки. У некоторых диатомовых таких поясков с каждой стороны бывает по нескольку. Если диатомовая водоросль обращена под микроскопом к наблюдателю пояском, то в оптическом разрезе она имеет очертание приблизительно прямоугольное и, во всяком случае, отличное от вида со стороны створки (рис. 29). В кремневом панцире створок находятся сквозные поры, в виде точек, а также камеры, или пустоты, открывающиеся внутрь или наружу. Все они придают створкам особую структуру, видимую под микроскопом и имеющую очень большое значение в систематике диатомовых.

В зависимости от конфигурации клетки одни диатомовые имеют радиальную симметрию створок, другие — двухстороннюю. Первые объединяют в класс центрических (Centricae), вторые — в класс перистых, или пеннатных (Pennatae).

У многих диатомовых из класса перистых в створках (в обеих или в одной) находится так называемый шов — продольная щель в оболочке; на концах шва и посредине его находятся утолщения оболочки, называемые соответственно полярными (концевыми) и центральным узелками. Шов и особенно узелки имеют довольно сложное строение. Цитоплазма движется по шву и узелкам. Трение движущейся цитоплазмы (или выделяемой ею слизи) о воду или о субстрат создает движущую отталкивающую силу, в результате чего клетка движется в направлении, противоположном движению цитоплазмы. Диатомовые водоросли, не имеющие шва, не могут двигаться.

Цитоплазма расположена в клетках тонким постенным слоем, а у перистых еще и в середине клетки, в виде мостика, в котором помещается ядро. Остальная,

Рис. 29. Пиннулярия: 1 — вид со створки, 2 - вид с пояска; 3 — поперечный разрез (1 — 3 изображена только оболочка); 4 — вид со створки с содержимым; 5 — поперечный разрез оболочки с протопластом, оболочка бесцветная, протоплазма светло-серая, хроматофор темно-серый: у - узелки. ш — шов, с — створки, п — пояски, а - эпитека, г — гипотека

69

Рис. 30. Навикуля: 1 — 3 — схема деления клетки (вид с пояска), 4 — дочерние клетки с новыми гипотеками
Рис. 30. Навикуля: 1 — 3 - схема деления клетки (вид с пояска), 4 - дочерние клетки с новыми гипотеками

большая часть клетки заполнена клеточным соком. Хроматофоры, находящиеся в цитоплазме, бывают в разном числе (1, 2, 4 — много) и различной формы — зернистой, пластинчатой; у некоторых есть пиреноиды. Пигменты в хроматофорах — хлорофиллы а и с, каротин, бурый фукоксантин и еще несколько ксантинов, два из которых вместе раньше называли диатомином. После отмирания водорослей бурые пигменты извлекаются водой, а хлорофилл остается и водоросль посмертно зеленеет. Крахмал не образуется. Запасные продукты — масло, валютин и хризоза — отлагаются как в плазме, так и в вакуолях, но без видимой связи с пиреноидами

При вегетативном делении клеток протопласт после митотического деления ядра раскалывается на две половины в плоскости, параллельной створкам. Створки несколько раздвигаются, унаследованная от материнской клетки створка становится эпитекой, гипотеку же каждый дочерний

Рис. 31. Схема полового процесса центрической диатомеи мелозиры: 1 — вегетативная нить (с пояска); 2 — развитие и выход сперматозоидов, мейоз в женской клетке, оплодотворение и начало формирования ауксоспоры; 3 — нить с ауксоспорами
Рис. 31. Схема полового процесса центрической диатомеи мелозиры: 1 - вегетативная нить (с пояска); 2 — развитие и выход сперматозоидов, мейоз в женской клетке, оплодотворение и начало формирования ауксоспоры; 3 — нить с ауксоспорами

70

протопласт вырабатывает заново и у оболочки; после этого две получившиеся дочерние клетки разъединяются (рис. 30). Так как окаменелые оболочки клеток не способны растягиваться, то при каждом делении одна из дочерних клеток оказывается несколько меньше материнской. Уже после третьего деления лишь одна из восьми получившихся клеток имеет размеры первоначальной, материнской. В результате большого количества делений размеры многих клеток уменьшаются в 2 — 3 раза. Такое измельчение клеток в действительности не всегда достаточно выражено. Экспериментально показано, что у некоторых диатомовых его практически нет. Это объясняют более частым делением клеток, сохраняющих размер исходных, некоторой растяжимостью пояскового кольца, т. е. возможностью хотя бы ограниченного роста дочерних клеток, и другими причинами. Заметному снижению среднего размера особи противопоставляется увеличение их размеров благодаря половому процессу. Но оплодотворение имеет место и у неизмельченных клеток.

Оплодотворению у диатомовых предшествует редукционное деление ядра. При сравнительно недавно открытой в этом отделе оогамии в одних клетках образуются четыре сперматозоида с одним, но, возможно, и с двумя жгутиками; в других же три ядра после мейоза дегенирируют и протопласт такой клетки остается с одним гаплоидным ядром; он и оплодотворяется сперматозоидом. Зигота покрывается тонкой пектиновой оболочкой, быстро растет (за что такую зиготу называют ауксоспорой 1) ив дальнейшем вырабатывает створки панциря. Так протекает половой процесс, например, у Melosira varians (рис. 31). Ранее у других видов Melosira, а также у Chaetocerus было описано образование ауксоспор, происходящее в результате автогамии. В этом случае два из четырех ядер редукционного деления дегенерируют, а два оставшихся сливаются друг с другом. У центрических диатомовых наблюдалось образование так называемых микроспор, которые рассматривали то как изогаметы, то как зооспоры. После открытия сперматозоидов стало вероятным, что эти, снабженные жгутиками клетки суть сперматозоиды.

Оогамный половой процесс известен и у перистых диатомовых (Rhabdonema adriaticum) в форме, принципиально сходной с вышеописанной, но отличной в деталях (рис. 32). Отметим только, что микрогаметы в данном случае не имеют жгутиков и двигаются амебообразно. Однако у перистых диатомовых давно известна и, по-видимому, более типична иная форма оплодотворения.

Еще в конце прошлого века было установлено, что у Rhopalodia gibba образованию ауксоспор предшествует образование

Рис. 32. Рабдонема. Оплодотворение (я — яйцеклетка с многочисленными пластидами; яя — ядро яйцеклетки; яяд — дегенерирующее ядро яйцеклетки; анг — антеридий с двумя микрогаметами; ан — антеридий без гамет; г — микрогаметы, пяг — переход ядра гаметы в оогоний; мяд — дегенерирующее мужское ядро)
Рис. 32. Рабдонема. Оплодотворение (я — яйцеклетка с многочисленными пластидами; яя — ядро яйцеклетки; яяд — дегенерирующее ядро яйцеклетки; анг — антеридий с двумя микрогаметами; ан — антеридий без гамет; г — микрогаметы, пяг — переход ядра гаметы в оогоний; мяд — дегенерирующее мужское ядро)

71

Рис. 33. Схема полового процесса перистых диатомовых: 1 — цимбелла: а, б, в — редукционное явление ядер я дегенерация двух гаплоидных ядер в каждой из копулирующих клеток, г — образование двух гамет разной величины, д — слияние гамет, е — две молодые зиготы; ж - ауксоспоры; 2 - гомфонема: а — гаметы и редукция их даер, б — з — образование двух зигот

72

безжгутиковых гамет. Две копулирующие клетки, часто неравные, лежащие рядом, склеиваются друг с другом выделяемой ими слизью. В каждом протопласте происходит редукционное деление ядра, но из четырех мейотических ядер два дегенерируют, что проявляется в уменьшении их размера сравнительно с двумя другими. Протопласты копулирующих клеток делятся на две безжгутиковые гаметы, в каждой из которых оказываются по два ядра: одно нормальное и одно дегенерирующее. Гаметы, принадлежащие разным клеткам, двигаясь амебообразно, выходят из клеток, сливаются попарно, причем происходит слияние и их нормальных ядер, дегенерирующие разрушаются.

Аналогично происходит образование ауксоспор у Cymbella lanceolata (рис. 33. Т). При таком течении полового процесса у других перистых диатомей (Gomphonema parvalum) констатировано, что одна из гамет может быть активно подвижной, оплодотворяющей, т. е. мужской, другая, остающаяся неподвижной, играет роль оплодотворяемой, т. е. женской. Образовавшиеся зиготы покрываются пектиновой оболочкой, растут и, позднее, вырабатывают типичную двухстворчатую окремневающую оболочку. По сравнению с типичной оогамией эту форму полового процесса можно рассматривать как редуцированную (утрата гаметами жгутиков). У некоторых перистых диатомовых из четырех ядер редукционного деления дегенерируют три; в этом случае копулируют цельные протопласты, участвующие в половом процессе особей, и формируется только одна ауксоспора (зигота). У перистых диатомовых известны также случаи самооплодотворения, когда сливаются две гаметы, возникшие из протопласта одной клетки, а также образование ауксоспор бесполым путем.

Сказанное о половых явлениях у диатомовых водорослей позволяет заключить, что клетки диатомовых диплоидны и гаплоидны в цикле развития только гаметы.

У центрических диатомовых водорослей известно образование покоящихся клеток — цист. Цисты формируются эндогенно, путем сокращения протопласта с последующим выделением толстой окремневающей оболочки. Значение их — в переживании неблагоприятного состояния среды.

К диатомовым относится около 170 — 190 родов и 10 000 (по другим данным, 12 000 — 15 000) видов. Их делят большей частью на 2 класса — перистые и центрические.

73

1 От греч. "ауксо" — увеличиваю, расту.


1-й КЛАСС — ПЕРИСТЫЕ, ИЛИ ПЕННАТНЫЕ, ДИАТОМОВЫЕ (PENNATAE)

Через створки можно провести 1 — 2 плоскости симметрии, или они асимметричны. У многих есть шов. Половой процесс — своеобразная изогамия, несколько сходная с конъюгацией у конъюгат.

Представители этого класса: пиннулярия (Pinnularia) — одиночные клетки, имеющие со створки удлиненно-эллипсоидальную форму, с перистой структурой и швом, с пояска — форму удлиненного прямоугольника (см. рис. 29); навикуля (Naviculd) близка к пиннулярии, но со створки имеет лодочковидную форму с сильно суженными концами (рис. 34, 1); табеллярия (Tabellaria, рис. 34, 4) — таблитчатые с пояска клетки.

73


2-й КЛАСС — ЦЕНТРИЧЕСКИЕ ДИАТОМОВЫЕ (CENTRICAE)

Через створки можно провести не менее трех, у большинства — много плоскостей симметрии; шва нет; половой процесс, по последним данным, оогамный.

Представители этого класса: циклотпелля (Cyclotella) — обычно одиночные, почти дисковидные клетки, со створки круглые, с пояска в виде

73

Рис. 34. Пеннатные диатомовые: 1 — навикуля, 2 — цимбелла, 3 — синедра, 4 — табеллярия, 5 — астерионелла
Рис. 34. Пеннатные диатомовые: 1 - навикуля, 2 - цимбелла, 3 - синедра, 4 — табеллярия, 5 — астерионелла
Рис. 35. Центрические диатомеи: 1 — циклотелля: а — вид со створки, б — вид с пояска; 2 — хетоцерос
Рис. 35. Центрические диатомеи: 1 — циклотелля: а — вид со створки, б — вид с пояска; 2 — хетоцерос

74

удлиненного прямоугольника; мелозира (Melosira) — нитчатые колонии из клеток, более или менее бочонковидных с пояска и круглых со створки; хетоцерос (Chaetoceros) — клетки короткоцилиндрические с пояска, эллиптические со створки, с длинными щетинками, соединенными в нитевидные колонии (рис. 35).

Диатомовые водоросли широко распространены в бентосе и планктоне морей и пресных водоемов (разные виды там и здесь). Нередко бентосными видами обрастают подводные камни, ветки, образуя на них буроватые бахромки. Некоторые виды живут эпифитами на других, более крупных водных растениях. Нередко встречаются они в почве и на влажных скалах. Во влажных тропических странах есть диатомовые, селящиеся (вместе с сине-зелеными) на листьях деревьев.

Бентоносных видов больше, но по количеству особей планктонные неизмеримо превосходят их. В морях и океанах они являются одними из главных продуцентов органических веществ.

Ископаемые диатомовые известны с юрского периода (около 110 — 150 млн. лет назад). Оболочки планктонных диатомовых, отлагавшиеся после отмирания их на дне мелководных морских и больших пресноводных бассейнов в третичном и четвертичном периодах, образовывали там нередко мощные отложения, известные под названием диатомита и трепела. Их используют для тепловой и звуковой изоляции, как материал для шлифовки металлов, как фильтрующее вещество.

Филогенетически диатомовые водоросли сближают обычно с хризомонадовыми водорослями. Об этом говорят наличие жгутиковой стадии (сперматозоидов) и пульсирующих вакуолей у некоторых центрических диатомовых, сходство пигментов в обоих отделах, наличие у диатомовых масла и хризозы как запасных продуктов, нахождение кремнезема у ряда хризомонад, образование цист. Центрические диатомовые более древние; из них через вымершие промежуточные формы развились перистые.

75


ОТДЕЛ — БУРЫЕ ВОДОРОСЛИ (PHAEOPHYTA)

Бурые водоросли почти все живут в морях как донные, эпифитные и, реже, вторично планктонные организмы. Как указывает само название, прежде всего они характеризуются окраской в разные оттенки бурого цвета, от оливково-бурого.

Все бурые водоросли многоклеточные; среди них нет ни одноклеточных, ни колониальных. Размеры их варьируют от нескольких миллиметров до нескольких метров, а у единичных видов до десятков (60) метров. По внешнему виду это ветвистые кустики, корочки, пластинки, шнуры, ленты, сложнорасчлененные на стеблевидные и листовидные органы. Анатомическое строение у многих сложнее, чем у зеленых водорослей. Низшие представители отдела — ветвистые однорядные или многорядные нити; вышеорганизованные имеют тканевое строение вследствие деления клеток в разных плоскостях; у высших форм есть расчленение на специализированные ткани — ассимиляционные, запасающие, механические, проводящие. Оболочка клеток снаружи ослизненная, состоит из пектиновых веществ и внутреннего целлюлозного слоя. Слизь защищает от ударов волн и т. п., а у водорослей, обнажающихся во время отлива, удерживает воду и защищает от высыхания. В оболочках много камедеподобных веществ и альгиновой кислоты (С6Н8О6)n, образующей соли с металлами (альгинаты) и белково-альгиновые комплексы. Цитоплазма содержит крупную вакуоль с клеточным соком щелочной (а не кислой, как бывает в большинстве случаев) реакции. Кроме того, в плазме имеются мелкие вакуоли — ф и з о д ы, размером порядка 4 мкм, содержащие дубильные вещества; сок физодов называется фукозаном. Физоды наиболее характерны для меристематических, ассимилирующих и репродуктивных клеток.

75

Ядро в клетке одно. Зерна хроматофора почти всегда в постенном слое цитоплазмы, большей частью многочисленные, их называют ф е о п л а ст а м и. На них обнаружены занимающие периферическое положение пиреноиды. Окраска феопластов зависит от ряда пигментов: хлорофиллов а и с, каротинов, ксантофиллов и еще ряда бурых каротиноидов (ксантинов), в частности фукоксантина, долгое время считавшегося специфичным лишь для бурых водорослей. Эти пигменты, по современным представлениям, играют существенную роль в фотосинтезе, способствуя утилизации главным образом коротковолновой радиации видимой части спектра.

Запасные питательные вещества не скапливаются вокруг пиреноидов, переходя в раствор. Крахмала нет. В клетке накапливаются маннит (шестиатомный спирт) и растворимые углеводы, в частности полисахарид ламинарин, обычно присутствует масло. Из оболочек бурых водорослей экстрагируется углевод фукоидин, который входит в состав слизистой массы, защищающей клетку от высыхания во время отлива.

По продолжительности жизни одни виды однолетние, другие многолетние. Рост происходит у одних при помощи одной, реже нескольких верхушечных клеток; у других — интеркалярно.

Вегетативное размножение может происходить случайно оторванными участками таллома, лишь редко (например, у сфацелляриевых) образуются специальные ветви вегетативного размножения. Бесполое размножение имеется во всех группах, кроме фукусовых и других порядков группы циклоспоровых. У большинства оно осуществляется зооспорами, развивающимися помногу в одноклеточных (иногда в многоклеточных) зооспорангиях; зооспоры грушевидной формы; они имеют в задней, более широкой, части один или несколько хроматофоров, а в передней — красно-бурый глазок и два отходящих сбоку неравных жгутика: передний длинный, с перистыми ответвлениями, задний короткий. В порядке диктиотовых споры бесполого размножения, неподвижные (апланоспоры), называемые тетраспорами, потому что они образуются по четыре в каждом тетраспорангии.

Половое размножение изогамное, гетерогамное и оогамное. Изо- и гетерогаметы образуются в многоклеточных гаметангиях, разделенных поперечными и продольными перегородками; антеридии и оогонии одноклеточные.

Все бурые водоросли, за исключением циклоспоровых, имеют чередование поколений; на бесполом поколении (спорофите) в зооспорангиях (или тетраспорангиях) после редукционного деления образуются зооспоры (или тетраспоры); из них вырастают гаплоидные половые растения (гаметофиты), раздельнополые или обоеполые. После оплодотворения зиготы без периода покоя развивается в новое бесполое диплоидное растение (спорофит). У циклоспоровых вся жизнь водоросли проходит в диплоидной фазе и гаплоидны лишь сперматозоиды и яйцеклетки, перед образованием которых происходит редукционное деление.

К бурым водорослям относится около 1500 видов, входящих в состав 40 семейств, объединяемых в 11 порядков.

В зависимости от характера чередования поколений и смены ядерных фаз бурые водоросли делятся на 3 группы порядков.

76


ГРУППА ПОРЯДКОВ — ИЗОГЕНЕРАТНЫЕ (ISOGENERATAE)

У большинства водорослей этой группы спорофит и гаметофит одинаковы по форме и величине; у некоторых они различаются по форме. Господствует гаметофит.

Широко распространены в морях представители большого рода эктокарпус (Ectocarpus); они имеют вид маленьких кустиков или дерновинок, состоящих из обильно ветвящихся однорядных нитей, оканчивающихся нередко бесцветными многоклеточными волосками. Одни нити стелются по

76

Рис. 36. Эктокарпус: 1 — общий вил; 2 — зооснорангий; 3 — зооспора; 4 — ветвь с гаметангиями
Рис. 36. Эктокарпус: 1 — общий вил; 2 — зооснорангий; 3 — зооспора; 4 — ветвь с гаметангиями

субстрату, другие поднимаются вертикально (рис. 36). Рост нитей интеркалярный. Сбоку на ветвях бесполых особей образуются одноклеточные зооспорангии. В них происходит редукционное деление и еще ряд делений клеточного ядра и образуется много зооспор; они выходят в воду и прорастают в новое, такое же по внешности, но гаплоидное растение — гаметофит. На нем, на коротких боковых веточках, образуются многочисленные многоклеточные гаметангии (рис. 36, 4). Гаметы одинаковы по величине и форме, но отличаются поведением. Одни, которые можно считать женскими, скоро останавливаются; другие, которые можно считать мужскими, окружают женскую гамету; после некоторого времени, когда они еще продолжают движение, одна мужская гамета сливается с женской. Зигота без периода покоя прорастает в новую диплоидную нить с зооспорангиями. Описанный цикл развития может усложняться. Так иногда на спорофите, кроме обычных одноклеточных зооспорангиев, образуются еще многоклеточные (многокамерные) и в них зооспоры без редукционного деления. Такие диплоидные зооспоры дают начало новому поколению спорофитов. Иногда и гаметы ведут себя как

77

Рис. 37. Диктиотивные: 1 — диктиота: а — общий вид, б — поперечный разрез таллома с оогониями, в — поперечный разрез таллома с антеридиями, г — поперечный разрез таллома с тетраспорами, д — оплодотворение; 2 — падина (общий вид)
Рис. 37. Диктиотивные: 1 - диктиота: а — общий вид, б - поперечный разрез таллома с оогониями, в — поперечный разрез таллома с антеридиями, г — поперечный разрез таллома с тетраспорами, д — оплодотворение; 2 — падина (общий вид)

78

зооспоры — из гаметы, минуя половой процесс, может развиваться новая гаплоидная особь. Наконец, известно, что у одного из видов эктпокарпуса (Ectocarpus confervoides) с гетероморфной сменой поколений, нормальные (гаплоидные) зооспоры, не развиваясь в половые особи, копулируют, т. е. ведут себя как гаметы.

Весьма интересна кутплерия (Cutleria), широко распространенная у европейских берегов Атлантического океана и в Средиземном море. Это растение имеет вид дихотомически разветвленных многослойных лент от 20 см длины, оканчивающихся волосками. У основания волосков на одних экземплярах развиваются крупноклеточные макрогаметангии, дающие двужгутиковые макрогаметы; на других экземплярах — мелкоклеточные микрогаметангии, содержащие микрогаметы. После оплодотворения зигота без периода покоя развивается в новое диплоидное растение (спорофит), имеющее форму многослойной пластинки или корочки, плотно прижатой к субстрату. Она настолько не похожа на предыдущее, что была описана под особым родовым названием аглаозонии (Aglaozonia). На верхней стороне ее развиваются одноклеточные зооспорангии, в которых после редукционного деления формируются гаплоидные зооспоры, из последних снова развивается гаплоидная нитевидная кутлерия (гаметофит).

Диктпиопга (Dictyota) и близкий к ней дилофус (Dilophus), растущие и у нас в Черном море на небольших глубинах, имеют изоморфное чередование спорофита и гаметофита, одинаковых по внешности лентовидных, дихотомически разветвленных, имеющих вид плоских кустиков длиной 10 — 20 см у диктиоты (рис. 37, 1). На спорофите из поверхностных клеток развиваются крупные шаровидные тетраспорангии, в которых после редукционного деления образуются 4 гаплоидные неподвижные (безжгутиковые) голые тетраспоры. Из них развиваются такие же по форме и величине, но уже гаплоидные мужские и женские растения (гаметофиты). На первых из поверхностных клеток образуются группами (сорусами) многоклеточные антеридии: из каждого соруса формируется около 150 — 300 тыс. сперматозоидов. На женских растениях образуются сорусы одноклеточных оогониев, содержащие в каждом оогонии по одной яйцеклетке, при созревании выпадающей из него. После оплодотворения зигота развивается в новый спорофит. Такой же цикл развития имеет падина (Padina pavonia), развивающаяся у нас в Черном море во второй половине лета в виде изящных веерообразных желтовато-серых пластинок, суженных к основанию; гаметофит ее однодомен (рис. 37, 2).

79


ГРУППА ПОРЯДКОВ — ГЕТЕРОГЕНЕРАТНЫЕ (HETEROGE NERATAE)

В цикле развития водорослей этого класса чередуются макроскопический (у многих мощно развитый) спорофит и микроскопический мелкий нитевидный гаметофит, нередко называемый по аналогии с папоротниками заростком. Половой процесс изогамный или оогамный.

Высшие представители этой группы относятся к порядку ламинариевых (Laminariales). Почти у всех родов (кроме одного) таллом разделен на базальную часть (пластинку или когтевидные выросты, служащие для прикрепления), цилиндрическую стеблевидную часть (или "черешок") и одну или несколько крупных листоподобных пластинок (рис. 38). На поперечных разрезах стеблевидной (черешковидной) и листовидной частей можно видеть три зоны: периферическую ассимиляционную из клеток, богатых хроматофорами, под ней крупноклеточную кору и в центре так называемую сердцевину, образованную рыхлым сплетением нитей, идущих продольно. Для многих ламинариевых характерны ситовидные трубки; они имеют густое содержимое, а поперечные перегородки их продырявлены многочисленными сквозными отверстиями. Предполагавшаяся проводящая функция их подтверждена методом меченых атомов. На границе между стеблевидной и листоподобной частями таллома находится меристема, за счет

79

Рис. 38. Ламинариевые: 1 — Laminaria saccharina, 2 — L. digitata (смена листа), 3 — Macrocystis; 4 — Lessonia
Рис. 38. Ламинариевые: 1 — Laminaria saccharina, 2 — L. digitata (смена листа), 3 - Macrocystis; 4 - Lessonia
Рис. 39. Цикл развития ламинарии: 1 — спорофит, 2 — часть соруса зооспорангиев (an — зооспорангии, п — парафизы, ел — слизь); 3 — зоосноры (общий вид) и прорастание; 4 — мужской гаметофит; 5 — женский гаметофит с оогонием и начинающими развиваться спорофитами; 6 — молодой спорофит
Рис. 39. Цикл развития ламинарии: 1 — спорофит, 2 — часть соруса зооспорангиев (an — зооспорангии, п — парафизы, ел — слизь); 3 - зоосноры (общий вид) и прорастание; 4 - мужской гаметофит; 5 - женский гаметофит с оогонием и начинающими развиваться спорофитами; 6 — молодой спорофит

80

деления клеток которой происходит нарастание обеих частей. У многолетних видов листовидная часть ежегодно сбрасывается (в северных широтах — в январе — феврале) и за счет меристемы нарастает новая пластинка.

Из периферических клеток — "листьев", — перед сбрасыванием их, образуются группы (сорусы) одноклеточных зооспорангиев. В каждом зооспорангии ядро редукционно делится, и дальнейшими делениями число ядер увеличивается до 16 — 64; соответственно плазма разделяется на такое же число одноядерных участков, которые, приобретая жгутики, становятся зооспорами. На одном экземпляре водоросли образуются миллиарды зооспор. После недолгого периода движения зооспоры прорастают в микроскопически мелкие нитевидные мужские (более ветвистые) и женские гаметофиты (заростки). Мужские заростки (рис. 39) образуют на некоторых клетках выросты, развивающиеся в антеридии, в каждом из которых формируется по одному сперматозоиду. В оогоний может превратиться любая клетка женского заростка. Ее содержимое через отверстие в верхней части оболочки выходит наружу и сидит на оогоний в виде голой яйцеклетки. После оплодотворения из зиготы развивается постепенно новый мощный спорофит.

В наших северных и дальневосточных морях на глубинах 2 — 40 м и более растут виды ламинарий (Laminaria) с цельными или пальчато-рассеченными листовидными пластинками, достигающими 1 — 5 м и более длины и несколько десятков сантиметров ширины, на черешках 5 — 30 см длины. Оригинальную форму имеет ряд тихоокеанских родов. Пальмовидная постельсия (Postelsia palmaeformis) на вершине стебля около 60 см длины несет крону ланцетовидно-изогнутых "листьев". Лессония (Lessonia) имеет ствол до 4 м высоты с многочисленными разветвлениями на вершине, оканчивающимися ланцетовидными "листьями". Макроцистис (Macrocystis), растущая на глубине 10 — 20 м, имеет тонкие, гибкие длинные стебли, на которых с одной стороны сидят листья, снабженные каждый у основания пузырем, наполненным воздухом. Эти стебли и листья, плавающие у поверхности воды, при скоплении макроцистов давали основание прежним мореплавателям приписывать этим водорослям 200 и даже 400 м длины1.

81

1 Длина макроцистиса оценивается различно. Одни ученые считают их достигающими 200 — 270 м, другие, ссылаясь на специальные измерения, указывают всего 60 м.


ГРУППА ПОРЯДКОВ — ЦИКЛОСПОРОВЫЕ (CYCLOSPOREAE)

Сюда относятся бурые водоросли, не имеющие чередования поколений, а лишь смену ядерных фаз: вся водоросль диплоидна, гаплоидны лишь гаметы. Бесполого размножения нет. Эта систематическая единица содержит всего один порядок — фукусовые (Fucales).

Кожистые, оливково- или желтовато-бурые, дихотомически разветвленные ремневидные талломы фукусов (рис. 40) достигают 0,5 — 1,0 м длины, 1 — 5 см ширины; у некоторых имеются вздутия, наполненные воздухом. Растут при помощи одной верхушечной клетки. Ко времени полового размножения на концах ветвей образуются бобовидные желтоватые вздутия, в стенках которых находятся округлые полости, скафидии, сообщающиеся с наружной средой только узким отверстием (рис. 41, 1 — 2). В скафидиях среди многоклеточных волосков развиваются оогоний и антеридии — или в одном скафидии, или в разных, или на разных экземплярах (двудомность). После редукционного деления в оогониях образуется 8 яйцеклеток, в антеридиях — 64 двужгутиковых сперматозоида (рис. 41, 3). Развивающаяся слизь выталкивает оогоний и антеридии из скафидия наружу (рис. 41, 4); здесь из них освобождаются половые клетки. Сперматозоиды окружают яйцеклетку, касаются ее своими жгутиками и приводят во вращательное движение (масса яйцеклетки в 30 000 раз больше массы сперматозоида); затем один сперматозоид внедряется в нее (рис. 41, 5). Оплодотворенная яйцеклетка сейчас же одевается оболочкой и без периода покоя прорастает в новое растение.

81

Рис. 40. Фукус (общий вид).
Рис. 40. Фукус (общий вид).

В Черном море в прибрежной полосе широко распространена самая крупная черноморская водоросль — цистпозира (Cystoseira barbata), имеющая вид сильноразветвлеыных кустиков до 1 м высоты. В оогониях ее по одной яйцеклетке, так как 7 из 8 ядер, образующихся после мейоза, отмирают. По одной яйцеклетке в оогониях имеют и виды саргассума (Sargassum) — большого рода (250 видов), распространенного главным образом в теплых морях и океанах. Расчленение саргассумов напоминают высшие растения: на цилиндрических "стеблях" сидят "листья" и на особых веточках — плавательные пузырьки, напоминающие по внешности ягоды. В Атлантическом океане между 25 — 35° с. ш. и 38 — 60° в. д., в области затишья между Гольфстримом и Северным Экваториальным течением, находится Саргассово море, в котором на площади около 4,4 млн. км2 живет главным образом два вида саргассумов, общая масса которых составляет около 20 млн. т.

Первичная родина этих водорослей находится не здесь, а, вероятно, где-то у берегов ближайших материков.

Почти все бурые водоросли, за единичными исключениями, распространены только в морях и океанах1, преимущественно холодных. Крупные ламинариевые образуют на больших площадях подводные леса.

Многие крупные виды водорослей широко используются на корм скоту и на удобрение полей (богаты калием) Некоторые виды ламинарий (так называемая морская капуста), алария (Alana esculenta) и другие используются в пищу. Кроме пищевого, они имеют и диетическое значение, так как богаты йодом. Количество этого элемента в морской воде составляет десятые доли процента, в теле же ламинарий концентрация йода достигает 0,3%, т. е. повышается примерно в 1000 раз Это делает возможным добывание йода из морских водорослей в промышленных масштабах В значительных количествах ламинариевые используются для получения альгина, который обладает высокой клеющей способностью и применяется в промышленности. Достоверные остатки ископаемых бурых водорослей известны не ранее триасового периода (около 185 млн. лет назад). Вероятнее всего родство бурых водорослей с хризомонадовыми, у которых также имеется пигмент фукоксантин и встречаются ветвистые формы, как, например, феотамнион (Phaeothamnion).

Три группы порядков Phaeophyta соответствуют трем ступеням эволюционного развития онтогенеза этих растений: от изоморфной смены

82

Рис. 41. Фукус: 1 — разрез через скафидий с оогониями, 2 — разрез через скафидий с антеридиями, 3 — веточка с антериднями, 4 — выход сперматозоидов из антеридия 5 — яйцеклетка вскоре после оплодотворения (я — ядро яйцеклетки, яс — ядро сперматозоида, х — хроматофоры)
Рис. 41. Фукус: 1 — разрез через скафидий с оогониями, 2 — разрез через скафидий с антеридиями, 3 — веточка с антериднями, 4 — выход сперматозоидов из антеридия 5 — яйцеклетка вскоре после оплодотворения (я — ядро яйцеклетки, яс — ядро сперматозоида, х — хроматофоры)

83

поколений у изогенератных к преобладанию в онтогенезе диплоидного спорофита у гетерогенератных, у которых гаметофит сведен к микроскопически малому заростку, и, наконец, к полной потере гаметофита у циклоспоровых. Эволюция жизненного цикла у бурых водорослей осуществлялась, вероятно, более чем в одной линии эволюции. В частности, можно, как это и делали некоторые ботаники, полагать, что от общего предка бурых водорослей достаточно рано возникли две эволюционные линии. В одной нарастание вегетативного тела осуществлялось апикально, в другой — интеркалярно, и в каждой совершенствование онтогенеза совершалось путем перехода от изоморфной смены поколений к гетероморфной с преобладанием спорофита и, наконец, к полной морфологической редукции гаметофита.

Существует и получила широкое распространение гипотеза происхождения высших растений от бурых водорослей. Предполагается, что по выходе бурых водорослей на сушу периферические клетки их многоклеточных гаметангиев стерилизовались, чем была обеспечена защита клеток, производящих гаметы, от иссушения, и гаметангии могли превратиться таким образом в многоклеточные антеридии и архегонии высших наземных споровых растений. Одним из затруднений для принятия этой гипотезы является различие в пигментах и в запасных веществах у бурых водорослей и высших растений. В настоящее время чаще придерживаются мнения о происхождении высших растений от земных водорослей.

84

1 Известны только три рода: Pleurocladia, Zithoderma и Bodenella. Все они из группы Isogeneratae, виды которых (и то не исключительно) обитают в пресных водах.


ОТДЕЛ — КРАСНЫЕ ВОДОРОСЛИ, ИЛИ БАГРЯНКИ
(RHODOPHYTA)

Почти все красные водоросли многоклеточны. Это главным образом простые или ветвящиеся нити, разветвленные кустики, пластинки, иногда они бывают расчленены на стебель и листовидные органы. Красные водоросли не бывают столь крупными, как бурые, лишь единичные виды достигают 2 м.

Клетки красных водорослей покрыты оболочкой, в которой различимы внутренний, целлюлозный и наружный, пектиновый ослизняющийся слой. Получаемый из последнего студень (агар-агар) содержит, кроме пектина, сахара и белки. Оболочка может быть инкрустирована СаСO3 и (в меньшем количестве) MgC03 во всю толщу, исключая только самую внутреннюю часть, непосредственно прилегающую к плазме. Инкрустация иногда бывает настолько полной, что водоросль становится как бы окаменевшей. Цитоплазма отличается повышенной вязкостью и трудно отделима от оболочки; она располагается постенным слоем, окружая центральную вакуоль. Ядро, как правило, одно, но в старых клетках бывает и несколько ядер. Хроматофор у низших форм пластинчатый с пиреноидом, у большинства же — зернистый без пиреноидов. Зерна хроматофора, за их обычно красный цвет, называют родопластами1. Как и у других растений, окраска пластид и всего тела красной водоросли обусловлена сочетанием нескольких пигментов: хлорофиллов а и d (причем последний известен только в этом отделе растительного мира) каротина, ксантофилла, в том числе лютеина, содержащегося также в клетках зеленых и некоторых других водорослей и у высших растений. Особую группу пигментов представляют фикобилины, названные так за химическое сходство с пигментами желчи2. Фикобилины — хромопротеиды, т. е. белковые соединения, имеющие в своем составе пигментную группу. Из фикобилинов для красных водорослей особенно характерен красный — фикоэритрин, а у некоторых в небольшом количестве есть и синий — фикоциан. Фикобилины передают поглощенную ими световую энергию хлорофиллу а. Доля энергии, поглощенной фикобилинами и используемой в процессе синтеза органического вещества, может превышать, как показали

84

Рис. 42. Спороношения красных водорослей: 1 — 3 — тетраспорангии (разные типы), 4 — цистокаршхи (в разрезе): а — каллитамнион, б — полисифонии
Рис. 42. Спороношения красных водорослей: 1 — 3 — тетраспорангии (разные типы), 4 — цистокаршхи (в разрезе): а — каллитамнион, б — полисифонии

некоторые исследования, энергию, поглощенную непосредственно хлорофиллом.

Относительные количества перечисленных элементов пигментного комплекса определяют реальную окраску красной водоросли — от светло-розовой до красной и темно-фиолетово-красной, иногда — желтоватую, оливково- или синевато-зеленую (стальную).

Запасные питательные вещества — масло и особый полисахарид, более близкий к гликогену, чем к крахмалу, называемый багрянковым крахмалом. Он откладывается вне связи с хроматофором, в цитоплазме; окрашивается йодом в винно-красный цвет.

У подавляющего большинства красных водорослей в перегородках, отделяющих генетически связанные клетки, находится по одной крупной поре. Такая пора представляет неутолщенное место клеточной оболочки. Ее первичная перепонка пронизана множеством мельчайших канальцев, заполненных протоплазмой (плазмодесмы). По порам устанавливается генетическая связь между клетками. Оказалось, что самые разнообразные варианты анатомического строения красных водорослей почти всегда могут быть сведены к системе ветвящихся нитей. Однородная нитчатая структура в неизменном виде также встречается у некоторых красных водорослей (например, у Calhthamnion, см. рис. 45, 1). Более сложные структуры характеризуются наличием центральной оси, состоящей из одной нити или из пучка, образованного несколькими параллельными нитями с верхушечным нарастанием, и отходящих от них ветвей, располагающихся более или менее мутовчато. Боковые ветви ограниченно нарастают, но обильно ветвятся. Конечные разветвления боковых ветвей одной и той же и соседних мутовок могут тесно смыкаться, переплетаться и даже склеиваться друг с другом цементирующим веществом, выделяемым самой водорослью. Таким

85

образом формируется кора, у одних достаточно отдаленная от центральной нити или пучка центральных нитей, у других — приближенная к ней. Наружные клетки коры более мелкие, богаты родопластами и составляют ассимилирующую ткань. Таким образом паренхимное строение тела красной водоросли в самом деле оказывается ложнопаренхимным. Только у наиболее низкоорганизованных красных водорослей при паренхимном строении нет ни плазмодесм, ни пор, а нарастание таллома у них почти исключительно диффузное, не верхушечное.

Вегетативное размножение для красных водорослей нетипично. Оторванные участки тела большей частью погибают, но иногда наблюдается образование выводковых почек, которые представляют видоизмененные вегетативные ветви, отламывающиеся от материнского тела и вырастающие в новые особи (например, у Melobesia из порядка Cryptonemiales).

В размножении красных водорослей спорами и в половом процессе, достаточно разнообразном, имеются общие черты. Из них в первую очередь надо отметить отсутствие жгутиковых клеток. Ни споры, ни гаметы красных водорослей никогда не образуют жгутиков. Перемещение их осуществляется главным образом пассивно, водой. В некоторых случаях споры способны к амебоидному движению.

Споры красных водорослей возникают внутри споропроизводящей клетки — спорангия — по одной (моноспоры), по четыре (тетраспоры; или по нескольку (полиспоры). В тетраспорангиях споры могут располагаться по углам тетраэдра в один ряд или по две клетки в два ряда. Спорангии размещаются на растении одиночно или группами, иногда на особых ветвях (рис. 42).

Половое воспроизведение красных водорослей всегда оогамное Мужские половые органы — антеридии — развиваются из конечных клеток нитей или из поверхностных коровых клеток. Антеридий одноклеточен, его содержимое, покрытое тончайшей оболочкой, разрывая клеточную стенку, выходит наружу. Это — мужская гамета, называемая спермацием. Он лишен жгутиков, содержит крупное ядро и немного цитоплазмы. Женский половой орган красных водорослей называют карпогоном. Он развивается из конечной клетки короткой, 3 — 4-клеточной, "карпогонной" нити, нередко погруженной в окружающую ее ткань. У более примитивных красных водорослей карпогоном может стать обычная клетка таллома. Типично развитый карпогон имеет нижнюю расширенную (брюшную) часть и верхнюю нитевидновытянутую — трихогину. Содержимое брюшной части состоит из плазмы, хроматофора и ядра и соответствует яйцеклетке. Трихогина молодого карпогона имеет ядро (за исключением некоторых относительно примитивных форм), ко времени оплодотворения дегенерирующее. У примитивных форм трихогины может и не быть.

Спермаций, пассивно переносимый водой, встречаясь с трихогиной, прилипает к ней, и его содержимое переливается внутрь карпогона через отверстие, возникающее в оболочке трихогины. Спермаций достигает брюшной части карпогона, где и осуществляется оплодотворение. Последующие фазы цикла развития развертываются без периода покоя зиготы; в некоторых случаях развитие может быть непосредственно из зиготы; обычно же более сложным и длительным путем смены поколений возникают, в конечном счете, гаплоидные споры, из которых вырастает новая половоспособная особь, чем и завершается цикл развития водоросли.

Циклы развития красных водорослей разнообразны и изучены еще недостаточно. На основании имеющихся данных можно считать основной, т. е. наиболее распространенной, следующую схему: гаплоидный гаметофит развивает половые органы и гаметы; после оплодотворения из диплоидной зиготы (точнее — из карпогона) формируется второе поколение — карпоспорофит, отличный по строению от гаметофита, живущий на последнем, питающийся за его счет. Будучи диплоидным, карпоспорофит

86

Рис. 43. Порфира: 1 — внешний вид таллома, 2 — сперматангии (антеридии) и освобождение спермациев, 3 — разрез через таллом с оплодотворенными карпогониями
Рис. 43. Порфира: 1 — внешний вид таллома, 2 — сперматангии (антеридии) и освобождение спермациев, 3 — разрез через таллом с оплодотворенными карпогониями

производит диплоидные же споры — карпоспоры. Карпоспора, прорастая, дает начало второму диплоидному (но третьему в общем ходе онтогенеза) поколению — т е т р аспорофиту, производящему гаплоидные споры — тетраспоры; они возникают в результате редукционного деления, по четыре в каждом тетраспорангии. Следовательно, полный цикл развития осуществляется тремя последовательно сменяющими друг друга поколениями, из которых одно (гаметофит) гаплоидно и производит гаметы, а два другие (карпоспорофит и тетраспорофит) диплоидны и производят споры (соответственно: диплоидные карпоспоры и гаплоидные тетраспоры).

Эта схема цикла развития реализуется у красных водорослей в нескольких видоизменениях. Прежде всего надо заметить, что у некоторых, в первую очередь у более низкоорганизованных (класс Bangiophyceae) красных водорослей карпоспорофит не образуется и зигота, делясь, непосредственно дает начало карпоспорам. Этот вариант цикла развития имеет место, например, в роде Porphyra (рис. 43). Виды этого рода обитают в морях. Взрослое растение представляет плоскую однослойную, прикрепленную к субстрату листовидную пластину, достигающую в длину 50 см (редко более) и имеющую овальное очертание. Половые органы образуются из вегетативных клеток таллома. В антеридии путем деления протопласта формируются спермации, которые в дальнейшем освобождаются. Карпогонии отличаются от вегетативных к леток лишь небольшим выростом, соответствующим, вероятно, трихогине, и более темным содержимым. После оплодотворения зигота делится на некоторое число карпоспор. Они освобождаются в виде голых, не покрытых оболочками клеток, способных к слабому амебоидному движению. Лишь через три дня карпоспора выделяет оболочку и прорастает в нитевидное тело, которое эндолитически внедряется в известковые раковины моллюсок. Эту фазу цикла развития описывали ранее как особый вид Conchocehs rosea. В этом состоянии водоросль образует моноспоры, которые, в свою очередь, вырастают в новую порфиру.

В цикле развития порфиры наблюдается отсутствие карпоспорофита и наличие по крайней мере двух поколений (Porphyra и Conchocelis). Однако цитологические отношения остаются не вполне ясными. Если подтвердится мнение, что поколение, представленное Conchocelis, и карпоспоры диплоидны, т. е. при делении зиготы мейоза не бывает, то весь цикл развития Porphyra можно будет рассматривать как состоящий из двух поколений: гаметофита (гаплоидной порфиры) и тетраспорофита (диплоидной Conchocelis). Время и место редукционного деления нуждаются в уточнении.

В более усложненной форме протекает цикл развития у представителей относительно примитивного порядка немалионовых из класса Florideophyceae. Распространенная в пресных водах водоросль батрахоспермум (Batrachospermum momliforme, рис. 44) представляет собой ветвящийся, слизистый на ощупь кустик, 10 — 20 см длины, оливково-зеленого или

87

Рис. 44. Батрахоспермум: 1 — обощий вид; 2 — две мутовки боковых ветвей (ц — цистокарпии)
Рис. 44. Батрахоспермум: 1 — общий вид; 2 — две мутовки боковых ветвей (ц — цистокарпии)

синевато-зеленого цвета, каждая ветвь которого имеет в основе однорядную клеточную нить с отходящими от нее более или менее мутовчатыми боковыми ответвлениями — ассимиляторами. Группы последних образуют как бы бусы, нанизанные на нитку. Вдоль старых осевых клеток от мутовок отходят продольные нити, образующие как бы зачаточную кору. На ассимиляторах образуются карпогоны и антеридии. После оплодотворения ядро зиготы делится митотически1. Получившиеся таким образом диплоидные ядра входят вместе с плазмой в выросты брюшка карпогона, которые, несколько вырастая в длину, становятся ветвящимися однорядными клеточными нитями. Совокупность этих нитей представляет маленькое растеньице — новое, уже диплоидное поколение цикла развития, живущее на гаметофите, т. е. карпоспорофит. Его периферические клетки становятся спорангиями, производящими каждый по одной диплоидной споре — карпоспоре. Последняя и дает начало третьему поколению батрахоспермума — особи, имеющей вид неправильно ветвящихся нитей, частично стелющихся по субстрату, частично поднимающихся над ним. Эту фазу развития первоначально считали особой, относя ее к роду Chantransia, затем стали придавать ей значение предростка, подобного протонеме мха. В настоящее время шантрансию, как образование диплоидное, считают тетраспорофитом. В отдельных клетках его совершается редукционное деление, но до образования тетраспор процесс не доходит, вследствие чего мейоз долгое время не был замечаем. Из гаплоидных клеток, возникающих в итоге мейоза, формируется новый гаметофит, остающийся в связи с шантрансией — тетраспорофитом.

88

Аналогично протекает цикл развития у видов рода Lemanea. Эти растения — жители чистых пресных вод, относительно холодных и быстро текущих. У них, так же как у Batraclwspermum, при прорастании зиготы редукционное деление не происходит и поэтому карпоспорофит, образуемые им карпоспоры и, наконец, развивающиеся из них небольшие тетраспорофиты типа шантрансии диплоидны. Редукционное деление в этом случае происходит в верхушечной клетке тетраспорофита.

У водорослей порядка немалионовых иногда тетраспорофит может быть очень небольшим, как у Liagora farinosa, где он был открыт только в культуре. С этим интересно сопоставить, что у другого вида того же рода — L. tetrasporifera — тетраспорофит не развивается вовсе и редукционное деление совершается в клетках карпоспорофита, становящихся тетраспорангиями.

Деление ядра зиготы без редукции хромосом свойственно вообще красным водорослям из класса Feorideophyceae, но ход их онтогенеза бывает обычно более сложным, чем у описанных выше представителей немалионовых.

Одним из усложняющих обстоятельств надо считать то, что в противоположность описанным выше случаям, нити карпоспорофита, называемые ообластемными или спорогенными, растут по направлению к так называемым ауксилярным1 клеткам, сливаются с ними и на местах слияния формируются кучки спор — цистокарпии. Ауксилярные клетки могут помещаться как вблизи карпогона, так и в отдалении от него. Такого рода отношения можно пояснить конкретным примером водорослей дюренеи и платомы (Dudresnaya coccinea и Platoma из порядка криптонемиевых, рис. 45, 2 — 3).

Дюренея образует небольшие кустики, ветви которых имеют осевую нить, несущую так называемые ассимиляторы — боковые ветви, из которых образуется кора. Из оплодотворенного карпогона дюренеи возникает несколько ообластемных нитей. Каждая из них сливается с одной (или более) клеткой карпогонной ветви, это — нетипичные ауксилярные клетки, имеющие значение только для питания карпоспорофита. Слияние с ауксилярной клеткой карпогонной ветви не прекращает роста ообластемной нити; она направляется к ауксилярным клеткам других ветвей таллома, выделяющимися густой плазмой и редуцированным хроматофором (типичные ауксилярные клетки), и, слившись с одной такой клеткой, направляется далее к новым ауксилярным клеткам. Этот процесс может повториться несколько раз. Слияние клеток ообластемной нити с ауксилярными клетками состоит в соединении их плазм, ядра же сохраняют свою самостоятельность. Надо подчеркнуть, что ядро ауксилярной клетки, как принадлежащей половому растению, гаплоидно; ядра же клеток ообластемных нитей, возникших из оплодотворенного карпогона, диплоидны.

Против места слияния с ауксилярной клеткой клетка ообластемной нити образует выпячивание, куда и переходит ее ядро. Эта выпуклость отделяется перегородкой и становится основой для образования ц и с т ок а р п и я.

Следовательно, у дюренеи на основе оплодотворенного карпогона формируется диплоидный карпоспорофит в виде совокупности диплоидных ообластемных нитей и цистокарпиев. Отличия же от хода развития немалионовых состоят в том, что во-первых, карпоспорофит у дюренеи имеет возможность использовать дополнительное питание от ауксилярных клеток и, во-вторых, вследствие однократного оплодотворения формируется не один, а много (по числу ообластемных нитей и слияний их с ауксилярными клетками) цистокарпиев.

У растений, онтогенез которых протекает по типу дюренеи, из диплоидных карпоспор развиваются диплоидные же растения, представляющие третье поколение цикла развития — тетраспорофит. На нем формируются

89

Рис. 45. Цикл развития; половой процесс и развитие карпоспор у красных водорослей: 1 — немалион: а — антеридии и карпогон (ан — антеридии, бк — брюшная часть карпогона, т - трихогина, сп — спермаций), б — в — слияние мужского и женского ядер в брюшной части карпогона, г — д — развитие карпоспор (кс — карпоспора); 2 — развитие ообластемных нитей у дюренеи (т — трихогина, сп — спермаций, о — ообластемные нити, a1 — a6 — ауксилярные клетки), 3 — развитие ообластемных нитей и последовательность образования цистокарпиев у платомы (к — карпогон, о — ообластемная нить, a — ауксилярные клетки, ц — цистокарпии), 4 — цикл развития красных водорослей

90

тетраспорангии и в них — тетраспоры, при этом осуществляется мейоз. Будучи гаплоидными, тетраспоры развиваются в новые гаплоидные (и вместе с тем половые) растения.

В подобных случаях, следовательно, полный цикл развития слагается из трех поколений: гаплоидного гаметофита, диплоидного карпоспорофита и диплоидного тетраспорофита.

Разнообразие циклов развития красных водорослей этим не исчерпывается. Например, в порядке Gigartinales в слоевище образуется одна ауксилярная клетка, которая связывается с карпогоном очень короткой ообластемной нитью. В порядке церамиевых (Ceramiales) ауксилярные клетки образуются лишь после оплодотворения, а клетки, из которых они формируются (так называемые материнские клетки ауксилярных клеток), вместе с четырехклеточной карпогонной ветвью и карпогоном составляют характерный комплекс, называемый прокарпием.

Из совокупности сведений о ходе цикла развития красных водорослей можно сделать некоторые обобщающие выводы. Карпоспорофит развивается не у всех представителей этой группы. Он не известен в классе Bangiophyceae. Это как бы промежуточное между гаметофитом и спорофитом поколение может быть достаточно крупным, как у Dudresnaya, или скромно развитым, как у Batrachospermum, или, наконец, сильно редуцированным, как у церамиевых. Иногда, при полной редукции тетраспорофита (Liagora tetrasporifera), карпоспорофит может производить тетраспоры.

Что касается гаметофита и тетраспорофита, то в большинстве случаев они бывают сходно построены и не отличаются друг от друга по величине. В этом случае при достаточно глубокой редукции карпоспорофита цикл развития в целом принимает форму, сходную с изоморфной сменой поколений. Однако, как уже было упомянуто выше, иногда тетраспорофит бывает сильно редуцирован и даже вовсе выпадает из цикла развития. Более редко редукции подвергается гаметофит, сохраняющийся в виде крохотных, 2 — 3-клеточных, растеньиц (Rhodochorton из Nemalionales).

Красные водоросли почти исключительно жители морей. Приблизительно из 4000 относящихся сюда видов только около 50 живут в пресных водах и на земле.

В отделе различают два класса.

91

1 От греч. "родос" — красный.
2 От лат. "bilis" — желчь.
1 Долгое время существовало мнение о редукционном делении ядра зиготы, что новейшими исследованиями не подтвердилось.
1 От лат. "ауксилиарис" — вспомогательный.


1-й КЛАСС — БАНГИЕВЫЕ (BANGIOPHYCEAE)

В этот класс входит небольшая группа низкоорганизованных красных водорослей. Встречаются одноклеточные, нитчатые и пластинчатые формы. Хроматофор у большинства звездчатый. Поры между клетками встречаются лишь как редкое исключение. Карпогон лишь с небольшими сосочками вместо трихогины.

Типичный представитель — порфира (Porphyra, стр. 87).

91


2-й КЛАСС — ФЛОРИДЕИ (FLORIDEOPHYCEAE)

Этот класс включает всегда многоклеточные различного облика — от ветвящихся нитей до сложноустроенных, иногда внешне напоминающих высшие растения. Рост верхушечный, между клетками имеются поры. Карпогон с трихогиной. Цикл развития из трех, реже (вследствие редукции) двух поколений. Гаметофит и тетраспорофит у большинства изоморфны.

В пресных водах с чистой, хорошо аэрированной водой нередко встречается батпрахоспермум (Batrachospermum, стр. 87 — 88).

В морях на скалах в области прибоя растет немалион (Nemalion) — слизистые бледно-розовые шнуры 10 — 20 см длины и 2 — 5 мм толщины (рис. 46, 3).

91

Рис. 46. Красные водоросли: 1 — каллитамнион (виз под микроскопов); 2 — гигартина; 3 — немалпон; 4 — литотамнисн; 5 — дазия, 6 — делессерия
Рис. 46. Красные водоросли: 1 — каллитамнион (виз под микроскопов); 2 — гигартина; 3 — немалпон; 4 — литотамнисн; 5 — дазия, 6 — делессерия

92

Каллитпамнион (Callitamnion corymbosum, рис. 46, 1), обычный в Черном море, образует изящные кустики ярко-розового цвета до 10 см высоты, состоящие из однорядных, сильно разветвленных нитей.

У представителей большого рода полисифония (Polysiphonia) таллом нитевидный, 3 — 20 см высоты, с многоклеточной ветвящейся осью. Цистокарпий окружен незамкнутым покровом, формирующимся еще до оплодотворения и имеющим отверстие наверху.

У делессерий (Delesseria) на короткой стеблевидной части растения сидят листовидные розовые пластинки, у некоторых с перистым жилкованием (рис. 46, фиг. 6). Эти своеобразные органы, представляющие замечательный пример конвергенции, по данным онтогенеза могут быть сведены к системе ветвистых сросшихся нитей.

В семействе кораллиновых (СогаШпасеае) в оболочках клеток обильно отлагаются углекислый кальций и углекислый магний. Кораллина (Соrallina) имеет вид ветвистых кустиков: в сочленениях веточек нет отложения солей, благодаря чему водоросль обладает некоторой гибкостью и поэтому может расти в местах сильного прибоя. Некоторые виды родов липгопгамниона (Lithothamnium рис. 46, 4)тя. липгофиллюма (Lithophyllum) имеют форму кораллоидных кустиков или как бы окаменелых клубней; они вместе с кораллами участвуют в образовании коралловых рифов в тропических морях.

Все морские красные водоросли входят в состав бентоса. Большинство видов встречается в теплых морях. Красные водоросли могут расти на довольно значительной глубине, так как красный пигмент их участвует в фотосинтезе, используя зеленые, голубые и синие лучи солнечного спектра, проникающие в воду гораздо глубже красных.

Многие красные водоросли находят практическое применение. В странах Восточной Азии, на Гавайских и других островах, ряд видов употребляют в пищу. Порфиру (Porphyrd) даже разводят в Японии. Из видов гелидиума (Gelidium), грацилярии (Gracilaria), а в СССР из анфельции(Аhnfeltia) получают агар-агар (см. стр. 84), широко применяемый для изготовления твердых питательных сред в микробиологической практике, а также в пищевой, в особенности в кондитерской промышленности. Из филлофоры (Phyllophfora), которая в Черном море занимает на глубине 30 — 60 м около 10 000 км2, добывали йод.

Происхождение красных водорослей неясно. Достоверные ископаемые остатки их встречаются в отложениях мелового периода, менее достоверно их существование в палеозойской эре (силур, девон). Полное отсутствие жгутиковых стадий, высокоспециализированный половой процесс ставят красные водоросли в изолированное положение среди других водорослей. Сходство пигментов с пигментами сине-зеленых водорослей, может быть, указывает на каких-то очень отдаленных общих предков их, но совершенно иное строение клетки и способов размножения у сине-зеленых не дают возможности установить между ними более близкие родственные связи.

93


ЭКОЛОГИЯ И РАСПРОСТРАНЕНИЕ ВОДОРОСЛЕЙ

Распространение водорослей в глубину зависит от света и, следовательно, прозрачности воды. Морская вода прозрачнее пресной, и поэтому массовое распространение водорослей в морях наблюдается г — е — до глубины 30 м; более теневыносливые заходят до глубины 100 — 200 ж, а отдельные виды — даже до 500 м. Глубина, которой достигают водоросли в пресных водах, меньше. Все же в Бологовском озере на глубине 5 — 6 м находили вошерию. В Байкале, имеющем очень прозрачную воду, драпарнальдия и эгагропила (кладофора) живут на глубине до 10 — 16 м, а диатомовые — до 35 м. В морях наиболее глубоко заходят бурые и особенно красные водоросли. Объяснение этому следует искать в том, что уже на глубине 10 м остается лишь 1 — 2% красных лучей солнечного спектра и около 4%

93

синих и близких к нему по длине волн. Следовательно, на глубине фотосинтетическая деятельность хлорофилла, использующего главным образом красные лучи, затруднена. Фикоэритрин — красный пигмент красных водорослей — поглощает дополнительные к его цвету синие и голубые лучи спектра, дальше проникающие в глубину, и передает поглощенную им световую энергию хлорофиллу. Это до некоторой степени объясняет встречаемость красных водорослей на больших глубинах, а также более интенсивную красную окраску у глубинных экземпляров одного и того же вида по сравнению с поверхностными.

Температурные границы, в которых возможна жизнь водорослей, очень широки. Многие водоросли, вмерзшие в лед, по оттаивании оживают. В полярных и высокогорных странах нередко на отдельных участках встречается красный снег: окраска его зависит от живущей в нем одноклеточной вольвоксовой водоросли — снежной хламидомонады (Chlamydomonas nivalis), окрашенной гематохромом; при таянии снега эта водоросль начинает двигаться. Встречаются также участки снега, окрашенные другими, преимущественно одноклеточными водорослями в зеленый, реже желтый или буроватый цвет. Описано свыше 70 видов водорослей, живущих в снегу. В высоких широтах на севере у бурых ламинариевых водорослей в январе начинается прорастание из листовидных талломов при — 0,65°С. Отмечали вегетацию водорослей в морях и при — 3,3°С.

В то же время живые сине-зеленые водоросли встречаются в горячих источниках при +85°С и даже при +93°С. Интересно отметить, что большинство этих водорослей — те же виды, какие встречаются и при обычных, относительно низких температурах.

Питание. Общая соленость в пресных водоемах очень невелика — 0,001 — 0,05%, в морях (кроме опресненных) и океанах в среднем 3,4 — 3,5%.

С уменьшением солености в морях происходит обеднение (по числу видов) их бентоносной водорослевой флоры.

В континентальных водоемах соленость может доходить до 20% и выше. Число видов водорослей в таких водоемах невелико — это главным образом одноклеточные сине-зеленые и вольвоксовые, но развиваются они в огромных количествах, окрашивая воду и рапу.

Углерод водоросли берут из свободного углекислого газа, растворенного в воде. При падении его содержания некоторое количество растворенных в воде бикарбонатов расщепляется на карбонат, выпадающий в осадок, углекислый газ и воду: Са(НСО3)2 — СаСО3 + СO2 + Н2O; освобождающийся углекислый газ используется водными растениями. Наоборот, при увеличении содержания СО2 в воде свыше пределов, необходимых для поддержания равновесия с бикарбонатами, часть СО2 становится активной и расщепляет карбонаты, переводя их в растворимые бикарбонаты.

Кроме автотрофного питания, некоторые водоросли, особенно сине-зеленые, прококковые и другие, могут усваивать органические вещества, питаясь теми и другими смешанно, или миксотрофно. Некоторые водоросли даже утратили хлорофилл, живут в местах, богатых органическими соединениями, и целиком питаются гетеротрофно, как сапрофиты. Таковы, например, астазия (Astasia) из эвгленовых, одноклеточная политома (Polytoma) из вольвоксовых, прототека (Prototheca) из протококковых, некоторые диатомовые и др.

Водоросли, питающиеся миксотрофно, могут служить показателями степени загрязнения водоема органическими, особенно азотистыми, веществами. В пресных водоемах различают группы видов (не роды!) водорослей: полисапробные, α-мезосапробные, (β-мезосапробные, олигосапробные. Две первые группы водорослей используют непосредственно органические соединения; третья группа характерна для водоемов с малым содержанием органических соединений и использует неорганические продукты их распада; водоросли четвертой группы живут в водоемах с практически чистой водой.

94

Некоторые зеленые и сине-зеленые водоросли живут в симбиозе с другими растениями или низшими животными. Широко известный пример такого симбиоза — лишайники. Хлорококковая зоохлорелла живет симбиотически с некоторыми инфузориями, гидрой, губками, червями. Некоторые сине-зеленые водоросли живут внутриклеточно в обесцветившихся зеленых водорослях, выполняя у них функции исчезнувших хроматофоров.

95


ЭКОЛОГИЧЕСКИЕ ГРУППИРОВКИ ВОДОРОСЛЕЙ

Распределение водорослей в природе в значительной степени зависит от местных экологических условий, в связи с чем создаются характерные природные экологические группировки, такие, как планктонные, бентоносные и почвенные.

Фитопланктон. Планктоном 1 называют совокупность микроскопических или очень мелких макроскопических организмов, взвешенных в воде, не обладающих собственным движением или хотя и подвижных, но не могущих сопротивляться движению воды. Планктонный образ жизни ведут все водоросли, обладающие жгутиками, очень многие диатомовые и сине-зеленые, многие протококковые, некоторые десмидиевые. Размеры таких растений обычно измеряются микронами, и только редко они достигают 1 - 2 мм — , а масса их ничтожно мала, составляя в целом миллионные доли миллиграмма. Кроме ничтожной абсолютной массы возможность жить во взвешенном состоянии облегчается снижением относительной массы (замена крахмала маслом, уменьшение окремнения оболочки у диатомовых, газовые вакуоли у сине-зеленых), а также выработкой приспособлений, увеличивающих трение о воду (длинные иглообразные отростки у церациума и голенкинии, лентовидная, как у фрагиллярии, или парашютовидная, как у педиаструма, форма тела) иногда — слизистой оберткой, выделяемой водорослью и т. д.

В морях с прозрачной водой обильное развитие планктона наблюдается не глубже 100 м, а в пресных водоемах — не глубже 10 м. У самой поверхности, где весь азот и фосфор часто бывают израсходованы, фитопланктон нередко развит слабее, чем на некоторой глубине, куда происходит подток этих соединений со дна. В течение суток имеет место вертикальная миграция фитопланктона: днем водоросли вместе с прилипшими к ним пузырьками выделяемого кислорода поднимаются кверху, а ночью, когда фотосинтеза и обильного выделения газа нет, медленно опускаются вниз. Состав фитопланктона изменяется по временам года. В озерах средней полосы Советского Союза весной в планктоне преобладают диатомовые, затем появляются перидиниевые и хризомонадовые, позднее — зеленые и еще позднее, в наиболее жаркое время, — сине-зеленые водоросли. К осени снова преобладают диатомовые, частично сохраняющиеся в планктоне и зимой.

В холодных морях и океанах количество индивидов в равном объеме воды бывает в 5 — 10 раз больше, чем в теплых. Это зависит от происходящей в холодных морях вертикальной циркуляции воды: охлаждающиеся поверхностные слои воды опускаются вниз, снизу поднимается вода, более богатая соединениями азота и фосфора, поступающими в нее из разлагающихся растительных и животных остатков.

Нередко массовое развитие одного или 2 — 3 видов планктонных водорослей вызывает "цветение" воды — окрашивание ее в зеленый, оливковый, сине-зеленый, реже буроватый или красноватый цвет. Цветение наблюдается как в пресных водоемах, так в морях и в океанах, иногда на значительной площади. При сильном цветении воды в 1 см3 ее находятся сотни тысяч и миллионы особей планктонных водорослей (до 300 000 нитей Аnаbaenа flos aquae, до 10 000000 особей Ankis trodesmus faleatus и Scenedesmus

95

obliguus, до 40 000 000 одноклеточной Chlorellavulgaris). Цветение воды влечет нежелательные последствия. Водоросли забивают сети рыбаков, закупоривают фильтры водопроводных станций. При таком интенсивном развитии водоросли скоро потребляют в небольшом водоеме необходимые для них питательные вещества и начинают отмирать. При гниении водорослей в воде сильно уменьшается количество кислорода, потребляемого бактериями, вызывающими их разложение; появляются продукты гниения их (сероводород, аммиак и др.). Все это может вызвать гибель рыбы (замор) в водоеме. В настоящее время, главным образом в нашей стране, разработаны способы прогнозирования приближающегося цветения воды и меры по его предупреждению.

Фитобентос 1. К бентосным водорослям относятся виды, растущие на дне; отчасти сюда можно отнести водоросли, растущие эпифитами на других водорослях и прочих водных растениях, а также п е р и ф и т о н, т. е. водоросли, которыми обрастают различные подводные сооружения, подводные части судов и т. п. Бентос морей и океанов состоит главным образом из бурых и красных, в меньшей степени из зеленых — сифоновых, кладофоровых, ульвовых — и некоторых сине-зеленых водорослей. Они растут, прикрепляясь к каменистому грунту; на побережьях с песчаным, илистым, мелкогалечным или ракушечным грунтом их не бывает. В песке, иле закрепляются каулерпы; так же растут пеннатные, бентосные, диатомовые, распространенные также на каменистом грунте и среди крупных растущих там водорослей. В пресных водоемах в бентосе на различном грунте встречаются разнообразные зеленые водоросли (улотриксовые, эдогониевые, кладофоровые, конъюгаты, харовые), пеннатные, диатомовые, сине-зеленые. Они или прикреплены к субстрату, или лежат свободно на дне, или (конъюгаты и др.) образуют ватообразные скопления, поднимающиеся к поверхности вместе с пузырьками кислорода, выделяемыми при фотосинтезе.

Основными факторами распределения морского фитобентоса по вертикали является глубина и зависящее от нее освещение. Различают 3 пояса растительности по вертикали, которые дополнительно можно подразделять на горизонты. Литоральный пояс, или литораль 2, — пояс от высшего уровня прилива до нижнего уровня отлива. В наших северных морях в литорали распространены из крупных водорослей главным образом фукусы; на них (эпифитно) и среди них встречаются более мелкие бурые, красные и зеленые водоросли. Условия существования в литорали весьма своеобразны. Водоросли должны выносить удары волн, обсыхание и яркое освещение во время отлива, временами пресную воду дождей, низкие температуры зимой.

Сублитораль — пояс от низшего уровня отлива до глубины 40 м. Здесь состав водорослей наиболее разнообразен. В морях холодной и умеренной зоны в сублиторали очень широко распространены крупные ламинариевые водоросли, образующие подводные луга или леса; в более нижних горизонтах наиболее распространены различные красные.

Элитораль — пояс от 40 до 100 м (редко более) глубины. Бентосная растительность здесь небогата, и в ней в связи с цветностью освещения (см. стр. 84) могут преобладать и часто действительно преобладают красные водоросли. В связи с температурой в развитии бентосной растительности наблюдается известная сезонная цикличность, более резко выраженная в холодных и умеренно холодных морях. Продолжительность жизни у многолетних видов большей частью не превышает 2 — 4 лет, у немногих достигает 10 — 12 лет.

Фитобентос холодных и умеренно холодных морей по видовому составу водорослей беднее фитобентоса теплых морей, но превышает его по размерам своих представителей, количеству их и плотности зарослей. В теплых

96

морях значительно увеличивается количество красных и зеленых (сифоновых) водорослей.

Биомассы бентосных водорослей могут быть значительные. Так, для наших северных морей, они колеблются от 4,4 до 30 кг сырых водорослей на 1 м2. Принимая в среднем около 10 кг на 1 м2, получим сухой массы около 1 кг на 1 м2 и около 10 иг на 1 га. Так как эта масса у многолетних водорослей получается за 3 — 4 года, то годовой прирост составляет около 2,5 т на 1 га.

Обрастание водорослями подводных частей судов отрицательно сказывается на судоходстве, так как, развиваясь в значительных количествах, они уменьшают скорость их хода. Для предотвращения этого подводные части судов покрывают специальными ядовитыми красками. Вредно отражается обрастание ,и на внутренней поверхности водопроводных труб, на защитных сетках, где с ними борются периодическим пропусканием слабых растворов хлора и медного купороса или обрабатывают горячей водой.

Наземные и почвенные водоросли. Есть целый ряд водорослей, живущих вне воды. Некоторые из них поселяются на коре деревьев (плеврококк, трентеполия, реже хлорококк, хлорелла и др.). Источником влаги для них являются дожди и роса. Значительную часть жизни они проводят в состоянии, близком к анабиозу, из-за отсутствия воды или из-за низких температур зимой. На поверхности влажных скал нередко поселяются различные сине-зеленые водоросли, образующие слизистые скопления, в сухую погоду почти превращающиеся в черные крошащиеся корочки. На почве в сухих степях и полупустынях часто встречается один вид ностока (Nostoc commune); при увлажнении эта водоросль покрывает землю своими крупными (3 — 4 см) слизистыми лопастными талломами. На подсыхающем дне водоемов и по берегам их на обнаженной почве встречаются ботридиум, иногда некоторые виды вошерии. Защитным приспособлением от высыхания у этих водорослей являются толстые слизистые обвертки (у сине-зеленых), толстые оболочки клеток (у трентеполии), переход содержимого в подземные ризоиды и образование цист (у ботридиума); важнейшую роль играет, конечно, физиологическая способность цитоплазмы выносить длительное высыхание, низкие температуры, солнечный нагрев и т. п.

Водоросли могут проникать и в глубь почвы на несколько сантиметров, иногда даже до 50 см и более. Здесь можно встретить зеленые (хламидомонады, хлорококки, мелкие улотриксовые и др.), сине-зеленые и диатомовые водоросли; всего отмечено до 700 видов водорослей, встречающихся в почве. Они живут не только в окультуренных или луговых и других более или менее увлажненных почвах, но и в сухих местах Сахары, в сыпучих песках Средней Азии. В засуху они образуют цисты, выделяют много слизи; перистые диатомовые уползают вглубь.

Образуя в почве органическое вещество, водоросли могут способствовать развитию там азотобактера — бактерии, усваивающей атмосферный азот, что положительно сказывается на урожае культурных растений.

97

1 От греч. "планктос" — блуждающий.
1 От греч. "бентос" — глубина.
2 От лат. "литоралис" — береговой.


ЗНАЧЕНИЕ ВОДОРОСЛЕЙ В ПРИРОДЕ И В ЖИЗНИ ЧЕЛОВЕКА

В водоемах, особенно морских, водоросли являются главным продуцентом органического вещества, необходимого для всего животного населения их. Первенствующая роль в этом принадлежит океаническому планктону, продукция которого превышает бентосную в сотни и даже тысячи раз. Это объясняется значительно большей площадью открытых водных пространств, сравнительно с узкими полосами прибрежий, большой водной толщей, насыщаемой планктоном, и, наконец, огромной раздробленностью зеленой массы планктона, а следовательно, исключительно большой поверхностью восприятия света.

97

Отмирающие планктонные и отчасти бентосные водоросли образуют на дне неглубоких континентальных водоемов отложения мягкого студнеобразного сапропеля, из которого после соответствующей обработки получают ряд ценных веществ: смолу, бензин, керосин, техническое масло, лаки и др. Сапропели прошлых геологических времен дали начало некоторым сортам каменных углей (богхедов), горючих сланцев, быть может, нефти.

Лечебные грязи, представляющие сложный комплекс веществ, получаются в значительной степени благодаря разложению микробами органических веществ, образованных водорослями.

Многие бентосные морские водоросли находят различное применение в хозяйственной деятельности человека. Из нескольких видов красных водорослей получают плотный студень агар-агар, используемый в кондитерской промышленности при изготовлении некоторых сортов конфет, в пищевой - — добавления в хлеб, который при этом медленнее черствеет, в бумажной и текстильной — для придания бумаге и тканям прочности и глянца. Агар-агар находит широчайшее применение в лабораторных биологических работах как твердая среда, на которой с добавлением определенных питательных веществ культивируют грибы, водоросли, бактерии. Из ряда крупных бурых водорослей добывают альгин (натриевую соль альгиновой кислоты), который обладает большой клеящей способностью, применяется для отделки тканей, в производстве мороженого и кремов, может использоваться для получения пластмасс, искусственного волокна и т. д. Сбор водорослей производится вручную, а также драгами. В США, где растут особенно крупные бурые водоросли, уборка их производится специальными жатвенными машинами.

Из золы крупных морских водорослей можно добывать соли калия, натрия, а также йод (в нашей стране — из черноморской красной водоросли филлофоры).

В приморских странах выбросы морских водорослей, богатых калием и отчасти азотом, употребляют как удобрение под культивируемые растения. В этих же странах морские водоросли используют на корм скоту.

В Китае употребляют в пищу некоторые виды ностока. В ряде стран Восточной Азии, на океанических островах применяют в пищу ряд водорослей: бурые ламинарии ("морская капуста"), порфиру, родимению, ульву (Ulva lactuca — "морской салат"), энтероморфу и др. В Японии вблизи устьев рек и в заливах в значительных количествах разводят порфиру. Водоросли эти содержат много углеводов, небольшое количество белков, мало жиров и некоторые витамины, богатые йодом. В диетическом отношении употребление водорослей полезно тем, что они улучшают перистальтику кишечника, а большое содержание в них йода предохраняет человека от заболевания зобом и развития атеросклероза.

98


РАЗМНОЖЕНИЕ ВОДОРОСЛЕЙ, ЧЕРЕДОВАНИЕ ПОКОЛЕНИЙ Ж СМЕНА ЯДЕРНЫХ ФАЗ

Следование поколений и сопутствующее ему размножение осуществляются у водорослей различно. У одних новые поколения возникают только вегетативным путем; таковы многие сине-зеленые водоросли, хризомонады, эвгленовые, большинство пиррофитовых. У других наряду с вегетативным имеется и специализированное бесполое размножение, осуществляющееся посредством особых клеток размножения — спор, преимущественно зооспор. Возникновение новых поколений бесполым путем может повторяться иногда в течение неопределенно длительного времени. Так, в опыте Гармана в течение нескольких лет из культуры эвдорины было получено 1300 поколений, возникших бесполым путем. Образование зооспор в некоторой мере зависит от внешних условий. В частности, по экспериментальным данным Г. К л еб с а, спорообразование можно вызвать перенесением водоросли из

98

питательного раствора вчистую воду, помещением культуры в темноту, что вызывает повышение содержания СO2, переносом водорослей, живущих в проточной воде, в стоячую воду, а наземных — в водную среду. Размножение одноклеточных водорослей спорами по сравнению с вегетативным делением клетки повышает энергию размножения. Появление специальных клеток бесполого размножения расценивается как прогрессивный шаг в эволюции цикла развития водорослей.

Но наряду с вегетативным и собственно бесполым размножением водоросли имеют и половой процесс, иллюстрации различных форм которого приведены выше. Существенно, что при морфологическом тождестве гамет (изогамия) они могут отличаться своим половым знаком. В сближении гамет водорослей известную роль играют химические агенты (половые вещества), в единичных случаях даже определена их химическая природа как производных каротина. Установлено, что они могут оказывать свое действие в ничтожных концентрациях — порядка 10-11.

Половой процесс наступает обычно при неблагоприятных условиях питания, температуры и т. п. Образующиеся в результате полового процесса зиготы ведут себя различно.

У одних водорослей (например, у большинства зеленых) они покрываются толстой оболочкой и переходят в состояние покоя, по окончании которого прорастают, чаще всего образуя споры. При этом ядра зиготы делятся редукционно. Из таких, образующихся при прорастании зиготы, мейоспор1вырастают особи нового поколения, способные, как и материнские, к размножению сначала, обычно, бесполым путем, а позднее и половым. В этом случае, следовательно, из всех состояний, проходимых водорослью (взрослая особь, митоспоры, гаметы, зигота, мейоспора), только одно — зигота — характеризуется диплоидяостью, все остальные гаплоидны.

У других водорослей зигота не имеет периода покоя и становится первой клеткой нового поколения. Так как при этом редукционного деления не происходит, особь, выросшая из зиготы, оказывается диплоидной. С диплоидностью часто коррелятивно связана неспособность таких особей производить гаметы. Но любая клетка диплоидной особи потенциально способна производить споры, при этом совершается редукционное деление, и зооспоры оказываются гаплоидными. Вырастающие из них новые особи водоросли, естественно, тоже гаплоидны, и это, в свою очередь, коррелятивно связано со способностью производить гаметы. Таким образом, в этом случае наблюдается правильное чередование поколений, функционально отличающихся друг от друга: половое поколение сменяется бесполым, бесполое — половым. Такое следование поколений может осложняться, например, тем, что диплоидные особи наряду с мейоспорами производят диплоидные митоспоры, возникающие без редукционного деления; в других случаях гаметы (всегда гаплоидные!) могут вести себя как зооспоры, прорастая без полового процесса в гаплоидные растения. Такие отношения характерны, например, для эктокарповых из бурых водорослей и ряда других. Этого рода явления имеют немалое биологическое значение. Образование диплоидных спор диплоидным же спорофитом делает последний способным к размножению помимо полового процесса, что ускоряет появление новых спорообразующих особей и, следовательно, должно привести к увеличению количества мейоспор. Прорастание гамет в гаплоидные половые особи способствует увеличению численности последних, а также количества гамет, чем повышается вероятность половых слияний.

В процессе эволюционного развития форм следования поколений возникали, с одной стороны, дальнейшие усложнения, примером чего может служить наличие третьего, вставочного поколения у красных водорослей, так называемого карпоспорофита (см. стр. 86). С другой стороны, возникали и упрощения. Так, вследствие редукции гаплоидного поколения

99

производство гамет стало функцией диплоидных растений у фукусовых. Весьма вероятно, что в этом случае гаметами стали мейоспоры, которые, не превращаясь во взрослые растения, сами осуществляют половую функцию.

По отношению к этому ряду форм циклов развития водорослей занимают как бы боковое положение некоторые, довольно примитивно организованные водоросли, проводящие всю свою жизнь в диплоидном состоянии, так что у них гаплоидны только гаметы. Это диатомовые и некоторые зеленые водоросли. Такая форма цикла развития могла возникнуть как видоизменение онтогенеза гаплоидных растений. При этом диплоидная зигота из покоящейся клетки превратилась в основное (по длительности) состояние растения. Только перед оплодотворением на основе мейоза у него вырабатываются гаплоидные клетки, выполняющие роль гамет. Таким образом здесь происходит лишь смена ядерных фаз и нет чередования поколений.

С появлением чередования спорофита и гаметофита произошла существенная перестройка онтогенеза в первую очередь в том отношении, что число мейозов, происходящих в результате единичного слияния гамет, резко возросло, так как в этом случае редукционное деление может совершаться почти во всех (или, по крайней мере, во многих) клетках спорофита. Если учесть, что при редукционном делении могут возникать новые комбинации признаков, то следует заключить, что возрастание числа мейозов должно иметь следствием увеличение генетического разнообразия потомства, и, следовательно, повышение способности вида сохраняться в условиях среды, изменчивых как в пространстве, так и во времени.

100

1 От греч. "мейоз" — редукционное деление.


ОТДЕЛ — МИКСОМИЦИТЫ, ИЛИ СЛИЗЕВИКИ
(MYXOPHUTA)1

Миксомицеты — своеобразный отдел низших растений, имеющих некоторые черты животной организации.

Для слизевиков особенно характерно, что их вегетативное тело представляет голую, т. е. не покрытую оболочкой, плазменную массу, содержащую множество ядер.

В результате более или менее продолжительного вегетативного существования плазмодий переходит к спороношению. Споры слезевиков покрыты оболочками и прорастают или амебоподобными, или голыми жгутиковыми клетками. И те и другие представляют тот материал, из которого в конечном счете формируется новый плазмодий.

Слизевики в основном сапрофиты. Они питаются, воспринимая необходимые вещества осмотически, но могут заглатывать и твердые частицы, содержащие питательные материалы. Редко встречаются паразиты.

Около 500 видов (60 родов), составляющие отдел Myxophyta, распределяются в два класса. Ниже рассматривается один их низ — Myxomycetes.

К классу Myxomycetes относится подавляющее большинство слизевиков и у них особенно ясно выражены все характерные признаки этого отдела (рис. 47). Вегетативное тело их — плазмодий — развивается на отмерших растениях, опавшей листве, гнилой древесине, коре и т. п. Размеры плазмодия 1 мм и больше (иногда до 1 м) в диаметре. Окраска их неяркая — серая, белая, желтая, красноватая и т. д., — довольно постоянная для каждого вида. Наружные участки плазмодия и его тяжей имеют более или менее однородную консистенцию; внутренние участки состоят из более жидкой, мелкозернистой протоплазмы, находящейся в постоянном движении. Контуры тяжей протоплазмы постоянно меняются, и весь плазмодий обладает поступательным движением, перемещаясь по какому-нибудь направлению и отступая (втягиваясь) с противоположного конца. Во время вегетативной

100

Рис. 47. Миксомицеты: 1 — часть плазмодия, 2 — спорангии трихии, 3 — спорангии стемонитеса, 4 — споры и нити капиллиция трихии, 5 — прорастание споры, 6 — зооспора
Рис. 47. Миксомицеты: 1 — часть плазмодия, 2 — спорангии трихии, 3 — спорангии стемонитеса, 4 — споры и нити капиллиция трихии, 5 — прорастание споры, 6 — зооспора

жизни плазмодий обнаруживает отрицательный фототаксис и положительный гидротаксис, т. е. переползает в менее освещенные и более влажные места. Поэтому в таком состоянии он обычно незаметен, так как находится под опавшей листвой, между корой и древесиной в гнилых пнях и т. п.

Запасными продуктами в плазмодии бывают жиры, углевод, гликоген, очень много белков (до 30% от общего количества органических веществ и выше); крахмала не бывает. Пигменты плазмодия мало изучены; они растворены в каплях жира или в самой протоплазме. В неблагоприятных условиях плазмодий может одеваться оболочкой, превращаясь в склероций, из которого вновь могут образоваться плазмодии.

После некоторого периода чисто вегетативного развития наступает спорообразование. К этому времени таксисы плазмодия изменяются и он выползает на более освещенное и сухое место, например на торцовую поверхность пней. Плазмодий почти весь распадается на большое количество спорангиев, одетых плотной оболочкой, располагающихся обычно тесными группами, имеющих большей частью округлую или овальную форму, к основанию обычно суженных в ножку; размеры их у большинства измеряются немногими миллиметрами. У довольно многих миксомицетов спорангии соединяются вместе в более крупные спороношения, в форме горошин или значительно более крупных подушковидных образований; их называют э т алиями. Эталии бывают одеты общей оболочкой на наружной поверхности; от боковых же оболочек составляющих их спорангиев остаются лишь отдельные пластинки, тяжи, или они вовсе исчезают.

Содержимое спорангиев и эталиев распадается на одноклеточные микроскопически мелкие споры, одетые каждая своей плотной оболочкой.У очень многих миксомицетов в спорангиях и эталиях образуется, кроме спор, еще

101

так называемый капиллиций 1 в виде отдельных волоконец, сплошных или полых внутри, или в виде связанной сети нитей.

Перед образованием спор в плазмодии происходит одновременное деление ядер с редукцией числа хромосом.

По созревании спорангиев и эталиев оболочка их разрывается и споры постепенно высыпаются наружу, чему способствуют гигроскопические нити капиллиция.

В сухом виде споры могут долго сохраняться. При наличии воды они прорастают; при этом из споры выходят 1, чаще 2, иногда 4 амебовидных бесцветных протопласта, превращающихся скоро в зооспоры с пульсирующей вакуолью и двумя жгутиками на переднем конце (одним длинным, другим очень коротким). Очень часто из спор непосредственно выходят сформировавшиеся двужгутиковые зооспоры. Зооспоры могут размножаться делением, прекращая на это время движение. Вскоре зооспоры теряют жгутики и превращаются в амебовидные организмы, называемые, в отличие от настоящих амеб, миксамебами; они тоже размножаются делением. Затем миксамебы (а иногда зооспоры) попарно копулируют, причем сейчас же сливаются и их ядра. У некоторых миксомицетов при этом обнаружена гетероталличность. Непрокопулировавшие гаплоидные миксамебы недолговечны; их могут поедать диплоидные миксамебы. При наличии в одном месте нескольких или многих диплоидных миксамеб они могут сливаться вместе, образуя более крупный плазмодий, в котором границы отдельных миксамеб неразличимы. Это слияние не полового характера, а чисто вегетативное, так как слияния ядер при этом не происходит. Плазмодий питается как растворенными веществами, так и твердыми телами, например бактериями и т. п., обволакивая и постепенно переваривая их. Диплоидные ядра в плазмодиях размножаются митотическим делением. В цикле развития миксомицетов, как видно из вышеизложенного, преобладает диплоидная фаза; гаплоидны лишь споры, зооспоры и миксамебы до их копуляции.

К классу Myxomycetes относится более 400 видов. На гниющих пнях во второй половине лета и осенью часто встречаются фулиго (Fuligo) в виде крупных подушковидных эталиев с рыжеватой или сероватой оболочкой; ликогаля (Lycogala) — группы эталиев величиной с горошину вначале красновато-розовые, затем серые; ретикулярия (Reticularia) — подушковидные эталии с блестящей серебристой оболочкой; стемонитис (Stemonitis) — тесно скрученные длинноцилиндрические спорангии на ножках с центральной колонкой и отходящей от нее сеткой капиллиция — и многие другие виды.

К отделу Myxophyta иногда относят еще класс Phycomyxinеае — паразитную группу плазмодиофоровых, положение которых оспаривается — многие систематики помещают ее среди грибов. Однако двужгутиковость подвижных стадий, наличие плазмодия и диплоидность в вегетативном состоянии сближают эту группу со слизевиками. Вегетативное протоплазматическое тело Phycomyxineae, не одетое оболочкой, заполняет клетки растений-хозяев; там же оно распадается на многочисленные споры, освобождающиеся после разрушения тканей хозяина.

Наибольшее практическое значение среди класса Phycomyxineae имеет плазмодиофора (Plasmodiophora brassicae, рис. 48), вызывающая килу корней капусты и других крестоцветных. Возбудитель болезни впервые был описан в 70-х годах XIX в. русским микологом М. С. Ворониным. На корнях пораженных растений образуются вначале небольшие вздутия, постепенно разрастающиеся в очень крупные опухоли с неровной поверхностью. На разрезах этих опухолей видны под микроскопом группы гипертрофированных паренхимных клеток хозяина, заполненных густой протоплазмой паразита. На более поздних стадиях в этих клетках можно обнаружить огромное количество мелких бесцветных шаровидных спор паразита, освобождающихся после сгнивания опухоли. Несмотря на большое количество

102

Рис. 48. Плазмодиофора в корне капусты: 1 — вегетативная стадия в корневом волоске, 2 — в клетках корня 3 — споры
Рис. 48. Плазмодиофора в корне капусты: 1 — вегетативная стадия в корневом волоске, 2 — в клетках корня 3 — споры

исследований этого паразита, производившихся в разных странах, цикл развития его недостаточно выяснен и описывается исследователями различно. По-видимому, из спор в почве выходят двужгутиковые зооспоры1, превращающиеся в миксамебы; они копулируют попарно и после этого проникают в корневые волоски или в клетки эпиблемы корня, а оттуда — в более глубоко лежащие клетки растения-хозяина. Так протопласт паразита разрастается, становится многоядерным, отчленяет новые плазмодии, проникающие в соседние клетки. К пораженным участкам обильно притекают пластические вещества хозяина, клетки его усиленно делятся и гипертрофируются, в результате чего получаются крупные опухоли. Перед образованием спор описано редукционное деление ядер паразита, и, по-видимому, большая часть его жизни проходит в диплоидной фазе.

Пораженные корни плохо разрастаются; заболевшие растения капусты или гибнут, или, во всяком случае, не дают кочанов. В борьбе с этим паразитом применяют плодосмен и известкование почвы, так как паразит заражает растения при кислой реакции почвы.

Спонгоспора (Spongospora solani) вызывает порошистую паршу клубней картофеля: на их поверхности образуются небольшие язвочки, позднее открывающиеся; в них находятся споры паразита, собранные в губчатые шары.

Предполагают, что предками миксомицетов были какие-то бесцветные жгутиковые организмы. У некоторых жгутиковых наблюдается образование небольших плазмодиев. У миксомицетов состояние плазмодия стало постоянным.

103

1 Этот отдел в некоторых руководствах по систематике обозначается как Myxomycetes, Myxothallophyta, Mycetozoa.
1 От лат. "капиллюс" — волос.
1 В течение долгого времени зооспоры как сапрофитных, так и паразитных миксомицетов описывались как одножгутиковые. В последнее время обнаружено, что они имеют один длинный жгутик, другой короткий.


ОТДЕЛ — ГРИБЫ (FUNGI, ИЛИ MYCETES, ИЛИ MYCOPHYTA)

Грибы в противоположность водорослям составляют единый отдел низших растений, насчитывающий около 100 000 видов. От водорослей они резко отличаются отсутствием хлорофилла, от бактерий — наличием типичных ядер.

То, что в общежитии называют грибами, представляет только небольшую часть этой обширной группы, и притом гриб в бытовом понимании представляет лишь так называемое плодовое тело; вегетативная часть растения обычно бывает скрыта в субстрате.

Вегетативное тело грибов состоит изобильно разветвленных, у большинства бесцветных, нитей, так называемых г и ф1, образующих грибницу, или мицелий 2. У подавляющего большинства грибов мицелий находится в субстрате (почва, растительные остатки, живые растения, древесина и т. д.), а на поверхность его выступают лишь плодовые тела или другие спороношения грибов в виде шляпок на ножках, копытообразных тел, корочек, пушка, порошковатой массы (плесени и др.), шариков, точек и т. д.

Обильно разветвленный мицелий имеет огромную поверхность, через которую осмотически поглощаются вода и растворенные в ней питательные вещества.

У самых низших грибов мицелия нет, и вегетативное тело их представляет собой микроскопически малый комочек протоплазмы, голый или одетый оболочкой. У довольно большого числа этих безмицелиальных грибов имеются как бы зачатки мицелия в виде коротких, разветвленных, чрезвычайно тонких безъядерных нитей, так называемого ризомицелия, отходящего от клетки.

Типичный мицелий у низших грибов (фикомицетов) без поперечных перегородок (несептированный), содержит огромное количество клеточных ядер, т. е. имеет так называемое неклеточное строение, внешне несколько сходное со строением сифоновых водорослей. У высших грибов, к которым относится огромное их большинство, мицелий разделен поперечными перегородками на клетки, содержащие по 1 — 2 и несколько ядер (с е п т и рованный мицелий).

Лишь у немногих грибов (оомицетов) в оболочке клеток содержится целлюлоза. У всех прочих оболочка состоит из других полисахаридов и, кроме того, содержит некоторое количество хитина, тождественного с хитином насекомых. У всех прочих растений хитин не встречается. В поперечных перегородках между клетками находятся отверстия (сквозные поры).

Протоплазма во взрослых клетках располагается вдоль клеточных стенок; тяжи ее пересекают клетку по разным направлениям и иногда имитируют поперечные перегородки. Хроматофоров и вообще никаких пластид в клетках грибов нет; крахмал не образуется; запасными продуктами являются жиры и гликоген, большей частью пропитывающий протоплазму. Как запасное вещество часто встречается еще волютин (соединение нуклеиновых кислот с полифосфатами и другими органическими веществами).

Окраска грибов обусловливается пигментами различной химической природы, находящимися в оболочках, цитоплазме, вакуолях или в виде экскретов, выделяемых на поверхность клеток.

Образование новых клеток и нарастание мицелия происходит обычно посредством верхушечных клеток. Боковые ветви мицелия по строению не отличаются от тех, которые их производят. Но у большинства паразитных грибов некоторые боковые ветви, проникающие в клетки растения-хозяина, дальше не растут, а превращаются в шаровидные, грушевидные или разветвленные

104

Рис. 49. Гифы мицелия разных видов грибов с гаусториями в корнях растения-хозяина (протоплазма в клетках растения-хозяина не изображена)
Рис. 49. Гифы мицелия разных видов грибов с гаусториями в корнях растения-хозяина (протоплазма в клетках растения-хозяина не изображена)

гаустории 1, поглощающие питательные вещества из клетки хозяина (рис. 49).

Настоящие ткани, образующиеся в результате деления клеток по всем направлениям пространства, встречаются у грибов очень редко. Компактные плодовые тела шляпочных и других грибов состоят из плотного переплетения тех же грибных гиф.

Из грибных гиф, идущих параллельно и тесно сближенных, состоят и мицелиальные тяжи, отходящие, например, в почву от плодового тела шляпочных грибов (в общежитии называемые корешками), а также ризоморфы — плотные шнуры в несколько миллиметров толщиной и иногда в несколько метров длиной, снаружи большей частью темные, встречающиеся, например, у опенка, у домового гриба и др.

Из сильно переплетающихся гиф с толстыми оболочками образованы и склероции — твердые, округлые, овальные или рожковидные образования, служащие у ряда грибов для переживания неблагоприятных условий (например, "рожки" спорыньи). Хотя они на разрезах нередко производят впечатление паренхимной ткани, но, так как и здесь гифы делятся только поперечно, а не во всех направлениях, эту ткань называют псевдопаренхимой или плектенхимой 2. Плектенхимное строение имеет и кожица на шляпочных грибах.

У ряда грибов в специальных гифах, млечных трубках, находится белый или оранжевый млечный сок (рыжики, белянки и т. п.).

Размножение у грибов, как и у водорослей, бывает вегетативное, бесполое и половое, причем ни в одной группе растений, кроме грибов, нет такого разнообразия органов размножения, на них главным образом и основывают классификационные подразделения грибов.

Вегетативное размножение происходит случайно отрывающимися участками мицелия, почкованием клеток (например, у дрожжей), артроспорами (оидиями)ихламидоспорами. Артроспорами или оидиями называют клетки с тонкой оболочкой, на которые может распадаться мицелий у ряда грибов. Хламидоспорами называют клетки с толстой, обычно буроватой оболочкой, на которые распадается мицелий.

105

Рис. 50. Органы спорообразования у грибов: 1 — зооспорангий сапролегнии а — молодой, б — вскрывшийся, 2 — спорангий мукора (в оптическом разрезе), 3 — конидиеносец пеницилла 4 — сумка с аскоспорами, 5 — базидия с базидиоспорами
Рис. 50. Органы спорообразования у грибов: 1 — зооспорангий сапролегнии а — молодой, б — вскрывшийся, 2 — спорангий мукора (в оптическом разрезе), 3 — конидиеносец пеницилла 4 — сумка с аскоспорами, 5 — базидия с базидиоспорами

Бесполое размножение в узком смысле осуществляется посредством спор, образующихся на особых ветвях мицелия. Споры могут состоять из одной, двух или нескольких клеток и образуются эндогенно или экзогенно. Эндогенные споры бесполого размножения, характерные для большинства низших грибов, образуются внутри специализированных клеток, отделяющихся обычно перегородкой от несущей их гифы и называемых зооспоранг и я м и, если в них образуются подвижные заооспоры, или просто спорангиями, если в них образуются неподвижные спорангиоспоры (рис. 50).

Экзогенные споры бесполого размножения в большинстве случаев носят название конидии1. Образуются они по одной или цепочками (иногда скучены в головки) на вершине или также по бокам большей частью специальных гиф мицелия, простых или разветвленных конидйеносцев, поднимающихся обычно вертикально.

Половое размножение у самых низших грибов бывает в форме гологамии, изогамии, гетерогамии; у вышеорганизованных, но тоже низших грибов с неклеточным мицелием оно бывает в форме оогамии или зигогамии, напоминающей конъюгацию у водорослей конъюгат. Зигота у большинства низших грибов некоторое время находится в состоянии покоя. Перед прорастанием (или, реже, задолго до него) в ней происходит редукционное деление, после чего образуются зооспоры или формируется короткая гифа с зооспорангием, спорангием или конидией. Вся жизнь многих низших грибов проходит в гаплоидной фазе, диплоидна у них лишь зигота.

У многих высших грибов, имеющих многоклеточный мицелий, половое размножение осуществляется в виде слияния не дифференцированного на отдельные гаметы содержимого двух различных по внешности половых органов (гаметангиогамия, т. е. слияние гаметангиев, а не гамет). У ряда высших грибов происходит оплодотворение женского полового органа мелкими неподвижными клетками — спермациями, переносимыми воздушными течениями или насекомыми. У очень многих высших грибов произошло угасание типичного полового процесса и оплодотворение осуществляется переползанием протопласта из одной вегетативной клетки в другую (п с е вдомиксис, или, лучше, соматогамия) или попарным соединением ядер в одной клетке (автогамия). Почти во всех случаях у высших грибов при половом размножении происходит вначале слияние цитоплазм (плазмогамия). Слияние ядер отделено большим или меньшим промежутком времени, в течение которого ядра противоположных полов размножаются делением и очень часто бывают соединены в пары, так называемые дикарионы. После полового слияния ядер (кариогамия) диплоидное ядро, не проходя длительного периода покоя, делится редукционно, и получающиеся гаплоидные ядра становятся ядрами спор полового размножения. Таким образом, в цикле развития подавляющего большинства высших грибов чередуются закономерно три фазы: гаплоидная, дикарионтическая

106

и диплоидная, причем диплоидная обычно кратковременна, а гаплоидная и дикарионтическая в разных группах грибов различны по продолжительности.

Споры, образующиеся в результате полового процесса, возникают или эндогенно, или экзогенно. Спорообразующий орган в обоих случаях формируется из двухъядерной клетки, в ней совершаются кариогамия и редукционное деление ядра. При эндогенном спорообразовании вслед за мейотическим делением обычно происходит еще одно деление и каждое из восьми ядер становится ядром одной из спор, сама же произведшая их клетка — спорообразующим органом, называемым сумкой или аском. При экзогенном образовании спор после кариогамии редукционного деления формируются четыре гаплоидных ядра, а спорообразующий орган, называемый здесь базидией, образует выросты по числу ядер, куда эти последние и переходят. В дальнейшем выросты, содержащие ядра, отшнуровываются и становятся спорами. Эндогенные споры называются аскоспорами, а экзогенные — базидиоспорами (см. рис 50).

Сумки и базидии, играющие существенную роль (в процессе их формирования совершаются кариогамия и мейоз) в цикле развития, у подавляющей части грибных организмов могут возникать прямо на мицелии, но гораздо чаще они образуются в связи с так называемыми плодовыми телами (внутри их или на них). Плодовые тела формируются из переплетений гиф. Они имеют определенную форму и строение, типичные для систематических единиц того или иного ранга.

Обычно бесполое и половое спороношения закономерно сменяются в цикле развития грибов, причем половое спороношение завершает жизненный цикл. У довольно многих видов грибов имеется несколько различных бесполых спороношений. Так как о внешнем виде грибов обычно судят по их спороношениям, то эти различные спороношения описывали под разными родовыми названиями, и даже позднее, когда была установлена их связь, они нередко продолжают фигурировать в систематике грибов каждая под своим первоначальным именем. Это дает основание говорить о плеоморфизме 1, т. е. о многоформенности (многообличье), грибов.

Большинство грибов — сапрофиты, питающиеся отмершими органическими остатками, главным образом отмершими растениями, разложение и минерализация которых производятся преимущественно грибами; значительное меньшинство сапрофитов живет на трупах животных. Паразитные грибы в подавляющем большинстве (свыше 10 000 видов) живут на живых растениях, меньшинство (около 1000 видов) — на животных или человеке. Многие грибы большую часть своего развития проводят как паразиты на живых растениях и образуют в это время конидиальные спороношения, но после отмирания растения-хозяина они продолжают жить на нем как сапрофиты и образуют через некоторое время половое, обычно сумчатое, спороношение. Довольно многие сапрофитные грибы могут поселяться на ослабленных больных растениях, на их органах, находящихся в состоянии ослабленной жизнедеятельности (например, на плодах, корне- и клубнеплодах), и питаются ими уже как паразиты; такие грибы называют факультативными паразитами. В лабораторных условиях удается культивировать на различных питательных средах очень многие паразитные грибы как сапрофиты, но некоторые группы паразитных грибов (мучнеросные, ржавчинники) не удается культивировать как сапрофиты, и их называют облигатными, т. е. обязательными паразитами.

Предпочтение грибами растительных субстратов объясняется наличием у них ферментов, расщепляющих клеточные оболочки и углеводы растений, а также способностью грибов выносить кислую реакцию растений, подавляющую развитие большинства бактерий. На субстратах животного происхождения, богатых белками, грибы не выдерживают конкуренции с бактериями, которые подщелачивают среду, что неблагоприятно для грибов.

107

Большинство грибов требует высокой влажности субстрата и воздуха, так как у них почти нет приспособлений для проведения воды и защиты от испарения. Однако в жидкой среде (вода и др.) большинство грибов не развивается, так как она недостаточно аэрируется. При искусственном разведении грибов в жидкой среде (например, на пенициллиновых заводах) в нее необходимо продувать воздух.

Продолжительность жизни грибов у разных видов весьма различна — от немногих дней у одних до нескольких десятков лет у других.

Грибы можно разделить на 5 классов. Два класса, у представителей которых мицелий совсем не развивается (Archimycetes) или он неклеточный, несептированный (Phycomycetes), объединяют в группу низших грибов.

Два класса высших грибов имеют септированный мицелий, причем класс Ascomycetes характеризуется половым спороношением — сумкой, а класс Basidiomycetes — базидией. К высшим грибам относится и формальный класс несовершенных грибов (Fungi imperfecti или Denteromycetes), у которых неизвестно половое спороношение.

108

1 От греч. "гифе" — ткань.
2 От греч. "микес" — гриб.
1 От лат "гаустор" — черпатель.
2 От греч. "плектос" — сплетенный, "энхима" — налитое, в ботанике — ткань.
1 От греч. "конис" — пыль.
1 От греч. "плеон" — много.


1-й КЛАСС — АРХИМИЦЕТЫ (ARCHIMYCETES)

В класс архимицеты объединены микроскопически мелкие грибы, не имеющие мицелия, живущие как внутриклеточные паразиты в виде голой плазменной массы. Бесполое размножение этих грибов осуществляется зооспорами в типичных случаях с одним бичевидным гладким жгутиком, прикрепленным сзади и имеющим характерное строение. Его проксимальная часть относительно толстая, покрытая тонкой оболочкой, видимой посредством электронного микроскопа, заканчивается очень тонким хвостовидным придатком, составляющим дистальную часть. Половой процесс изогамный или гетерогамный.

К архимицетам относится несколько сотен .видов. Большинство живут в воде, паразитируя на водорослях, на водных грибах и высших растениях. Ряд видов паразитирует на высших наземных растениях, заражение которых зооспорами происходит большей частью в то время, когда их проростки проходят через почву. Некоторые сапрофиты живут в воде на растительных остатках или в почве.

На капустной рассаде в парниках часто встречается олипидиум (Оiрidium brassicae), вызывающий заболевание, известное под названием черной ножки: рассада у корневой шейки утончается, чернеет и погибает. В клетках паренхимы первичной коры или в эпидермисе находится вегетативное тело паразита в виде голого одноядерного комочка протоплазмы (рис. 51). Позднее он становится многоядерным, затем одевается оболочкой и целиком превращается в зооспорангий. Развившиеся в нем зооспоры с одним задним жгутиком выходят наружу через длинную выводящую шейку, развиваемую зооспорангием и прободающую оболочки клеток хозяина. В тканях пораженного растения наблюдаются еще и толстенные цисты, одетые звездчатой оболочкой и содержащие в молодом возрасте по два ядра. Как и у некоторых других, еще ранее изученных видов ольпидиума, эти цисты являются зиготами: зооспоры в случае голодания их (или по другим причинам) ведут себя как гаметы — сливаются попарно и дают двужгутиковую подвижную зиготу, которая заражает хозяина, одевается там толстой оболочкой и прорастает лишь после сгнивания тканей.

Основные меры борьбы с черной ножкой уничтожение сырости в парниках, их проветривание и обеззараживание почвы. При появлении болезни полезно насыпать на почву слой песка, что обеспечит развитие придаточных корней из стеблей рассады выше пораженного места.

К базмицелиальным архимицетам относится также большой род cuнxuтpuyм (Synchytrium), содержащий около 150 видов, паразитирующих на высших наземных растениях; зооспоры у него тоже имеют один задний

108

Рис. 51. Ольпидиум в клетках корневой шейки капустной рассады: 1 — зооспорангии 2 — голые протопласты: а — паразита, б — зиготы, 3 — зооспоры
Рис. 51. Ольпидиум в клетках корневой шейки капустной рассады: 1 — зооспорангии 2 — голые протопласты: а — паразита, б — зиготы, 3 — зооспоры
Рис. 52. "Рак" на клубне картофеля
Рис. 52. "Рак" на клубне картофеля

жгутик, но, в отличие от олипидиума, синхитриумы развивают не один спорангий, а группу (сорус) зооспорангиев. У растений-хозяев синхитриумы вызывают сильное увеличение размеров клетки, в которой поселился паразит, а у многих еще и многократное деление клеток, окружающих пораженную. В результате образуются галлы в виде бородавочек или более крупных наростов Большое практическое значение имеет Synchytnum endobwticum, вызывающий большие бугристые наросты на клубнях (реже на других орханах) картофеля — заболевание, известное под названием рака картофеля (рис. 52), приводящее к гибели урожая Кроме бесполого размножения зооспорами для синхитриума характерно и половое — копуляция изогамет. Рак картофеля, широко распространенный в Северной Америке и Западной Европе, до недавнего времени не наблюдался в СССР; заносу его препятствовали мероприятия, осуществляемые Государственной карантинной службой. Занесенный в западные и некоторые другие районы СССР в период временной оккупации их во вторую мировую войну, он уничтожается обеззараживанием почвы химикатами, а также посевом ракоустойчивых сортов картофеля. О происхождении архимицетов и их филогенетических связях единого мнения нет Можно предположить, что они произошли от бесцветных жгутиковых организмов (флагеллят)

109


2-й КЛАСС — ФИКОМИЦЕТЫ (PHYCOMYCETES)

Большинство фикомицетов характеризуется хорошо развитым неклеточным мицелием, содержащим огромное количество ядер, поперечные перегородки в нем образуются обычно лишь при появлении органов размножения У примитивных форм мицелий развит слабо, представляя тонкие гифы, не содержащие ядер и отходящие от одноядерной или многоядерной клетки Наличие клеточной оболочки, равно как образование органов размножения не из всего тела гриба, а из специализированных его частей, достаточно отграничивает этот класс от архимицетов. Бесполое размножение осуществляется спорами (споры, покрытые оболочками, безжгутиковые — спорангиоспоры). Половой процесс разнообразный: от изогамии до оогамии и гаметангиогамии. В вегетативном состоянии фикомицеты обычно гаплоидны, в таком случае диплоидна только зигота, в которой перед прорастанием происходит редукционное деление. Но у некоторых фикомицетов известен и более сложный цикл развития в форме изоморфной смены поколений.

109


1-Й ПОРЯДОК — ХИТРИДИЕВЫЕ (CHYTRIDIALES)

Вегетативное тело хитридиевых обычно небольшое. Бесполое размножение зооспорами, с одним, задним по положению, жгутиком. Половой процесс в виде копуляции подвижных гамет или гаметангиев (гаметангиогамия).

Нередко встречается ризофидиум (Rhizophidium pollinis) на пыльце сосны, попавшей в воду. Его зооспора, имеющая один жгутик сзади, садится на пылинку, покрывается оболочкой и пускает внутрь пылинки очень тонкий слабоветвящийся безъядерный ризомицелий (рис. 53, Т). После некоторого периода роста ядро делится и содержимое пузыревидной клетки распадается на зооспоры, которые выходят через отверстие в ее оболочке. Наблюдались и толстостенные покоящиеся клетки, у некоторых видов они являются зиготами, образующимися в результате копуляции двух сидящих рядов одетых оболочками клеток.

На неподвижных эвгленах нередко паразитирует полифаг (Polyphagus euglenae). Его пузыревидное, покрытое оболочкой вегетативное тело дает много отростков ветвящегося ризомицелия, которые могут захватить несколько десятков эвглен (рис. 53, 2). Этот гриб размножается зооспорами, причем спорангий формируется из центральной клетки. Одножгутиковая спора останавливается среди эвглен и, покрываясь оболочкой, дает начало новому ризомицелию. Половой процесс у полифага в виде копуляции ветвей ризомицелия. Образующаяся в результате оплодотворения покоящаяся зигота прорастает в зооспорангий.

110


2-Й ПОРЯДОК — БЛАСТОКЛАДИЕВЫЕ (BLASTOCLADIALES)

Бластокладиевые представлены водными и почвенными грибами, питающимися как паразиты или сапрофиты. У них имеется хорошо развитый мицелий. Зооспоры с одним (задним) жгутиком. В анизогамном половом процессе участвуют жгутиковые гаметы. Часто наблюдается изоморфная смена поколений.

110


3-Й ПОРЯДОК — МОНОБЛЕФАРИДОВЫЕ (МОNOВLEPHARIDALES)

Зооспоры и сперматозоиды у представителей моноблефаридовых с одним задним жгутиком. Это единственная группа грибов, в которой оплодотворение осуществляет сперматозоид.

Мицелий моноблефаридовых развивается по преимуществу весной и осенью в чистых водоемах в виде пушка на сучьях и других растительных остатках.

Рис. 53. Хитридиевые грибы: 1 — ризофидиум на мыльце сосны (м — зачаточный мицелий, з — зооспоры, выходящие из авоспорангия); 2 — полифаг, паразитирующий на эвгленах
Рис. 53. Хитридиевые грибы: 1 — ризофидиум на мыльце сосны (м — зачаточный мицелий, з — зооспоры, выходящие из авоспорангия); 2 — полифаг, паразитирующий на эвгленах

110

Рис. 54. Моноблефарис: 1 — зооспорангий; 2 — оплодотворение сперматозоидом яйцеклетки в оогонии (ан — антеридий, о — оогоний)
Рис. 54. Моноблефарис: 1 — зооспорангий; 2 — оплодотворение сперматозоидом яйцеклетки в оогонии (ан — антеридий, о — оогоний)

Наиболее крупный род — моноблефарис (Monoblepharis). На концах гиф слаборазвитого мицелия грибов этого рода отчленяется перегородкой по одному удлиненному зооспорангию, где формируются овальные или шаровидные зооспоры. Они выходят через отверстие на верхушке спорангия. Прорастает зооспора с двух концов, образуя с одной стороны ризсид, с другой — гифу.

На мицелии позднее развиваются оогонии и антеридии, отделяющиеся друг от друга и от мицелия поперечными перегородками (рис. 54). В каждом антеридии формируется несколько сперматозоидов, похожих на зооспоры, но более мелких. В оогонии образуется только одна яйцеклетка. При вскрывании оогония из него выделяется слизь, на которую реагируют сперматозоиды (хемотаксис). Сперматозоиды двигаются амебообразно, отчасти с помощью жгутика. После оплодотворения яйцеклетка одевается оболочкой (ооспора) и прорастает только после периода покоя. Моноблефаридовые, вероятно, возникли от каких-то одножгутиковых архимицетов, филогенетической связи с другими грибами не имеют.

111


4-Й ПОРЯДОК — САПРОЛЕГНИЕВЫЕ (SAPROLEGNIALES)

К сапролегниевым относятся водные грибы, живущие главным образом сапрофитно на трупах насекомых и других мелких животных. Для них характерны двужгутиковые зооспоры, отсутствие сперматозоидов, образование в оогонии по нескольку яйцеклеток (лишь у некоторых по одной), на формирование которых идет все содержимое оогонии. У большинства в субстрате находятся лишь сильноветвящиеся ризоиды, а мицелий находится снаружи.

Один из наиболее широко распространенных родов — сапролегния (Saprolegnia). Ее легко получить в культуре, набросав в чашки или аквариумы с водой, взятой из природного водоема, свежие или сушеные "муравьиные яйца". Через несколько дней на некоторых из них появляется белый пушок мицелия. Вскоре на концах гиф образуются длинные цилиндрические зооспорангий с густой цитоплазмой, отделяющиеся перегородкой от гифы. В них формируется много грушевидных зооспор с двумя одинаковыми жгутиками, из которых один перистый, а другой простой.

После приблизительно получасового движения зооспора останавливается, одевается оболочкой, и примерно через час из каждой зооспоры выходит новая голая зооспора, но уже почковидной формы и с двумя жгутиками, прикрепленными в выемке сбоку: передний из них перистый, а задний простой (рис. 55). Это явление называют дипланетизмом; оно известно и у очень немногих архимицетов. Вторичные зооспоры могут плавать дольше; привлекаемые хемотаксически к труппам животных, они подплывают к ним, одеваются оболочкой и прорастают в мицелий. Позднее на том же мицелии, который образовал зооспорангий, формируются половые органы: оогонии и антеридии. Они возникают на одной и той же ветви или на разных и отделяются от них перегородками. Оогоний имеет шаровидную форму; внутри него образуется несколько одноядерных яйцеклеток, на формирование которых идет все содержимое оогония. Антеридий образуется на конце гифы, подрастающей и прикладывающейся к оогонию; он имеет короткоцилиндрическую форму, содержит густую цитоплазму и много ядер. Из

111

Рис. 55. Сапролегния: 1 — выход зооспоры из зооспорангия; 2 — первичная зооспора; 3 — вторичная зооспора; 4 — оогоний с антеридиями
Рис. 55. Сапролегния: 1 — выход зооспоры из зооспорангия; 2 — первичная зооспора; 3 — вторичная зооспора; 4 — оогоний с антеридиями

антеридия через более тонкие места оболочки оогония (поры) внутрь его врастают трубчатые выросты; они направляются к яйцеклеткам; после разрыва оболочки на вершине этих выростов часть цитоплазмы антеридиев с одним ядром сливается с яйцеклеткой и оплодотворяет ее. Оплодотворенные яйцеклетки одеваются оболочками и превращаются в ооспоры, прорастающие после периода покоя в короткую гифу, дающую вскоре зооспорангий. Перед прорастанием ооспоры в ней происходит редукционное деление ее диплоидного ядра.

У ряда родов сапролегниевых наблюдается подавление первичных грушевидных зооспор. У ахлии (Achlya) они, не образуя жгутиков, выползают амебообразно из зооспорангия и здесь же одеваются оболочками, а затем образуют вторичные зооспоры. У диктиухуса (Dictyuchus) первичные зооспоры одеваются оболочками уже внутри зооспорангия, и из них выходят вторичные зооспоры, каждая через свое отверстие, а опустевший зооспорангий остается многокамерным.

Сапролегния, ахлия и некоторые другие могут при подходящих для этого условиях жить и как паразиты на рыбьей икре, мальках рыб, пораненных рыбах и т. п., нанося этим ощутимый вред на рыбных заводах и в аквариумах.

Виды рода афаномицес (Aphanomyces) паразитируют на водорослях и на корнях некоторых высших растений. Лептомитус (Leptomitus lacteus) — характерный обитатель сильно загрязненных клоачных вод.

112


5-Й ПОРЯДОК — ПЕРОНОСПОРОВЫЕ (PERONOSPORALES)

Лишь очень немногие пероноспоровые живут в воде; подавляющее большинство их живет на суше, отчасти сапрофитно в почве, главным же образом паразитами на высших растениях.

В разнообразии пероноспоровых можно найти переходы от примитивных к эволюционно вышестоящим формам. Например, прослеживается переход от сапрофитов к факультативным и далее к облигатным паразитам; переход от мицелия, находящегося вне субстрата, к внутриклеточному мицелию без гаусториев, быстро убивающему клетки растения-хозяина, и далее к межклеточному мицелию с гаусториями, характерному для более типичных паразитов, медленно вызывающих отмирание растений-хозяев. При бесполом размножении лишь у немногих пероноспоровых образуются цилиндрические зооспорангий, не отделяющиеся от произведшей их гифы; у большинства же зооспорангий резко отличаются от несущих их гиф, отпадают от них и переносятся воздушными течениями, как конидии. Поэтому и особые гифы, на которых они образуются, называют конидиеносцами.

112

У одних пероноспоровых зооспорангии-конидии вырабатывают, как правило, зооспоры; у других в зависимости от внешних факторов могут развивать зооспоры или прорастать прямо в гифу; наконец, у наиболее приспособившихся к наземному образу жизни спорангии прорастают всегда в гифу, не образуя зооспор и, следовательно, не нуждаясь в капельножидкой воде. Зооспоры пероноспоровых почковидной формы с двумя жгутиками, отходящими сбоку: один из них с ресничками, другой без них.

При половом размножении, как и у сапролегниевых, к шаровидному оогонию прикладывается антеридий, образующийся почти у всех на том же мицелии и переливающий через оплодотворяющий вырост свое содержимое в оогоний, но, в отличие от сапролегниевых, плазма в оогонии пероноспоровых дифференцируется на яйцевую (внутреннюю) и периферическую (периплазму)1. Таким образом на образование гамет идет не вся цитоплазма.

К пероноспоровым относится несколько сотен видов.

У большого рода питиум (Pythium) шаровидные или грушевидные зооспорангии, образуются они на концах спорангиеносцев, мало отличающихся от ветвистых гиф. Зооспорангии, отрываясь, могут переноситься по воздуху, как конидии; прорастают они, развивая зооспоры. Ряд видов — сапрофита. Многие виды растут на корнях сеянцев высших растений, в том числе и культурных (свекла, капуста, редис, салат, табак, горчица, кукуруза и др.), вызывая у них заболевание, называемое корнеедом.

В роде фитофтора (Phytophthora) спорангиеносцы больше отличаются от гиф мицелия, чем у питиума, ветвятся симподиально.

Наиболее известный вид этого рода — Phytophthora infestans (рис. 56) — вызывает опасное заболевание ботвы и клубней картофеля. Заметное развитие болезни проявляется осенью, когда картофельная ботва чернеет и

Рис. 56. Фитофтора (Phytophthora infestans): l — разрез листа картофеля с выходящими из устьица конидиеносцами, 2 — конидия (зооспорангии); 3 — зооснора; 4 — прорастание конидии зооспорами, 5 — прорастание конидии гифой
Рис. 56. Фитофтора (Phytophthora infestans): l — разрез листа картофеля с выходящими из устьица конидиеносцами, 2 — конидия (зооспорангии); 3 — зооснора; 4 — прорастание конидии зооспорами, 5 — прорастание конидии гифой
Рис. 57. Конидиеносцы: 1 — плазмопара; 2 — пероноспора
Рис. 57. Конидиеносцы: 1 — плазмопара; 2 — пероноспора

113

Рис. 58. Альбуго: 1 — конидиеносцы в листе растения-хозяина (часть разреза листа); 2 — прорастание конидий; 3 — яооспоры; 4 — прорастание зооспоры; 5 — оогоний (с яйцеклеткой и периплазмой) и антеридий; 6 — ооспора в оогоний
Рис. 58. Альбуго: 1 — конидиеносцы в листе растения-хозяина (часть разреза листа); 2 — прорастание конидий; 3 — яооспоры; 4 — прорастание зооспоры; 5 — оогоний (с яйцеклеткой и периплазмой) и антеридий; 6 — ооспора в оогоний

быстро отмирает. Зооспорангии, попадая на почву и прорастая, заражают клубни картофеля, особенно при копке его. Ооспоры гриба в растении не образуются, но в почве могут развиваться ооспоры и геммы, а кроме того, мицелий может зимовать на растительных остатках. Первичное заражение картофеля происходит через почву; заболевание может передаваться также через клубни картофеля, у которых заражена часть глазков; после развития здоровой ботвы из здоровых глазков развиваются больные побеги из зараженных глазков; они являются источником новых заражений, и этим отчасти объясняется позднее массовое развитие картофельной болезни. Phytophthora infestans 1, занесенная в Европу из Северной Америки в 30-х годах XIX в., нередко вызывала эпифитотии (массовые заболевания) картофеля. Борьба с ней ведется как при помощи агротехнических мероприятий, опрыскиванием растений бордоской жидкостью, так и выведением и распространением в культуре устойчивых сортов.

Plasmopara viticola (рис. 57) — опасный паразит виноградной лозы, вызывающий ее заболевание, называемое милдью. Гриб, завезенный из Северной Америки в Европу в 70-х годах прошлого века, поражает листья, усики и ягоды; зимой он сохраняется мицелием в ветвях и почках, а также в виде ооспор, которые в больших количествах (до 200 на 1 мм2) образуются в листьях. Борьба ведется путем предохранительных опрыскиваний растений бордоской жидкостью.

Род пероноспора также содержит паразитные виды. Одним из наиболее обычных видов является Peronospora parasitica — сборный вид, поражающий многие крестоцветные. В настоящее время этот вид разбивают на несколько (около 60) более мелких видов, каждый с достаточно узкой специализацией относительно хозяев. На луке паразитирует P. schleideni, зимующая в луковицах; на свекле — P. schachtii, на клевере — несколько видов пероноспор.

Род цистопус, или альбуго (Cystopus, или Albugo), резко отличается от прочих пероноспоровых своим конидиальным спороношением (рис. 58). Его конидиеносцы, представляющие собой удлиненно-вздутые окончания гиф, располагаются довольно тесным слоем под эпидермисом растения-хозяина и здесь базипетально отчленяют цепочки конидий. На растениях-хозяевах в этих местах видны белые волдырики. Под напором конидий эпидермис разрывается, и разъединяющиеся конидии разносятся воздушными течениями. Прорастают они почти всегда зооспорами.

Albugo Candida часто встречается на различных крестоцветных.

Порядки Monoblepharidales, Saprolegniales и Peronosporales на основании сходства в оогамности иногда объединяют в подкласс Oomycetidae, который противополагают подклассу Zygomycetidae (зигомицетам) с характерным половым процессом — зигогамией 2. Зооспор у зигомицетов

114

никогда не бывает. При бесполом размножении образуются спорангиоспоры, реже конидии. В оболочках клеток зигомицетов есть хитин и нет целлюлозы. Почти все зигомицеты — наземные виды.

К зигомицетам относится около 500 видов, распределяемых между 4 порядками. Ниже рассматриваются два: мукоровш (Mucorales) и энтомофторовые (Entomophthorales).

115

1 От греч. "пери" — вокруг, около.
1 Phytophthora infestans — гриб гетероталличный. В Мексике мицелии обоих полов встречаются одинаково часто, образование ооспор не представляет редкости. В США, Канаде, Западной Европе и в СССР образованию ооспор, по-видимому, препятствует отсутствие мицелия одного из полов.
2 От греч. "зигон" — ярмо, перекладина.


6-Й ПОРЯДОК — МУКОРОВЫЕ (MUCORALES)

Мицелий у мукоровых хорошо развит, обычно неклеточный. При бесполом размножении образуются неподвижные споры, у подавляющего большинства в спорангиях (спорангиоспоры).

Большинство мукоровых живет в почве, на растительных остатках, в навозе; иногда они образуют так называемые головчатые плесени на пищевых продуктах, некоторые паразитируют на других мукоровых, на человеке и животных. В 1 г почвы содержатся тысячи зачатков мукоровых, и грибы эти наряду с другими почвенными грибами и бактериями участвуют в почвообразовательных процессах.

Род мукор (Mucor) — наиболее крупный по числу видов. Представители его повсеместно распространены в почве и в навозе. Обильно разветвленный мицелий мукора находится в субстрате, а наверх — в воздух — он направляет отрицательно геотропичные длинные спорангиеносцы, расширяющиеся в зачаток спорангия (рис. 59). Плазма вместе с многочисленными ядрами в молодом спорангии перемещается в основном к его периферии и образует многочисленные периклинные вакуоли. Слиянием последних образуется щель, ограничивающая внутреннюю, почти безъядерную часть цитоплазмы. Эта внутренняя плазма выделяет свою оболочку. В результате внутри спорангия образуется так называемая колонка. Содержимое спорангия раскалывается на огромное количество мелких частей, содержащих по нескольку ядер, одевающихся оболочками и становящихся спорами различной формы: шаровидными, эллипсоидальными и другими у разных видов. Оболочка зрелых спорангиев расплывается, споры освобождаются.

Рис. 59. Мицелий мукора со спорангиеносцами
Рис. 59. Мицелий мукора со спорангиеносцами
Рис. 60. Мукор: 1 — подвески, отходящие от гиф мицелия; 2 — подвески и гаметангии; 3 — зигота с подвесками; 4 — прорастание зиготы
Рис. 60. Мукор: 1 — подвески, отходящие от гиф мицелия; 2 — подвески и гаметангии; 3 — зигота с подвесками; 4 — прорастание зиготы

115

Рис. 61. Пилоболюс: 1 — спорангиеносец со спорангием, 2 — отбрасывание спорангия
Рис. 61. Пилоболюс: 1 — спорангиеносец со спорангием, 2 — отбрасывание спорангия

Размножение мукоровых происходит главным образом бесполым путем. Половой процесс наблюдается у них редко. Это зависит от того, что большинство видов их гетероталличны, а половой процесс возможен лишь в случае, если близко окажутся два мицелия противоположных половых знаков. В таком случае на двух соседних гифах мицелиев противоположного пола образуются короткие выросты, растущие навстречу друг другу (рис. 60). На расширенных соприкасающихся концах отчленяется перегородками по одной многоядерной клетке, так называемые гаметангии; гаметы в них не дифференцируются. Оболочки гаметангиев в месте соприкосновения растворяются, содержимое обоих гаметангиев сливается; под старой оболочкой их образуется новая двух-трехслойная бурая оболочка получившейся зиготы; в ней остаются те короткие участки мицелиев, на которых образовались гаметангии, их называют подвесками или суспензорами. У гомоталличных видов копулирующие гаметангии образуются на одном и том же мицелии.

Ядра гаметангиев в зиготе сливаются. После длительного периода покоя она прорастает, чему предшествует редукционное деление диплоидных ядер. Из зиготы вырастает короткая гифа со спорангием на вершине. Этот первый после полового процесса спорангий называется зародышевым. Он имеет обычное строение, но существенно отличается от спорангиев бесполого размножения генетической разнородностью спор. Половой заряд (+ или — ) у гетероталличных мукоровых определяется генотипически, вследствие чего в зародышевом спорангии оказываются споры + и — полового заряда, в то время как в спорангиях бесполого размножения они все имеют одинаковый половой знак.

Пилоболюс (Pilobolus), растущий на навозе, имеет короткий, в верхней части сильно грушевидно-вздутый спорангиеносец с маленьким черным спорангием (рис. 61). Вследствие сильно возрастающего тургорного давления спорангиеносец разрывается на вершине и со струей жидкости отбрасывает весь спорангий до 1,8 м в высоту.

Среди мукоровых наряду с развивающими многоспоровые спорангии есть и такие, у которых спорангии содержат мало и даже одну спору; последние равнозначны конидиям. Вероятно, эволюция бесполого размножения в порядке Mucorales шла по этому пути.

У некоторых родов мукоровых имеется гетерогамная зигогамия: один из сливающихся гаметангиев и его подвесок крупнее другого.

У мортьереллы (Mortierella) вокруг зиготы развивается защитная кора из вегетативных гиф и получается нечто вроде маленького плодового тела. У некоторых зигомицетов, кроме того, зигоспорой становится не продукт слияния гаметангиев, а его вырост.

Ряд видов мукоровых выделяет амилолитические ферменты, гидролизующие крахмал; они применяются вместо солода в спиртокурении. Некоторые мукоры (Mucor javanicus, M. rouxianus и др.) могут еще далее сбраживать эти сахара с образованием спирта; они применяются вместо дрожжей в странах Юго-Восточной Азии для получения алкогольных напитков. Некоторые виды мукора разлагают пектиновые вещества и являются активными участниками так называемой росяной мочки льна и конопли. Ризопус (Rhizopus nigricans) часто образует черную плесень (спорангии у него темные) на овощах, фруктах, коробочках и волокнах хлопчатника, прорастающих семенах.

Некоторые мукоры и еще чаще виды абсидии (Absidia) вызывают иногда заболевания бронхов и легких у человека.

116

Рис. 62. Эмпуза: 1 — пораженная муха; 2 — кожица мухи с конидиеносцами — км, 3 — конидиеносец, отчленяющий конидию, 4 — развитие мицелия из конидии, 5 — мицелий, выделенный из жировых масс мухи
Рис. 62. Эмпуза: 1 — пораженная муха; 2 — кожица мухи с конидиеносцами — км, 3 — конидиеносец, отчленяющий конидию, 4 — развитие мицелия из конидии, 5 — мицелий, выделенный из жировых масс мухи

117


7-Й ПОРЯДОК — ЭНТОМОФТОРОВЫЕ (ENTOMOPHTHORALES)

К энтомофторовым относятся зигомицеты, мицелий которых в зрелом состоянии имеет поперечные перегородки или распадается на отдельные многоядерные или одноядерные, почкующиеся или делящиеся клетки. Бесполое размножение происходит только конидиями. Наиболее крупные по числу видов роды эмпуза (Empusa) и энтпомофтора (Entomophthora), паразитирующие на насекомых. На комнатных мухах часто встречается, особенно осенью, Empusa muscae (рис. 62). Мицелий гриба распадается в жировом теле мухи на отдельные почкующиеся или делящиеся клетки. Из них вырастают слегка булавовидные конидиеносцы, высовывающиеся из дыхательных отверстий и через тонкие места хитинового покрова мухи; благодаря тургорному давлению они "отстреливают" конидии, заражающие новых мух. Нередко осенью на стеклах окон можно видеть мертвых мух, окруженных белым порошком конидий. Половой процесс, описанный у некоторых других видов, состоит в копуляции при помощи коротких выростов двух клеток и в образовании покоящейся толстостенной зиготы.

Некоторые энтомофторовые паразитируют на гусеницах шелкопрядов, на саранче и других насекомых. Неоднократно делались попытки культивировать их и применять для борьбы с этими вредными насекомыми, но пока практически ценных результатов получить не удалось.

117


3-й КЛАСС — АСКОМИЦЕТЫ, ИЛИ СУМЧАТЫЕ ГРИБЫ (ASCOMYCETES)

Большой класс аскомицетов, содержащий около 25 000 видов, характеризуется многоклеточным мицелием и наличием сумок или асков (стр. 107). Наиболее распространенная форма цикла развития сумчатых грибов слагается из следующих этапов. Спора, возникшая в сумке,

117

Рис. 63 Эремаскус (Eremascus fertilis): 1 — 6 — последовательные стадии полового процесса и развитие сумки
Рис. 63 Эремаскус (Eremascus fertilis): 1 — 6 — последовательные стадии полового процесса и развитие сумки

прорастает и дает начало гаплоидному мицелию, состоящему из многоядерных или одноядерных клеток. Это — вегетативное тело гриба. У подавляющего большинства оно находится в субстрате. Мицелий гриба способен к размножению бесполым путем. У сумчатых грибов широко распространены конидиальные спороношения.

Половой процесс у разных групп сумчатых грибов протекает различно. У простейших сумчатых он сходен с половым процессом зигомицетов и состоит в слиянии двух клеток мицелия, сопровождающемся слиянием их ядер (рис. 63). Зигота в этом случае не переходит в состояние покоя, как у зигомицетов, а копуляционное ядро ее делится редукционно; в результате трех последовательных делений образуются 8 гаплоидных ядер и далее столько же спор. Зигота, таким образом, становится сумкой (аском).

У большинства аскомицетов в половом процессе происходит слияние недифференцированного на гаметы содержимого женского и мужского половых органов. При этом сливаются только плазмы, слияние же ядер не происходит. Вместо этого каждое из женских ядер сближается с мужским, благодаря чему образуются пары ядер — дикарионы 1. Из женского полового органа, где возникли дикарионы, вырастают особые нити, называемые аскогенными гифами, куда и входят дикарионы. Между дикарионами в аскогенной гифе появляются поперечные перегородки, благодаря чему она оказывается состоящей из двухъядерных клеток. На концах аскогенных гиф из двухъядерных клеток довольно сложным путем образуются сумки. В клетке, представляющей зачаток сумки, осуществляется второй этап полового процесса — кариогамия. Получившееся диплоидное ядро делится трижды, причем происходит редукция числа хромосом. Вокруг восьми (уже гаплоидных) ядер обособляется цитоплазма, она покрывается оболочкой и этим завершается образование сумчатых спор (аскоспор). Таким образом, в результате единичного полового акта образуется много сумок и сумчатых спор.

Итак, если в цикле развития низших аскомицетов, как и у фикомицетов, доминирует гаплоидная фаза и диплоидна лишь зигота, то у подавляющего большинства аскомицетов между длительной гаплоидной фазой и диплоидной есть еще кратковременная дикарионтическая фаза, когда в клетках аскогенных нитей находятся пары неслившихся ядер — дикарионы (нередко ее приравнивают к диплоидной фазе, что не совсем правильно).

У большинства аскомицетов образуются плодовые тела, в одних случаях — непосредственно на мицелии, в других — на поверхности или внутри особых специальных плотных переплетений гиф, называемых стромами или ложами. Стромы обеспечивают лучшее питание и защиту развивающихся сумок.

У многих высших сумчатых грибов половой процесс более или менее редуцирован. Но и в таких случаях все-таки происходит формирование дикарионов, развитие аскогенных гиф, и в формирующейся сумке совершается слияние ядер, редукционное деление и формирование аскоспор.

Характер цикла развития, в частности наличие или отсутствие дикарионтической фазы, отсутствие или наличие плодовых тел и расположение в них сумок дают материал для суждения об относительной высоте организации той или иной группы сумчатых грибов и отчасти об их родственных связях. В тех же целях используется и строение сумок. У одних аскомицетов

118

сумка является органом, лишь производящим споры. Оболочка такой сумки разрушается или ослизняется, благодаря чему и происходит освобождение спор. Такие сумки, следовательно, не участвуют в рассеивании спор. Сумчатые грибы этого рода некоторые микологи характеризуют как протуникатные1 и противополагают их эутуникатным. У последних сумки — аппарат не только продуцирующий споры, но активно их разбрасывающий.

Большинство аскомицетов живет сапрофитно на отмерших травянистых и древесных растениях, в почве, на пищевых продуктах (плесени), в сахаристых истечениях растений (дрожжи); многие являются паразитами на растениях, реже — на животных и человеке. Многие виды аскомицетов в течение вегетационного периода живут как паразиты на живых растениях и размножаются в это время конидиями; после отмирания растений-хозяев развитие гриба не прекращается, но он питается уже сапрофитно и к весне образует сумчатые спороношения.

Аскомицеты делят на 2 подкласса.

119

1 От греч. "дис" — дважды, вдвое, "карион" — орех, ядро.
1 От лат. "pro" — пред, перед, "tunica" — род одежды.


1-Й ПОДКЛАСС — ГОЛОСУМЧАТЫЕ (PROTOASCOMYCET1DAE, ИЛИ CYMNOASCOMYCET1DAE)

Плодовых тел и аскогенных гиф нет.

Подкласс делится на 2 порядка.

1-Й ПОРЯДОК — ПЕРВИЧНОСУМЧАТЫЕ, ИЛИ ЭНДОМИЦЕТОВЫЕ (PROTASCALES, ИЛИ ENDOMYCETALES)

Первичносумчатые живут преимущественно в сахаристых выделениях растений. Не у всех первичносумчатых развивается многоклеточный мицелий, ряд относящихся сюда грибов — одноклеточные растения. У мицелиальных форм бесполое размножение осуществляется почти всегда оидиями. При половом процессе соседние клетки образуют копуляционные ветви, и в итоге оплодотворения образуется специализированное спороношение — сумка. В деталях половое воспроизведение в разных семействах протекает неодинаково.

В теоретическом отношении интересны половые явления в семействе диподасковых (Dipodascaceae), в частности у Dipodascus albus (рис. 64) — грибка, обитающего в слизистых истечениях деревьев. В этом случае соседние клетки мицелия образуют копуляционные ветви, отчленяющиеся перегородками и становящиеся таким образом 10 — 12-ядерными гаметангиями. Они соприкасаются друг с другом, и в месте контакта возникает отверстие, через которое ядра одного гаметангия, принимаемого за мужской, переходят внутрь другого, женского. Однако сливаются только по одному ядру каждого из гаметангиев. Женский гаметангий образует длинный вырост, который становится сумкой. Копуляционное ядро многократно делится, при этом, вероятно, происходит редукция хромосом. Многочисленные потомки копуляционного ядра становятся центрами образования сумчатых спор. Прочие ядра впоследствии погибают. Число аскоспор велико и неопределенно. Они освобождаются через отверстие на верхушке спорангия. У другого вида диподаскуса (D. uninucleatus) клетки мицелия и гаметангий одноядерные. Одноядерность гаметангиев является постоянным признаком в семействе эндомицетовые (Endomycetaceae); сумка, образующаяся в этом случае непосредственно из зиготы, содержит фиксированное (8 или 4) число аскоспор.

Большое практическое значение и наибольшее распространение среди грибов этого порядка имеют дрожжевые грибы, или сахаромицеты, выделяемые в семейство Saccharomycetaceae. У дрожжевых грибов нет

119

мицелия, а лишь одиночные большие овальные клетки, размножающиеся почкованием или у некоторых (главным образом род Schizosaccharomyces, распространенный в теплых странах) делением. Если клетки быстро почкуются и не успевают разъединиться, то получаются короткие непрочные цепочки клеток (рис. 65). При недостатке питания и большом доступе кислорода образуются аскоспоры по 4, реже по 8 в клетке. Раньше предполагали, что они образуются без полового процесса, однако в настоящее время установлено, что у них происходит копуляция двух клеток. У одних видов это происходит только перед спорообразованием; у других копулируют аскоспоры, и поэтому вся жизнь гриба проходит в дипольной фазе; у третьих, в том числе у пивных и винных дрожжей, гаплоидные клетки, возникшие из аскоспор, размножаются почкованием, образуя ряд поколений, после чего попарно копулируют (со слиянием ядер); получившиеся диплоидные клетки снова почкуются в течение очень длительного времени, так что здесь имеет место нечто вроде чередования гаплоидного и диплоидного поколений с сильным преобладанием второго.

Дрожжевые грибы в сахаристых средах вызывают спиртовое брожение. Наибольшее значение среди дрожжей имеет род сахаромицес (Saccha romyces), в особенности два вида этого рода, содержащие каждый по многу рас, — это пивные, или хлебопекарные, дрожжи (S. cerevisiae), применяемые в пивоварении, хлебопечении, спиртокурении, и винные дрожжи (S. vini, или S. ellipsoideus), применяемые в виноделии.

Первый вид существует только в культуре, второй — живет на поверхности и в соке различных сочных плодов1. При хлебопечении важно выделение углекислого газа, который разрыхляет тесто и делает его лучше пропекаемым и усваиваемым, спирт же улетучивается. При спиртовом брожении спирт накапливается в бродящей жидкости в количестве до 8 — 13% (редко до 19%); дальнейшее выделение его подавляет развитие дрожжей. В быту нередко разводят в подслащенном отваре чая так называемый "чайный гриб-" (нередко называемый японским грибом), плавающий на поверхности в виде плоских слизистых лепешек и образующий кисловатый напиток, имеющий диетическое значение. Чайный гриб представляет сочетание аспорогенных (не образующих спор) дрожжевых клеток и уксуснокислых бактерий. Последние, имеющие мощно развитые капсулы, и придают всему комплексу слизисто-хрящевидную консистенцию.

Рис. 64. Диподаскус: 1 — формирование половых органов; 2 — 3 — половой процесс; 4 — 7 — формирование сумки (а — асгенерирующие гаплоидные ядра)
Рис. 64. Диподаскус: 1 — формирование половых органов; 2 — 3 — половой процесс; 4 — 7 — формирование сумки (а — асгенерирующие гаплоидные ядра)

120

Рис. 65. Дрожжи: 1 — Saccharomyces cerevisiae a — отдельная клетка, б — почкование, в — группы клеток, не разъединившихся после почкования, г — аскоспоры в сумке 2 — Schizosaccharomyces octosporus (копуляция и образование аскоспор)
Рис. 65. Дрожжи: 1 — Saccharomyces cerevisiae a — отдельная клетка, б — почкование, в — группы клеток, не разъединившихся после почкования, г — аскоспоры в сумке 2 — Schizosaccharomyces octosporus (копуляция и образование аскоспор)

Первичносумчатые являются, по-видимому, примитивными сумчатыми грибами, произошедшими от каких-то зигомицетов, у которых зигота прорастала непосредственно вслед за половым процессом. Такая зигота и могла в дальнейшем преобразоваться в сумку. Дрожжевые грибы, по всей вероятности, вторично утеряли мицелий, перейдя к жизни в форме обособленных клеток. Эта морфологическая деградация сопровождалась, однако, повышением ферментативной активности, обеспечивающей энергичное использование ресурсов среды обитания.

121

1 Советский специалист по дрожжевым грибам В. И. Кудрявцев считает, что и винные дрожжи встречаются в соках ягод только в условиях виноделия.


2-Й ПОРЯДОК — ТАФРИНОВЫЕ, ИЛИ ЭКЗОАСКОВЫЕ (TAPHRINALES, ИЛИ ЕХОАSCALES)

Небольшой порядок тафриновых характеризуется расположением сумок довольно плотным слоем, но без образования плодовых тел. Почти все тафриновые — паразиты на древесных растениях, преимущественно из семейств розовых (подсемейства сливовых), березовых, буковых, ивовых и на папоротниках. Мицелий их помещается у одних видов под кутикулой пораженных органов, у других проникает в глубже лежащие ткани. Пораженные органы растения-хозяина характерным образом видоизменяются, и на поверхности их под кутикулой образуются сумки (рис. 66).

Половой процесс и ядерный цикл у тафриновых отличаются от большинства аскомицетов (кроме дрожжей). Половых органов у них нет. У одних тафриновых копулируют аскоспоры, причем происходит лишь плазмогамия, а ядра образуют дикарион, который при прорастании двухъядерной клетки входит в гифу и размножается благодаря одновременному делению обоих ядер; у других дикарионы образуются делением ядра, не сопровождающегося делением клетки, или в аскоспоре, или в клетках гиф. Кариогамия наступает только при образовании сумки. Таким образом почти весь жизненный цикл или большая часть его проходит в дикарионтической фазе; диплоидны лишь развивающиеся сумки непосредственно за кариогамией; гаплоидны только аскоспоры и у некоторых — молодой мицелий.

Почти все виды тафриновых относятся к одному роду тафрина (Taphrina). Taphrina deformans вызывает "курчавость" листьев у персика, T. pruni — деформацию плодов сливы, которые становятся несъедобными,

121

Рис. 66. Тафрина (Taphrina pruni var. padi (на черемухе): 1 — ветка с настоящими и деформированными плодами, 2 — сумки на поверхности дутого плода (в сумках почкуются аскоспоры)
Рис. 66. Тафрина (Taphrina pruni var. padi (на черемухе): 1 — ветка с настоящими и деформированными плодами, 2 — сумки на поверхности дутого плода (в сумках почкуются аскоспоры)

пустыми внутри (дутые сливы, кармашки); разновидность ее (Var. paai) поражает черемуху; Т. cerasi вызывает у вишневых деревьев образование ведьминых метел. Мерами борьбы с возбудителями этих болезней является удаление пораженных органов и опрыскивание фунгицидами. Положение тафриновых в системе аскомицетов неясно.

122


2-Й ПОДКЛАСС — ПЛОДОСУМЧАТЫЕ (EUASCOMYCET1DAE, ИЛИ CARPOASCOMYCET1DAE)

Для плодосумчатых, как указывает их название, характерно образование плодовых тел, причем сумки образуются обычно в большом количестве на концах аскогенных гиф.

К плодосумчатым относится подавляющее большинство аскомицетов; они отличаются разнообразием полового процесса, морфологией спороношений и образом жизни. Как характерный для многих тип полового процесса принимают описанный во всех деталях лишь в 1912 г. немецким ботаником Клауссеном половой процесс у пиронемы (Pyronema omphalodes), раньше называвшийся P. confluens, — сапрофитного гриба из группы дискомицетов, нередко встречающегося на почве — на местах бывших костров1. Половые органы у пиронемы образуются на мицелии группами. Каждая группа состоит из нескольких пар мужских и женских половых органов (рис. 67).

Женский половой орган архикарп состоит из двух многоядерных клеток: нижняя, более крупная, пузыревидно вздутая, называемая аскогоном 2, и верхняя, цилиндрическая, называемая трихогиной. Гаметы не дифференцируются. Антеридий прикладывается к вершине трихогины, и его содержимое переливается в аскогон через трихогину; в перегородке между трихогиной и аскогоном образуется отверстие, а содержимое трихогины к этому времени дегенерирует. В аскогоне происходит слияние женской (принадлежащей аскогону) и мужской (пришедшей из антеридия) протоплазмы, что рассматривают как первый этап полового процесса — плазмогамию. Ядра при этом не сливаются, а располагаются попарно — мужские и женские, образуя дикарионы. Непосредственно за этим из аскогона развиваются ветвистые выросты — аскогенные гифы.

122

В них переходят цитоплазма и дикарионы из аскогона, и дикарионы делятся, причем оба ядра каждой пары делятся одновременно, и оси деления ядер одной пары располагаются при этом параллельно. В результате получаются новые пары, состоящие каждая опять из мужского (по происхождению) и женского ядра. Этого рода деления ядер повторяются; в аскогенных гифах образуются поперечные перегородки, делящие их на двухъядерные и многоядерные участки Наконец, на концах аскогенных гиф довольно сложным способом образуются сумки. Концевая клетка аскогенной гифы изгибается крючком, и два ее ядра располагаются в месте перегиба Эти ядра, составляющие дикарион, делятся одновременно, причем оси деления располагаются под некоторым углом друг к другу. В результате получаются четыре ядра: два несестринских в месте перегиба крючка, одно в кончике крючка и одно в основании делящейся клетки, ниже перегиба. Образующиеся далее две поперечные перегородки отделяют базальную одноядерную клетку в основании крючка, конечную, тоже одноядерную клетку кончика крючка и среднюю двухъядерную клетку в месте перегиба. Последняя становится в дальнейшем сумкой, она вытягивается в длину, увеличивается в размерах и оба ее ядра сливаются, что представляет заключительный этап полового процесса — кариох амию. Затем получившееся диплоидное

Рис. 67. Оплодотворение и образование сумок и аскоспор у пиронемы (Pyronеmа оmphalodes): 1 — группа половых органов (а — аскогон, т — трихогина, ан — антеридий); 2 — содержимое антеридия перешло через трихогину в аскогон; 3 — развитие аскогенных гиф (асг — аскогенные гифы); 4 — схема образования крючков и сумок (м — мужское ядро, ж — женское); 5 — крючок, двухъядерная молодая сумка и сумка с одним копуляционным ядром (к — копуляционное ядро), 6 — 8 — деление ядер в сумке (первое, второе, третье); 9 — формирование аскоспор

123

ядро делится трижды с редукцией числа хромосом, и вокруг получающихся " восьми гаплоидных ядер формируются особым образом восемь спор: лучи, отходящие от центросомы на одном из полюсов ядра, загибаясь, "вырезают" из окружающей цитоплазмы вокруг ядер участки, приобретающие затем оболочку.

Одноядерный кончик крючка и базальная его клетка сливаются, но их ядра сохраняют свою самостоятельность. Эти несестринские ядра образуют новый дикарион. Из получившейся таким образом двухъядерной клетки вырастает новый крючок или более длинная гифа, образующая на конце своем крючок; этот процесс может повторяться. Благодаря образованию аскогенных гиф, делению дикарионов, образованию крючков сильно увеличивается число сумок, возникающих вследствие единичного слияния содержимого антеридия и аскогона.

В сумке не вся цитоплазма идет на образование спор. В неиспользованной части ее, э п и п л а з м е, ко времени созревания сумки происходит ферментация гликогена и образование сахара. Она поглощает воду, и в ней возрастает тургорное давление. В результате оболочка сумки на вершине разрывается (или у некоторых вскрывается крышечкой) и аскоспоры выбрасываются на расстояние до 45 см.

Таким образом, в цикле развития плодосумчатых закономерно чередуются три ядерные фазы: продолжительная — гаплоидная, в течение которой многие сумчатые грибы размножаются бесполым путем; непродолжительная — дикарионтическая; очень кратковременная — диплоидная (молодая сумка с диплоидным ядром).

От указанного типа полового процесса наблюдается много отклонений. Сопоставление конкретных форм, в которых осуществляется половой процесс у плодосумчатых, приводит к выводу, что в этой группе наблюдается тенденция как бы угасания полового процесса. У многих плодосумчатых не функционируют или вовсе не развиваются трихогина и антеридии; у некоторых половые органы совсем отсутствуют, в таких случаях образование дикарионов происходит в пределах одного аскогона путем ассоциации его ядер. Если половые органы отсутствуют, вегетативные клетки мицелия соединяются анастомозами и путем ассоциации ядер образуются дикарионы. Так или иначе почти у всех плодосумчатых возникают аскогенные гифы, образуются дикарионы и в формирующейся сумке происходит кариогамия.

Для некоторых аскомицетов характерен иной тип полового процесса — сперматизация, т. е. оплодотворение аскогона спермациями, мелкими клетками типа конидий, содержимое которых через трихогину переходит в аскогон.

Плодовые тела плодосумчатых аскомицетов имеют сложную морфологическую и цитологическую природу. Они образуются из более или менее плотного переплетения гиф мицелия, принадлежащих гаплоидной фазе гриба; находящиеся в плодовых телах аскогенные гифы и молодые сумки до слияния в них ядер принадлежат к дикарионтической фазе, сумчатые споры — снова к гаплоидной фазе.

Основные типы плодовых тел: клейстокарпии 1 (или клейстотеции) — вполне замкнутые, округлые; перитеции 2 — грушевидные, овальные, округлые, с узким отверстием на вершине; апотеции 3 — блюдцевидные, чашевидные, у некоторых лопатовидные или в виде шляпки на ножке; сумки расположены тесным слоем — гимением на верхней открытой поверхности их (рис. 68).

В развитии плодового тела сумчатых грибов выявлено два существенно различных пути, коррелятивно связаных с некоторыми особенностями сумок и их расположением.

124

Рис. 68. Плодовые тела аскомицетов: 1 — клейстокарпий, 2 — перитеций, 3 — апотеций (а — общий вид, б — разрез)
Рис. 68. Плодовые тела аскомицетов: 1 — клейстокарпий, 2 — перитеций, 3 — апотеций (а — общий вид, б — разрез)

1. В большинстве случаев плодовое тело формируется за счет гиф, развивающихся из базальных клеток женского полового органа (архикарпа) с участием вегетативных гиф. Вся эта совокупность сплетенных гиф становится ложем половых органов, аскогенных гиф и сумок и окружает их, не только обеспечивая питание дикарионтической фазы и сумок, но и защищая их. При таком развитии плодового тела сумки занимают некоторое общее пространство, ограниченное стенками плодового тела. У протуникатных плодосумчатых аскомицетов (стр. 119) сумки помещаются в плодовом теле беспорядочно. У эутуникатных они располагаются параллельно друг другу, составляя пучок или протяженный гимениальный слой. Кроме сумок в полость плодового тела — между сумок — врастают окончания тонких вегетативных гиф, называемых парафизами 1. Оболочка сумки в этом случае не дифференцируется на слой на вСем протяжении, кроме верхушки, где в связи с формированием сложного аппарата раскрывания наблюдается расчленение оболочки на два слоя. Сумки в этом случае однопокровные (унитуникатные).

Аскомицеты, у которых плодовое тело развивается описанным способом, называются аскогимениальными (см. рис. 73).

2. По-иному формируется плодовое тело асколокулярных 2(см. рис. 72) сумчатых грибов с двупокровными (битуникатными) сумками. Оболочка сумки в этом случае на всем протяжении состоит из двух хорошо дифференцированных слоев. Наружный слой тонкий, жесткий, нерастяжимый, только ко времени созревания спор на верхушке растрескивающийся. Внутренний слой толстый и сильно растяжимый. Сквозь отверстие на верхушке сумки он высовывается в виде цилиндрического мешка и через апикальное верхушечное отверстие выбрасывает одну за другой созревшие аскоспоры. Эта особенность сумок обычно связана с процессом формирования плодового тела. Еще до того, как возникнут половые органы, мицелий образует плотное сплетение, внутри которого закладываются половые органы, после чего это строматическое образование приобретает характерные признаки плодового тела данного гриба. Так развивающиеся плодовые тела было предложено называть аскостромами (или, сокращенно, аскомами). Аскостромы, как видно из сказанного, существенно отличаются от плодовых тел аскогимениальных аскомицетов. Если у аскогимениальных сумчатых грибов внутри плодового тела в типичном случае имеется одна общая полость, где помещаются сумки, то у асколокулярных каждая сумка или небольшая группа их занимает отдельную особую полость, образование

125

которой является результатом сдавливания и растворения аскогенными гифами и сумками окружающей их ткани. Несмотря на существенно иной способ образования, строение аскостром может быть очень сходно со строением настоящих плодовых тел унитуникатных сумчатых грибов.

Подкласс плодосумчатых аскомицетов подразделяют на порядки на основании строения и развития плодовых тел и отчасти по строению и расположению в них сумок. Число порядков в различных классификациях неодинаково (до 20). Несколько обособленное положение занимает порядок плектасковые, характеризующийся протуникатными сумками. В остальных порядках они эутуникатные. Среди эутуникатных преобладают однопокровные (унитуникатные). В нижеследующем обзоре некоторые порядки, филогенетически близкие или хотя бы конвергентно сходные, объединены в группы и отдельно не рассматриваются.

126

1 Нахождение его на таких местах объясняют тем, что там уничтожены конкуренты, Подавляющие его развитие в других местах.
2 От греч. "аскос" — мешок, сумка и "гонос" — рождение.
1 От греч. "клейстос" — запертый и "карпос" — плод.
2 От греч. "пери" — вокруг, около и "теке" — ящик, сумка.
3 От греч" "аnо" — вдали от и "теке" — ящик, сумка.
1 От греч "пара" — возле и "физис" — происхождение, рост.
2 От греч. "аскос" — мешок, сумка и лат. "локулюс" — местечко, камера.


1-Й ПОРЯДОК — ПЛЕКТАСКОВЫЕ, ИЛИ ДСПЕРГИЛЛОВЫЕ (PLECTA SCALES, ИЛИ ASPERGILLALES)

Плодовые тела — клейстокарпии с беспорядочно расположенными в них среди бесплодных клеток округлыми сумками (рис. 69,16). Сумки протуникатные. Оболочки сумок рано разрушаются, аскоспоры лежат в полости плодовых тел и освобождаются после сгнивания перидия (стенки клейстокарпия). У более примитивных плодовые тела зачаточные, с рыхлым перидием.

Наибольшее практическое значение имеет семейство аспергилловых (Aspergillaceae), к которому относятся обычнейшие плесневые грибы, живущие в большинстве сапрофитно в почве, а также на разных пищевых продуктах и других предметах, в обстановке, созданной человеком. Особенно распространены многочисленные виды двух родов — аспергилл (Aspergillus) и пеницилл (Penicilliimi), обычно встречающиеся в конидиальной стадии. Сходные по внешнему макроскопическому облику, эти роды легко различаются по конидиеносцам, образующим вместе с конидиями характерные порошковатые налеты плесеней сизого, зеленоватого, желтого, черного и других цветов. У аспергилла конидиеносец одноклеточный, шаровидно или обратногрушевидно вздутый на вершине. По поверхности всего этого вздутия расположены короткие цилиндрические или остроконечные клетки, стеригмы, отшнуровывающие базипетальные цепочки одноклеточных конидий (рис. 69, 1). У пеницилла конидиеносец многоклеточный, на верхнем конце дважды или трижды разветвленный в виде кисточки; конечные клетки веточек, стеригмы, тоже базипетально отшнуровывают цепочки одноклеточных конидий (рис. 69, 2).

Рис. 69. Плесневые плектасковые грибы: 1 — аспергидл: а — конидиеносец, б — кдейстокарпнй; 2 — пенициилл (конидиеносец)
Рис. 69. Плесневые плектасковые грибы: 1 — аспергидл: а — конидиеносец, б — кдейстокарпнй; 2 — пенициилл (конидиеносец)

126

Вредное значение плесневых грибов, вызывающих порчу разнообразных продуктов и материалов, общеизвестно. Некоторые виды аспергиллов (A. bronihiales, A. malignis и др.) вызывают у человека заболевания дыхательных органов и ушных проходов — аспергиллезы. Ряд видов имеет полезное практическое применение: Aspergillus niger, A. wentii выращиваются в промышленных масштабах для получения лимонной кислоты; A. oryzae, A. flavus и другие аспергиллы дают много амилазы, осахаривающей крахмал; Penicillium roqueforti и P. camemberti используются в производстве сыров рокфора и камамбера. Громадное значение имеет Penicillium notation и особенно P. chrysogenum как продуценты антибиотика пенициллина. На лечебное значение зеленой плесени указывали еще в конце 60 — 70-х годов прошлого века русские врачи Манассеин и Полотебнов. Однако на это не было обращено внимание. В 1929 г. англичанин Н. Флеминг обратил внимание на свойство Penicillium notatum подавлять рост и размножение золотистого стафилококка — возбудителя нагноений. Лишь во время второй мировой войны совместными работами Флеминга, Ф л ё р и, Ч а й н а и других было организовано в производственных масштабах получение пенициллина — одного из величайших достижений науки за последнее время. С тех пор во всех крупных странах ведется большая исследовательская работа по селекции наиболее продуктивных штаммов пенициллина, усовершенствованию способов получения и применения его, по изысканию новых антибиотиков. Развилась новая отрасль промышленности — производство антибиотиков. Выход пенициллина на единицу продуцента увеличился по сравнению с начальным почти в 1000 раз. Лечебное действие пенициллина, выделяемого пенициллом в окружающую среду, заключается в подавлении способности бактерий — возбудителей сепсиса, пневмонии, сибирской язвы, гонорреи, сифилиса и др. — к размножению (бактериостатическое действие).

Филогенетически аспергилловые (плектасковые) связывают с первично-сумчатыми. По сравнению с последними аспергилловые отличаются наличием дикарионтической фазы в виде совокупности аскогенных гиф и наличием плодовых тел.

127


2-Й ПОРЯДОК — ПЕРИСПОРИЕВЫЕ, ИЛИ ЭРИЗИФОВЫЕ (PERISPORIALES, ИЛИ ERYSIPHALES)

У периспориевых, в отличие от плектасковых, сумки расположены в клейстокарпиях не беспорядочно, а пучком; суженные основания сумок обращены к нижней части клейстокарпия, а вершины — к верхней стороне его. Это дает возможность активного разбрасывания спор. По созревании их под напором возрастающего тургорного давления сумок оболочка клейстокарпия в верхней части плодового тела разрывается, сумки высовываются и из них выбрасываются споры. Мицелий у подавляющего большинства периспориевых эктотрофный, живущий на поверхности листьев и других органов растений.

Наибольшее практическое значение имеет семейство паразитных мучнеросных грибов (Erysiphaceae). В пределах семейства есть виды, мицелий которых находится внутри тела хозяина, и только органы размножения развиваются снаружи. У других (как у Phyllactinia), мицелий живет как эктопаразит, но часть его гиф через устьица врастает в паренхиму пораженного органа. У большинства же представителей этого семейства мицелий находится только на поверхности наружных органов растений — листьев, стеблей, реже плодов. Внутрь эпидермических клеток он пускает только гаустории, при помощи которых гриб прикрепляется и питается. На мицелии, на коротких приподнимающихся неразветвленных конидиеносцах, развиваются базипетально цепочки овальных конидий (рис. 70). Они переносятся ветром и вызывают новое заражение; часть их падает на месте образования и вместе с беловатым мицелием создает мучнистый налет на

127

Рис. 70. Мицелий с гаусториями (в эпидермических клетках хозяина), конидиеносцами и конидиями мучнеросного гриба микросферы
Рис. 70. Мицелий с гаусториями (в эпидермических клетках хозяина), конидиеносцами и конидиями мучнеросного гриба микросферы

пораженных органах, давший основание к названию этих грибов мучнеросными. Позднее, в результате полового процесса, образуются клейстокарпии в виде маленьких, еле видных невооруженным глазом шариков, вначале рыжеватого, затем черно-бурого цвета. От перидия клейстокарпиев отходят или обыкновенные гифы, или более характерные нитевидные придатки, так называемые подвески, загнутые на концах крючком, разветвленные вроде оленьих рогов или иной формы (рис. 71). Форма этих придатков используется в систематике мучнеросных. Аскоспоры выбрасываются из клейстокарпиев вышеуказанным способом осенью или после перезимовки следующей весной. К мучнеросным относится около 150 видов. В сапрофитных условиях они не живут и являются облигатными паразитами.

На листьях культурных и дикорастущих злаков паразитирует вид эризифе (Erysiphe graminis). Подвески клейстокарпиев у него похожи на гифы; в клейстокарпиях — по нескольку сумок.

Род сферотека (Sphaerotheca) тоже имеет подвески, похожие на гифы. В каждом клестокарпии развивается лишь одна сумка. Sphaerotheca mors uvae, завезенная из Северной Америки в Западную Европу и Россию в первом десятилетии XX в., очень быстро распространилась и вызвала массовую гибель крыжовника. Гриб поражает завязи, ягоды, молодые ветви, образуя на них вначале белый, затем вскоре буреющий налет (буреют гифы мицелия). Борьба с этим заболеванием заключается в обрезке и уничтожении пораженных частей кустарника, опрыскивании его поздней осенью и ранней весной (до распускания почек) 3%-ным раствором железного купороса или

Рис. 71. Клейстокарпии мучнеросных грибов: 1 — уницинула, 2 — микросфера; 3 — сферотека (после разрыва перидия высовывается единственная у этого рода сумка с аскоспорами)
Рис. 71. Клейстокарпии мучнеросных грибов: 1 — уницинула, 2 — микросфера; 3 — сферотека (после разрыва перидия высовывается единственная у этого рода сумка с аскоспорами)

128

весной до цветения 0,1 — 0,2%-ным раствором мышьяковокислого кальция или 0,3 — 0,5%-ным раствором кальцинированной (бельевой) соды. В настоящее время есть сорта крыжовника, сравнительно устойчивые к поражению сферотекой.

Sphaerotheca pannosa имеет две разновидности: одна поражает розы, другая — персики.

В роде унцинула (Uncinula) подвески клейстокарпиев на конце спирально загнуты. Uncinula necator завезена из Северной Америки в Европу в середине XIX в.; это опасный паразит виноградной лозы, вызывающий ее заболевание, известное под названием оидиум1 или пепелица. Борьба — опыливание препаратами серы.

У рода микросфера (Microsphaera) подвески клейстокарпиев на концах дихотомически разветвленные, вроде оленьих рогов. Microsphaera alphitoides, тоже завезенная в Европу из Северной Америки в начале нашего века, поражает дубы, покрывая листья и молодые ветви белым налетом. Особенно опасна она для сеянцев и молодых дубков. Борьба, как и с большинством мучнеросных грибов, — опыливание препаратами серы.

В филогенетическом отношении периспориевые можно рассматривать как результат дальнейшей эволюции плектасковых. По сравнению с последними у них выработалась способность к активному выбрасыванию аскоспор благодаря изменению формы сумок (более удлиненных) и их расположению параллельным пучком. Согласно другому мнению, клейстокарпий рассматривается как результат превращения открытого плодового тела (апотеция) в закрытое. В этом случае замкнутость плодового тела расценивается как вторичное явление, а параллельное расположение сумок как унаследованное от предков. Что касается эволюции внутри порядка, то она состоит в приспособлении к эктопаразитическому существованию мицелия и к выработке подвесков, непохожих на гифы, вероятно играющих некоторую роль в распространении плодовых тел, а следовательно, и сумчатых спор.

129

1 Oidium — название кошщиального спороношения мучнеросных грибов.


ГРУППА ПОРЯДКОВ — ПИРЕНОМИЦЕТЫ (PYRENOMYCETIIDAE)

К пиреномицетам относят аскомицеты с плодовыми телами перитециями, имеющими грушевидную, кувшиновидную, овальную форму и открывающимися на вершине узким отверстием. На дне их пучком расположены сумки, которые поочередно подрастают и в отверстие активно выбрасывают споры. Оболочка сумки, выбросившей споры, спадает, на ее месте подрастает другая, и т. д. Плодовые тела находятся непосредственно на мицелии. У других они помещаются на поверхности или, чаще, внутри особого плотного переплетения гиф, так называемой стромы (или ложа), имеющей различную величину, форму и окраску и обеспечивающей сумкам лучшее питание и защиту. Стромы не следует путать с плодовыми телами. Кроме сумчатого спороношения, у очень многих пиреномицетов развиваются предшествующие ему конидиальные спороношения.

К пиреномицетам относится около 14 000 — 15 000 видов. Кроме сапрофитов, среди пиреномицетов очень много паразитов. У многих видов в течение вегетационного периода гриб живет как паразит и образует в это время конидиальные спороношения. После отмирания растения-хозяина (или некоторых частей его, например листьев) гриб продолжает на нем и дальше развиваться, уже как сапрофит, и к весне образует сумчатое спороношение.

Пиреномицеты включают несколько порядков, одни из которых характеризуются асколокулярностью, а другие — аскогимениальностью (стр. 125).

Асколокулярные. Вентурия (Venturia порядок Pseudosporiales), возбудитель парши яблок (V. inaequalis) и груш (V. pyrina) — одного из самых распространенных заболеваний этих культур. Летом и осенью гриб встречается в конидиальной стадии, носящей (как несовершенный гриб)

129

на яблонях название Fusicladium dendriticum, на грушах — Т. pyrinum (рис. 72). На верхней стороне листьев и на плодах образуются буровато-зеленоватые пятна с бархатистым налетом конидиеносцев. На плодах под ними образуется защитный сероватый или буроватый слой пробки, часто обнажающийся вследствие сбрасывания наружного пораженного слоя. Ткань плода в этих местах становится деревянистой, при сильном поражении плоды недоразвиваются, растрескиваются и товарные качества их резко снижаются. На опавших листьях с осени развиваются аскостромы (плодовые тела) и половые органы в них; в это же время происходит переход содержимого антеридия в аскогон. Образование аскогенных гиф осуществляется лишь следующей весной; они врастают в молодую аскострому, где образуются сумки и аскоспоры. В сформированном виде аскострома (плодовое тело) округлая, сосочковидным отверстием она открывается наружу. В ней находятся сумки, расположенные параллельно друг другу, и псевдопарафизы. Все плодовое тело погружено в уже мертвую ткань листа. В целом оно напоминает перитеций аскогимениальных сумчатых грибов. На одном листе может

Рис. 72. Парша яблонь, вызываемая вентурией (Venturia inaequalis): 1 — на листе; 2 — на плоде; 3 — поперечный разрез пятна с конидиальным спороношением гриба и отдельно конидиеносцы с конидиями; 4 — псевдоперитеций в тканях листа
Рис. 72. Парша яблонь, вызываемая вентурией (Venturia inaequalis): 1 — на листе; 2 — на плоде; 3 — поперечный разрез пятна с конидиальным спороношением гриба и отдельно конидиеносцы с конидиями; 4 — псевдоперитеций в тканях листа

130

Рис. 73. Перитеции: 1 — илевраге (перитеций в разрезе); 2 — апихлоэ часть стромы (на влагалище злака) с погруженными в нее перитециями
Рис. 73. Перитеции: 1 — илевраге (перитеций в разрезе); 2 — апихлоэ часть стромы (на влагалище злака) с погруженными в нее перитециями

образоваться до 2 — 3 млн. двухклеточных аскоспор; выбрасывание аскоспор и первичное заражение ими могут длиться в течение месяца и более. Борьба — уборка и уничтожение пораженных листьев, опрыскивание растений весной фунгицидами.

Микосферелла (Mycosphaerella) — большой р о д из того же порядка (но из другого семейства), содержащей свыше 1000 видов. Конидиальные стадии вызывают пятнистость на листьях высших растений.

Аскогимениальные. Сордария (Sordaria) и плевраге (Pleurage, или Podospora) — широко распространенные копрофильные грибы из порядка Sphaeriales, живущие на экскрементах травоядных животных. Их темно-бурые перитеции, расположенные прямо на мицелии, без стромы, имеют грушевидную форму с оттянутым и немного согнутым носиком (рис. 73,1).

Нектрия (Nectria суnаbаnnа) из порядка Sphaeriales — широко распространенный сапрофит, который обитает на отмерших ветвях лиственных древесных пород. Может быть и паразитом. Другой, реже встречающийся вид нектрии — N. galligena — вызывает на стволах плодовых деревьев незарастающие раны с утолщенными краями, называемые раком.

Эпихлоэ (Epichloe typhina) из порядка Clavicipitales — паразит луговых злаков, вызывающий так называемую чехловидную болезнь. В начале лета на влагалищах верхних листьев образуется цилиндрическая до 5 см длиной беловатая строма, одевающая их как бы чехлом; на ней развиваются одноклеточные эллиптические конидии; позже строма становится золотисто-желтой и в ней развиваются целиком погруженные в нее многочисленные перитеции (рис. 73, 2). Соцветия на пораженных стеблях не развиваются. Гриб приносит вред при культуре луговых злаков на семена.

Спорынья (Claviceps purpurea) — паразит ржи и многих дикорастущих злаков. Хорошо заметной и общеизвестной формой этого гриба являются его склероции — рожки, высовывающиеся из колосьев или метелок, слегка изогнутые, фиолетово-коричневые, внутри белые. После воздействия низких зимних температур склероции в соответствующих условиях прорастают; из них развиваются 10 — 30 пурпуровых стром в виде шаровидных головок, сидящих на довольно длинных (1,5 — 4 см) ножках. На периферии головки в

131

нее погружены эллиптические, суженные кверху перитеции; в них находятся узкоцилиндрические сумки с восемью нитевидными аскоспорами в каждой (рис. 74). По созревании сумки высовываются из отверстия перитеция и выбрасывают аскоспоры, которые разносятся ветром и заражают рыльца злаков. Мицелий проникает в завязь, разрушает ее и образует конидиальное спороношение, описывавшееся раньше как самостоятельный несовершенный гриб сфацелия (Sphacelia segetum). При этом выделяется сладкая жидкость (медвяная роса), на которую прилетают насекомые. Перелетая на другие растения, они переносят туда и мелкие бесцветные конидии, вызывающие новые заражения. Мицелий гриба, начиная с нижней части завязи, постепенно плотно сплетается и образует к концу лета склероций. Вред от спорыньи состоит не столько в снижении урожая (большей частью не превышающем 1%), сколько в ядовитости склероциев. Хлеб из муки, содержащей свыше 0,06% размолотых склероциев, вызывает заболевание, называемое эрготизмом, которое проявляется в двух формах: конвульсивной в виде судорог ("злые корчи"), болей головы, желудка; при более редкой, гангренозной форме, кроме головных болей и других симптомов, происходит еще прогрессивно развивающееся омертвение выдающихся частей тела — грудей, фаланг пальцев, носа ("антонов огонь"), которое может кончиться отпадением их. Обе формы заболеваний могут привести к смерти. Борьба со спорыньей ведется очисткой посевного материала и рядом агротехнических мероприятий. В настоящее время благодаря успешной борьбе со спорыньей отравления ею наблюдаются редко. Содержащиеся в спорынье ядовитые вещества — эргометрин, эрготамин и др., — вызывающие сужение кровеносных

Рис. 74. Спорынья (Claviceps purpurea): 1 — колос ржи со склероциями, 2 — склероций со стремами, 3 — верхушка стромы с перитециями (продольный разрез), 4 — перитеций с сумками (в строме), 5 — сумка с нитевидными спорами, 6 — раскрывшаяся сумка с торчащими из нее спорами, 7 — конидиальное спороношение

132

Рис. 75. Формы апотециев: 1 — 4 — общий вид, 5 — продольный разрез одного из них
Рис. 75. Формы апотециев: 1 — 4 — общий вид, 5 — продольный разрез одного из них

сосудов, сокращение некоторых мышц, обусловливают применение склероциев спорыньи в медицине (особенно в акушерстве) как кровоостанавливающего средства.

Другой вид того же рода — Claviceps paspali, — паразитирующий в Закавказье на дикорастущем злаке — пальчатой траве, или паспалюм (Paspalum), — вызывает у скота расстройства координации движения ("пьяная болезнь" или "бандала").

Филогенетически пиреномицеты, вероятно, могут быть выведены из плектасковых грибов как две самостоятельные эволюционные ветви — асколокулярная и аскогимениальная. Асколокулярные не достигли такой высоты организации, как аскогимениальные. У высших представителей последних выработались стромы, дифференцированные на стерильную и плодущую части, у некоторых весьма своеобразные, напоминающие плодовые тела базидиомицетов.

133


ГРУППА ПОРЯДКОВ — ДИСКОМИЦЕТЫ (DISCOMYCETIIDAE)

Для дискомицетов характерно, что в их плодовых телах (апотециях) ко времени созревания спор гимений лежит весь открыто на поверхности бесплодной части плодового тела. В молодости у одних дискомицетов гимений бывает прикрыт или полуприкрыт бесплодной тканью, которая разрушается или разрывается по мере разрастания апотеция; у других он открыт с самого начала. По способу развития плодовых тел дискомицеты являются аскогимениальными. У подавляющего большинства дискомицетов апотеции имеют форму диска, блюдца или чаши, на верхней, открытой поверхности которой находится гимений — сумки и парафизы (рис. 75, 76). У некоторых апотеции булавовидные, лопатовидные или в виде шляпки на ножках. Развиваются они у большинства дискомицетов непосредственно на мицелии, у некоторых — на склероциях, у немногих — на стромах. Конидиальные спороношения встречаются у сравнительно небольшого числа видов.

К дискомицетам относится около 6000 видов, не считая дискомицетных компонентов лишайников. Большинство их сапрофиты в почве или на растительных остатках. Паразитов меньше, чем среди пиреномицетов.

Дискомицеты делятся на две большие группы: оперкулятные 1, у которых сумка вскрывается крышечкой, и иноперкулятные,

133

или гелоциевые, у которых сумка вскрывается простым отверстием на вершине; этому соответствует различное строение оболочки сумки на ее вершине.

К оперкулятным дискомицетам, объединяемым в порядок пецицевых (Pezizales), относится 5 семейств и около 60 родов. Уже упоминавшаяся пиронема Pyronema omphalodes или P. confluens с ярко-розовыми блюдцевидными апотециями, 1 — 3 мм в диаметре, часто сливающимися, нередко встречается на земле, на выжженных местах. Большой род пецица (Реziza) характеризуется блюдцевидными или чашевидными мясистыми апотециями разного цвета, растущими большей частью на земле; у некоторых видов апотеции на ножках.

К семейству гельвелловых относятся съедобные сморчки и строчки, появляющиеся в лесах рано весной, некоторые — осенью. Их крупные мясистые плодовые тела состоят из ножки, у некоторых гельвелловых очень укороченной, и шляпки у большинства видов сильно морщинистой, покрытой складками и ячейками (роды Morchella, Gyromitra, Verpa, Helvetia и др.). Сморчки содержат ядовитую гельвелловую кислоту, растворяющуюся в кипятке и разрушающуюся при сушке; поэтому перед употреблением в пищу в свежем виде их предварительно необходимо обварить кипятком и через 5 — 7 мин слить его.

К иноперкулятным дискомицетам, объединяемым в порядке гелоциевых (Helotiales), относится около 10 семейств и около 300 родов. Большое практическое значение имеют некоторые паразитные виды рода склеротиния (Sclerotinia) с апотециями в виде чашечек на ножках. В цикл развития их входит образование склероциев. У одних видов (подрод Euscferotinia) склероции образованы только грибными гифами, у других (подрод Stromatmia) склероции образуются из мумифицированных плодов, пронизанных грибными гифами. Sclerotinia fructigena (из подродa Stromatmia) в своей конидиальной стадии вызывает гниль яблок и груш, мякоть которых становится дряблой и окрашивается в светло-коричневый цвет. Для заражения необходимо повреждение эпидермиса; большую роль в заражении играет жук-казарка, откладывающий яйца в мякоть плода и переносящий при этом конидии гриба. На пораженных плодах образуются нередко концентрическими кругами сероватые подушечки (рис. 77) — конидиальное спороношение гриба, которое раньше относили к особому роду несовершенных грибов монилия (Мonilia fructigena). Гниение распространяется и в хранилищах. Осенью часть плодов (яблок), оставшихся висеть на деревьях, мумифицируется и приобретает с поверхности синевато-черную блестящую окраску. Весной на них образуются конидии или апотеции с вытянутыми ножками; впрочем, сумчатое спороношение у них почти никогда не развивается. Аналогичное заболевание на сливах, абрикосах, вишнях вызывает вид S. сinеrеа,

Рис. 76. Схематичный разрез небольшого апотеция (с — сумки на разных стадиях развития, п — парафизы, пер — перидий, ар — остатки архикарпа)
Рис. 76. Схематичный разрез небольшого апотеция (с — сумки на разных стадиях развития, п — парафизы, пер — перидий, ар — остатки архикарпа)

134

Рис. 77. Фруктовая гниль: 1 — яблоко с конидиальными подушечками, 2 — часть конидиальной подушечки (продольный разрез)
Рис. 77. Фруктовая гниль: 1 — яблоко с конидиальными подушечками, 2 — часть конидиальной подушечки (продольный разрез)

поражающий плоды, цветки, ветви. Мицелий зимует в ветвях. Меры борьбы — систематическое уничтожение пораженных плодов, веток и опрыскивание плодовых деревьев бордоской жидкостью.

Белую гниль овощей (в лежке), а также подсолнечника, махорки и ряда других растений (в полевых условиях) вызывает S. libertiana (из и о д р од a Eusclerotinia). Поверхность пораженных частей растений покрывается пышно развитым белым мицелием, на котором образуются черные склероции, состоящие только из грибных гиф. После перезимовки на них вырастают апотеции. Конидии не развиваются; размножается S. libertiana аскоспорами и мицелием, который не теряет жизнеспособности и тогда, когда высыхает и превращается в пыль. Серую гниль овощей, цветов и плодов очень многих растений (винограда, малины, земляники, клубники, тыквенных и др.) вызывает S. fuckehana. Серая окраска пораженных частей зависит от обильного развития древовидно разветвленных конидиеносцев, несущих головки сероватых одноклеточных конидий; эта стадия как несовершенный гриб носит название Botrytis cinerea. Из мелких черных склероциев, особенно часто развивающихся на капусте, после периода покоя образуются апотеции.

Филогенетически дискомицеты, возможно, происходят из примитивных аскомицетов. Вероятно, самостоятельно развивались два эволюционных ряда — оперкулятные и иноперкулятные. Эволюция шла в направлении укрупнения и усложнения плодовых тел, разделения их на бесплодную ножку и спороносную верхнюю часть.

135

1 От лат. "оперкулум" — крышка.


3-Й ПОРЯДОК — ТРЮФЕЛЕВЫЕ (TUBERALES)

Небольшой порядок трюфелевых, содержащий около 200 видов, характеризуется подземными клубневидными плодовыми телами, замкнутыми в зрелости. В начальных стадиях развития они бывают открытыми вроде блюдцевидных апотециев. Затем, по-видимому, в связи с подземным образом жизни края их завертываются и смыкаются, а бывшая верхняя сторона, несущая гимений, образует внутри плодового тела складки и щелевидные полости с сумками. Этот онтогенез трюфелевых был объяснен главным образом работами микологов — швейцарского Эд. Фишера и русского Ф. В. Б у х г о л ь ц а.

Трюфелевые грибы растут в лесах. Некоторые виды высоко ценятся как съедобные. Лучший — перигорский трюфель (Tuber melanosporum) величиной с кулак и более, с черно-фиолетовой ароматной мякотью, растет

435

в дубовых лесах во Франции. Ценны и другие виды — зимний трюфель (Tuber brumale), летний трюфель (Taestivum), растущий в СССР — на Украине, Черноморском побережье Кавказа и в других местах. Белый, или польский, трюфель (Choiromyces venosus, или Ch. meandriformis) имеет светло-желтые плодовые тела, похожие по форме, величине и окраске на клубни картофеля. Этот вид трюфеля встречается и в центральных областях СССР (например, в Московской); ценных вкусовых качеств не имеет.

Аскоспоры трюфелевых грибов разносятся животными, поедающими их плодовые тела, а также после сгнивания плодовых тел — подземными токами вод.

Филогенетически трюфелевые можно выводить из дискомицетов.

436


4-й КЛАСС — БАЗИДИОМИЦЕТЫ, ИЛИ БАЗИДИАЛЬНЫЕ ГРИБЫ (BASIDIOMYCETES)

Базидиомицеты — второй класс высших грибов, содержащий около 15 000 видов, в числе которых находятся почти все шляпочные грибы. У базидиомицетов, как и у аскомицетов, мицелий многоклеточный, но споры полового размножения экзогенные, образующиеся обычно по четыре на базидиях. Базидия гомологична сумке: и та и другая вначале двухъядерные; и в той и в другой происходит заключительный этап полового процесса — кариогамия (у некоторых базидиомицетов она происходит немного раньше), за которой следует редукционное деление диплоидного ядра; у базидиомицетов оно делится дважды и получившиеся четыре гаплоидных ядра входят по одному в образующиеся базидиоспоры. Но половых органов у базидиомицетов нет; половой процесс и смена ядерных фаз протекают несколько иначе, чем у аскомицетов.

Рис. 78. Строение аскомицета и базидиомицета: 1 — сморчок, 2 — базидиомицет. Оба гриба гетероталличяы; ядра разных полов изображены кружками — светлыми и с черной точкой. У аскомицета дикарионтизация происходит неоднократно в плодовых телах, гае образуются аскогенные гифы, у базидиомицета однажды, в начале онтогенеза

136

Рис. 79. Образование "пряжки" на мицелии гименомицета
Рис. 79. Образование "пряжки" на мицелии гименомицета

Из гаплоидной базидиоспоры у подавляющего большинства базидиомицетов развивается мицелий, состоящий из клеток, содержащих по одному гаплоидному ядру. Но этот первичный мицелий недолговечен и заменяется вторичным, сложенным из двухъядерных клеток. В типичном случае это происходит путем анастомозов клеток и перехода содержимого из одной в другую, причем ядра в последней не сливаются, а образуют дикарион (рис.78). У гомоталличных видов анастомозируют клетки одного и того же мицелия; у гетероталличных, которых большинство, анастомозы происходят при встрече мицелиев противоположных полов (+и — ), что легко осуществимо, так как базидиоспоры образуются в огромных количествах. Образование дикарионов происходит и иными способами: 1) при переносе гаплоидных конидий с мицелия одного знака на мицелий противоположного знака, 2) при копуляции базидиоспор или даже 3) путем деления ядра в базидиоспоре и развития из нее сразу мицелия с двухъядерными клетками.

При делении клеток, в которых возникли дикарионы, оба ядра дикариона делятся одновременно; таким путем образуется мицелий, сложенный из клеток, содержащий дикарионы. Этот дикарионтический мицелий и есть основной мицелий базидиомицетов, живущий нередко очень долго. Следовательно, у базидиомицетов в цикле развития доминирует дикарионтическая фаза (см. рис. 78). У аскомицетов дикарионтическая фаза недолговечна, представлена только аскогенными гифами. В цикле развития доминирует гаплоидная фаза.

При размножении клеток дикарионтического мицелия базидиомицетов оба ядра дикарионов, как уже сказано, делятся одновременно (синхронно), причем оси деления располагаются параллельно и между двумя получившимися парами ядер образуются перегородки. У других базидиомицетов деление клетки происходит сложнее. Перед делением дикариона напротив него клетка образует маленький боковой вырост, загибающийся к ее базальной части (рис. 79). Оси делящихся ядер дикариона располагаются под некоторым углом, так что веретено одного делящегося ядра заходит в этот вырост. Когда ядра дикариона разделятся, то два несестринских ядра отойдут в верхний (дистальный) конец делящейся клетки; одно ядро из другой пары несестринских ядер будет в нижней (базальной) части, а второе ядро этой пары будет в боковом выросте. Затем образуется поперечная перегородка, отделяющая одноядерную базальную клетку, и вторая перегородка, отделяющая боковой вырост от дистальной части клетки. После этого боковой вырост загибается к одноядерной базальной клетке; между ними появляется отверстие, через которое ядро из выроста переходит в базальную клетку, и в ней таким путем оказываются два несестринских ядра. Эти боковые выросты, слившиеся с гифой, называют пряжками. Таким

137

Рис. 80. Развитие сумок и базидий: 1 — 10 — сумки, 11 — 19 — базидий. "Крючки" у аскомицетов соответствуют "пряжкам" в основании базидии у базидиомицетов
Рис. 80. Развитие сумок и базидий: 1 — 10 — сумки, 11 — 19 — базидий. "Крючки" у аскомицетов соответствуют "пряжкам" в основании базидии у базидиомицетов

образом из одной двухъядерной клетки возникают две, а следом совершившегося деления остается пряжка. Значение этого сложного процесса остается невыясненным. Замечено, что деление с образованием пряжек бывает чаще в узкопросветных гифах. Вообще же, образование пряжек известно примерно у половины базидиомицетов. Морфологически образование пряжек соответствует образованию крючков в аскогенных гифах при образовании сумок у аскомицетов. Такие же пряжки образуются и при развитии базидий (рис. 80), что подтверждает гомологию между сумкой и базидией. Интересно, что у некоторых аскомицетов (Helvella crispa, Sclerotinia trifoliorum) на аскогенных гифах также образуются пряжки.

На дикарионтическом мицелии у немногих базидиомицетов (из порядка экзобазидиальных) прямо возникают базидий с базидиоспорами; у других (головневых, ржавчинных) на нем образуются покоящиеся споры, из которых позднее развиваются базидий; у большинства же на дикарионтическом мицелии образуются плодовые тела, и уже на них или в них развиваются базидий с базидиоспорами. В отличие от аскомицетов эти плодовые тела сложены целиком из дикарионтических гиф. Форма и размеры плодовых тел весьма разнообразны и широко используются как систематические признаки.

Базидиомицеты по строению и развитию базидий делятся на 2 подкласса.

138


1-Й ПОДКЛАСС — ХОЛОБАЗИДИОМИЦЕТЫ (HOLOBASIDIOMYCETIDAE)

Базидий одноклеточные (рис. 81, 1, 2), называются холобазидиями1.

Холобазидиомицеты — более обширный подкласс базидиомицетов. К нему относятся около 2/3 всего видового состава класса, что составляет по крайней мере 8000 видов.

138

1 От греч, "холос" — цельный.


1-Й ПОРЯДОК — ЭКЗОБАЗИДИАЛЬНЫЕ (EXOBASID IALES)

Экзобазидиальные — небольшой порядок, содержащий около 30 видов грибов, паразитирующих на высших растениях. Основной отличительный признак состоит в отсутствии плодовых тел. Базидии располагаются рыхлым слоем между клетками эпидермиса на поверхности пораженных органов растения-хозяина и образуют на вершине по 2 — 4 — 6 базидиоспор. У нас часто встречается экзобазидиум (Exobasidium vaccinii) на бруснике, реже на других видах Vacciniwn, где он вызывает гипертрофию листьев и молодых стеблей, принимающих беловатую или розоватую окраску. Гриб описан в 1861 г. русским микологом М. С. Ворониным, впервые открывшим эту своеобразную группу базидиомицетов.

139


ГРУППА ПОРЯДКОВ — ГИМЕНОМИЦЕТЫ (HYMEHOMYCETIIDAE)

Гименомицеты — большая группа, насчитывающая около 7000 видов. Это наиболее типичные и широко распространенные базидиомицеты, имеющие плодовые тела различной консистенции и формы с гимением, лежащим открыто на поверхности плодового тела или обнажающимся еще до созревания большинства спор.

По консистенции плодовые тела у более примитивных родов паутинистые или плотновойлочные, у вышеорганизованных — кожистые, мясистые, деревянистые. По форме плодовые тела эволюционировали от плоских, распростертых по субстрату (ресупинатных), до пластинчатых, горизонтально отстоящих от субстрата, копытообразных или шляпочных (в виде шляпки на ножке). У распростертых по субстрату гимений находится на верхней стороне плодового тела, у прочих он в процессе эволюции переместился на нижнюю, что способствует лучшему распространению спор. У базидиомицетов тургорное давление в базидии передается через очень узкий канал в стеригме. Поэтому базидиоспоры отбрасываются с базидии (поочередно) на ничтожное расстояние, на 0,1 — 0,2 мм (у фрагмобазидиомицетов до 0,6 — 0,8 мм], В этом случае биологически выгодно расположение гимения на нижней стороне плодового тела, так как при этом споры, падающие очень медленно, могут быть подхвачены конвекционными токами воздуха, возникающими у поверхности земли и имеющими ничтожные скорости. Строго вертикальное падение спор обеспечивается геотропическими изгибами плодовых тел. У растущих на земле шляпочных мясистых гименомицетов, когда споры все же очень скоро достигают земли, они нередко распространяются животными (личинками насекомых, улитками, млекопитающими), поедающими плодовые тела и разносящими с экскрементами непереваренные ими споры.

Рис. 81. Базидии: 1-2 — холобазидии, 3 — 4 — фрагмобазидии
Рис. 81. Базидии: 1-2 — холобазидии, 3 — 4 — фрагмобазидии

139

Рис. 82. Строение пластинчатого гименофора агарикового гриба (т — бесплодная трама; г — гимений, б — базидии, п — псевдопарафизы, ц — цистиды)
Рис. 82. Строение пластинчатого гименофора агарикового гриба (т — бесплодная трама; г — гимений, б — базидии, п — псевдопарафизы, ц — цистиды)

Поверхность плодовых тел, несущая гимений, называется гименофором 1, у низших гименомицетов он ровный, гладкий; у вышестоящих имеет форму зубцов, пластинок, трубочек (выстланных внутри гимением), что значительно увеличивает его поверхность и тем самым количество продуцируемых спор. Форма гименофора используется в систематике гименомицетов.

В гимений, кроме базидии (обычно цилиндрической формы), находятся еще похожие на них, но не несущие спор псевдопарафизы, отличающиеся от парафиз аскомицетов не только формой, но и двухъядерностью клеток. У многих видов в гимений находятся еще цистиды 2 — клетки различной, но наследственно постоянной формы, более крупные, чем базидии (рис. 82). Большинство гименомицетов живет сапрофитно в почве и на отмершей древесине. Ряд видов паразитирует на живых деревьях. Многие почвенные сапрофиты живут в симбиозе с корнями древесных пород, образуя микоризу3.

140

1 От греч. "форео" — несу.
2 От греч. "кюстис" — пузырь.
3 Микоризу могут образовывать и другие грибы, в том числе некоторые фикомицеты.


2-Й ПОРЯДОК — ПОРИЕВЫЕ, ИЛИ АФИЛЛОФОРОВЫЕ (PORIALES, ИЛИ APHYLLOPHORALES)

Плодовые тела афиллофоровых разнообразны, как по общей форме (в виде корочки консолевидные, редко в виде шляпки на ножке), так и по консистенции (кожистые, пробковатые, деревянистые, но немягкомясистые). Гименофор тоже разнообразный: гладкий, в виде складок, валиков, зубцов и т. д., но непластинчатый. Существенной особенностью гимениального слоя является неравновозрастность составляющих его элементов. Это связано со способностью плодового тела расти вширь неопределенно длительное время.

Одной из примитивных групп этого порядка считают семейство телефоровых (Telephoraceae) с их распростертыми по субстрату

140

(ресупинатными1) или приподнятыми над субстратом плодовыми телами и гладким гименофором. Сюда относится кониофора (Coniophora cerebelld) — разрушитель шпал и крепежного леса в шахтах. В том же семействе находят место лисички (Cantharellus) с воронковидными плодовыми телами и небольшими складками на нижней поверхности. Большинство телефоровых — сапрофиты на растительных остатках.

Оригинальны ветвистые с гладким гименофором плодовые тела рогатиковых (семейство Clavanaceae) — почвенные лесные сапрофиты. У ежевиковых (семейство Hydnaceae) гименофор зубчатый или шиповатый — на верхней стороне ресупинатных и на нижней у шляпочных плодовых тел.

Важное практическое значение имеют мерулиевые (семейство Meruliaceae) is. трутовиковые (семейство Polyporaceae). У мерулиевых плодовые тела чаще ресупинатные. Гименофор в виде беспорядочно анастомозирующих, большей частью невысоких складок. Наиболее известен домовый гриб (Serpula, или Meruhus, eacrymans) — сапрофит, опасный разрушитель деревянных частей построек. Мицелий гриба проникает в древесину, извлекая из оболочек клеток в первую очередь целлюлозу, вызывая разрушение древесины. Мицелий развивается также и на поверхности древесины в виде белых ватообразных скоплений, вскоре спадающихся в пепельно-серые пленки. Узкие пепельно-серые тяжи мицелия могут "переходить" из этажа в этаж по каменным стенам и в подходящих условиях снова развиваться в древесине. Плодовые тела образуются нечасто и имеют форму плоских лепешек желто-бурого, на периферии белого цвета; сверху они несут гименофор в виде невысоких переплетающихся складок. Распространяется гриб как спорами, так и участками мицелия, легко переносимыми людьми на ногах, инструментах и т. п. Так как гриб развивается лишь в сырой древесине (19 — 20% воды от сухого вещества), то профилактические меры борьбы с ним состоят в использовании для построек сухой древесины и в соблюдении надлежащих санитарно-строительных правил, обеспечивающих хорошую вентиляцию. При появлении гриба необходимо удаление и сжигание пораженных и ближайших к ним на вид здоровых частей, обработка здоровых частей антисептическими пастами с фтористым натрием, сланцевыми смолами (препарат ЗАГ-2) и другими химикатами.

В семействе трутовиковых плодовые тела плотные, твердые, к старости не загнивающие, ресупинатные, копытообразные или другой формы, отстоящие от субстрата, с гименофором на нижней стороне (рис. 83). Сюда

Рис. 83. Трутовик: 1 — общий вид плодового тела, 2 — поперечный разрез трубочек и гименофора
Рис. 83. Трутовик: 1 — общий вид плодового тела, 2 — поперечный разрез трубочек и гименофора

141

относятся два вида белого домового гриба (Coriolus vaporanus и Fibulopona vaillantii), объединявшиеся ранее под общим названием Роnа vapor aria. На многолетних плодовых телах видов, паразитирующих на стволах деревьев, ежегодно нарастает новый слой трубочек гименофора; таковы, например, настоящий трутовик (Fomes fomentarius) с копытообразными серыми плодовыми телами, раньше употреблявшимися для изготовления трута; ложный трутовик (Fomitopsis igniarius) с темно-серыми растрескивающимися деревянистыми плодовыми телами; корневая губка (Fomitopsis аnnоsa), вызывающая гниль корней хвойных деревьев. Под именем "чага" известны черные растрескивающиеся, не образующие спор наросты на березах, образуемые грибом Inonotus obliquus. Они применялись в народной, а в последнее время и в научной медицине как средство, улучшающее в некоторых случаях самочувствие больных с опухолями различной локализации.

Многие виды трутовиковых имеют мясистые плодовые тела, например березовый трутовик (Piptoporus betulinus).

142

1 От лат. "ресупинатус" — положенный навзничь, на спину.


3-Й ПОРЯДОК — АГАРИКОВЫЕ (AGARICALES)

Плодовые тела агариковых однотипные, почти всегда состоящие из пенька (ножки) и шляпки, причем ножка прикреплена в середине шляпки. Плодовое тело у этих грибов в определенный момент времени завершает свой рост, вследствие чего элементы гимениального слоя практически одновозрастны. Гименофор в типе состоит из пластинок, находящихся на нижней стороне шляпки и расходящихся радиально. У некоторых агариковых гименофор трубчатый. Стенки соседних трубок отделены друг от друга прослойкой рыхлой ткани (чего не бывает у трутовиковых из порядка Ponales, имеющих тоже трубчатый гименофор). В целом плодовые тела мягкомясистые, у большинства в старости загнивающие (шампиньон, осенний опенок, некоторые масленки и др.). При однородности плодовых тел они и развиваются сходно. Плодовые тела закладываются в виде сплетения гиф округлой или овальной формы (рис. 84). В этом зачатке дифференцируется наружный слой, образующий так называемое общее покрывало. В некоторых случаях оно представляет образование скоропреходящее, рано исчезающее, в других, наоборот, достаточно прочное. Если находящиеся

Рис. 84. Развитие плодовых тел: 1 — шампиньон с частным покрывалом, 2 — 4 — бледная поганка с общим и частным покрывалом
Рис. 84. Развитие плодовых тел: 1 — шампиньон с частным покрывалом, 2 — 4 — бледная поганка с общим и частным покрывалом

142

Рис. 85. Схема вертикального разреза пластинок шляпочного гриба из семейства пластинниковых (стрелками показаны траектории падения базидиоспор)
Рис. 85. Схема вертикального разреза пластинок шляпочного гриба из семейства пластинниковых (стрелками показаны траектории падения базидиоспор)

под ним гифы ослизняются, то общее покрывало обособляется. Ко времени созревания плодового тела прочное общее покрывало разрывается, и остатки его сохраняются в виде клочков гифяной ткани на поверхности шляпки (мухомор) и в виде чашевидного влагалища у основания пенька. Еще в ранней фазе развития в молодом плодовом теле возникает внутренняя кольцевая полость, на поверхности которой и происходит формирование гименофора. Позднее на уровне этой полости образуется кольцевая трещина, которая отделяет шляпку от ножки. Таким образом гименофор в начале своего существования оказывается прикрытым так называемым частным покрывалом. Часть его у многих грибов остается на ножке в виде кольца.

Подавляющее большинство агариковых — почвенные сапрофиты в лесах, реже на лугах, болотах, в степях; многие — микоризообразователи.

Из относящихся к этому порядку семейств остановимся на двух: пластинниковые, или агариковые в узком смысле (Agaricaсеае),с пластинчатым гименофором и болетусовые (Boletaceae) с трубчатым гименофором.

Семейство пластинниковые (Agari caceae). Гименофор в виде пластинок на нижней стороне шляпки плодового тела. Пластинки расположены отвесно и у большинства имеют в разрезе клиновидную форму, суживающуюся книзу, так что споры с верхней части пластинки падают, не задевая нижних (рис. 85). Серединная, большая часть пластинок состоит из бесплодных гиф, образующих бесплодную ткань — траму 1. Гимений покрывает пластинку со всех сторон и низ шляпки в промежутках между пластинками. Между трамой и гимением находится мелкоклеточный псевдопаренхимный субгимениальный слой, в котором закладываются базидии.

К пластинковым относится не менее 10000 видов, живущих в большинстве сапрофитно в лесах на почве; многие образуют микоризу с корнями древесных пород; паразитов немного.

Виды лактариуса (Lactarius) содержат млечный сок, белый, реже оранжевый или красноватый; из них съедобны рыжик (L. deliciosus), груздь (L. resimus), волнушка (L. torminosus), чернушка (L. necator) и др. К лактариусу систематически близок большой род сыроежек (Russula), содержащий много съедобных, но малоценных грибов. Настоящий, или осенний, опенок (Armilariella mellea) — неплохой съедобный гриб, нередко паразитирующий на деревьях, чаще же сапрофит на отмершей древесине; гифы его мицелия, находящиеся в гнилой древесине, могут в теплую влажную погоду светиться. Съедобен также летний опенок (Pholiota mutabilis) и так называемый луговой опенок (Marasmius oreades), растущий на лугах (не около пней), где он часто, как, впрочем, и многие другие шляпочные грибы, образует "ведьмины кольца" (плодовые тела расположены в виде круга вследствие равномерного роста по всем радиусам многолетнего мицелия). К роду

143

шампиньонов (Agaricus или Psalliota) относится ряд съедобных видов; один из них, двуспоровый шампиньон (A. bisporus), культивируют в специальных теплицах, где он образует плодовые тела в течение зимы и ранней весной, когда нет других свежих грибов. Гриб предпочитают выращивать из специально разводимых чистых культур, дающих плодовые тела лучшего качества. У рода копринус (Coprinus) плодовые тела многих видов по созревании расплываются в быстро чернеющую жидкость (автолиз), стекающую вниз и содержащую споры. К родуаманита (Amanita) относится ряд ядовитых видов: красный мухомор (A. muscaria); смертельно ядовитые бледные поганки (A. phalloides, А. tnарра и др.), которые можно узнать по белым пластинкам, наличию кольца на ножке и влагалища, свободного или приросшего к основанию ножки. Шляпка у них бледно-зеленоватая, желтовато-зеленоватая или белая, иногда (но не всегда!) с хлопьями на верхней стороне, К этому же pogy относятся и очень вкусные съедобные грибы — А. caesarea, растущий в Закавказье и Южной Европе, А. caesareoides, растущий на Дальнем Востоке.

Плодовые тела у грибов семейства болетпусовые (Boletaceae) мясистые. Гименофор трубчатый, легко отделяющийся от мякоти и шляпки. Раньше эти грибы включали в семейство трутовиковых, но уже указанные особенности и ряд переходных форм между болетусовыми и пластинниковыми дают основание считать их более близкими друг к другу, чем к трутовикам. Почти все болетусовые являются почвенными сапрофитами в лесах; многие образуют эктоэндотрофную микоризу с корнями древесных растений. Наиболее крупный род — болетпус (Boletus), разбиваемый в последнее время на ряд более мелких родов (названия их указаны в скобках), содержат много съедобных видов: белый гриб — Boletus edulis, подберезовик — В. scaber (Krombholzia scabra), подосиновик — В. uersipellis (Krombholzia aurantiaca), дубовик — В. (Tubiporus) luridus, масленки — В. (Ixocomus) luteus, В. granulatus и др., моховик — В. (Xerocomus) subtometosus и др.

144

1 От лат. "трама" — уток в тканье, ткань.


ГРУППА ПОРЯДКОВ — ГАСТЕРОМИЦЕТЫ (GASTEROMYCETIIDAE)

У гастеромицетов, в отличие от гименомицетов, плодовые тела долго остаются совершенно замкнутыми и вскрываются лишь после окончательного созревания базидиоспор. Плодовые тела различной формы и размеров состоят из оболочки, называемой перидием, и внутренней части, называемой глебой. В глебе находятся полости, округлые и вытянутые, щелевидные, в которые вдаются базидии, расположенные правильным гимениальным слоем или беспорядочно. Между полостями находится бесплодная ткань трама. В зрелости сохраняется вся трама или большая ее часть разрушается и от нее остаются только некоторые волокнистые гифы — капиллиций.

Базидии у многих видов в зрелости тоже разрушаются. Базидиоспоры у большинства темные, и поэтому глеба, вначале белая, по мере созревания базидиоспор изменяет окраску.

Смена ядерных фаз, изученная у немногих гастеромицетов, сходна со сменой их у гименомицетов. У некоторых гаплоидная фаза чрезвычайно кратковременна, так как дикарион образуется уже в базидиоспоре путем деления ее ядра на два. Диплоидная фаза, как и у гименомицетов, очень кратковременна и представлена молодой лишь базидией с диплоидным ядром.

К гастеромицетам относится около 1000 видов. Почти все гастеромицеты — почвенные сапрофиты с надземными или подземными плодовыми телами; многие, вероятно, микоризообразователи; некоторые живут на отмершей древесине; практического значения не имеют.

На лугах, выгонах, полянах, лесных опушках встречаются дождевики (рис. 86, 7, 2), относящиеся к родам бовистпа (Bovista), ликопердон (Lycoper don),

144

Рис. 86. Гастеромицеты: 1 — ликопердон: а — общий вид, б — базидии; 2 — бовиста; 3 — гнездовка, 4 — фаллюс
Рис. 86. Гастеромицеты: 1 — ликопердон: а — общий вид, б — базидии; 2 — бовиста; 3 — гнездовка, 4 — фаллюс

кальвация (Calvatia). Их шаровидные или булавовидно-грушевидные плодовые тела, в молодости белые и упругие, могут употребляться в пищу (до изменения окраски мякоти). При созревании они становятся снаружи серовато-буроватыми, перидий разрывается на вершине или распадается (у кальвации) и шоколадно-бурая масса спор постепенно рассеивается. У гигантского дождевика (Calvatia gigantea) плодовые тела достигают в диаметре 30 см и более и развивают триллионы спор.

В семействе гнездовковых (Nidulariaceae) плодовые тела, растущие на древесине, имеют вид миниатюрных, в зрелости открытых вазочек, в которых лежат лепешечки — участки трамы (перидиолы), содержащие внутри полости с базидиями (рис. 86, 3).

У растущего в лесах фаллюса, или веселки (Phallus impudicus), плодовое тело в молодости белое овальное, или яйцевидное. При созревании его перидий разрывается и наружу выходит быстро удлиняющаяся (до 10 — 20 см) белая губчатая ножка, несущая на вершине ячеистую тупоконическую "шляпку" (рис. 86,4); последняя покрыта зеленоватой слизью, содержащей базидиоспоры. Гриб издает неприятный запах падали, привлекающий мух, откладывающих яйца в гниющее мясо. Ползая по зеленоватой слизи, мухи попутно захватывают базидиоспоры и разносят их. Этот род и близкие к нему другие, преимущественно тропические, роды с ярко окрашенными плодовыми телами и энтомохорным распространением спор стоят на наиболее высоких ступенях эволюции гастеромицетов и грибов вообще.

145


2-Й ПОДКЛАСС — ФРАГМОБАЗИДИОМИЦЕТЫ (PHRAGMOBASIDIOMYCET1DAE)

У большинства фрагмобазидиомицетов базидия разделена поперечными перегородками, у немногих — продольными, на четыре клетки и называется фрагмобазидией. Их делят на четыре порядка: два с плодовыми телами и два без них.

1-Й ПОРЯДОК — ДРОЖАЛКОВЫЕ (TREMELLALES)

Плодовые тела дрожалковых слизистой или студенистой консистенции, что особенно заметно во влажную погоду. Базидии разделены продольными взаимно перпендикулярными перегородками на четыре бок о бок расположенные клетки; у некоторых перегородки идут вкось или почти поперечно, что является переходом к следующему порядку. Преимущественно сапрофиты на древесных сучьях, пнях. Включают 3 семейства, свыше 100 видов.

145

Рис. 87 Прорастание головневых спор: 1 — устиляго (б — базидия, бсп — базидиоспоры), 2 — тиллеция (изображены копулирующие базидии и одна некопулирующая)
Рис. 87 Прорастание головневых спор: 1 — устиляго (б — базидия, бсп — базидиоспоры), 2 — тиллеция (изображены копулирующие базидии и одна некопулирующая)

146


2-Й ПОРЯДОК — АВРИКУЛЯРИЕВЫЕ (AURICULARIALES)

Плодовые тела аврикуляриевых тоже слизистые или студенистые, но базиди разделены поперечными перегородками на 4 клетки. Большинство видов тоже сапрофиты на древесине. Включают 250 видов. Плодовые тела так называемого иудина уха (Auricularia auricula judae) в разбухшем состоянии напоминают ушную раковину человека. У некоторых родов (Septobasidium, Uredinella) фрагмдбазидии развиваются не прямо из гиф плодового тела, а из особых толстостенных клеток, что, как правило, имеет место у двух следующих порядков.

146


3-Й ПОРЯДОК — ГОЛОВНЕВЫЕ (USTILAGINALES)

Все головневые — паразиты на высших растениях, вызывающие заболевания их, известные под названием головни. Особенно вредоносны и заметны они на хлебных злаках, где темные (коричневые) споры гриба развиваются у большинства в более или менее разрушенных соцветиях, приобретающих как бы обожженный вид. Заражение у многих видов происходит в почве во время прорастания растения-хозяина. У культурных злаков головневые споры, распыляющиеся и прилипающие к зерну во время обмолота, попадают вместе с ним в почву при посеве. Здесь в головневой споре сливаются бывшие в ней два ядра (дикарион). Образовавшееся диплоидное ядро делится редукционно в споре или в развивающейся из нее базидии. На последней образуются базидиоспоры, причем в каждую входит по одному гаплоидному ядру (рис. 87). Базидиоспоры, еще находясь на базидии или отпав с нее, могут почковаться и давать одноядерные гаплоидные клетки, тоже, в свою очередь, почкующиеся (почкующиеся конидии). Из них может развиться слабый гаплоидный мицелий, но он не способен заразить растение. Базидиоспоры или их потомство, получающееся почкованием, могут копулировать, образуя выросты, направленные друг к другу (рис. 88, 7). Содержимое одной клетки переходит в другую, но ядра не сливаются, и получается дикарион. При копуляции обнаруживается гетероталличность гриба. Из клеток с дикарионами развивается дикарионтический мицелий, и только он способен вызвать заражение очень молодого проростка высшего растения, имеющего тонкие

Рис. 88. Копуляция у головневых грибов: 1 — копуляция базидиоспор устиляго; 2 — копуляция клеток фрагмобазидии; 3 — копуляция базидиоспор тиллеции (на одной базидиоспоре, в которую перешло содержимое другой базидиоспоры, развилась двуъядерная конидия)
Рис. 88. Копуляция у головневых грибов: 1 — копуляция базидиоспор устиляго; 2 — копуляция клеток фрагмобазидии; 3 — копуляция базидиоспор тиллеции (на одной базидиоспоре, в которую перешло содержимое другой базидиоспоры, развилась двуъядерная конидия)

146

Рис. 89. Головня: 1 — пшеницы (пыльная); 2 — пшеницы (твердая); 3 — овса; 4 — проса; 5 — кукурузы
Рис. 89. Головня: 1 — пшеницы (пыльная); 2 — пшеницы (твердая); 3 — овса; 4 — проса; 5 — кукурузы

оболочки клеток. Мицелий гриба быстро проникает в конус нарастания растения-хозяина и растет вместе с ним, оставаясь все время в дикарионтическом состоянии благодаря синхронным делениям двух ядер дикариона. Больные растения по внешнему виду почти неотличимы от здоровых. Незадолго до выколашивания (или выметывания метелки) мицелий гриба начинает особенно сильно разрастаться в области соцветия, чему способствуют обильно поступающие сюда питательные вещества. Ткани несформировавшегося соцветия разрушаются; в клетках мицелия под старой оболочкой образуется новая, более толстая коричневая, старые же оболочки ослизняются, и мицелий распадается на множество округлых двухъядерных клеток типа хламидоспор, называемых головневыми спорами. В таком состоянии разрушенное соцветие и выходит из влагалища верхнего листа (рис. 89). По такому типу происходит развитие головни проса (Sphacelotheca panici miliacei 1), овса (Ustilago aveпае и U. levis), ячменя (Ustilago hordei), твердой, или вонючей, головни пшеницы (Tilletia caries), причем в этом последнем случае околоплодник зерновки пшеницы не разрушается, но внутри находится не эндосперм и зародыш, а темная масса спор; у стеблевой головни ржи (Urocustis occulta) головневые споры образуются не в соцветии, а в нижних частях верхнего междоузлия, но зерна в колосе обычно не вызревают. Меры борьбы с головней этого типа заключаются в обеззараживании посевного материала, так как источник инфекции (головневые споры) находится на поверхности высеваемых зерновок. Обеззараживание производится путем обработки посевного материала

слабыми растворами формалина в воде (1 часть формалина на 300 частей воды) или опыливанием его мышьяковистыми, ртутными или сероорганическими препаратами (НИУИФ-2 — гранозан, протарс, ТМТД и др.). Эти очень эффективные меры борьбы свели потери урожая от головни, которые раньше достигали 10 — 12%, а в некоторых местах 30 — 50% и более, до 1% и менее.

У немногих видов головневых грибов имеет место другой способ заражения, характерный, например, для пыльной головни пшеницы (Ustilago tritici) и пыльной головни ячменя (U. nuda). Здесь заражение происходит во время цветения злака. Головневые споры, разносимые воздушными течениями, попадают на рыльца и прорастают, давая фрагмобазидии. Базидиоспоры на них не образуются, а гаплоидные клетки фрагмобазидии копулируют попарно (рис. 88, 2); клетки, в которых получаются дикарионы, прорастают в мицелий, проникающий в завязь и развивающийся внутри формирующейся зерновки — в эндосперме и зародыше, но не разрушающий их. Пораженные зерна почти не отличаются от здоровых. Когда они прорастают, находящийся в них мицелий тоже трогается в рост, проникает в конус нарастания и перед выколашиванием распадается на распыляющиеся головневые споры. Борьба путем поверхностного протравливания посевного материала фунгицидами (протравителями) здесь невозможна. При небольших посевных площадях можно использовать обработку посевного зерна, при которой семена выдерживают в течение четырех часов в воде при температуре 28 — 32°С; мицелий за это время трогается в рост, а зародыш не успевает начать расти. Затем зерно погружают в воду с температурой 52 — 53°С на 8 — 7 мин. Эта температура убивает тронувшийся в рост мицелий, но не вредит зародышу зерна. При больших размерах посевов такие процедуры затруднительны, в этом случае посевной материал надо брать с полей, где не было пыльной головни. В последнее время ведутся поиски протравителей для борьбы с возбудителями этой головни.

Третий способ заражения описан для головни кукурузы (Ustilago zeae). В этом случае возможно местное заражение в любом месте растения, где находится молодая ткань с тонкими оболочками клеток (цветки, основания междоузлий, листовые пластинки). Заражение вызывается прокопулировавшими базидиоспорами или конидиями, переносимыми с почвы ветром. В результате получаются местные опухоли, достигающие иногда огромных размеров (с голову ребенка) и наполненные головневыми спорами. Меры борьбы возможны главным образом профилактические: удаление больных растений до распыления спор, плодосмены и т. п.; рекомендуется и протравливание посевного материала препаратом гранозан (НИУИФ-2). В последнее время появились предположения, требующие проверки, как будто у кукурузы заражаются молодые проростки еще в почве и диффузно распространяющийся внутри всего растения мицелий дает спороношения в местах с особенно обильным притоком питательных веществ.

Из описанного видно, что паразитизм головневых грибов достиг высокого совершенства, так как зараженное растение не погибает, а долгое время вегетирует; лишь в конце жизненного цикла растения обнаруживается его поражение головней и развивается спороношение гриба. Кроме того, углубленное изучение практически важных головневых грибов показало, что ботанический вид гриба состоит из некоторого количества морфологически неотличимых рас (или биотипов), каждая из которых может поражать только определенный сорт культурного растения. Такие биотипы, интересные и в практическом, и в теоретическом отношении, имеются и у других паразитных грибов (ржавчинников и др.).

В отношении смены ядерных фаз в цикле развития головневых грибов чередуются: 1) кратковременная гаплоидная фаза — базидиоспоры и почкующиеся от них конидии; 2) дикарионтическая фаза, занимающая почти весь цикл развития — от копуляции базидиоспор или конидий до слияния ядер дикариона в головневой споре; 3) очень кратковременная

147

диплоидная фаза — головневая спора от слияния ядер дикариона до редукционного деления его.

К головневым грибам относится около 700 видов, распределенных между двумя семействами: устилягиновые (Ustilaginaceae), имеющие типичную фрагмобазидию с поперечными перегородками (рис. 87, 1) и базидиоспорами, образующимися по бокам ее, и тиллециевые (Tilletiaceae), имеющие базидию, не разделенную перегородками и образующую базидиоспоры на своей вершине (рис. 87, 2). При формальной, искусственной классификации их следовало бы отнести даже в разные подклассы, но все черты строения, развития и образа жизни представителей этих двух семейств настолько сходны, что не может быть сомнения в их филогенетической близости.

148

1 Раньше этот гриб относился к роду Ustilago; в настоящее время некоторые микологи относят его к роду Sorosporium.


4-Й ПОРЯДОК — РЖАВЧИННЫЕ, РЖАВЧИННИКИ (UREDINALES)

Все ржавчинные грибы, как и головневые, являются паразитами высших растений из различных семейств, вызывают заболевания их, называемые ржавчиной за ржавую окраску некоторых спороношений. В отличие от головневых, которые можно культивировать как сапрофиты и которые небольшую часть жизненного цикла в природе живут сапрофитно (базидиоспоры и почкующиеся от них клетки), ржавчинники — облигатные паразиты1 и в гаплоидной и в карионтической фазах своего развития. В отличие от головневых подавляющее большинство ржавчинников вызывает не диффузное, а местное поражение, и не проростков, а взрослых растений. В цикле развития подавляющего большинства ржавчинников закономерно сменяют друг друга различные спороношения, обычно на вегетативных органах растений (листьях, стеблях), и у многих видов ржавчинников не на одном, а на двух растениях-хозяевах, совершенно различных в систематическом отношении (смена растений-хозяев).

Как пример разнохозяйственного ржавчинника с полным циклом развития обычно описывают один вид пукцинии (Puccinia graminis), вызывающий линейную ржавчину злаков. Весной развитие гриба начинается на листьях барбариса, где обнаруживаются небольшие гипертрофированные оранжевые участки ткани, пронизанные межклетным мицелием с гаусториями. Мицелий этот состоит из одноядерных клеток с гаплоидными ядрами; оранжевый цвет зависит от окрашенных капель масла в его клетках. На пятнах образуются два погруженных в ткань спороношения гриба: на верхней стороне листа — пикниды, или спермагонии, на нижней стороне — эцидии. Пикниды имеют кувшинообразную форму (рис. 90,1); в полость их от стенок врастают короткие конидиеносцы, отчленяющие мелкие одноядерные конидии, называемые пикноспорами или спермациями. Наружу из пикниды высовывается пучок гиф и выделяется пахучая сахаристая жидкость, в которую погружены пикноспоры; вызвать новую инфекцию пикноспоры не могут. Эцидий закладывается в глубине листа в виде клубка гиф из одноядерных клеток (рис. 90, 2). Затем (не вполне ясно, каким путем) в базальной части его образуется компактная площадочка из двухъядерных цилиндрических, так называемых базальных клеток, которые отчленяют базипетальные цепочки двухъядерных, материнских клеток спор, каждая из последних делится на верхнюю — эцидиоспору с оранжевым содержимым — и нижнюю, маленькую, позднее разрушающуюся промежуточную клетку (рис. 90, 5). Периферические базальные клетки образуют подобным же образом оболочку эцидия — перидий, — окружающую его с боков; наружные эцидиоспоры превращаются в клетки, образующие крышку перидия, смыкающуюся с его боковыми стенками. Эцидий отчасти выдаются над нижней поверхностью листа; перидий эцидия на морфологической вершине его, или крыше, разрывается, и лопасти его в виде зубчиков отворачиваются наружу, так что

149

Рис. 90. Пикниды и эцидии пукцинии (Puccinia graminis): 1 — пикниды на листе барбариса; 2 — эцидии; 3 — молодая цепочка эцидиоспор с базальной в промежуточными клетками
Рис. 90. Пикниды и эцидии пукцинии (Puccinia graminis): 1 — пикниды на листе барбариса; 2 — эцидии; 3 — молодая цепочка эцидиоспор с базальной в промежуточными клетками

эцидии получает вид вазочки, наполненной эцидиоспорами. Последние разъединяются вследствие разрушения промежуточных клеток, выпадают вниз из эцидия и разносятся воздушными течениями. Они не могут заражать вновь барбарис, а заражают листовые влагалища и стебли злаков. Там они развивают межклеточный мицелий, состоящий из клеток с дикарионами. Через 5 — 7 дней на нем под эпидермисом растения-хозяина образуется новое спороношение гриба — собрание овальных одноклеточных двухъядерных уредоспор, сидящих каждая на ножке (рис. 91, 7). Эпидермис растения-хозяина раскрывается, и обнажаются уредоспоры, собранные в заметные невооруженным глазом ржавые полоски, несколько похожие на ржавчину на железе. Окраска зависит от оранжевых капель масла в клетках уредоспор. Разносимые воздушными течениями, уредоспоры прорастают и вызывают (рис. 91, 2) новое заражение злаков; такие заражения повторяются 5 — 6 раз в лето, так что от первичного заражения злака одной эцидиоспорой потенциально к концу лета может образоваться 1015 — 1018 уредоспор. К концу лета на том же мицелии, который давал уредоспоры, образуется новое спороношение — телейтоспоры: они также сидят на ножках и состоят каждая из двух двухъядерных клеток с толстой темно-бурой оболочкой (рис. 91, 3). На злаках скопления телейтоспор заметны в виде черных продолговатых полосок на влагалищах листьев и на стеблях. Телейтоспоры прорастают только следующей весной, после перезимовки (рис. 91, 4). Перед этим ядра дикарионов сливаются; получившиеся диплоидные ядра делятся редукционно, и из каждой клетки телейтоспоры вырастает четырехклеточная фрагмобазидия; на каждой клетке фрагмобазидии образуется по одной гаплоидной одноядерной базидиоспоре. Базидиоспоры, разносимые воздушными течениями, заражают листья барбариса, образуя в них гаплоидный мицелий, и цикл развития повторяется.

Весь цикл развития Puccinia graminis и смена ею растений-хозяев были впервые выяснены работами немецкого миколога А. Де-Бари в 1864 — 1865 гг. В течение долгого времени была неясна роль пикноспор, и только в 1927 г. канадский миколог и фитопатолог Крэги выяснил их значение. Его опыты обнаружили, что ржавчинники гетероталличны и что на гаплоидном мицелии (+ или — ), развивающемся из заражения одной базидиоспорой, не могут образоваться эцидиоспоры, содержащие по 2 ядра (дикарионы). Для образования их необходимо наличие еще ржавчинника противоположного полового знака. В природе это осуществляется или при срастании мицелиев противоположных знаков, получившихся на одном листе барбариса вследствие заражения несколькими (хотя бы двумя) разнозначными базидиоспорами, или при переносе насекомыми пикноспор одного знака в пикниды мицелия противоположного знака. Лучшему улавливанию этих

150

Рис. 91. Уредо- и телейтоспороношение пукцинии (Puccinia graminis): 1 — уредоспороношение; 2 — проросшая уредоспора; 3 — телейтоспороношение; 4 — проросшая телейтоспора
Рис. 91. Уредо- и телейтоспороношение пукцинии (Puccinia graminis): 1 — уредоспороношение; 2 — проросшая уредоспора; 3 — телейтоспороношение; 4 — проросшая телейтоспора

пикноспор способствуют особые длинные извилистые гифы, высовывающиеся из пикнид (рис. 91, 1): к ним прилипают пикноспоры, переносимые насекомыми. Содержимое пикноспоры переходит в эти гифы и далее по ним в мицелий. Ядра пикноспор, очевидно, размножаются делением и через некоторое время образуют с ядрами мицелия, куда они попали, дикарионы, после чего становится возможно образование двухъядерных эцидиоспор. Цитологические подробности этой дикарионтизации еще недостаточно выяснены1.

Таким образом, в полном цикле развития ржавчинного гриба имеются: 1) гаплоидная фаза, начинающаяся с базидиоспор и представленная далее гаплоидным мицелием с пикнидами и зачатками эцидиев (только зачатками, но без эцидиоспор!); 2) дикарионтическая фаза, начинающаяся незадолго до образования эцидиоспор, длительно продолжающаяся затем через большую часть цикла развития с повторным образованием дикарионтического мицелия с уредоспорами и заканчивающаяся в телейтоспорах перед слиянием их ядер; 3) диплоидная фаза в виде телейтоспор с диплоидными ядрами до редукционного деления их.

У других родов и видов ржавчинников много отличий от описанных морфологических особенностей и цикла развития Puccinia graminis. Пикниды, кроме кувшинообразных, бывают еще плоские. Эцидиальные

151

спороношения, кроме типичных эцидиев в форме вазочки, бывают в виде пузырей неправильной формы, разрывающихся лоскутами (так называемый перидермий), или в виде довольно длинных рожков, вскрывающихся часто продольными трещинами (рестелия), или в форме плоского споро ношения, не имеющего оболочки (перидия) и окруженного лишь венцом булавовидных парафиз (цеома)1. Телейтоспороношения представляют наибольшее количество различий и кладутся в основу подразделений на роды. У довольно многих видов телейтоспоры могут прорастать без перезимовки.

Многие роды являются однохозяинными, т. е. проходят весь цикл развития на одном растении-хозяине. Предполагают, что это позднейший признак и что все примитивные ржавчинники были разнохозяинны.

Далеко не все ржавчинники имеют такой полный цикл развития, как Puccinia graminis. Существует очень много так называемых неполных видов (у них нет тех или иных спороношений), которые считают вторично упрощенными.

Описано около 4500 видов ржавчинников. Обычно их делят на 2 семейства: пущиниевые (Pucciniaceae) с телейтоспорами на ножках и мелямпсоровые (Melampsoraceae) с телейтоспорами без ножек.

Самый крупный род семейства пукциниевых (Pucciniaceae) — пукциния (Puccinia), содержащий свыше 1800 видов (в СССР — 459). Кроме описанной уже линейной ржавчины (Puccinia graminis), широко распространены бурая ржавчина ржи (P. dispersd), образующая эцидии на некоторых дикорастущих бурачниковых; бурая ржавчина пшеницы (P. triticina), образующая эцидии в Европе на видах василистника (Thalictrum), а в Сибири на Leptopyrum fumarioides; желтая ржавчина (P. glumarum); корончатая ржавчина овса (P. coronifera), образующая эцидии на крушине слабительной (Rhamnus catharticd).

Убытки от ржавчинников вряд ли меньше, чем от головни, вследствие их массового распространения. В результате разрушения паразитом хлорофиллоносной паренхимы и более интенсивного дыхания больных растений снижается вес стеблей и главным образом зерна, уменьшается содержание белков в зерне. Убытки во всем мире от ржавчины хлебных злаков составляют ежегодно около 1,5 млрд. долларов. Столь огромные потери вызвали необходимость тщательного изучения ржавчины хлебных злаков. При этом выяснилось, что ботанический вид у этих ржавчинников является довольно сложным комплексом более мелких наследственно постоянных, но морфологически неотличимых форм. Так, например, линейная ржавчина (P. graminis) имеет ряд специализированных форм (formae specious), или биологических видов, паразитирующих только на определенных злаках, — пшеничная, ржаная, овсяная и другие специальные формы. В свою очередь, эти специальные формы состоят из большого количества еще более мелких, но тоже наследственно постоянных единиц — биологических (или физиологических) рас, или биотипов, способных поражать только сорта или группы сортов. Так, например, у пшеничной специальной формы линейной ржавчины (P. graminisf. sp. tritici) установлено около 200 биотипов, у бурой ржавчины пшеницы (P. triticina) — свыше 100 биотипов, у корончатой ржавчины овса (Р. соronifera) — около 40 биотипов.

Бороться с ржавчиной хлебных злаков труднее, чем с головней. Уничтожение промежуточных хозяев, например барбариса, установленное в некоторых странах как обязательное в законодательном порядке, дает положительный эффект. Рекомендуется опыливание полей с самолетов молотой серой. Большое значение имеют выведение и распространение в культуре иммунных или слабопоражаемых сортов (метод, широко применяемый и в борьбе с другими паразитическими грибами). Однако для ржавчины хлебных

152

Рис. 92. Телейтоспоры ржавчинников: 1 — уромицес; 2 — фрагмидиум; 3 — мелямпсора; 4 — кронарциун (ф — фрагмобазидии с базидиоспорами, образовавшиеся из проросших телейтоснор; телейтоспоры изображены с содержимым)
Рис. 92. Телейтоспоры ржавчинников: 1 — уромицес; 2 — фрагмидиум; 3 — мелямпсора; 4 — кронарциун (ф — фрагмобазидии с базидиоспорами, образовавшиеся из проросших телейтоснор; телейтоспоры изображены с содержимым)

злаков он не имеет универсального значения и действителен лишь по отношению к тем или иным группам биотипов; кроме того, значение его ослабляется еще широкой возможностью образования новых биотипов путем гибридизации, происходящей при переносе пикноспор насекомыми.

Из других видов пукциний большое практическое значение имеет P. helianthi — полный однохозяинный вид, паразитирующий на подсолнечнике.

Из других ржавчинников семейства пукциниевых назовем род Uromyces (телейтоспоры одноклеточные), в частности U. pisi — паразит гороха, эцидиальный хозяин которого — молочай (рис. 92, 1). Виды рода фрагмидиум (Phragmidium; телейтоспоры из нескольких клеток, сидящих одна над другой; рис. 92, 2) — однохозяинные паразиты розоцветных.

В семействе мелямпсоровых (телейтоспоры без ножек) тоже немало паразитов. Например, однохозяинный паразит льна М. lini (рис. 92, 3) вызывает болезнь, называемую присухой или мухеседом. Важное значение имеет род кронарциум (Cronartium), одноклеточные телейтоспоры у его представителей соединены в длинные цилиндрические колонки (рис. 92, 4). Cronartium ribicolaобразует уредо и телейтоспоры на смородине (Ribes), а эцидии — на кедровой и веймутовой соснах. Занесенный из Европы в Северную Америку, этот вид стал опасным паразитом веймутовой сосны.

153

1 Недавно удалось заставить один ржавчинник постепенно перейти в лабораторных условиях на сапрофитное питание.
1 У гименомицетов при анастомозах клеток мицелия противоположных знаков дикарионы тоже образуются не сразу: ядро, перешедшее в клетку другого мицелия, может перейти в последующие клетки, размножаясь при этом делением, пока, наконец, на некотором расстоянии от места первичного .анастомоза не ассоциируется с ядрами другого полового знака в дикарионы. Канадский миколог Беллер путем экспериментов и наблюдений определил, что скорость перемещения ядра равна приблизительно 4,5 мм в час.
1 Различные наименования разных спороношений ржавчинников, пока не было выяснено, что они являются стадиями развития одного вида, употреблялись как самостоятельные родовые названия.


5-й (ФОРМАЛЬНЫЙ) КЛАСС-НЕСОВЕРШЕННЫЕ ГРИБЫ
(FUNGI IMPERFECTI, DENTEROMYCETES)

К несовершенным грибам следовало бы относить только такие грибы, которые имеют многоклеточный мицелий, т. е. принадлежат к высшим грибам, но не имеют ни сумчатого, ни базидиального спороношения и размножаются лишь бесполым путем - кони — ми. В действительности к ним относят также и конидиальные стадии тех грибов, для которых уже установлено сумчатое (очень редко базидиальное) спороношение. В таком объеме несовершенные грибы — огромная группа, насчитывающая свыше 25 000 видов; у многих из них в дальнейшем, вероятно, будут найдены сумчатые спороношения, многие же, по-видимому, совершенно утратили их.

Несовершенные грибы чрезвычайно широко распространены в природе и живут как сапрофиты в почве или на отмерших растениях или как паразиты на высших растениях, в том числе и на многих культурных.

Классификация несовершенных грибов основана на их конидиальных спороношениях. Она удобна, но совершенно искусственна. Нередко конидиальные стадии разных видов одного рода сумчатых грибов приходится относить не только к разным родам, но и к разным семействам и порядкам несовершенных грибов. И наоборот, виды несовершенных грибов, относящиеся

153

Рис. 93. Спороношения несовершенных грибов: 1 — гифомицеты а — отдельные конипденосцы; б — коремий, 2 — мелянкониевые (ложе); 3 — сферопсидные (пикнида)
Рис. 93. Спороношения несовершенных грибов: 1 — гифомицеты а — отдельные конипденосцы; б — коремий, 2 — мелянкониевые (ложе); 3 — сферопсидные (пикнида)

в искусственной системе к одному роду, могут быть конидиальными стадиями грибов, относящихся к разным порядкам (например, из пиреномицетов и из дискомицетов).

В распространенной искусственной системе несовершенных грибов, разработанной итальянским микологом П. Саккардо, выделяют три порядка.

154


1-Й ПОРЯДОК — ГИФОМИЦЕТЫ (HYPHOMYCETALES, ИЛИ HYPHALES, ИЛИ MONILIALES)

Конидиеносцы у них расположены поодиночке на мицелии или собраны в небольшие пучки — коремий (рис. 93, 1);

Из гифомицетов можно отметить вертициллиум (Verticillium). Некоторые виды его, поселяясь в сосудах высших растений (хлопчатник, картофель и др.), вызывают увядание их, известное под названием вилт или вертиллез. Альтернария (Alternaria) — сапрофиты и паразиты на картофеле, табаке и других растениях. Фузариум (Fusanum) — большой род с сапрофитными и паразитными видами; последние вызывают так называемые фузариозы растений, иногда увядание (вилт); некоторые ядовиты и при употреблении пораженных ими растений в пищу ("пьяный" хлеб, "пьяное" льняное масло) вызывают симптомы, сходные с опьянением; F. nivale вызывает иногда в сырых местах гибель озимых от "снежной плесени". Кандида (Candida albicaus) — возбудитель молочницы у грудных детей и других заболеваний (во всех возрастах) слизистых оболочек и кожи, носящих общее название кандидамикозов.

154


2-Й ПОРЯДОК — МЕЛЯНКОНИЕВЫЕ (MELANCONIALES)

Конидиеносцы собраны плотным слоем, типа гимения, на поверхности плоского переплетения гиф — ложа или стромы (рис. 93, 2).

Из мелянкониевых можно отметить глеоспориум (Gleosporium) — большой род преимущественно паразитных грибов, вызывающих пятнистости, так называемое антракнозы, на листьях, стеблях и плодах растений (у винограда, фасоли, тыквенных и др.).

155


3-Й ПОРЯДОК — СФЕРОПСИДНЫЕ (SPHAEROPSIDALES)

Конидиеносцы внутри шаровидных или яйцевидных споровместилищ, имеющих отверстия на вершине, — пикнид. Споры, называемые также пикноспорами или стилоспорами, выходят наружу через отверстие, часто в тяже разбухающей слизи (рис. 93, 3).

Из сферопсидных можно отметить фома (Phoma) — большой род (свыше 2000 видов). Многие — паразиты на винограде, капусте, свекле и других растениях. Септпория (Septoria) — свыше 1000 паразитных видов. Паразиты на груше, томатах, конопле, кендыре и других высших растениях.

155


ФИЛОГЕНЕЗ ГРИБОВ

Единого мнения о происхождении и филогенезе грибов нет. Некоторые считают их группой полифилетической и выводят отчасти из бесцветных жгутиковых, отчасти из разных групп водорослей - разножгутик — х, конъюгат (зигомицеты), сифоновых (оомицеты), красных (аскомицеты). Однако связи с водорослями маловероятны. Полное отсутствие не только пластидных пигментов, но и самих пластид, иное положение жгутиков и характер зооспор, иные запасные продукты (у грибов — гликоген, отсутствующий у водорослей) и ряд других особенностей противоречат сближению грибов с какими-либо водорослями.

Вероятнее монофилетическое происхождение грибов от каких-то бесцветных жгутиковых. С этой точки зрения наиболее примитивными должны считаться архимицеты, не имеющие даже зачаточного мицелия. Из них возникли фикомицеты, причем уже очень рано образовались два эволюционных ряда — с одножгутиковыми и двужгутиковыми спорами; мицелий, вначале зачаточный (ризомицелий), стал затем типичным неклеточным. Одножгутиковые не получили широкого распространения и большого развития; наиболее высоко организованы среди них моноблефаридовые. Двужгутиковые дали большое количество представителей, и притом более высокоорганизованных; вершиной их эволюции являются пероноспоровые, уже вполне приспособившиеся к наземному образу жизни. Однако они, как моноблефаридовые, представляют слепые ветви в эволюции грибов.

Из каких-то примитивных мицелиальных форм фикомицетов, имевших зигогамный половой процесс (вроде полифага), могли развиться зигомицеты. Из зигомицетов нетрудно вывести некоторые первичные аскомицеты (например, диподаскус, эремаскус), имеющие сходный половой процесс и отличающиеся от зигомицетов лишь многоклеточностью и немедленным прорастанием зиготы, становящейся сумкой.

Эволюция аскомицетов выразилась в увеличении числа сумок (что было достигнуто развитием аскогенных гиф) и в образовании плодовых тел. В формировании последних видны два направления. Одно состояло в появлении первично замкнутых плодовых тел — клейстокарпиев — с беспорядочно расположенными сумками. По мнению некоторых микологов, клейстокарпии дали начало перитециям, открывающимся узким отверстием, через которое аскоспоры активно выбрасываются из сумок, расположенных более или менее параллельно и обращенных вершиной в сторону отверстия плодового тела. Другое направление выразилось в развитии апотециев, содержащих

155

гораздо большее число сумок и еще лучше приспособленных к активному разбрасыванию аскоспор. Это направление также могло привести к образованию полузамкнутых перитециев. Не исключена возможность, что клейстокарпии в некоторых линиях развития (Erysiphales) также могли возникнуть вторично, как замкнувшиеся перитеции. Изучение онтогенеза трюфелевых дает основание предполагать, что они в качестве особой эволюционной линии развились из дискомицетов; вследствие подземного образа жизни плодовые тела их стали замкнутыми и грибы утратили способность активно выбрасывать аскоспоры.

Половой процесс у аскомицетов развивался вначале в направлении усложнения половых органов и дифференцировки их на мужские и женские (архикарпы и антеридии). Затем многократно в разных эволюционных линиях происходила утрата антеридиев. Оплодотворение стало осуществляться или спермациями (микроконидиями, вторично приобретшими эту функцию), или клетками вегетативных гиф, или же в пределах самого аскогона путем попарной ассоциации его ядер. Дальнейшее угасание типичного полового процесса у аскомицетов привело к полной утрате половых органов и к соматогамии (псевдомиксису) — половому слиянию вегетативных клеток мицелия.

Происхождение базидиомицетов довольно неясно. Одни микологи выводят их из зигомицетов, другие — из аскомицетов, в частности из дискомицетов. При этом приходится допускать, что базидиоспоры имеют, в сущности, эндогенное происхождение: на гомологичной сумке базидии после редукционного деления диплоидного ядра образуются четыре наружных выпячивания; в каждое выпячивание входит ядро и цитоплазма, вокруг которых образуется новая оболочка (как вокруг аскоспор), отделяющая их от канала стеригмы; иногда эта оболочка бывает заметна, так как неплотно прилегает к наружной оболочке (выпячиванию) базидии. Аналогия такому образованию спор имеется у некоторых зигомицетов, где сходно развиваются односпоровые спорагиоли (хетокладиум и др.).

Половой процесс у базидиомицетов морфологически крайне простой и выражается у большинства в форме анастомозов двух вегетативных клеток мицелия. Специальных половых органов ни у кого из представителей базидиомицетов нет; зато дикарионтическая фаза существует гораздо более длительно, чем у аскомицетов (кроме тафриновых) и продолжается почти в течение всего цикла развития.

Наиболее примитивны среди базидиомицетов простейшие холобазидиомицеты с зачаточным плодовым телом в виде плоского рыхлого сплетения гиф, имеющим гладкий гименофор. Дальнейшая эволюция их выразилась в образовании более массивных, различно устроенных плодовых тел, с сильно увеличенной поверхностью гименофора, развивающих огромное количество базидиоспор.

Связь гастеромицетов с гименомицетами неясна; возможно, что они несколькими эволюционными рядами развивались из низших гименомицетов; с другой стороны, есть немногочисленные сторонники теории происхождения агариковых из гастеромицетов.

Фрагмобазидиомицеты рано отделились от простейших холобазидиомицетов. Среди них порядки с плодовыми телами, вероятно, первичны.

Различное положение перегородок в фрагмобазидиях у дрожалковъгх (Tremellales) и аврикуляриевых (Auriculariales) рисует эти два порядка как две самостоятельные линии эволюции. Но переходы в формах фрагментации базидии приводят к выводу, что эти порядки могли возникнуть от общего предка. Тановым, вернее всего, был какой-то таксон из холобазидиальных грибов, близкий к примитивным Aphyllophorales. Что касается головневых (Ustilaginales) и ржавчинных (Uredinales), то, учитывая поперечное положение перегородок в их базидиях, можно говорить о родственной связи с Auriculariales. Это подтверждается и другими, более специальными особенностями организации. Головневые и ржавчинные, возникнув от общего предка,

156

эволюционировали независимо друг от друга. В связи с паразитным существованием они утратили плодовые тела, которые были у их предков, но зато выработали много специальных приспособлений как в образе жизни (у ржавчинников), так и в морфологии. Конидиальные формы у многих высших грибов, особенно у аскомицетов, в связи с регрессом или утратой полового процесса приобрели физиологическую и морфологическую независимость; в систематике грибов это дало основание к выделению их в отдельную таксономическую группу несовершенных грибов.

157


ЭКОЛОГИЯ ГРИБОВ

Ранее уже указывалось, что грибы питаются готовыми органическими соединениями как сапрофиты, паразиты или как симбионты, причем между всеми этими группами имеется ряд переходов. Первоначальным является сапрофитное питание, свойственное и в настоящее время подавляющей части грибов. Большинство сапрофитов поселяется на разнообразных органических субстратах и не отличается большой требовательностью к определенному их составу. Но есть и специализированные экологические группы сапрофитов, например грибы, живущие в воде на трупах животных (сапролегниевые), копрофильные грибы, поселяющиеся преимущественно на экскрементах животных, особенно травоядных (мукоровые, некоторые аскомицеты и базидиомицеты), кератинофильные грибы, живущие на рогах, копытах, волосах, перьях, ногтях животных и содержащие много особых белков - кеинов. Большую отрицательную роль в природе и в хозяйстве человека играют дереворазрушающие грибы, питающиеся древесиной и вызывающие разрушение (гниение) ее (трутовиковые и др.). Большинство дереворазрушающих грибов — чистые сапрофиты; у многих грань между сапрофитизмом и паразитизмом неясная и нерезкая: они поселяются на живых деревьях, но питаются одревесневшими оболочками клеток и продолжают развиваться на этих деревьях и после их отмирания. Гнили, вызываемые ими, различаются по окраске (белая, красноватая, бурая и др.), по расположению — в центральных частях дерева (сердцевинная — у большинства трутовиков) или на периферии его. В зависимости от выделяемых ферментов одни дереворазрушающие грибы разрушают прежде всего лигнин клеточных оболочек (коррозионная гниль), другие (домовый гриб и др.) — целлюлозу (деструктивная гниль), многие действуют одновременно на оба этих компонента клеточных оболочек.

Очень велика группа почвенных сапрофитов, среди которых имеются как виды без плодовых тел или с микроскопически мелкими плодовыми телами (почвенные микрофиты), так и с крупными плодовыми телами (почвенные макрофиты). К почвенным микрофитам относятся многие сотни видов; наиболее часты среди них аспергилловые, мукоровые, многие гифомицеты, актиномицеты, некоторые пиреномицеты. В лесах их больше, чем в степях или на лугах. В 1 г почвы содержатся в том или ином виде десятки и сотни тысяч зачатков грибов. К почвенным макрофитам относятся главным образом гименомицеты, в меньшем количестве гастеромицеты и некоторые крупные аскомицеты (ряд дискомицетов). Особенно богаты ими леса, что объясняется обилием в их почве органических веществ, высокой влажностью почвы и воздуха, а также и тем, что очень многие почвенные макрофиты живут в симбиозе с корнями древесных пород, образуя микоризу, и в других условиях не развивают плодовых тел. Бедны почвенными макрофитами обработанные почвы, а также почвы песков, пустынь, хотя и на них имеется некоторое количество специально им свойственных видов. Интересно образование плодовыми телами почвенных макрофитов, так называемых "ведьминых колец": плодовые тела гриба располагаются на небольшом расстоянии друг от друга, образуя явственный круг. Объясняется это равномерным центробежным ростом мицелия из какого-либо пункта по всем радиусам; на периферии

157

такого многолетнего мицелия, постепенно отмирающего в старых частях, ежегодно образуются плодовые тела. Диаметр "ведьминого кольца" ежегодно расширяется на 8 — 50 см и может достигнуть нескольких десятков метров. Особенно часто наблюдаются "ведьмины кольца" у лугового опенка (Marasmius oreades), шампиньонов, масленков и других грибов.

Узкий слой почвы, непосредственно прилегающий к корням высших растений, называемый ризосферой, бывает особенно обильно населен микроорганизмами — бактериями и грибами, использующими корневые выделения и продукты частичного отмирания корней. Некоторые компоненты ризосферы, возможно, играют роль в питании высших растений, переводя сложные органические соединения почвы в более простые, усвояемые корнями, а также связывая атмосферный азот и обогащая им почву (азотобактер и др.).

Кроме сапрофитных грибов, в почве находится еще много паразитных, но не в вегетирующем состоянии, а в виде спор и других покоящихся образований. При подходящих условиях они могут вызвать инфекции растений, и микрофлора почвы может быть источником инфекции.

Переход от сапрофитизма к паразитизму осуществлялся, вероятно, постепенно в разных линиях эволюции, и, как уже ранее указывалось, между типичными сапрофитами и типичными паразитами существует ряд промежуточных форм взаимоотношений.

Биологическая выгода паразитизма заключается в том, что паразит уходит от конкуренции с сапрофитами, не могущими питаться за счет живого организма. Эволюция паразитизма шла, вероятно, от полифагии к монофагии, т. е. от способности паразитировать на растениях различных видов, родов и даже семейств к паразитизму только на видах одного рода, или на одном виде, или даже на определенных сортах его, как это наблюдается у биотипов многих ржавчинников, головневых и др. Эволюция паразитизма выражалась также в разном воздействии на ткани растения-хозяина: на низших ступенях паразитизма паразит быстро убивает находящиеся возле него клетки растения-хозяина; на высших ступенях паразит вначале не только не убивает клетки хозяина, но у некоторых даже вызывает разрастание их, образование опухолей, галлов, "ведьминых метел" или, как у многих головневых, при диффузном поражении мицелий паразита пронизывает все растение или отдельные побеги его и проявляет свое разрушительное действие лишь в конце вегетации. От этой высокой взаимоприспособленности паразита и хозяина возможен был переход к мутуалистическому симбиозу 1, т. е. такому сожительству двух организмов, при котором они извлекают из этого какую-то пользу. Так как оба симбионта находятся все-таки в антагонистических отношениях друг к другу, то мутуалистический симбиоз нередко называют сбалансированным паразитизмом или аллелопаразитизмом 2, здесь имеет место не "дружба", а равновесие в борьбе. Примерами таких отношений являются лишайники и микориза3.

Микоризой называют сожительство гиф гриба с корнями высшего растения. Различают два типа микориз — эктотрофную и эндотрофную. У растений с эктотрофной4 микоризой гифы гриба оплетают снаружи короткие молодые боковые корешки, образуя вокруг них плотный чехол. Корешки эти перестают расти в длину и начинают ветвиться, иногда вильчато; корневой чехлик и корневые волоски у них не развиваются. Функции

158

корневых волосков выполняют гифы гриба, отходящие от грибного чехла и пронизывающие почву. С другой стороны, часть грибных гиф отходит от грибного чехла внутрь корня, в первичную кору, где они характерным образом располагаются, образуя сеть между клетками ("сеть Гартига"). Ответвления этих гиф нередко проникают внутрь паренхимных клеток первичной коры и в дальнейшем частично растворяются и "перевариваются" ими. Следовательно, эктотрофная микориза не целиком наружная, и ее часто называют эктоэндотрофной 1.

Эктоэндотрофные микоризы образуются у большинства наших древесных хвойных и лиственных растений. Грибы, образующие их, принадлежат главным образом к различным гименомицетам, съедобным и несъедобным, в меньшей степени — к гастеромицетам и высшим дискомицетам. Узкой приуроченности отдельных видов грибов к определенному виду дерева у большинства грибов, по-видимому, нет, хотя некоторое предпочтение все же имеется, что отражается в названиях грибов, например подберезовик, подосиновик. Вне леса грибы, образующие микоризу, не растут, возможно, потому, что сожительство с корнями деревьев для них необходимо. Гриб получает из корней растворимые углеводы; при помощи меченых атомов углерода в последнее время доказана передача их из высшего растения в микоризный гриб. В свою очередь, высшие растения при посредстве гиф гриба, пронизывающих почву, получают из нее воду и различные элементы минерального питания. Гриб разлагает в почве сложные органические соединения, недоступные высшим растениям; при помощи меченых атомов экспериментально доказано поступление в корни через микоризу азота, фосфора. Возможен также взаимный обмен между высшим растением и грибом ростовыми веществами и витаминами. Одни виды древесных пород, как сосна, ель, лиственница, дуб, особенно нуждаются в микоризе; другие, как береза, ива, липа, слабомикотрофны; бобовые и некоторые другие растения вообще не имеют микоризы.

При искусственном лесоразведении углубленное изучение вопросов микоризообразования имеет большое значение, так как без микоризы многие древесные породы гибнут или плохо растут.

Эндотрофная микориза обнаружена у очень большого количества травянистых растений из самых различных семейств и у некоторых древесных (клен и др.), причем новые исследования все увеличивают число растений с такой микоризой. Существует несколько типов эндотрофных микориз. У одних, например у ладанниковых, гриб пронизывает все растение и передается с семенами; у большинства он находится только в клетках коры подземных органов. Мицелий гриба проникает внутрь клеток и образует там у одних клубки гиф, у других древовидные разветвления (арбускулы), пузыревидные вздутия (везикулы). Клетки корня "переваривают" проникший в них гриб, что иногда сравнивают с фагоцитозом у животных. У некоторых растений с эндотрофной микоризой (например, у грушанковых) гриб образует наружный чехол на корнях, у подавляющего большинства чехла нет; у некоторых (например, орхидных) гифы гриба выходят наружу в почву, у других наружные гифы наблюдаются редко. Орхидные в естественных условиях и при культуре в теплицах не могут развиваться без гриба, и отношения высшего растения с грибом должны характеризоваться как аллелопаразитизм (обоюдный паразитизм) или у бесхлорофилльных орхидных (гнездовка и др.) как умеренный паразитизм высшего растения на грибе. Во многих других случаях, по-видимому, имеет место паразитизм гриба на высшем растении, причем высшее растение частично переваривает своего паразита (толерантный — переносимый — паразитизм, т. е. причиняющий малый ущерб). Грибы эндотрофных микориз относятся к разным систематическим группам. Они могут быть и зигомицетами, и

159

высшими грибами с многоклеточным мицелием (некоторые гименомицеты и др.), в большинстве своем не дающими спороношений и поэтому точно не определяемыми.

Впервые микориза была описана русским ботаником Ф. М. Каменским в 80-х годах XIX в. Несколько позднее вышел ряд работ немецкого ботаника А.-Б. Франка, предложившего и самый термин "микориза"; в настоящее время имеется уже свыше 1000 работ по изучению микориз.

Широкое и повсеместное распространение грибов в значительной степени объясняется огромным количеством производимых ими спор и легкостью их распространения. В одном спорангии у многих мукоровых образуются тысячи и десятки тысяч спор (у фикомицесс — 70 000 — 80 000). Колония пеницилла диаметром 2,5 см дает около 400 000 конидий. В листе яблони, пораженной вентурией, могут образоваться 2 — 3 млн. аскоспор. На метелке овса, пораженной головней, находится несколько миллионов головневых спор. На одном кусте барбариса могут быть миллионы эцидиоспор линейной ржавчины злаков. Шампиньон за 6 дней спороношения образует около 16 млрд. базидиоспор; настоящий трутовик (Fomes fomentarius) за 20 дней образует более 7,5 трлн. базидиоспор.

Распространение спор подавляющего большинства грибов происходит воздушными течениями (анемохория), что вполне понятно, так как вес одной споры обычно составляет миллионные или десятимиллионные доли миллиграмма. Споры могут распространяться на километры, десятки и даже сотни километров. Особенно велико количество спор грибов в воздухе в летнее и раннеосеннее время, когда они даже бывают причиной аллергических заболеваний у человека (заболевания от введения чужеродного белка).

Споры разносятся также животными (зоохория): млекопитающими, поедающими плодовые тела шляпочных грибов; несекомыми, питающимися плодовыми телами, сахаристыми выделениями (конидии у спорыньи и др.), спорами (у ржавчинников) или откладывающими яйца в плоды (казарка на яблоках и др.), в гниющее мясо (мухи на фаллюсах и др.) и т. д. Некоторую роль в распространении спор у грибов играет вода (головневые и др.).

160

1 Симбиозом в широком смысле этого слова можно называть всякое сожительство двух организмов при наличии непосредственного обмена веществами между ними, в том числе и паразитизм. В более узком смысле термин "симбиоз" применяется обычно для обозначения мутуалистического симбиоза (от лат. "мутус" — взаимный, обоюдосторонний и от греч. "симбиоз" — живущий вместе).
2 От греч. "аллелон" — друг друга, взаимно.
3 От греч. "микес" — гриб и "ридза" — корень.
4 От греч. "эктос" — снаружи и "трофе" — питание.
1 От греч. "эндон" — внутри.


ПРАКТИЧЕСКОЕ ЗНАЧЕНИЕ ГРИБОВ

Грибы играют большую роль в круговороте веществ в природе и, в частности, в почвообразовательных процессах: они разрушают и минерализуют органические вещества (главным образом остатки отмерших растений), т. е. возвращают в почву элементы минерального питания, делая их вновь доступными для высших растений.

В хозяйственной жизни человека грибы играют как положительную, так и отрицательную роль. Среди первых, пожалуй, наибольшее значение имеют дрожжевые грибы, производящие спиртовое брожение; они необходимы для призводства спирта, вина, пива, кваса, в хлебопечении (разрыхление теста). Дрожжи, содержащие много белков и витаминов, применяются, кроме того, и как пищевой продукт, и с лечебными целями, и для добавления в корм сельскохозяйственным животным. Дрожжевидные грибы (Torulopsis) участвуют в производстве кефира, кумыса. Для получения спиртных напитков применяются еще, особенно в Восточной Азии, некоторые виды мукоровых грибов, вызывающие спиртовое брожение.

Съедобные шляпочные грибы в ряде стран в значительных количествах употребляются в пищу, причем круг использования, кроме состава грибной флоры, зависит еще от укоренившихся привычек населения. В СССР растет свыше 150 видов грибов, пригодных для употребления в пищу, но широкое использование имеют лишь несколько десятков. Однако пищевое значение грибов несколько преувеличивают, называя их "растительным мясом". На деле плодовые тела съедобных шляпочных грибов содержат в свежем

160

состоянии около 80 — 90% воды, белков же — около 2 — 4%; кроме того, около 15 — 45% белков не усваивается организмом человека. Жиров в свежих съедобных грибах менее 1%; углеводов (кроме оболочек) часто еще меньше, чем белков. Таким образом, по питательности грибы стоят не выше овощей, но с добавлением их в пищу содержащиеся в них экстрактивные вкусовые вещества вызывают большее выделение пищеварительных ферментов и улучшают вкус блюд.

Особые виды пенициллов применяют при изготовлении сыров (рокфор, камамбер). В медицине издавна применяют спорынью, а в последнее время огромное значение приобрел Penicillium chrysogenum как продукт антибиотика пенициллина.

Некоторые мукоровые и несовершенные грибы, разлагающие пектиновые вещества, способствуют отделению прядильных волокон льна при так называемой росяной мочке (расстил) его.

Многие грибы причиняют большой вред человеку и его хозяйству. Разнообразные болезни культурных растений, вызываемые паразитными грибами, значительно снижают урожаи (в среднем на 10 — 30%), а иногда вызывают и полную их гибель. Неисчислимые потери народному хозяйству наносит вызываемое грибами гниение древесины в лесах на корню, в постройках, гниение шпал на железных дорогах, телеграфных столбов и т. д. Большой ущерб наносит гниение овощей и фруктов в лежке, плесневенке и порча различных пищевых продуктов, а во влажных тропических странах разрушение грибами и других предметов домашнего обихода.

Ряд заболеваний человека и домашних животных, главным образом болезней кожи и волосяных покровов (дерматомикозы), вызывается некоторыми несовершенными грибами. Отравления вызываются не только при употреблении в пищу ядовитых шляпочных грибов (бледные поганки, некоторые сморчки, красный мухомор и др.), но и хлебом, испеченным из муки с большой примесью рожков спорыньи или из зерна, пораженного Fusarium graminеаrum. В последние десятилетия наблюдались серьезные заболевания человека, лошадей, вызывающиеся употреблением в пищу зерна или кормов, пораженных некоторыми сапрофитными несовершенными грибами.

161


АНТАГОНИЗМ. АНТИБИОТИКИ

При совместном произрастании двух или нескольких микроорганизмов они часто оказывают заметное влияние друг на друга, причем один или как бы благоприятствует другому, или, наоборот, подавляет его развитие. Первые явления называют ассоциативными, вторые — антагонистическими. Ассоциативные взаимоотношения мало изучены, хотя, по-видимому, они широко распространены в природе. В лабораторных условиях они выражаются, например, более обильным ростом мицелия одного гриба в присутствии другого или образованием органов спороношения у одного при наличии мицелия другого, при этом один гриб вырабатывает какие-либо вещества, типа ростовых или витаминов, не синтезируемые другим.

Более изучены антагонистические отношения. При совместном произрастании микроорганизмы в ряде случаев вырабатывают вещества, называемые антибиотиками, и некоторые из них применяются в медицине как лечебное средство, так как они подавляют развитие различных патогенных микроорганизмов. При антагонистических отношениях механизм подавления одним видом другого (или других) бывает в разных случаях различен: быстрое размножение и перехватывание питательных веществ, изменение реакции среды в сторону, неблагоприятную для другого вида, выделение специфических веществ — антибиотиков1, делающих невозможным развитие некоторых других микроорганизмов, и др.

161

На антагонистические отношения микроорганизмов обращали внимание еще во второй половине XIX в., в том числе и русские ученые В. А. Манассеин, А. Г. Полотебнов, И.И.Мечников и другие. В текущем столетии число таких наблюдений значительно увеличилось, но особенно большой размах работы по антибиотикам получили после того, как во время второй мировой войны был получен пенициллин, спасший жизнь миллионам людей. Пенициллин является кислотой состава R — C9H11O4N2S, где R означает радикал — углеводород, различный у разных вариантов пенициллина. Применяется пенициллин в виде натриевой соли. Он мало токсичен для человека и весьма эффективен для лечения ряда опасных заболеваний, вызываемых некоторыми бактериями. Он действует на последние бактериостатически, т. е. подавляет у них способность поглощать из окружающей среды необходимые для синтеза белков аминокислоты, вследствие чего бактерии не могут давать новые жизнеспособные поколения. Однако пенициллин безвреден для грамотрицательных бактерий (например, кишечно-тифозных и др.), так как они сами могут синтезировать внутри клетки необходимые им аминокислоты.

Открытие пенициллина было мощным стимулом для поисков новых антибиотиков в разных группах низших растений. Были исследованы тысячи видов, и довольно многие среди них оказались производящими антибиотические вещества, но лишь очень немногие нашли практическое применение, так как подавляющее большинство антибиотиков оказывается токсичным для человека.

В 1942 г. советскими учеными Г. Ф. Гаузе и М. Г. Бражниковой получен из бактерии Bacillus brevis var. G — B. антибиотик — советский грамицидин (грамицидин С), получивший широкое применение для профилактики и лечения нагноений. В 1944 г. американским микробиологом З. А. Ваксманом был получен антибиотик стрептомицин из актиномицета Actinomyces (Streptomyces) globisporus streptomycin 1. Актиномицеты оказались вообще наиболее перспективными как продуценты антибиотиков, пригодных для применения в медицине. Из них получены еще биомицин, тетрациклин, террамицин, левомицетин, нистатин и другие антибиотики. Кроме применения в медицине, антибиотики используются также в животноводстве, ветеринарии и в борьбе с некоторыми болезнями растений.

162

1 От греч. "анти" — против, "биос" — жизнь.
1 З. А. Ваксман считал, что продуцентом стрептомицина является Actinomyces griseus, отнесенный им к роду Streptomyces, — это название часто встречается в литературе. Но советский ученый Н.А. Красильников показал, что продуцентом стрептомицина является вид Actinomyces globisporus streptomycini.


ОТДЕЛ ЛИШАЙНИКИ (LICHENOPHYTA)

Лишайники — своеобразная группа низших растений, образованных грибом и водорослью, соединенными вместе в новые комплексные или симбиотические организмы с иными морфологическими, физиологическими и экологическими свойствами. Их иногда смешивают с мхами, что отражается в названии некоторых лишайников (олений мох, исландский мох). Однако они легко отличимы от мхов отсутствием расчленения на стебель и листья и иной, не зеленой, окраской. Они бывают сероватые, серовато-зеленоватые, коричневые, реже желтые, оранжевые, иногда почти черные. По форме различают 3 основных типа лишайников (рис. 94): 1) корковые, или накипные, имеющие вид налетов или корочек, плотно сросшихся с субстратом и неотделимых от него без разрушения таллома; 2) листоватые, имеющие форму дорзовентральных пластинок, сильно распростертых по субстрату; они срастаются с ним главным образом пучками грибных гиф, называемых ризинами, и сравнительно легко могут быть отделены от субстрата. 3) кустистые, имеющие форму столбиков или лент, обычно разветвленных

162

Рис. 94. Талломы лишайников: 1 — корковые, соприкасающиеся друг с другом; 2 — корковый с перитециями (черные точки); 3 — листоватый с апотециями; 4 — кустистый
Рис. 94. Талломы лишайников: 1 — корковые, соприкасающиеся друг с другом; 2 — корковый с перитециями (черные точки); 3 — листоватый с апотециями; 4 — кустистый

и срастающихся с субстратом только основанием, а в остальной части отходящих от него. Эти три морфологических типа не имеют большого систематического значения и в некоторых родах, например, встречаются и листовые и кустистые виды. Имеются и промежуточные формы, например в центре накипные, а на периферии почти листоватые.

Грибные компоненты лишайников относятся главным образом к сумчатым грибам — пиреномицетам и дискомицетам, но наряду с этим уже давно известны лишайники с участием базидиомицетов из рода телефора, распространенные в тропической зоне и насчитывающие 1 1/2 — 2 десятка видов. В настоящее время выяснено, что базидиальные лишайники растут и в умеренной зоне, причем в качестве грибного компонента в них участвуют клавариевые и агариковые гименомицеты. Если у ранее известных базидиальных лишайников водорослевыми компонентами считались только сине-зеленые водоросли, то в настоящее время круг их расширен за счет зеленых. Точная

Рис. 95. Цистококк: 1 — 2 — вегетативные клетки (ж — хроматофор, я — ядро, п — пиреноид); 3 — клетка с автоспорами
Рис. 95. Цистококк: 1 — 2 — вегетативные клетки (ж — хроматофор, я — ядро, п — пиреноид); 3 — клетка с автоспорами

163

Рис. 96. Разрез гомеомерного таллома коллемы
Рис. 96. Разрез гомеомерного таллома коллемы
Рис. 97. Разрез гетеромерного таллома: к — верхняя и нижняя кора; в — водоросли (гонидиальный слой); с — сердцевина; р — ризина
Рис. 97. Разрез гетеромерного таллома: к — верхняя и нижняя кора; в — водоросли (гонидиальный слой); с — сердцевина; р — ризина

идентификация лишайниковых. грибов с отдельными видами или родами самостоятельно живущих грибов обычно невозможна.

Водоросли (сине-зеленые и зеленые), входящие в состав лишайников, мало изменились по сравнению со свободно живущими водорослями. Зеленые у подавляющего большинства относятся к р о д у цистококк (Cystococcus, или Trebouxia, рис. 95) из порядка хлорококковых. Это одноклеточные микроскопически мелкие шарики с массивным центральным, слегка лопастным хроматофором (рис. 96). У некоторых лишайников водорослевый компонент — трентеполия (Trentepohlia) из порядка улотриксовых; у немногих — еще некоторые другие роды.

Из сине-зеленых водорослей в лишайниках встречается носпгок (Nostoc), реже хроококк (Chroococcus) и глеокапса (Gloeocapsa). У некоторых находят водоросли из других родов сине-зеленых.

Каждому виду лишайников свойственна водоросль только одного определенного рода. Имеются ли видовые различия между водорослями в различных видах и родах лишайников, сказать трудно.

По анатомическому строению лишайники бывают гомеомерные 1и гетеромерные 2. У гомеомерных лишайников во всей толще равномерно расположены грибные гифы и водоросли. Обычно те и другие погружены в слизь, выделяемую водорослью (рис. 96). Этот тип строения более примитивный. При гетеромерном строении на поперечном разрезе лишайника сверху находится так называемая верхняя кора. Она имеет вид плектенхимы (псевдопаренхимы), образованной переплетающимися и тесно смыкающимися грибными гифами (рис. 97). Под ней грибные гифы лежат более рыхло, и между ними находятся водоросли. Этот слой называют гонидиальным, а все водоросли в лишайниках — гониднями 3 — название, данное им в то время, когда лишайник считали не комплексным, а единым, цельным организмом, а зеленые или сине-зеленые клетки его (водоросли) считали органами его размножения. Под гонидиальным слоем грибные гифы располагаются еще более рыхло, с большими промежутками между ними, заполненными воздухом; эту часть называют сердцевиной. Под ней находится нижняя кора, по строению сходная с верхней. Через нее из сердцевины проходят пучки гиф (ризины), прикрепляющие лишайник к субстрату. У корковых

164

Рис. 98. Разрез таллома лишайника тециями
Рис. 98. Разрез таллома лишайника тециями
Рис. 99. Разрез ледидиевого и леканорового апотеция: 1 — лецидиевый; 2 — леканоровый
Рис. 99. Разрез ледидиевого и леканорового апотеция: 1 — лецидиевый; 2 — леканоровый

лишайников нижней коры нет и грибные гифы сердцевины прямо срастаются с субстратом. У кустистых, радиально построенных гетеромерных лишайников на периферии поперечного разреза находится кора, под ней — гонидиальный слой, а внутри — сердцевина.

Характерной особенностью лишайников является образование особых органических соединений, называемых лишайниковыми кислотами и, как долгое время считалось, не встречающихся нигде, кроме лишайников. В настоящее время установлено, что некоторые лишайниковые кислоты встречаются у грибов. Большинство лишайниковых кислот имеют кислую реакцию, многие горьки на вкус. Они отлагаются на гифах в виде зернышек, палочек, кристаллов и т. п., преимущественно на поверхности коры, отчасти и глубже. Многие из них окрашены и обусловливают окраску лишайников. С рядом химических реактивов многие лишайниковые кислоты дают цветные реакции, что используется при определении лишайников. Биологическая роль лишайниковых кислот не вполне ясна. Возможно, что они отчасти служат для защиты от сильной инсоляции. Предполагают также, что, отлагаясь па оболочках особых гиф, они делают их не смачивающимися водой и этим достигается наличие внутренней атмосферы в лишайнике, нужной для развития гриба Установлено, что лишайниковые кислоты обладают антибиотическим действием. В медицинской практике используется натриевая соль усниновой кислоты, оказывающая влияние на грамположительные бактерии. Используется при лечении ран, ожогов, трещин.

Водоросли в лишайнике размножаются простым делением клеток или путем образования автоспор (неподвижные споры внутри старой клетки). У выделенных из лишайников и культивируемых отдельно цистококков восстанавливается способность образовывать зооспоры и даже гаметы, утраченные ими в лишайнике

Грибы лишайников образуют характерные для них спороношения. Перитеции погружены в таллом лишайника и заметны на нем лишь в виде темных точек — устьев их (рис 98). Апотеции находятся обычно на поверхности лишайника в виде маленьких дисков, блюдечек или подушечек, окрашенных в тот же цвет, что и таллом, или чаще иначе

Апотеции бывают двух наследственно постоянных типов лецидиевые и леканоровые (названия даны по латинским названиям двух родов — лецидея и леканора). Лецидиевые образованы только грибом и имеют весь диск одноцветный (рис. 99, 1). В леканоровых апотециях под субгимениальным слоем, а также на периферии диска находятся и водоросли, обусловливая несколько иную окраску диска (рис. 99, 2). Образованию сумчатых спороношений у ряда лишайников предшествует половой процесс. Он происходит в виде

165

Рис. 100. Развитие таллома лишайника из прорастающих спор гриба, захватывающих водоросли: 1 — начальная стадия (с — спора, г — рифа гриба, в — водоросль), 2 — более поздняя стадия
Рис. 100. Развитие таллома лишайника из прорастающих спор гриба, захватывающих водоросли: 1 — начальная стадия (с — спора, г — рифа гриба, в — водоросль), 2 — более поздняя стадия
Рис. 101. Вегетативное размножение лишайников: 1 — разрез Таллома с соралем, 2 — соредии
Рис. 101. Вегетативное размножение лишайников: 1 — разрез Таллома с соралем, 2 — соредии

оплодотворения аскогона спермациями через трихогину, отходящую от аскогона и немного высовывающуюся из лишайникА. Спермации — одноклеточные споры, называемые иначе пикноспорами; они развиваются внутри особых спороношений — спермогоциев, или пикнид, имеющих то же строение, что и у сумчатых (или несовершенных сферопсидных) грибов. У многих лишайников, как и у сумчатых грибов, типичный половой процесс редуцирован, но всегда все же происходит ассоциация ядер в дикарионы и слияние их в сумке.

Аскоспоры, выбрасываемые, как и у сумчатых грибов, из сумок, прорастая в подходящих условиях, образуют мицелий; если поблизости находятся соответствующие водоросли, то гифы гриба оплетают их и постепенно образуется таллом лишайника (рис 100).

У лишайников очень широко распространено вегетативное размножение отламывающимися участками таллома, способными к регенерации, а также особыми соредиями 1 и изиднями. Соредии, широко распространенные у многих листовых и кустистых лишайников, представляют собой одну или несколько клеток водоросли, оплетенных немногими грибными гифами (рис. 101). Соредии образуются в гонидиальном слое и через разрыв верхней коры выходят на поверхность, образуя порошковатые скопления, называемые соралями. Соредии разносятся ветром или потоками дождя и, попав в подходящие условия, развиваются в новый таллом лишайника. Изидии, встречающиеся у гораздо меньшего числа лишайников, чем соредии, представляют собой небольшие выросты на талломе, состоящие из водорослей и гриоыых гиф

166

Рис. 102. Разрез таллома с изидиями
Рис. 102. Разрез таллома с изидиями

(рис. 102), одетые корковым слоем; эти выросты отламываются и, также прорастая, дают новый таллом.

Интересно, что лишайники, у которых развиваются соредии или изидии, почти утратили способность образовывать сумчатые спороношения, менее обеспечивающие размножение лишайников. Способность образовывать соредии или изидии — свойство, приобретенное лишайниками в процессе эволюции.

Двойная морфологическая природа лишайников была открыта в 60-х годах XIX в. немецким ботаником С. Швенденером, но получила общее признание лишь после продолжительной борьбы мнений. Доказательствами ее служат: а) тщательные морфолого-анатомические исследования, доказывающие тождество гонидий в лишайниках с водорослями, бесцветных элементов лишайников с гифами грибов и тождество спороношений лишайников со спороношениями грибов, а также отсутствие всякой генетической связи между гонидиями и гифами; б) получение отдельных культур водоросли и гриба; в) получение синтетически таллома лишайников из спор, взятых из сумчатых плодовых тел и проращенных в мицелий, и чистых культур водорослей.

Взаимоотношения гриба и водоросли в лишайниках часто характеризуют как мутуалистический симбиоз, при котором гриб берет от водоросли выработанные ею углеводы, а ей доставляет главным образом воду, минеральные соли, а также защиту от сильной инсоляции, высыхания и т. п. Но такая гармония вряд ли вообще существует в природе. Имеется наблюдение, что гриб образует гаустории, у некоторых лишайников проникающие в клетку водоросли и явно вредящие ей, у большинства же лишайников гаустории лишь прободают оболочку и только соприкасаются с протопластом водоросли. Поэтому правильнее считать, что у лишайников наблюдается или толерантный (переносимый) паразитизм гриба на водоросли, или даже обоюдный, тоже телерантный паразитизм их друг на друге (аллелопаразитизм).

Воду лишайники поглощают всей поверхностью тела из атмосферных осадков, и отчасти из водяных паров атмосферы, особенно при большом насыщении ее ими. Удерживается и передвигается вода внутри тела лишайников главным образом по чисто физическим законам капиллярно между гифами, а также в разбухающих оболочках некоторых гиф. Углекислый газ поглощают из атмосферы. Питательные вещества (неорганические и органические) также поступают через поверхность тела из водных растворов. Источниками их являются субстрат и атмосферная пыль, оседающая на лишайники. Роль атмосферной пыли в питании лишайников возрастает от корковых лишайников к листоватым и особенно к кустистым. Для последних субстрат служит большей частью лишь местом прикрепления (особенно у лишайников, растущих на скалах и деревьях), и все питание они получают из воздуха, атмосферных осадков и пыли.

Большинство лишайников легко переносит полное высыхание. Фотосинтез и все питание у них в это время прекращаются. Накопление органического вещества у них происходит очень медленно, чем и объясняется незначительный прирост лишайников: корковые лишайники нарастают в среднем на 1 — 8 мм в год, листовые и кустистые — на 1 — 35 мм.

По отношению к субстрату среди лишайников имеются различные экологические группы: растущие на почве, на деревьях, на скалах и т. п. Внутри их различаются еще более мелкие группы: растущие на известковых или на кремнистых горных породах, на коре деревьев, обнаженной древесине, на листьях (у вечнозеленых растений) и т. п. На обрабатываемых землях лишайники не встречаются вследствие их очень медленного роста. Они очень требовательны к чистоте воздуха и, за единичными исключениями, не

167

Рис. 103. Лишайники: 1 — эверния, 2 — кладония
Рис. 103. Лишайники: 1 — эверния, 2 — кладония

выносят дыма, копоти и особенно, по-видимому, сернистых газов фабрично-заводских районов.

Известно около 18 000 — 20 000 видов лишайников. Классификация крупных подразделений Их основывается на плодовых телах грибов. Более мелкие подразделения основываются на особенностях грибных спор, типе водорослей, внешнем облике таллома и т. п. Лишайники делят на 2 класса: 1) сумчатые (Ascohchenes), к которым относится основная масса лишайников, и 2) базидиальные (Basidiohchenes).

Сумчатые лишайники делят на 2 подкласса: 1) пиреномицетные (Pyrеnесаrрае, или Pyrenolichenes), 2) дискомицетные (Gymnocarpeae, или Discohchenes).

Из дискомицетных лишайников можно отметить следующие. Большие роды лецидея (Lecidea) и леканора (Lecanora), содержащие первый около 1500, второй свыше 1100 корковых видов. К леканорам относят и виды так называемой лишайниковой манны (Lecanora esculenta и др.) — угловатые или округлые бугорчатые комочки, растущие неприкрепленно к почве в степях и полупустынях юго-востока СССР, Передней Азии, Северо-Западной Африки. Сильными ветрами они могут переноситься на значительные расстояния. Пелыпигера (Peltigera) — крупнолистовые серые или буроватые почвенные лишайники. Пармелия (Parmelia, около 800 видов) и цепгрария (Cetraria, свыше 70 видов) в большинстве листоватые; С. islandica — кустистая, растущая на почве в тундрах, в борах, на песках и называемая исландским мхом; при недостатке хлеба можно использовать в пищу; раньше применялась и в медицине. Ксантория (Xanthoria panetma) — широко распространенный в виде желтовато-оранжевых листовых розеток на стволах деревьев (особенно на осинах и тополях), на заборах, скалах. Некоторые виды алектории (Alectoria) и уснеи (Usnea) растут в виде длинных сероватых или черно-бурых косм (бородатые лишайники) на ветвях и стволах деревьев и характерны для ландшафта некоторых лесов. Эверния (Evernia prunastri), растущая в виде

168

небольших зеленовато-сероватых кустиков на лиственных деревьях (рис. 103, 7), применяется в парфюмерии при изготовлении духов (как, например, "Шипр"). Морфологически интересен и практически важен род кладония (Cladonia, свыше 300 видов). Он имеет двойной таллом: первичный накипной или у большинства видов мелкочешуйчатый и вторичный, вырастающий на первом в виде более крупных вертикальных выростов — простых шиловидных, бокальчатых или более или менее сильно разветвленных, кустистых. Некоторые кустистые виды кладоний (С. rangiferina, С. sylvatica, С. alpestris и др.), известные под названием оленьего мха или ягеля (рис. 103, 2), покрывают огромные пространства почвы в тундрах и в сосновых борах и характерны для их ландшафта; на севере эти виды имеют большое практическое значение, так как зимой являются единственной пищей северных оленей. Из некоторых видов кустистой роччеллии (Roccella), растущей на скалах по берегам Средиземного моря, Атлантического и других океанов, добывают лакмус, раньше из них получали и краски для тканей.

Происхождение лишайников полифилетическое. В разное время из грибов разных систематических групп, соприкасавшихся с различными водорослями, постепенно в результате длительного процесса взаимоприспособления образовались новые, своеобразные комплексные организмы с новыми морфологическими и физиологическими свойствами и новыми закономерностями филогенетического развития. Эволюция лишайников выразилась главным образом в изменении таллома — в переходе от корковых форм к листоватым и кустистым, что влекло за собой развитие большей поверхности, поглощающей углекислый газ, уменьшение зависимости от субстрата и переход к существованию в воздухе. Размножение соредиями, изидиями, образование леканоровых апотециев также выработались в процессе эволюции.

169

1 От греч. "гомойос" — одинаковый, равный, "мерос" — часть, доля.
2 От греч. "гетерос" — другой, иной, отличающийся.
3 От греч. "гонос" — рождение.
1 От греч. "сорея" — скопление, куча.


ЭВОЛЮЦИОННЫЕ ОТНОШЕНИЯ НИЗШИХ РАСТЕНИЙ

Эволюционные отношения низших растений можно представить в виде схемы, изображенной на рисунке 104.

Рис. 104. Происхождение и пути эволюции низших растений
Рис. 104. Происхождение и пути эволюции низших растений

169

В схеме отображены следующие общие положения:

1. Наличие среди низших растений двух существенно различных уровней организации клетки — прокариотического и эукариотического.

2. Параллельное существование в продолжение всей известной истории развития растений двух типов питания — автотрофного и гетеротрофного, дополнявших друг друга и обеспечивающих постоянство малого, или биологического, круговорота элементов минерального питания. Этим определяется целостность растительного мира и его относительная автономность, хотя в разрушении органического вещества всегда немалую роль играли и животные.

3. В разнообразии фототрофных низших растений отражена группировка их по составу пигментов, имеющих отношение к фотосинтезу: группа зеленых, содержащих хлорофиллы а и b; группа содержащих повышенное количество каротиноидов и в то же время не имеющих хлорофилла b, он заменяется обычно хлорофиллом с; наконец, особняком стоящая группа, с обязательным участием в пигментном комплексе фикобилинов. Генеалогическое единство каждой из трех "цветных" группировок считать доказанным еще нельзя, так как не исключена возможность конвергентного возникновения пигментов.

4. Среди гетеротрофных эукариотических низших растений предполагается существование двух эволюционных стволов, вероятно развивавшихся независимо, миксомицетов и грибов. Эволюция первых базировалась на сохранении не покрытого оболочкой плазменного тела (плазмодий); более же мощная грибная ветвь эволюции развилась на основе клетки, покрытой оболочкой, с ясной тенденцией к максимальному соприкосновению тела с окружающей средой (мицелий), т. е. в том же направлении, что и у фототрофных растений.

Высшие грибы вместе с континентальными бактериями и миксомицетами составили на суше фототрофно-гетеротрофный ансамбль с высшими растениями.

170


ОБЩАЯ ХАРАКТЕРИСТИКА

Высшие растения произошли от низших. Они, в отличие от низших, характеризуются рядом признаков более высокой организации. Прежде всего это растения наземные, обитатели воздушной среды, утратившие непосредственную связь с первичной водной обстановкой.

Выйдя на сушу, растения оказались в иной, совершенно новой обстановке. Развиваясь при периодическом, а не постоянном увлажнении, нередко при наличии продолжительных сухих, периодов, эти растения выработали ряд специфических признаков, отличающих их от низших растений.

Тело высших растений расчленено на стебли и листья. В связи с этим их называют листостебельными растениями (Connophyta). Громадное большинство высших растений имеет корень. Такое сложное расчленение отсутствует у низших растений, тело которых не расчленено на стебель и листья, а представлено талломом или слоевищем.

Появление сложного расчленения, образование органов — стебля, листа, корня — вызвано было переходом растений в новую, наземную среду.

Для ассимиляции в новых условиях требовалась перестройка фотосинтезирующего аппарата. Растение должно было, образно говоря, приподняться над землей и развить большую поверхность, что и было достигнуто с появлением и развитием листьев и стебля.

Органы высших растений имеют сложное строение. Вышедшие на сушу растения не могли воспринимать воду всей поверхностью тела. Первоначально с функцией всасывания воды и минеральных солей и прикрепления к субстрату справлялись ризоиды — выросты поверхностных клеток растения. С появлением листостебельного строения и увеличения размеров у наземных растений возникли корни (они, таким образом, возникли позднее), лучше справляющиеся с задачей. Корни обеспечили минеральное питание, а листья — воздушное питание высших растений.

Для нормального функционирования двух разделенных пространством органов — корня и листа — необходимо быстрое передвижение воды к листьям и органических веществ из листа в другие части растения. Это вызвало к жизни развитие проводящей системы внутри тела растения в виде специальных клеток — трахеид, а затем трахей или сосудов, а также ситовидных трубок — образований, зачатки которых мы встречаем у низших растений (например, ситовидные трубки у бурой водоросли Macrocystis).

В дальнейшем проводящие элементы группируются в закономерные сочетания — пучки. Возникает центральный цилиндр — стель, сначала в виде простейшей протостели. Затем в связи с увеличением стебля и листового аппарата вырабатываются более сложные типы стели.

173

В наземной среде у растений развилась сложная система покровных тканей, защищающих их от чрезмерной потери воды, от пониженных температур и т. д. (эпидермис, перидерма, корка), а также развился сложный устьичный аппарат, обеспечивающий газообмен и регулирующий испарение воды при транспирации. Затем получили мощное развитие механические ткани, надобность в которых отсутствовала, при жизни растений в водной среде, более плотной, чем воздух.

Все эти органы и ткани появились и развились, конечно, не сразу. Рассматривая современные нам высшие растения, мы находим среди них и высокоорганизованные формы, хорошо приспособленные к жизни на суше, и целый ряд примитивных представителей, не расчлененных на стебель и листья, не имеющих корней, лишенных проводящей системы, и т. д.

Изучение вымерших ископаемых растений открывает нам целый ряд промежуточных форм, показывающих возникновение и этапы развития тех или иных органов, тканей, а также отдельных групп высших растений. Сопоставляя данные, полученные при детальном изучении ныне живущих растений, с данными палеонтологии, мы довольно уверенно восстанавливаем историю развития высших растений. Для уяснения ее первенствующее значение имеют органы размножения, их возникновение и эволюция. Половые органы высших растений: мужские — антеридии и женские — архегонии — всегда многоклеточны, в отличие от одноклеточных половых органов большинства низших растений (лишь у харовых имеются многоклеточные оогонии и у некоторых бурых водорослей — многоклеточные гаметангии).

Антеридии — небольшие овальные или шаровидные тельца, одетые снаружи бесплодными клетками (стенка антеридия), расположенными в один или несколько рядов.

В антеридии развиваются спермагенные клетки, из которых затем возникают мужские гаметы — подвижные сперматозоиды, снабженные жгутиками. При созревании антеридии вскрываются — стенка их лопается, и тогда сперматозоиды выходят наружу. Активно двигаясь в капельно-жидкой воде, сперматозоиды подплывают к архегониям.

Архегонии — небольшие бутылкообразные или колбообразные тельца. Архегонии состоит из нижней, расширенной части — брюшка и верхней, суженной — шейки (рис. 105). Снаружи архегонии окружен бесплодными клетками (стенка архегония), защищающими от высыхания его содержимое. В брюшке помещается неподвижная женская гамета — яйцеклетка. Над яйцеклеткой расположена брюшная канальцевая клетка.

Внутри шейки расположены шейковые канальцевые клетки. К моменту созревания яйцеклетки канальцевые клетки (как шейковые, так и брюшная), а также верхние клетки стенки ослизняются и архегонии на верхушке вскрывается. От его вершины к

Рис. 105. Архегонии: 1 — молодой невскрывшийся архегонии (в брюшке: о — яйцеклетка, б — брюшная канальцевая клетка; в шейке ш — шейковые канальцевые клетки, их окружают стерильные /бесплодные клетки/, 2 — зрелый вскрывшийся архегонии (канальцевые клетки расплылись), 3 — оплодотворенный архегонии (шейка завявает, оплодотворенная яйцеклетка разделилась)

174

Рис. 106. Происхождение антеридиевиархегониев и промежуточные образования: 1,3,5 7 — происхождение архегония, 2 4,6,8 — пропохождение антеридия, 9 — промежуточное образование (антеридие архегоний) у печеночного мхакорсиния (я — яйцеклетка, с — спермагенная ткань)
Рис. 106. Происхождение антеридиевиархегониев и промежуточные образования: 1,3,5 7 — происхождение архегония, 2 4,6,8 — пропохождение антеридия, 9 — промежуточное образование (антеридие архегоний) у печеночного мхакорсиния (я — яйцеклетка, с — спермагенная ткань)

яйцеклетке ведет канал, заполненный слизью, образовавшейся из расплывшихся клеток. По этой слизи сперматозоид проникает в брюшко архегония, где и сливается с яйцеклеткой, производя оплодотворение.

Такие антеридии и архегоний являются исходными и имеются у более простых высших растений. В процессе эволюции высших растений они претерпевают упрощение, редукцию.

Архегоний отсутствуют у наиболее высокоорганизованных покрытосеменных растений, а также у некоторых голосеменных (у Gnetum, Welwitschia).

Антеридии и архегоний произошли, вероятно, из многоклеточных гаметангиев водорослей, подобных тем, что имеются у бурых водорослей (например, у Ectocarpus). Развиваясь в водной среде, гаметангии водорослей не имеют защитного слоя. Все их клетки образуют гаметы.

При выходе растений на сушу появилась необходимость в защите гаметангиев от высыхания. Наружные слои клеток таких гаметангиев становились бесплодными (стерилизовались), теряли способность к образованию гамет и образовали стенку гаметангия — защитный слой. Первоначально такие гаметангии, вероятно, содержали одинаковые или слабо различавшиеся подвижные гаметы (подобно мужским и женским гаметангиям у бурой водоросли Cutleria). Co временем половая дифференцировка становилась все более резкой. Из таких гаметангиев и выработались антеридии и архегоний. В антеридии, который и внешне очень сходен с многоклеточными гаметангиями бурых водорослей, развивалось большое количество мелких подвижных гамет — сперматозоидов.

В архегониях число гамет уменьшилось, но они становились более крупными и теряли подвижность. Вначале еще все они были способны к оплодотворению, затем стала оплодотворяться лишь одна, наиболее крупная гамета — яйцеклетка. Другие стали стерильными, но приобрели новую

175

функцию — проводят сперматозоиды к яйцеклетке. Так сформировались брюшная и шейковые канальцевые клетки.

Происхождение антеридиев и архегониев из многоклеточных гаметангиев показано на рисунке 106.

О гомологичности антеридиев и архегониев, об их происхождении из одного источника свидетельствует наличие промежуточных образований — антеридиев-архегониев. Они найдены у многих печеночников, лиственных мхов, у папоротников и даже у голосеменных.

Так, у печеночника корсинии (Corsinia) в нижней части такого промежуточного образования, имеющего общую форму архегония, развивалась яйцеклетка, а в верхней части вместо шейковых канальцевых клеток была развита спермагенная ткань (рис. 106, 9).

Характерной чертой высших растений является наличие правильной смены поколений в цикле их развития. Растение здесь представлено двумя фазами развития, закономерно сменяющими друг друга, — гаметофитом и спорофитом. Гаметофит — половое поколение, на котором образуются половые органы — антеридии и архегонии (у папоротникообразных мужской и женский гаметофиты являются самостоятельными растениями), — сменяется бесполым поколением — спорофитом, на котором формируются органы бесполого размножения — спорангии.

В спорангиях образуются споры. Спорангий одет оболочкой из одного или нескольких слоев клеток. Внутри спорангия возникает многоклеточная спорогенная ткань — археспорий.

При делении археспориальных клеток образуются материнские клетки спор. Последние приступают к редукционному делению, в результате которого каждая из них образует четыре гаплоидные клетки — тетраду спор. Спорофит всегда диплоиден, каждая его клетка содержит двойной набор хромосом (2х).

У всех высших растений редукционное деление происходит при образовании спор в спорангии. Спора гаплоидна, и от нее начинается развитие гаметофита.

Гаметофит всегда гаплоиден, все его клетки имеют одинарный (х) набор хромосом. Переход от гаплоидного состояния к диплоидному наблюдается при оплодотворении. Зигота диплоидна. В дальнейшем из нее развивается спорофит.

Высшие растения произошли от водорослей. Это более молодая группа растений. Выход растений на сушу совершился лишь после того, когда уже в первичной, водной среде водоросли выработали довольно сложное строение. Это были морские водоросли.

Выход растений на сушу осуществлялся в раннем палеозое, вероятно, в кембрийском периоде палеозойской эры.

Какие именно группы водорослей дали начало высшим растениям, мы достоверно не знаем. По современным представлениям, это были, вероятнее всего, бурые водоросли. Именно среди них мы встречаем наиболее сложно-расчлененные формы, у бурых водорослей имеются и сложные многоклеточные гаметангии.

Некоторые ботаники выводят высшие растения от зеленых водорослей. Их роднит наличие зеленого пигмента хлорофилла, но среди зеленых водорослей нет сложнорасчлененных форм.

Высшие растения произошли не из современных, а из каких-то примитивных, давно вымерших бурых водорослей, имевших более простое строение.

Водоросли, вышедшие на сушу, обладали ясно выраженной сменой поколений. Уже в водной среде у водорослей, особенно у бурых, сложились различные типы смены поколений. Так, у ламинарии в цикле развития преобладает спорофит, а гаметофит представлен микроскопическими растеньицами; у фукуса гаметофит совсем выпал из цикла развития, и растение представлено лишь спорофитом; у кутлерии, наоборот, преобладает

176

гаметофит; наконец, у диктиоты оба поколения — гаметофит и спорофит — развиты одинаково, внешне совершенно сходны, отличаясь, однако, цитологически по набору хромосом и по наличию различных органов размножения.

Первые наземные растения, вышедшие из воды на сушу, обладали сменой поколений, вероятно, типа диктиоты с одинаковым развитием гаметофита и спорофита.

Простейшие из известных нам наземных растений — псилофиты, остатки которых впервые встречаются в силурийских отложениях, были уже высокоорганизованными растениями, хорошо приспособленными к жизни на суше. Они имели проводящую систему в виде пучков (стель), покровные ткани с устьицами, спорангии, одетые толстой оболочкой, и т. д. (стр. 219).

Несомненно, псилофитам предшествовал длинный ряд растений более простого строения, приближавшихся к водорослям.

Нам известны лишь спорофиты псилофитов. Каковы были их гаметофиты, мы не знаем. Однако детальное исследование над близкими к ним Psilotales показали в последнее время, чт.о гаметофиты, например, Tmesipteris имеют некоторое сходство с молодыми их спорофитами. В тканях их гаметофита находят остатки стели в виде рядов и групп трахеид (стр. 223). Это подтверждает соображения о вероятном сходстве гематофита и спорофита у водорослевых предков высших растений.

С момента выхода на сушу высшие растения развивались в двух основных направлениях: они образовали две большие эволюционные ветви — гаплоидную и диплоидную. Первая из них представлена мохообразными (Bryophyta). Эта группа характеризуется прогрессивным развитием гаметофита. Гаметофит сообразно основной его функции — обеспечения полового процесса, требующего капельно-жидкой воды, — жался к земле и первоначально был талломным растением. Эти формы постепенно совершенствовались, усложнялись, увеличивая ассимиляционную поверхность, приобретая расчленение в связи с необходимостью обеспечить питание и образование спор развивающемуся на нем спорофиту.

Спорофит (спорогон), наоборот, претерпевал редукцию. Будучи связан с гаметофитом, получая от него питательные вещества, спорофит мохообразных при небольшом размере и слабом морфологическом расчленении вполне обеспечивал достаточную продукцию спор. В процессе эволюции у спорофита мохообразных выработались различные приспособления для лучшего рассеивания спор.

Развитие мохообразных шло от талломных к листостебельным растениям.

Вторая эволюционная ветвь представлена всеми остальными высшими растениями. Развитие этой группы связано с совершенствованием спорофита. Спорофит в наземных условиях оказался значительно более жизнеспособным. Именно эта группа растений достигла наибольших успехов в завоевании суши. Спорофит у них нередко имеет крупные размеры, обладает сложным внутренним и внешним строением.

Гаметофит у этой группы, наоборот, претерпевал упрощение, редукцию. У более простых форм (у споровых растений) гаметофит еще имеет самостоятельное существование и представлен зеленым заростком (Pteropsida, Lycopsida, Sphenopsida), но уже у разноспоровых представителей этих классов гаметофит сильно упрощен, редуцирован. У более организованных — семенных растений — гаметофит утерял способность к самостоятельной жизни и развивается в тканях спорофита, а у наиболее совершенных — покрытосеменных (цветковых) — растений сведен почти на нет.

Постепенно совершенствуясь в новой обстановке, наземные растения вскоре дали начало ряду самостоятельных групп (отделов) растений, приспосабливавшихся к разнообразным условиям жизни на суше.

Высшие растения, насчитывающие в настоящее время свыше 300 000 видов, господствуют на Земле, населяя ее от арктических областей до экватора, от влажных тропических лесов до сухих пустынь. Они образуют

177

леса, луга, болота, заполняют водоемы. Многие из них достигают гигантских размеров (например, эвкалипты — из цветковых — достигают 90 — 100 м высоты, секвойи — гигантские хвойные — 110 м и более), другие представлены маленькими растениями в несколько миллиметров (например, ряски, многие печеночники, мхи и т. д.).

Однако при всем огромном разнообразии внешнего вида и внутреннего строения все высшие растения сохраняют известное единство в строении. Среди высших выделяются четыре отдела. Они сравнительно легко увязываются друг с другом, что свидетельствует о единстве происхождения высших растений.

178


ВЫСШИЕ РАСТЕНИЯ
С ПРЕОБЛАДАНИЕМ В ЦИКЛЕ
РАЗВИТИЯ ГАМЕТОФИТА

ОТДЕЛ — МОХООБРАЗНЫЕ (BRYOPHYTA)

К этому отделу относятся высшие растения, обычно связанные в своей жизни с достаточным, часто избыточным увлажнением. Очень немногие мохообразные произрастают в засушливых областях, например виды рода зеленого мха — Tortula desertorum и др., многие виды Riccia. Эти мхи в сухой период находятся в состоянии покоя и возобновляют жизнедеятельность при выпадении осадков.

Менее организованные представители мохообразных не имеют расчленения на стебель и лист, и тело их представлено талломом, или слоевищем. Более организованные являются настоящими листостебельными растениями. Корни у всех мохообразных отсутствуют.

Всасывание воды и прикрепление к субстрату осуществляют ризоиды — выросты поверхностных клеток.

Проводящая система в виде пучков отсутствует, и только у некоторых представителей (в семействе Polytrichaceae, среди лиственных мхов) появляются проводящие элементы, сходные с трахеидами и ситовидными трубками. Они собраны в образования, напоминающие стелярное строение других высших растений.

Наиболее характерный признак мохообразных, резко отличающий их от остальных высших растений, — преобладание в цикле развития гаметофита (полового поколения) и более слабое развитие спорофита (бесполого поколения). При этом спорофит всегда связан с гаметофитом.

Спорофит, называемый у мохообразных спорогоном, состоит из коробочки со спорами и ножки, нижняя часть которой утолщена в виде присоски — гаустории. При ее посредстве спорогон внедряется в тело гаметофита и получает от него необходимые питательные вещества.

Из споры у мохообразных развивается протонема (первичная нить, предросток) — нитчатое или пластинчатое образование, напоминающее водоросль. По внешнему виду протонема резко отличается от взрослого растения и иногда развита очень сильно. Протонема или непосредственно дает начало растению мха, или образует почки, развивающиеся далее во взрослое растение.

На взрослом растении образуются антеридии и архегонии (чаще на разных особях). В антеридии развиваются двужгутиковые сперматозоиды. После оплодотворения из зиготы развивается спорогон.

Bryophyta — очень древняя группа растений. Ископаемые остатки мохообразных известны из каменноугольного периода, но это были уже высокоорганизованные растения, несомненно проделавшие длинный путь эволюции, так что появление мохообразных должно быть отодвинуто на значительно более раннее время — девон или силур.

178

У некоторых псилофитов (у Horneophyton) известны признаки, сходные с мохообразными (спорангий напоминает строение коробочки сфагнума). Это указывает на отдаленное родство и общность происхождения мохообразных и известных нам псилофитов, являющихся родоначальной группой для остальных высших растений.

Мохообразные и псилофиты возникли от простейших наземных растений, имевших, вероятно, одинаковое развитие гаметофита и спорофита.

В дальнейшем у Bryophyta совершенствовался преимущественно гаметофит, у остальных же высших растений прогрессивно развивался спорофит, а гаметофит претерпевал редукцию. Таким образом, Bryophyta являются самостоятельной линией эволюции. Отдел Bryophyta разделяют на 2 класса.

179


1-й КЛАСС-ПЕЧЕНОЧНЫЕ МХИ, ПЕЧЕНОЧНИКИ
(HEPATICOPSIDA, HEPATICAE)

Представители этого класса характеризуются дорзовентральным строением тела. Наряду с талломными здесь имеются и листостебельные растения, которые, однако, и при расчленении тела на стебель и лист сохраняют дорзовентральность. В некоторых клетках печеночников (как талломных, так и листостебельных) имеются масляные тельца - од — два или несколько. Они пока не обнаружены у сферокарпуса и антоцеротовых.

Масляные тельца представляют собой выделения клеток (секреты). По химическому составу они являются смесью эфирных масел и, вероятно, служат растению для защиты от поедания животными.

Имеется очень небольшая группа листостебельных печеночников с радиальным строением тела (Haplomitriales, см. стр. 190).

В коробочке спорофита, кроме спор, содержатся пружинки (элатеры), имеющие важное значение для рассеивания спор.

Протонема у печеночников развита слабо и представлена большей частью короткой нитью или пластинкой.

В классе печеночников выделяют 4 порядка.

1-Й ПОРЯДОК — МАРШАНЦИЕВЫЕ (MARCHANTIALES)

Обширный порядок маршанциевых насчитывает 33 рода и 400 видов. Все они являются талломными растениями, но имеют сложное анатомическое строение. В качестве представителя этого порядка мы рассмотрим маршанцию обыкновенную (Marchantia polymorpha) — один из наиболее распространенных в нашей флоре печеночников. Маршанция встречается

Рис. 107. Маршанция: 1 — таллом с мужскими подставками; 2 — таллом с женскими подставками
Рис. 107. Маршанция: 1 — таллом с мужскими подставками; 2 - таллом с женскими подставками

179

Рис. 108. Маршанция: 1 — поперечный разрез таллома: а — при малом увеличении, б — при большом (а — амфигасгрии. р — ризоиды, ас — ассимиляторы, у — устьице); 2 — ризоиды: а — простой, б.в — язычковые; 3 — поверхностный срез (сверху) таллома (к — воздушные камеры, у — устьица)
Рис. 108. Маршанция: 1 — поперечный разрез таллома: а — при малом увеличении, б — при большом (а — амфигасгрии. р — ризоиды, ас — ассимиляторы, у — устьице); 2 — ризоиды: а — простой, б.в - язычковые; 3 — поверхностный срез (сверху) таллома (к - воздушные камеры, у — устьица)

очень широко — по болотам, в лесах, на местах пожарищ. Лентовидные талломы ее дихотомически ветвятся, стелются по земле и достигают 5 — 20 см в длину и 1 — 2 см в ширину (рис. 107).

Верхушка талломов выемчатая, и здесь, в выемке, находится точка роста, состоящая из мелких меристематических клеток. Делением их осуществляется рост таллома.

Верхняя сторона таллома темно-зеленого цвета. На ней хорошо заметна "средняя жилка", идущая вдоль таллома и являющаяся углублением, ложбинкой.

Верхняя поверхность таллома имеет как бы сетчатую структуру и разбита на многоугольные участки (воздушные камеры) с темными точками в каждом (рис. 108). Темно-зеленые участки отделяются друг от друга светлыми линиями. Нижняя сторона таллома буровато-красная. Вдоль средней жилки располагаются многочисленные одноклеточные ризоиды, которые отходят также и в стороны от средней жилки таллома, но там они плотно к нему прижаты.

Кроме ризоидов, на верхней поверхности хорошо заметны (в лупу) особые выросты таллома — однослойные брюшные чешуйки, или амфигастрии. Они тянутся в два ряда вдоль средней жилки, а также вдоль краев таллома (рис. 108, 1).

Ризоиды у маршанции двух родов — простые и язычковые (рис. 108,2). Простые ризоиды имеют более широкий просвет. Внутренние их стенки гладкие. Расположены они главным образом вдоль средней жилки. Простые ризоиды направляются вертикально вниз, врастают в землю и всасывают воду с растворенными в ней минеральными веществами, а также прикрепляют таллом маршанции к почве.

Язычковые ризоиды в просвете уже простых и имеют на внутренней поверхности выросты в виде сосочков, язычков. Язычковые ризоиды сплетаются в тяжи, протягивающиеся вдоль краев таллома. Они прижимаются к таллому амфигастриями. По язычковым ризоидам и между ними, как по фитилю, происходит движение воды вдоль таллома. Такие тяжи язычковых ризоидов направляются также в различные выросты таллома (подставки, см. ниже).

Анатомическое строение таллома маршанции довольно сложно. На поперечном разрезе таллома хорошо заметны верхний и нижний эпидермисы и ткани, заключенные между ними. От нижнего эпидермиса отходят ризоиды и амфигастрии. В верхнем эпидермисе местами встречаются устьица. Они имеют своеобразную, бочонкообразную форму и состоят из четырех рядов клеток, расположенных друг над другом. Нижние клетки устьица нередко глубоко врастают в полость устьица. Никаких замыкающих клеток

180

здесь нет, и устьица служат лишь для вентиляции таллома, а не для регулировки испарения (рис. 108, 1б).

Под эпидермисом находятся воздушные камеры — полости, отграниченные друг от друга бесцветными крупными клетками, расположенными в 1 — 2 этажа. Со дна воздушных камер поднимаются ветвистые нити — ассимиляторы, составленные округлыми клетками, содержащими хлорофилловые зерна. Они являются главным ассимиляционным аппаратом маршанции и обусловливают темно-зеленую окраску верхней стороны ее таллома. Светлые полосы соответствуют клеткам, разделяющим камеры.

Ткань таллома под воздушными камерами состоит из широких бесцветных паренхимных клеток. Они нередко заполнены крахмалом. Местами встречаются клетки, в которых находятся крупные темные включения — масляные тельца, содержащие масло. Изредка попадаются слизевые ходы — полости, образовавшиеся от разрушения соседних клеток и заполненные слизью. Наличие масляных телец и слизевых ходов является характерной особенностью всех печеночников.

Нижний эпидермис нерезко отграничен от паренхимной ткани. От него отходят в виде выростов язычковые и простые ризоиды. Здесь же прикрепляются и амфигастрии, которые на поперечном разрезе представляются однорядными пластиночками.

Внутри таллома маршанции, таким образом, нет проводящей ткани. Прохождение воды вдоль к растущим частям растения обеспечивается здесь как бы наружной проводящей системой в виде язычковых ризоидов.

Вегетативное размножение маршанции осуществляется образованием выводковых почек, развивающихся в выводковых корзиночках, которые возникают на верхней стороне таллома (рис. 109).

Сформировавшаяся выводковая почка имеет вид овальной пластиночки с выемками по бокам, где помещается точка роста. От почки отходят ризоиды. На разрезе через корзиночку можно всегда видеть большое количество почек, находящихся на разных стадиях развития.

Во время сильного дождя выводковые почки (расположенные на одноклеточной ножке, от которой легко отламываются) вымываются из корзиночки водой, попав на землю, нарастают при помощи точек роста и постепенно формируются в новые талломы маршанции.

При половом размножении маршанции образуются антеридии и архегонии. Маршанция — растение двудомное. На одних ее талломах возникают

Рис. 109. Таллом царшанции и выводковая почка: 1 — таллом маршанции с выводковыми корзинками; 2 — развитие выводковой ночки; 3 — выводковая почка в плане; 4 — она же в разрезе (н — ножка, о — место опадения почки, р — зачатки ризоидов)
Рис. 109. Таллом царшанции и выводковая почка: 1 — таллом маршанции с выводковыми корзинками; 2 — развитие выводковой ночки; 3 — выводковая почка в плане; 4 — она же в разрезе (н — ножка, о — место опадения почки, р - зачатки ризоидов)

181

Рис. 110. Маршанция: 1 - вертикальный разрез через мужскую подставку (в некоторых антеридиальных полостях находятся антеридии); 2 — антеридий в антеридиальной полости (к — ножка антеридия); 3 — двужгутиковый сперматозоид; 4 - вертикальный разрез через женскую подставку (п — перихеций, р — пучок ризоидов, м — молодой архегоний, cm — старый, оплодотворенный, с увядающей шейкой. Вокруг каждого архегония возвышается перианций)

своеобразные выросты в виде многолопастного диска, расположенного на ножке. Это мужские, антеридиальные подставки. На вертикальном разрезе через диск в верхней его части заметны антеридиальные полости, на дне которых расположено по одному антеридию (рис. 110, 1). Антеридий — овальное тельце с однослойной стенкой, прикрепляется ко дну полости небольшой ножкой (рис. 110, 2). Содержимое антеридия состоит из многочисленных спермагенных клеток: каждая из них образует два двужгутиковых сперматозоида (рис. 110, 3). По созревании антеридий вскрывается наверху щелью; сперматозоиды во время дождя через канал антеридиальной полости выходят наружу и, активно двигаясь в воде, подплывают к архегониям.

На других талломах образуются выросты, имеющие ножку, увенчанную многолучевой звездой. Это женские, архегониальные подставки. На вертикальном разрезе через нее мы заметим архегоний, группами сидящие между лучами; они шейками обращены вниз (рис. 110, 4). Каждая группа архегониев покрыта общим покровом (перихецием), а каждый архегоний одет частным покровом (перианцием), возникающим в виде кольцевидного валика у его основания. Перианций затем сильно разрастается. Перихеций и перианций защищают архегоний, а затем и спорогоны от высыхания.

Ко времени созревания архегония шейка на вершине вскрывается, шейковые и брюшная канальцевые клетки ослизняются, и сперматозоиды проникают внутрь архегония. Здесь один из них сливается с яйцеклеткой, производя оплодотворение.

Лучи молодой женской подставки плотно прижаты к ножке, а затем по мере развития они принимают сначала горизонтальное положение, а ко времени созревания спорогонов загибаются кверху (рис. 112).

Ткань подставок имеет строение таллома, в ней есть воздушные камеры с ассимиляторами, устьицами. Ножка подставок состоит из паренхимных клеток. Вдоль ножки (внутри ее) протягиваются два тяжа язычковых ризоидов — от нижней стороны таллома до диска или до лучей подставки (рис. 110, 4). Молодые подставки расположены на коротких ножках. В дальнейшем ножка начинает усиленно расти и выносит антеридии и архегоний высоко над талломом.

Из оплодотворенной яйцеклетки развивается бесполое поколение маршанции — спорофит, или спорогон.

Сформировавшийся спорогон состоит из шаровидной коробочки, короткой ножки, расширенная нижняя часть которой называется гаусторией. При помощи гаустории спорогон внедряется в ткань подставки (гаметофита) и воспринимает из ее клеток питательные вещества, необходимые для его развития (рис. 111). Коробочка содержит споры и пружинки (элатеры). Пружинки представляют собой удлиненные клетки, стенки

182

которых имеют спиральные утолщения в виде одной или двух спиралей, идущих навстречу друг другу.

Первоначально спорогон заключен в брюшке архегония, стенка которого разрастается вслед за растущим спорогоном и образует так называемый колпачок (рис. 111, 112). Снаружи спорогон окружен также сильно разросшимся перианцием (рис. 111, 1). По созревании коробочки ножка спорогона удлиняется. Коробочка, упираясь в стенку архегония, разрывает ее на верхушке и выносится ножкой за пределы лучей подставки. Остаток брюшка архегония расположен у основания ножки в виде оторочки (колпачок, калиптра). Коробочка вскрывается на верхушке створками, после чего споры высыпаются наружу. Пружинки очень гигроскопичны. Скручиваясь в сухую погоду и раскручиваясь в сырую, они разрыхляют споровую массу, способствуя равномерному рассеиванию спор из коробочки (рис. 111, 1, 2).

Оплодотворенная яйцеклетка тотчас же делится поперечной перегородкой на две клетки. Из нижней клетки благодаря последующим делениям формируется ножка спорогона. Из верхней клетки развивается коробочка. Верхняя клетка делится двумя взаимно перпендикулярными перегородками на четыре клетки, а последние благодаря делению в тангентальном направлении отчленяют наружные клетки, создающие стенку коробочки, и внутренние, образующие археспорий.

Археспориальные клетки делятся многократно и образуют материнские клетки спор. Часть материнских клеток спор приступает к делению. Первое их деление — редукционное. Образовавшиеся две клетки делятся далее обычным кариокинетическим способом еще раз, и в результате образуется тетрада (четверка) клеток спор. Таким образом, споры гаплоидны и образовались в результате редукционного деления, которое у всех высших растений всегда происходит при образовании спор (рис. 111, 36).

Другие материнские клетки спор вытягиваются и благодаря неравномерному утолщению оболочки спирально закручиваются. Каждая такая клетка превращается в пружинку — элатеру (рис. 111, За,б).

Рис. 111. Маршанция: 1 - молодой спорогон (к — коробочка, н — короткая ножка, г — гаустория, бр - брюшко архегония, п — разросшийся перианций); 2 - часть более старого спорогона (видны споры и пружинки); 3 — материнские клетки спор: а — два ряда материнских клеток спор и часть пружинки (удлиненная клетка), б — материнские клетки спор делятся с образованием тетрад, в - споры и пружинка

183

Рис. 112. Маршанция: 1 — зрелая женская подставка со спорогонами (справа более зрелая, лучи подставки поднялись); 2 - ножка снорогона удлинилась, коробочка вскрылась, высыпаются споры и пружинки (с — стенка коробочки, п — перианций, к — колпачок — калиптра); 3 — споры; 4 — пружинка; 5 — прорастание спор и молодые талломы

Спора одета двумя оболочками — наружной, более толстой (экзоспорием) и внутренней, тонкой (эндоспорием). Эндоспорий облегает содержимое споры, состоящее из плазмы и ядра. Спора, попав на почву, прорастает. Наружная оболочка ее лопается, а содержимое, окруженное эндоспорием, вытягивается в короткую нить. На ее конце отчленяется клетка, которая делится, вновь отчленяя клетки, продолжающие делиться в разных направлениях. В результате формируется небольшая пластинчатая протонема, далее развивающаяся в таллом маршанции (рис. 112). У маршанции, таким образом, имеется смена поколений (генераций): половое поколение (гаметофит) сменяется бесполым (спорофитом), спорофит — гаметофитом. В цикле развития преобладает гаметофит — растение маршанции с развивающимися на нем мужскими и женскими половыми органами — антеридиями и архегониями. Все клетки его гаплоидны. Гаметофит берет начало от гаплоидной споры. Спорофит (спорогон) имеет небольшие размеры, он питается за счет гаметофита, к которому прикрепляется при помощи гаустории. Все клетки спорогона диплоидны, так как развиваются из диплоидной зиготы. Переход от спорофита к гаметофиту совершается в результате редукционного деления.

Порядок маршанциевых разделяют на 12 семейств. Наиболее обширным из них является семейство маршанциевых (Marchantiaceae), куда относится рассмотренная нами маршанция.

Из близкого к нему семейства Conocephalaceae в нашей флоре широко распространен коноцефалум (Conocephalum conicum). Встречается это растение вдоль уреза воды по лесным ручьям. Внешне оно похоже на маршанцию, но имеет более четкий рисунок камер на верхней стороне таллома. Выводковых

184

Рис. 113. Печеночники: 1 — коноцефалум (Conocephalum conicum); 2 — риччия (Riccia glauca): a — общий вид таллома, б — поперечный разрез (внутри архегония — молодой спорогон), в — разрез спорангия с тетрадами спор; 3 — риччиокарпус Ricciocarpus natans); 4 — риччия (Riccia fluitans)
Рис. 113. Печеночники: 1 - коноцефалум (Conocephalum conicum); 2 — риччия (Riccia glauca): a — общий вид таллома, б — поперечный разрез (внутри архегония — молодой спорогон), в — разрез спорангия с тетрадами спор; 3 - риччиокарпус Ricciocarpus natans); 4 - риччия (Riccia fluitans)

корзиночек у него не бывает. Антеридиальные подставки не имеют ножек и помещаются прямо на талломе. Женские под ставки конической формы (рис. 113, 1).

Упомянем еще о семействе риччиевых (Ricciaceae). Это наиболее совершенное семейство в порядке маршанциевых. Содержит 4 рода и около 200 видов. Наиболее распространены роды Riccia и Ricciocarpus. Талломы их не имеют хорошо выраженных воздушных камер. Подставок на талломах не развивается, а антеридии и архегонии погружены в ткань таллома. Спорогон также скрыт в талломе. Он состоит из коробочки, ножка не развивается. В коробочке развиты только споры, пружинок не образуется. По созревании спор стенка коробочки разрушается. Риччия (Riccia) распространена во всех частях света и представлена большим числом видов. Маленькие талломы ее дихотомически ветвятся и расходятся радиально от центра во все стороны. В нашей стране особенно часто R. fluitans; она плавает на поверхности воды, при высыхании водоемов растет на сырой почве (рис. 113, 4). Другие виды (R.glama, R.sorocarpa, R. ciliata) растут на сырых, илистых и глинистых почвах, на пашнях и по обочинам канав. Большинство же видов Riccia — растения засушливых (аридных) областей, произрастающие на обнаженных почвах. Род риччиокарпус (Ricciocarpus) представлен у нас широко распространенным видом R. natans. Это маленькое растение, плавающее на поверхности водоемов с непроточной водой или

185

Рис. 114 Пеллия: 1 — общий вид; 2 — поперечный разрез таллома (а — антеридий); 3 — архегонии; 4 — молодой спорогон (н — ножка, г — гаустория, к — коробочка со спорами, а — элатофор, бр — брюшко архегония)
Рис. 114 Пеллия: 1 — общий вид; 2 - поперечный разрез таллома (а — антеридий); 3 — архегонии; 4 - молодой спорогон (н — ножка, г — гаустория, к — коробочка со спорами, а — элатофор, бр - брюшко архегония)

поселяющееся на илистой почве. Кожистые талломы его достигают 5 — 10 мм длины и 3 — 8 мм ширины. На их верхней поверхности хорошо заметен срединный дихотомически разветвленный желобок (рис. 113, 3).

186


2-Й ПОРЯДОК — ЮНГЕРМАННИЕВЫЕ (JUNGERMANNIALES)

Юнгерманниевые отличаются от маршанциевых простотой анатомического строения. Среди них есть как талломные, так и листостебельные растения; имеются также переходные между ними формы.

Это наиболее обширный порядок печеночников, насчитывающий 195 родов и около 7800 видов. Большинство их произрастает в тропических областях, но они широко развиты также в умеренных и холодных зонах.

Порядок разделяют на 3 подпорядка.

1-й подпорядок — Анакрогинные юнгерманниевые (Anacrogynales)

В этот порядок входят главным образом талломные печеночники, но имеются и облиственные.

У всех анакрогинных юнгерманний точка роста не идет на образование архегониев и таллом продолжает нарастать после их образования Подставок никогда не образуется. К подпорядку принадлежит 10 семейств, 20 родов и 560 видов, распространенных по всей Земле.

186

Рис. 115. Юнгерманнии анакрогинные и калобриевые: 1 — фоссомброния; 2 - блязия: а — общий вид растения со спорогоном, б — таллом снизу (ам - амфигастрии, спл - спинные листья, лу — листовые ушки); 3 — калобриум: а — общий вид (верхушка мужского гаметофита), б - продольный разрез верхушки мужской веточки (видны антеридии), в — продольный разрез верхушки женской веточки (видны архегошш); 4 - гапломитриум (женские растения со спорогонами)

В качестве представителя талломных юнгерманний мы рассмотрим пеллию (Реlliа epiphylla), широко распространенную у нас по сырым лесным оврагам, около ручьев и канав (рис. 114). Тонкие лентовидные узкие талломы пеллии дихотомически ветвятся. Они светло-зеленые, в центре многослойные, по краям однослойные. Таллом имеет очень простое анатомическое строение. Он одет верхним и нижним эпидермисами и состоит из немногих слоев паренхимных клеток. От клеток нижнего эпидермиса, нерезко отграниченного от основной ткани таллома, отходят простые ризоиды. Воздушных камер с ассимиляторами нет, а хлорофилловые зерна имеются во всех клетках таллома (рис. 114, 2).

Подставок не образуется, антеридии и архегонии расположены прямо на талломе. Они возникают, несколько отступя от точки роста, которая продолжает свою деятельность, наращивая таллом.

Антеридии расположены вдоль средней жилки таллома. Они шаровидной формы, сидят на короткой ножке и погружены в ткань таллома.

Над антеридием эпидермис прерывается и несколько возвышается, образуя отверстие, идущее в антеридиальную полость (рис. 114, 2).

В антеридии развиваются двужгутиковые сперматозоиды. Архегонии возникают группами в небольшом углублении, вблизи точки роста (рис.114, 3). Они имеют обычное строение.

187

Спорогон состоит из коробочки, ножки, гаустории, которая внедряется в ткань таллома. Первоначально спорогон заключен в брюшке архегония. Затем, ко времени созревания спор, ножка спорогона сильно удлиняется (обычно это бывает весной следующего года) и выносит коробочку высоко над талломом (рис. 114, 4). У основания ножки сохраняется колпачок (остаток брюшка архегония). Коробочка вскрывается на верхушке четырьмя створками, и из нее высыпаются споры и пружинки. Пружинки у пеллии собраны в пучок, прикрепляющийся в центре коробочки (так называемый элатофор).

Спора, прорастая, образует короткую протонему, вскоре развивающуюся в новый таллом пеллии.

Из других родов упомянем метцгерию (Metzgeria). Около 120 видов Metzgeria растут на гниющей древесине, преимущественно в тропиках, а также у нас на Кавказе, в Карпатах. Антеридии и архегонии образуются на коротких боковых ветвях.

Листостебельными являются всего лишь 2 рода: фоссомброния (Fossombronia, рис. 115, Т) и трейбия (Treubia). Имеются также переходные между талломными и листостебельными формы из родов Riccardia (Аnеurа), Hymenophyton.

Очень интересна блязия маленькая (Blasia pusilla), растущая у нас по сырым глинистым дорогам, в лесах — по канавам и т. д. (рис. 115, 2). Ее распластанные на земле курчавые ярко-зеленые талломы (1 — 3 см длины и около 5 мм ширины) имеют краевые лопасти, являющиеся редуцированными листьями. На нижней стороне таллома, по обе стороны от жилки, развиваются шарообразные, полые внутри ушки, в которые вдается слизистый волосок. Выводковые почки двух родов — звездчатые на талломе и шарообразные в особых вместилищах (колбочках). Антеридии и архегонии развиваются на верхней стороне таллома. Блязия произошла, вероятно, от листостебельных предков в результате редукции. Впрочем, многие ботаники считают краевые лопасти таллома блязии зачаточными листьями.

188


2-й подпорядок — Акрогинные юнгерманнии (Acrogynales)

К этому подпорядку относятся исключительно листостебельные печеночники, талломных растений среди них нет.

Архегонии возникают на верхушках стеблей и веточек. Точка роста их идет на образование архегониев, в связи с чем рост веточек прекращается. Отсюда и название подпорядка: акрогинные — верхушечно-плодные.

К акрогинным юнгерманниям принадлежит 18 семейств, 180 родов и около 7500 видов печеночников. Они распространены всюду, но наибольшего развития и разнообразия достигают в тропических влажных лесах, где играют важную роль в растительном покрове. Акрогинные юнгерманнии одевают сплошным покровом почву, а также стволы, ветви деревьев (эпифиты), часто развиваются на листьях (эпифиллы), и столь обильно, что одевают их пластинку сплошь и затрудняют фотосинтез. В тропических лесах печеночники достигают наибольших размеров.

Много печеночников распространено и в умеренных областях. Здесь они произрастают главным образом в лесах, на нижних частях стволов деревьев, на отмерших ветвях или на почве — среди травы, а также на лугах, болотах среди других мхов. В холодных областях они также представлены большим числом видов, и иногда на почве покрывают значительные площади (например, Ptilidium в тундре).

Большинство акрогинных юнгерманнии имеют лежачие дорзовентральные побеги. Стебель несет обычно три ряда листьев: два ряда спинных и один ряд брюшных листьев — амфигастриев. Обычно амфигастрии развиты слабее, а у некоторых видов и совсем атрофируются (у Radula).

Спинные листья цельные, реже на верхушке двузубчатые, иногда состоят из лопастей различной величины. В этом случае обычно маленькая

188

Рис. 116. Радула и хилосцифус: 1 — радула: а — общий вид (на верхушке одной веточки виден колокольчатый перихеций), б — антеридии ирархегонии, в — молодой спорогон (н — ножка, г — гаустория, к — коробочка со спорами и пружинками), г — масляные тельца; 2 — хилосцифус: а — общий вид, б — амфигастрия
Рис. 116. Радула и хилосцифус: 1 - радула: а — общий вид (на верхушке одной веточки виден колокольчатый перихеций), б — антеридии ирархегонии, в - молодой спорогон (н — ножка, г — гаустория, к — коробочка со спорами и пружинками), г — масляные тельца; 2 - хилосцифус: а — общий вид, б — амфигастрия

лопасть загибается на нижнюю сторону стебля и служит для удержания воды, в то время как крупная верхняя (спинная) лопасть является фотосинтезирующей.

У некоторых печеночников маленькие лопасти приобретают вид кувшинчиков, в которых также собирается вода.

Иногда листья сильно рассечены на многократно ветвистые мелкие доли (Ptilidium). Анатомическое строение стебля и листьев акрогинных юнгерманний очень простое. Стебель состоит из однородных удлиненных тонкостенных клеток. Листья однослойные, без средней жилки.

От стебля и листьев отходят ризоиды, исключительно простые. Они служат для прикрепления растения к субстрату и всасывания воды. Форма листьев, взаимное их расположение на стебле имеют большое систематическое значение.

Для ознакомления с этой группой печеночников мы рассмотрим два рода — радулу и хилосцифус.

Радула (Radula) насчитывает 270 видов — тропических и субтропических эпифитов на коре деревьев и эпифиллов на листьях. У нас широко распространена на стволах липы, дуба радула распластанная (Radula complanata). Ее дорзовентральные побеги 2 — 4 см длиной плотно прижаты

189

к коре деревьев. Вычлененное из дернинки растение имеет ветвистый стебель. Главный стебель и боковые веточки имеют два ряда листьев. Каждый лист состоит из двух лопастей.

Спинная лопасть крупная, брюшная мельче, загнута вниз и прижата к стеблю. Однослойные листья своими краями налегают друг на друга. В результате растение имеет ясно дорзовентральное строение (рис. 116). Брюшные листья (амфигастрии) у радулы отсутствуют.

От нижних лопастей листа отходят ризоиды. Ветвление радулы, как и всех юнгерманний, происходит очень своеобразно: ветви выходят не из пазух листьев, а несколько ниже своего листа, с нижней стороны стебля. Радула — однодомный печеночник: антеридии и архегонии развиваются на одном растении.

Архегонии группами располагаются на верхушке веточек, причем точка роста идет на их образование и рост данной веточки на этом прекращается. Архегонии обычного строения (рис. 116, 1б).

Листья, ближайшие к архегониям, отличаются от других листьев по форме и размерам. Они срастаются между собой, образуя вокруг архегониев колпакообразное покрывало — перихеций (рис. 116, 1а).

Антеридии находятся несколько ниже архегониев и расположены каждый на длинной ножке (рис. 116, 16). В них развиваются двужгутиковые сперматозоиды.

После оплодотворения из зиготы развивается спорогон. Зрелый спорогон состоит из коробочки, ножки и гаустории (рис. 116, 1в). При помощи гаустории спорогоний внедряется в ткань верхушки стебля, получая от гаметофита питательные вещества. Коробочка имеет двухслойную стенку. В коробочке развиваются споры и пружинки. Ко времени созревания спор ножка спорогона сильно удлиняется и выносит коробочку вверх, за пределы перихеция. Коробочка вскрывается четырьмя створками на верхушке. Споры при этом высыпаются и падают на землю.

Из спор вырастает короткая пластинчатая протонема, развивающая далее облиственное растение.

Хилосцифус (Chylosciphus) широко распространен у нас в лесах — у основания стволов, на опавших гниющих ветках (Ch. pallescens) или на глинистой почве среди трав (Ch. polyanthus, рис. 116, 2). Он образует рыхлые тонкие дерновинки, прижатые к субстрату или приподнимающиеся, и достигают 2 — 6 см длины при 2 — 3 мм в поперечнике. Листья трехрядные. Спинные листья (два ряда) широкие цельные или же двураздельные наверху (у Ch. pallescens). Брюшные листья (один ряд) — амфигастрии, глубоко двураздельные. Строение антеридиев, архегониев и спорогона такое же, как и у радулы.

190


3-й подпорядок — Гапломитриевые (Haplomitrlales)

Это небольшая группа олиственных печеночных мхов, имеющих прямостоячие стебли, внизу переходящие в "корневище". Листья однослойные, без средней жилки, расположенные трехрядно. Листья или все одинаковые, или иногда брюшные листья (амфигастрии) более мелкие. Растения лишены ризоидов. Сюда принадлежат 2 рода — калобриум (Calobryum) и гапломитриум (Haplomitrium).

Калобриум представлен пятью видами, растущими на гнилой древесине, произрастают они в Восточной Азии, Новой Зеландии, Центральной и Южной Америке. Это акрогинный печеночник. У него антеридии и архегонии (на разных особях) развиваются группами на верхушке стеблей, и точка роста идет на их образование, в связи с чем прекращается дальнейший рост стебля (рис. 115, 3).

Гапломитриум представлен одним видом Н. Hookeri, растущим на сырой почве в верещатниках Западной Европы. У нас отмечен только для

190

Карпат. Это анакрогинный печеночник. Растение двудомное. Антеридии развиваются по 2 — 3 в пазухах листьев. Архегонии в пазухах листьев по 3 — 4 расположены близ верхушки стебля, которая не идет на их образование и продолжает свой рост (рис. 115, 4). В коробочках растений обоих родов развиваются споры и пружинки. Гапломитриевые стоят изолированно среди печеночников.

Интересно отметить выработку прямостоячих форм среди акрогинных и анакрогинных юнгерманний. Многие крупные ботаники Лейтгеб, Гебель) считали Haplomitriales за переходную группу — между анакрогинными и акрогинными юнгерманниями. Вместе с тем они являются специализированной группой. Отсутствие ризоидов связано, вероятно, с сапрофитным образом жизни на гнилой древесине (палобриум имеет сильно разветвленное корневище).

191


3-Й ПОРЯДОК — СФЕРОКАРПОВЫЕ (SPHAEROCARPALES)

К порядку принадлежат 2 семейства — сферокарповые и риеллиевые. Семейство сферокарповых (Sphaerocarpaceae) представлено двумя родами: родом Sphaerocarpus, насчитывающим 12 видов в северном полушарии, из коих в Западной Европе распространен Sph. micheli, в СССР он отсутствует, и родом Geothallus с одним видом G. calif ornicus, произрастающим в Калифорнии (США).

Сферокарпус образует маленькие пластинчатые талломы, состоящие из однородных паренхиматических клеток, на большем протяжении однослойные.

В средней части талломы состоят из нескольких слоев клеток. К земле талломы прикрепляются простыми ризоидами.

Архегонии и антеридии развиваются на разных растениях. Они скрыты внутри бокальчатых выростов таллома, имеющих наверху отверстия (рис. 117).

Архегонии и антеридии (последние сидят на коротких ножках на дне антеридиальных вместилищ) по строению и развитию очень сходны с половыми органами маршанциевых, как и спорогоны. Спорогон состоит из луковицеобразно утолщенной ножки, внедряющейся в ткань таллома, и коробочки. Коробочка имеет однослойную стенку. В коробочке образуются споры, соединенные в тетрады (четверки), и питательные клетки, лежащие среди спор. Последние гомологичны пружинкам других печеночников. Споры освобождаются лишь после сгнивания стенки коробочки. Из четырех спор тетрады обычно две развивают мужские, а две другие — женские талломы.

Сферокарповые объединяют признаки, свойственные маршанциевым и юнгерманниевым. Их предки, еще более просто устроенные, произошли вероятно, из водорослей или первичных наземных растений, сходных с водорослями.

191


4-Й ПОРЯДОК — АНТОЦЕРОТОВЫЕ (ANTHOCEROTALES)

Представители этого небольшого порядка резко отличаются от других печеночников своеобразным и наиболее примитивным гаметофитом и очень сложно устроенным спорофитом, способным к длительному росту при помощи особой меристемы.

В строении гаметофита имеется ряд признаков, сближающих антоцеротовые с водорослями, в строении же спорогона — признаки, свойственные лиственным мхам.

К порядку антоцеротовых относятся 2 семейства: Anthocerotaceae и Notothylaceae. К семейству Anthocerotaceae относятся 3 рода, из которых наиболее распространенным является антоцерос (Anthoceros),

191

Рис. 117. Сферокарпус: 1 — общий вид женской особи; 2 — поперечный разрез мужского таллома (антеридии расположены внутри полостей); 3 — спорогон со спорами и питательными клетками; 4 — три крупные тетрады спор и две питательные клетки
Рис. 117. Сферокарпус: 1 — общий вид женской особи; 2 — поперечный разрез мужского таллома (антеридии расположены внутри полостей); 3 — спорогон со спорами и питательными клетками; 4 — три крупные тетрады спор и две питательные клетки

насчитывающий около 200 видов, встречающихся в умеренных областях обоих полушарий, а также в тропиках.

Другие 2 рода встречаются в тропиках и в южном полушарии. К семейству Notothylaceae относится только род нототилас (Notothylas) с 10 видами, растущими в тропических областях, и лишь один вид N. orbicularis произрастает в Западной Европе и Северной Америке.

В СССР встречается только род Anthoceros, представленный двумя видами — A. punctatus и A. laevis.

Они растут на сырой глинистой почве — на полях, по сырым канавам. Талломы антоцероса розетковидные, 0,5 — 3 см в поперечнике, по краям надрезанно-лопастные, темно-зеленые. В середине они плотно прижаты к субстрату и состоят из 6 — 10 слоев клеток, по краям же однослойные и часто загнуты вверх (A. punctatus). К земле талломы прикрепляются при помощи простых ризоидов. Брюшных чешуек (амфигастрий) нет. Нарастают талломы при помощи верхушечных клеток, расположенных между лопастями слоевища (рис. 118).

Таллом имеет очень простое анатомическое строение. Он состоит из однородных паренхиматических клеток. Эпидермис не выражен. В клетках таллома, как и у водорослей, имеются пластинчатые хроматофоры (по одному в клетке), внутри которых находится пиреноид.

В талломе имеются слизевые полости, открывающиеся наружу. В эти полости врастают нити сине-зеленой водоросли носток (Nostoc). Колонии постока, нарастая, увеличиваются в размерах, а вместе с ними разрастаются и полости, внутренние стенки которых образуют выросты в виде волосков. На внутренних стенках полостей находятся устьица. Полости заполнены

192

Рис. 118. Антоцеротовые: 1 - антоцерос: а — общий вид растения со спорогонами, б — антеридии, в — сперматозоид, г — архегонии, д — спорогон (ст — створки, кол — колонка, чт — чашевидно разросшаяся часть таллома); е — нижняя часть спорогона (на границе гаустории и ножки заметна меристематическая ткань, клетки ее уменьшаются кверху и книзу. Выше — створка, колонка и два ряда архесиориальных клеток); ж - продольный разрез средней части спорогона (с — споры, пр — пружинки); 2 — нототилас: а — общий вид растения со спорогонами, б — спорогон, в - продольный разрез спорогона (кол - колонка, ар - археспорий, г — гаустория)

слизью. Слизь выступает наружу и защищает точки роста таллома от высыхания.

Очень своеобразны выводковые почки, служащие для вегетативного размножения антпоцероса. Они образуются внутри клеток таллома, как апланоспоры у водорослей. Содержимое некоторых клеток отстает при этом от стенок и окружается оболочкой. Благодаря ряду последовательных делений образуется небольшое тельце, освобождающееся по ослизнении стенок произведшей их клетки. Освободившись, эти тельца разрастаются и дают новые талломы.

Антеридии и архегонии образуются на одном и том же растении и погружены в ткань таллома. Антеридии развиваются в особых полостях по одному или группами. При созревании антеридиев крыша полости разрушается, антеридии вскрываются и двужгутиковые сперматозоиды выплывают наружу. Архегонии расположены также внутри ткани таллома. Они не имеют собственной стенки и состоят из четырехклетной шейки, брюшной канальцевой клетки и яйцеклетки. Сверху архегонии одеты поверхностными клетками таллома, которые ослизняются ко времени созревания архегония (рис. 118, 1г). Канальцевые клетки (шейковые и брюшная) расплываются

193

в слизь, по которой сперматозоид проникает к яйцеклетке. Из оплодотворенной яйцеклетки развивается весьма своеобразный спорогон (спорофит). Зрелый спорогон имеет вид довольно толстой щетинки, возвышающейся над поверхностью таллома на 2 — 3 см, в нижней части он расширяется в гаусторию, внедряющуюся в ткань таллома (рис. 118, 1 д,в). В верхней части спорогон вскрывается двумя продольными створками сверху вниз, обнажая при этом серединную колонку, протягивающуюся вдоль щетинки и состоящую из бесплодной ткани. Между колонкой и створками расположены споры и пружинкообразные разветвленные клетки, гомологичные элатерам других печеночников (рис. 118, 1ж). Ниже спорогон сомкнут, и здесь можно наблюдать, следуя сверху вниз, постепенное формирование спор и пружинок.

В месте перехода щетинки в гаусторию в спорогоне развивается меристематическая ткань, в результате деятельности которой и происходит нарастание щетинки вверх и ее формирование (рис. 118, 1е).

Клетки створок имеют по 2 хроматофора. Для эпидермиса створок характерно наличие нормально функционирующих устьиц с замыкающими клетками. В створках развита ассимиляционная ткань, и спорогон антоцероса в значительной мере обеспечивает себя питательными веществами.

Вокруг образующегося спорогона ткань таллома чашевидно разрастается в виде узкой длинной обвертки (рис. 118, 1д). При прорастании споры образуется тонкая пластинчатая протонема, на ней обозначается много точек роста. Нарастая, они формируют лопастной курчавый таллом антоцероса.

У некоторых видов антпоцероса (например, у американского A. fusciformis) спорогоны сильно разрастаются, достигая 6 — 16 еле длины, внедряются в почву, добывая оттуда воду и минеральные вещества, и становятся на некоторое время самостоятельными растениями.

Своеобразное строение имеет спорогон Notothylas (из семейства Notothylaceae). Коробочка у него обычно не возвышается над обверткой. Она вскрывается или двумя лопастями, или продольной щелью. Внутри заметна короткая колонка. Спорогон напоминает коробочку Sphagnum (стр. 195). Стенки коробочки без устьиц, элатеры у него неразветвленные (рис. 118, 2)

194


2-й КЛАСС — ЛИСТВЕННЫЕ МХИ (BRYOPSIDA, MUSCI)

Лиственные мхи всегда расчленены на стебель и листья. Стебли имеют радиальное строение, на них обычно тесной спиралью расположены листья. В коробочке развиваются только споры, пружинки (элатеры) не образуются. Протонема хорошо развита и имеет вид длинной разветвленной нити, реже пластинчатая. В коробочке большинства мхов развивается перистом — особый аппарат, способствующий рассеиванию спор (перистома нет у Sphagnum и Andreaed).

Лиственные мхи разделяют на 3 порядка.

1-Й ПОРЯДОК — СФАГНОВЫЕ, ИЛИ ТОРФЯНЫЕ (БЕЛЫЕ), МХИ (SPHAGNALES)

К этому порядку принадлежит одно семейство Sphagnaceae с единственным родом сфагнум (Sphagnum), насчитывающим свыше 350 видов1. Наиболее широко сфагновые мхи распространены на равнинах в умеренных и холодных областях северного полушария, образуя сплошные покровы на болотах, в заболоченных лесах и т. п., занимая огромные пространства в Евразии и Северной Америке. В горных областях сфагны растут на

194

Рис. 119. Сфагнум: 1 — внешний вид; 2 - верхушка ветви со спорогоном; 3 — часть (увеличено) веточного листа (хлк — хлорофиллоносные клетки вк — водоносные клетки, п — поры); 4 — поперечный разрез листа; 5 — протонема; 6 — часть стебля (анв - антеридиальные веточки, арв — архегониальные веточки, л — стеблевые листья)

влажных скалах. Довольно широко сфагновые мхи представлены в умеренных областях южного полушария — на болотах Новой Зеландии, Тасмании, Огненной Земли и Патагонии.

В тропических областях сфагновые мхи встречаются только в горах на известной высоте, нередко в большом числе видов, но не образуют больших зарослей. В СССР наибольшего развития сфагны достигают на севере лесной зоны. В тундровой зоне роль сфагновых мхов резко снижается, меняется состав их, преобладающими становятся зеленые мхи, образующие низинные болота.

Сфагнум произрастает густыми, плотными дернинами. На вычлененном из дернины растении хорошо заметно листостебельное строение. Стебель одет стеблевыми листьями, в пазухах некоторых из них расположены ветви, собранные пучками, по 2 — 7 ветвей в каждом. На веточках расположены веточные листья. Ветви имеют различный вид в разных участках стебля. На вершине стебля находятся короткие веточки, плотно скученные в головку. Листья на них сидят тесно, расстояния между пучками ветвей очень короткие — верхушечные ветви. Ниже по стеблю пучки расположены на заметном расстоянии друг от друга. В каждом пучке здесь 2 — 4 ветви, отстоящие горизонтально, с более редким расположением листьев, — торчащие ветви; остальные ветви пучка — очень длинные, с редко расположенными листьями — свешиваются вниз вдоль стебля, плотно к нему прижимаясь, — свисающие ветви (рис. 119).

В конце лета одна из верхушечных ветвей начинает расти вверх, продолжая рост сфагнума. Нижний конец стебля постепенно отмирает.

Анатомическое строение стебля очень простое. Центральная часть стебля занята сердцевиной, образованной широкими паренхимными клетками. Далее идет кора. Внутренняя кора представлена несколькими рядами клеток с утолщенными стенками, окрашенными в бурый или красный цвет. Этот слой клеток, называемый также древесинным цилиндром, придает

195

прочность стеблю. Внешняя кора состоит из нескольких слоев широких мертвых прозрачных клеток, стенки которых имеют спиральные утолщения и крупные отверстия — поры (рис. 120, 1). Снаружи стебель одет эпидермисом, клетки которого имеют такое же строение. Внешнюю кору и эпидермис часто называют многослойным эпидермисом (гиалодермисом). Через поры соседние клетки гиалодермиса сообщаются между собой. Они легко всасывают воду, которая быстро передвигается вдоль стебля.

Веточные листья сфагнума ланцетные или яйцевидно-ланцетные. У них очень своеобразное строение. Листья состоят из одного слоя клеток, не имеют средней жилки и поэтому очень сходны с листьями листостебельных юнгерманний.

Листья имеют клетки двух родов — хлорофиллоносные и водоносные, или гиалиновые. Хлорофиллоносные клетки узкие, червеобразные, содержат хлорофилловые зерна. Они зажаты между широкими бесцветными гиалиновыми клетками. Последние заполнены водой.

Стенки водоносных клеток имеют спиральные утолщения и продырявлены отверстиями — порами. Поры различной величины и формы — от мелких, едва заметных, до очень широких. Поры могут быть простыми и окаймленными. Число их, как и расположение в клетке, различно (вдоль боковых стенок, в углах и т. д.). Эти признаки строго постоянны для определенных видов сфагнума.

На долю водоносных клеток приходится до 2/3 поверхности листа. Такое анатомическое строение обеспечивает сфагнуму быстрое всасывание и проведение воды. Установлено, что отдельные виды могут поглощать воды в 37,5 раза более своего веса.

Высокой гигроскопичностью объясняется быстрое заселение сфагнами территории и развитие болота в тех местах, где они появляются.

Рис. 120. Сфагнум: 1 — поперечный разрез стебля а — многослойный эпидермис б — древесинный цилиндр, в — сердцевина; 2 - веточка с антеридиямиж 3 - вскрывшийся антеридий; 4 — двужгутиковый сперматозоид; 5 — группа архегониев; 6 — спорогон (ш — остаток шейки архегония, кр — крышечка, сп — спорангий, кол — колонка, н — ножка спорогона, лн — ложная ножка); 7 — дифференцировка клеток листа

196

Описанным выше строением объясняется и белесоватый цвет сфагнума, так как на долю зеленых клеток приходится лишь 1/3 поверхности листьев.

Листья разных ветвей отличаются формой, величиной, количеством и расположением пор.

Ассимилирующими являются верхушечные и торчащие ветви; свисающие же образуют вокруг стебля как бы чехол, фитиль, способствуя быстрому продвижению воды вдоль стебля.

На стебле сфагнума расположены стеблевые листья. По внешнему виду и строению они обычно несколько отличаются от веточных листьев. Однако они также однослойные, без средней жилки и состоят из хлорофиллоносных и гиалиновых клеток. Стеблевые листья строго постоянны в своих признаках у разных видов и имеют большое значение для систематики сфагновых мхов.

Взрослые растения сфагнума лишены ризоидов. Вода всасывается непосредственно его стеблем и листьями.

Дернины сфагнума ежегодно отмирают в нижней части, и одна из верхушечных ветвей продолжает рост стебля вверх. Отмершие части сфагнума вследствие обводнения и нехватки кислорода не разлагаются до конца, а образуют слои полуразложившихся остатков — в виде торфа. При этом образуются органические кислоты, которые еще более угнетают бактериальную флору и задерживают разложение торфа.

В верхней части стеблей образуются антеридии и архегонии. Антеридии возникают на оси верхушечных веточек, где они чередуются с листочками. Такие антеридиальные ветви заметны простым глазом. Они несколько удлиненные и имеют буроватую окраску. Антеридии строением и способом вскрывания напоминают антеридии олиственных юнгерманний.

Антеридии — овальные или шаровидные тельца, расположенные на длинных ножках. Вскрываются они в верхней части путем разрыва его стенки на ряд лопастей, которые заворачиваются при этом наружу (рис 120, 2, 3).

В антеридии образуется большое количество двужгутиковых сперматозоидов.

Архегонии образуются на верхушке коротких веточек (верхушечных и некоторых торчащих) в числе 3 — 5 (рис. 120, 5). Они имеют обычное строение.

В результате развития оплодотворенной яйцеклетки образуется спорогон. Спорогон имеет очень своеобразное строение. Он состоит из шаровидной коробочки, которая ниже, после небольшой перетяжки, переходит в ножку (рис. 120, 6). Ножка внедряется в верхушку стебля. Ко времени созревания спорогона верхушка стебля удлиняется и выносит коробочку над покровными листьями.

Эта удлиненная часть стебля называется ложной ножкой (так как она принадлежит гаметофиту). Граница между настоящей и ложной ножкой хорошо заметна (рис. 120, 6).

Вверху коробочка покрыта округлой крышечкой, которая отграничена от остальных частей коробочки несколькими слоями тонкостенных мелких клеток. Внутри коробочки имеется поднимающаяся со дна колонка. Клетки колонки паренхиматические, широкие. Сверху колонки расположен куполообразный спорангий. В нем образуются споры. Стенка коробочки многослойная. В эпидермисе находятся редуцированные устьица, которые не имеют щели и состоят из двух замыкающих клеток.

Все клетки эпидермиса, кроме устьичных, в молодом состоянии содержат хлорофилловые зерна, и, таким образом, спорогон сфагнов питается отчасти самостоятельно.

Молодой спорогон скрыт в брюшке архегония; по мере роста брюшко архегония сначала растягивается, а затем разрывается в середине. Верхняя часть брюшка вместе с остатками шейки сбрасывается (колпачок); нижняя его часть остается в виде небольшой оторочки у основания коробочки.

197

Рис. 121. Андреевый мох (Andreaea rupestris): 1 — растение со спорогонами (слева — коробочка, вскрывающаяся четырьмя щелями); 2 — верхушка стебля с антеридиями; 3 — архегоний; 4 — спорогон (кол — колонка, сп — спорангий со спорами, ар — остаток архегония)
Рис. 121. Андреевый мох (Andreaea rupestris): 1 — растение со спорогонами (слева — коробочка, вскрывающаяся четырьмя щелями); 2 — верхушка стебля с антеридиями; 3 — архегоний; 4 — спорогон (кол — колонка, сп — спорангий со спорами, ар - остаток архегония)

К этому времени разрушаются колонка и стенка спорангия. Споры оказываются в полости коробочки. Затем сбрасывается крышечка, отрываясь от коробочки с большой силой.

Споры при этом выбрасываются наружу. Перистома у Sphagnales нет. Попав на почву, споры прорастают, образуя при этом пластинчатую протонему. На протонеме образуются ризоиды (отсутствующие у взрослого растения) и почки, развивающиеся далее в олиственные побеги. Первые листья молодого растения состоят из однородных клеток. Дифференцировка клеток листа на хлорофиллоносные и водоносные начинается позднее.

198

1 Некоторые авторы понимают вид в пределах рода очень широко и уменьшают число видов Sphagnum до 100.


2-Й ПОРЯДОК — АНДРЕЕВЫЕ МХИ (ANDREAEALES)

Единственное в порядке семейство Andreaeaceae представлено тремя родами и насчитывает 92 вида. Все они являются горными и тундровыми растениями, образующими небольшие дернинки, прижатые к камням.

Наиболее распространен род андреа (Andreaea), представленный 90 видами в обоих полушариях Земли. Это преимущественно горные виды, заходящие в Арктику и Антарктику. Остальные два рода встречаются в Антарктике и Южной Америке в Андах, на Огненной Земле.

Стебли Andreaea обильно и многократно ветвятся (рис. 121) и к субстрату прикрепляются нитчатыми или пластинчатыми ризоидами. Стебли и ветви густо одеты листьями. Листья однослойные, со средней жилкой. Антеридии и архегоний образуются на верхушках разных ветвей. По строению и развитию они напоминают половые органы следующего порядка — Bryales.

Спорогон во многом напоминает спорогон сфагнума. Он состоит из коробочки и ножки. В центре коробочки находится колонка и куполообразный спорангии. Колонка не доходит до верхушки коробочки. Как и у

198

сфагнума, верхушка стебля ко времени созревания спорогона удлиняется, образуя ложную ножку.

Вскрывается коробочка очень своеобразно — четырьмя створками. При этом споры высеиваются наружу. Створки остаются соединенными наверху. Крышечки и перистома здесь нет (рис. 121, 1). Колпачок маленький, развивается на верхушке коробочки и рано опадает.

При прорастании споры образуется пластинчатая стелющаяся протонема, хорошо приспособленная к произрастанию на камнях. Она обильно ветвится. На протонеме возникают почки, развивающиеся далее в облиственные побеги.

Andreaeales занимают промежуточное положение между Sphagnales и Bryales. Co Sphagnales их сближают строение спорогона и наличие ложной ножки, а с Bryales — внешний облик и развитие антеридиев и архегониев.

199


3-Й ПОРЯДОК — ЗЕЛЕНЫЕ, ИЛИ БУРЫЕ МХИ (BRYALES)

К этому наиболее обширному порядку относится свыше 135 000 видов. Зеленые мхи чрезвычайно широко распространены по всей Земле — от Арктики до Антарктики, поднимаются в горы до крайних пределов растительности и наиболее обильны и разнообразны в тропиках.

В сложении растительного покрова Земли зеленые мхи принимают большое участие. Они образуют сплошные покровы на болотах, где многие из них являются важнейшими торфообразователями (главным образом на низинных болотах), в хвойных лесах, на лугах, в горах, тундрах, покрывая почву на больших протяжениях.

Для зеленых мхов, в отличие от сфагновых и андреевых, характерна хорошо развитая нитчатая, обильно ветвящаяся протонема. В коробочке спорогона развивается перистом — особый аппарат, обеспечивающий равномерное и постепенное рассеивание спор.

По строению вегетативных органов, как и по устройству перистома, зеленые мхи очень разнообразны.

Рассмотрим в качестве примеров, иллюстрирующих важнейшие признаки растений этого порядка, два рода зеленых мхов — Polytrichum и Funaria.

Род кукушкин лен (Polytrichum) насчитывает 92 вида, произрастающих в холодных и умеренных областях обоих полушарий и в тропиках. В СССР встречается 13 видов кукушкина льна. Наиболее распространенными в заболачивающихся хвойных лесах и по окраинам болот являются P. commune и P. juniperinum. На болотах по кочкам растет P. strictum.

В сухих сосновых лесах на песке растет маленький P. piliferum. Все виды Polytrichum образуют плотные, густые дернинки.

Обычно простой, неветвистый, прямостоячий стебель обыкновенного кукушкина льна (P. commune) достигает 30 — 40 см в длину. Стебель густо покрыт линейно-шиловидными листьями. В верхней и средней частях стебля листья хорошо развиты, зеленые; в нижней части стебля листья более мелкие, бурые (рис. 122). Ниже стебель становится бурым ("корневище"). Здесь от стебля отходят многочисленные ржаво-бурые многоклеточные ризоиды.

Стебель Polytrichum имеет сложное внутреннее строение. В середине стебля расположен концентрический проводящий пучок — зачаточная стель. В центре пучка находится ксилема. Она состоит из мертвых удлиненных клеток с тонкими скошенными поперечными стенками; продольные стенки их довольно толстые (рис. 122, 2). Эти клетки проводят воду и соответствуют функционально трахеидам более организованных высших растений. Однако морфологически они не являются трахеидами, так как не имеют пор, обеспечивающих сквозное сообщение клеток друг с другом.

За ксилемой в 1 — 2 слоя расположено крахмалоносное влагалище Клетки его заполнены крахмальными зернами. За крахмальным влагалищем

199

Рис. 122. Кукушкин лен: 1 — растение со спорогонами; 2 — поперечный разрез стебля (кс — ксилема, крв - крахмальное влагалище, ф — флоэма, лс — листовые следы, кор — кора, э — эпидермис); 3 — поперечный разрез листа (э — эпидермис, ас — ассимиляторы, мк — механические клетки); 4 - продольный разрез собрания антеридиев (ан — антеридий, пр — парафизы, вл - верхушечные краевые листья); 5 - продольный разрез собрания архегониев

расположена кольцом в несколько слоев клеток флоэма. Она состоит из живых удлиненных клеток с густым плазменным содержимым. Клетки эти имеют несколько расширенные основания и внешне напоминают ситовидные трубки, которым и соответствуют функционально. Они проводят пластические вещества. Однако клетки эти не имеют ситовидных пластинок или пор и других сквозных отверстий ни на поперечных, ни на продольных стенках.

Пучок окружает кора. В ней видны листовые следы — ответвления от центральной стели, идущие в листья. Снаружи стебель покрыт эпидермисом.

Листья Polytrichum также сложного строения. Они имеют вид линейно-ланцетной пластинки с зазубренными краями и состоят из многих слоев клеток. В листе хорошо выражена средняя жилка, протягивающаяся через весь лист. У основания и по краю лист однослойный.

На верхней стороне листа расположены пластинчатые выросты, состоящие из одного ряда клеток, ориентированные вдоль листа, — так называемые ассимиляторы. На поперечном разрезе они имеют вид столбиков из 3 — 8 клеток, отходящих почти от каждой клетки верхней стороны листа. Клетки ассимиляторов зеленые, содержат хлорофилловые зерна.

200

Совокупность ассимиляторов резко увеличивает ассимиляционную поверхность листа.

В жилке имеются ксилема, флоэма, механические клетки (рис. 122, 3).

Кукушкин лен — растение двудомное. На верхушке стеблей образуются антеридии или архегонии. Те и другие собраны группами и окружены верхушечными листьями.

Антеридии имеют мешковидную форму. Они расположены на короткой многоклеточной ножке и одеты однослойной стенкой. В антеридии образуется большое количество спермагенных клеток. Каждая из них дает начало одному двужгутиковому сперматозоиду.

Антеридий вскрывается в дождливую погоду щелью на верхушке, при этом сперматозоиды выходят наружу. Среди антеридиев расположены парафизы — выросты стебля, имеющие вид однорядных нитей или расширенных на верхушке пластинок (рис. 122, 4).

Верхушечные листья мужских растений, окружающие в виде розетки собрания антеридиев, величиной и формой отличаются от остальных листьев. Они обычно окрашены в коричневый или красный цвет.

Точка роста стебля не идет на образование антеридиев, и стебель в дальнейшем прорастает, образует новый побег (рис. 122, 1). На стебле кукушкина льна можно видеть нередко 5 — 6 таких розеток. Архегонии имеют обычное строение, состоят из брюшка и длинной шейки. Листья, окружающие группы архегониев, ничем не отличаются от обычных вегетативных листьев.

После оплодотворения из зиготы развивается спорогон. Зрелый спорогон Polytrichum состоит из коробочки и длинной ножки. При помощи гаустории спорогон внедряется в ткань верхушки стебля (гаметофита), от которого и получает необходимые для его развития питательные вещества.

Первоначально спорогон скрыт внутри брюшка архегония, но затем ножка сильно удлиняется и коробочка разрывает брюшко архегония.

Верхняя часть брюшка выносится вверх в виде волосистого колпачка (калиптры), одевающего коробочку и защищающего ее от высыхания. Ко времени созревания спор в коробочке колпачок сбрасывается.

Зрелая коробочка имеет сложное строение. Она состоит из средней, расширенной части — урночки, расположенной у основания коробочки апофизы (шейки) и крышечки (рис. 123, 1). Внутри от основания коробочки вверх поднимается колонка — тяж бесплодных паренхимных клеток. Колонка в верхней части расширяется, образуя на границе крышечки и урночки тонкую пластинку — эпифрагму (рис. 123, 1).

Вокруг колонки расположен спорангий, подвешенный на тонких нитях. Эти нити прикрепляют спорангий к колонке и стенкам урночки. В спорангии развиваются многочисленные мелкие споры. Клетки стенки коробочки содержат хлорофилловые зерна. Снаружи коробочка одета эпидермисом. На границе урночки и шейки в эпидермисе находятся многочисленные устьица. Они имеют две замыкающие клетки и щель между ними. Таким образом, спорогон у Polytrichum, как и у многих других зеленых мхов, имеет ассимиляционную ткань и устьица и питается отчасти самостоятельно (отличие от печеночников).

В верхней части урночки, на границе ее с крышечкой, развивается кольцо, образованное несколькими рядами мелких клеток, отличающихся по форме и размерам от соседних. Клетки кольца имеют неравномерно утолщенные стенки. При подсыхании коробочки по кольцу происходит отделение крышечки от урночки, она сбрасывается. По опадании крышечки заметно, что вход в урночку закрыт эпифрагмой (рис. 123, 3). На границе отверстия урночки в это время заметен перистом — совокупность зубцов, расположенных вокруг всей урночки. У Polytrichum перистом однорядный. Зубцы его на верхушке короткие, тупые. Они образованы несколькими длинными волокнистыми клетками, имеющими сильно утолщенные стенки. Клетки эти спаяны у основания (рис. 123, 4). В молодой коробочке соседние

201

Рис. 123. Кукушкин лен: 1 — продольный разрез коробочки (ур - урночка, ш — шейка, кр - крышечка, кол — колонка, сп — спорангий со сворами, эпф — эпифрагма, зн — зачаточный перистом); 2 — поперечный разрез коробочки; 3 — коробочка с эиифрагмой, закрывающей вход в урночку; 4 — перистом; 5 - часть продольного разреза незрелой коробочки (клч — колечко, клп — клетки перистома, эпф — эпифрагма); 6 — часть поперечного разреза незрелой коробочки (за - зубцы перистома)

зубцы перистома отделяются несколькими рядами паренхимных клеток, которые позднее разрушаются (рис. 123, 5, 6). Между зубцами перистома имеются отверстия. Ко времени созревания спор колонка и стенка спорангия разрушаются. В результате споры оказываются расположенными в полости коробочки. Высыпанию спор наружу помогает перистом.

Зубцы перистома очень гигроскопичны. Во влажную погоду они набухают и заворачиваются внутрь коробочки, прижимая набухшую эпифрагму к стенкам урночки, в результате чего вход в коробочку закрывается.

Вода в коробочку не попадает, что предохраняет споры от преждевременного прорастания внутри коробочки.

В сухую погоду зубцы перистома теряют влагу, выпрямляются и отгибаются наружу. Эпифрагма ссыхается. Тогда через отверстие между эпифрагмой и зубцами перистома при покачивании коробочки ветром споры порциями высеиваются наружу (рис. 123, 3). Спора, попавшая на влажную почву, прорастает, давая начало нитчатой протонеме. Протонема обильно ветвится, клетки ее имеют косые поперечные стенки. Нити, расположенные на поверхности земли, зеленеют; другие нити проникают в верхний слой почвы — они бесцветны и всасывают воду. На протонеме образуются почки, развивающиеся далее в листостебельные растения.

Так заканчивается цикл развития Polytrichum. У него, как и у всех Bryophyta, преобладающим поколением является гаметофит — протонема, само листостебельное растение с развивающимися на нем антеридиями и архегониями. Спорофит в виде коробочки и ножки тесно связан с гаметофитом. Он развит и расчленен значительно слабее. При образовании спор происходит редукционное деление, и спора, таким образом, гаплоидна. Polytrichum принадлежит к наиболее высокоорганизованным представителям зеленых мхов и всех мохообразных.

202

Большинство Bryales имеют гораздо более простое строение. Типичным примером таких мхов может служить фунария.

Фунария (Funaria hygrometrica) широко распространена у нас на болотах, в лесах, чаще на местах костров. Растение (гаметофит) достигает 1 — 3 см высоты (рис. 124, 1).

Фунария образует небольшие светло-зеленые дернинки. Стебель ее покрыт спирально расположенными листьями. От стебля вниз отходят в почву многочисленные ризоиды. В центре стебля фунарии находится проводящий пучок, состоящий из удлиненных клеток, без всякой дифференцировки на ксилему и флоэму. Пучок окружен корой, наружные слои которой иногда имеют клетки с утолщенными стенками (рис. 124, 2).

Листья фунарии однослойные на большом протяжении и только в области средней жилки состоят из нескольких слоев клеток. В клетках листа находятся хлорофилловые зерна. Листовые следы в стебле никогда не доходят до центрального пучка (рис. 124, 3).

Антеридии и архегонии собраны группами на верхушках побегов и имеют обычное строение.

Спорогон состоит из коробочки и ножки. Ножка на верхушке дугообразно изогнута, и коробочка фунарии свешивается вниз. Коробочка косо изогнутая, несимметричная. Апофиза (шейка) нерезко отграничена от урночки. Вверху коробочка снабжена крышечкой. В середине коробочки расположена массивная колонка, вверху переходящая непосредственно в крышечку; эпифрагмы нет. Колонку со всех сторон окружает плотно прилегающий к ней спорангий. Таким образом, в отличие от Polytrichum, у фунарии между колонкой и спорангием нет полости.

Стенка коробочки многослойная; внутренний слой ее образует выросты — нити, идущие к многослойной стенке спорангия (рис. 124, 4). На границе урночки и шейки в эпидермисе развиваются устьица, спорогон фунарии также способен частично к самостоятельному питанию.

На границе урночки и крышечки развиваются клетки кольца, по которым происходит отрыв и сбрасывание крышечки. Клетки кольца крупные. После сбрасывания крышечки на верхушке урночки хорошо заметен перистом. У фунарии перистом двойной, внутренний и наружный, состоит из двух рядов зубцов (рис. 124, 5).

Зубцы внутреннего перистома тонкие, а наружного — очень толстые, состоят они из чередующихся в поперечном направлении участков, сильно утолщенных, имеющих вид балочек, и менее толстых — в виде полосок.

Двойной перистом образуется из одного ряда перистомных клеток, расположенных в продольном направлении в верхней части коробочки, захватывая урночку и часть крышечки. Этот перистомный ряд отделен от эпидермиса несколькими рядами паренхимных клеток (рис. 124, 8). Стенки клеток перистомного ряда своеобразно утолщены. Наибольшее утолщение получают наружные стенки клеток и отчасти радиальные. Последние, однако, утолщены лишь около наружных стенок, а далее они остаются тонкими (рис. 124, 8).

Стенки клеток перистомного ряда внутри утолщены значительно меньше. Несколько ниже кольца от стенки урночки к перистому протягиваются ряды клеток с утолщенными стенками; ими перистом прочно соединен со стенкой урночки (рис. 124, 5).

После сбрасывания крышечки и подсыхания коробочки клетки перистомного ряда разрываются в продольном направлении — по линии неутолщенных участков их поперечных стенок, вследствие чего перистом становится двойным.

Перистом фунарии также способствует рассеиванию спор. У нее зубцы наружного перистома соединены верхушками и образуют сеточку. Зубцы внутреннего перистома в сырую погоду, разбухая, располагаются между зубцами наружного перистома и закрывают вход в коробочку.

203

Рис. 124. Фунария: 1 — общий вид; 2 - поперечный разрез стебля; 3 — поперечный разрез листа; 4 - продольный разрез коробочки (п — перистом, кр — крышечка; кол — колонка, ар - археспорий, ск — стенка коробочки, вп — воздушное пространство, ш — амофиза, н — ножка); 5 — участок верхней части коробочки с двойным перистомом (вп — внутренний перистом, нп — наружный перистом); 6 — протонема с почками и молодым растением); 7 — прорастание спор; 8 — часть продольного разреза незрелой коробочки (эn - эпидермис, клк — клетки эпидермиса лежащие над колечком, ткл — толстостенные клетки, ск — клетки стенки коробочки, укл - утолщенные стенки клеток неристомного ряда, в — воздушная полость, ркл - клетки, впоследствии разрушающиеся, ар - археспорий)

204

Рис. 125. Вегетативное размножение мхов: 1 — выводковые почки на листе Ulota phyllantha; 2 - выводковые почки на листе Bryum erythrocarpum; 3 — отдельная выводковая ночка Bryum erythrocarpum; 4 - кучка выводковых почек на псевдоподиуме Aulacomnium androgynum; 5 — стебель Tetraphis с выводковыми почками; 6 — продольный разрез верхушки стебля Tetraphis (видны почки)

В сухую погоду они сужаются, скручиваются и споры высеиваются наружу через отверстия между зубцами обоих перистомов (рис. 124, 5).

Прорастающая спора дает начало ветвистой протонеме, из почек которой далее развиваются листостебельные растения (рис. 124, 6). Так заканчивается цикл развития фунарии.

У лиственных мхов широко представлено вегетативное размножение, чем и объясняется быстрое заселение ими оголенной почвы и произрастание дернинами. Оно осуществляется различными способами. Часто протонема разрывается на отдельные участки путем образования бесцветных, разъединяющих клеток; каждый обособившийся таким образом участок протонемы дает начало нескольким новым растениям.

У многих мхов на стебле, листьях, ризоидах может возникать вторичная протонема в виде нити, на которой образуются почки, а затем — новые растения. У многих видов при отмирании нижней части стеблей верхние ветви становятся самостоятельными растениями, на них образуются ризоиды, прикрепляющие растения к почве.

У многих мхов образуются специальные выводковые почки, развивающиеся на листьях и стеблях. Стебли иногда удлиняются, образуя так называемый псевдоподий (ложную ножку), и несут на верхушке большое количество почек (рис. 125). Почки имеют различную форму и состоят из 1 — 3 или многих клеток. Опадая, выводковые почки дают начало новым растениям.

Многие мхи, особенно двудомные, размножаются только вегетативно (половое размножение у них подавлено), например Thuidium abietinum, Neckera complanata. Вегетативное размножение осуществляется путем обособления молодых побегов при отмирании материнского в наземной (Mnium) или подземной (Climatium) части.

В природе (и в опытах) известны гибриды мхов (межвидовые и межродовые), особенно в семействе Funariaceae.

Филогенетическая система Bryales еще недостаточно разработана. В распространенных ныне системах, в значительной мере искусственных, принимается во внимание форма роста мхов и особенно строение и развитие

205

перистома и его зубцов. Всего выделено 82 семейства, которые в специальных бриологических работах часто группируются в порядки (тогда Bryales рассматривается в качестве подкласса наряду со сфагновыми и андреевыми мхами).

По форме роста хорошо выделяются две большие группы зеленых мхов — верхоплодные (Acrocarpi) и бокоплодные (Pleurocarpi).

У верхоплодных, или акрокарпных, мхов архегонии, а затем и спорогоны развиваются на верхушке главного стебля. Стебель прямостоячий, неветвистый или слабоветвистый.

У бокоплодных, или плеврокарпных, мхов архегонии и спорогоны развиваются на верхушке коротких боковых ветвей. Бокоплодные мхи большей частью обильно ветвятся; стебли их часто ползучие, распластанные на субстрате.

Эти два подразделения не совпадают с разделением (Bryales) на группы по строению и развитию перистома. По строению и развитию (онтогенезу) перистома Bryales разделяют на две довольно естественные группы:

1. Nematodonteae — нечленисто-зубчатые мхи. Перистом простой, состоит из крупных, массивных зубцов, которые образуются из групп клеток, расположенных во внутренних (нижних) слоях крышечки. Сюда относятся Polytrichum, Pogonatum, Tetraphis и др.

2. Arthrodonteae — членисто-зубчатые мхи. Перистом состоит из более тонких зубцов и возникает из 2 — 4 слоев внутренней (нижней) ткани крышечки (так называемый перистомный слой, ряд). Зубцы расположены или в 1 ряд (простой перистом) или в 2 ряда (двойной перистом, состоящий из наружного и внутреннего перистома). У некоторых мхов развивается третий ряд зубцов — предперистом, возникающий из частично утолщенных клеток, лежащих перед наружным перистомом. Обычно он рано исчезает (есть у Grimmia, Orthotrichum, рис. 126).

Arthrodonteae разделяют на две подгруппы мхов — гаплолепидные и диплолепидные.

1. Гаплолепидные мхи (Haplolepidae). Перистом простой. Наружный слой зубцов состоит из одного ряда клеток; внутренний из 2 рядов клеток, соединяющихся зигзагообразной линией посредине зубца (стенками соприкасающихся клеток). Перистомный ряд состоит из двух слоев к леток. К гаплолепидным мхам принадлежат некоторые акрокарпные мхи: род дикранум (Dicranum), например широко распространенные в лесах Dicranum undulatum, D. scoparium, растущие на почве у основания деревьев; виды родов Pottia, Tortula, Barbula и другие мелкие мхи, растущие плотными дерновинками на глинистой почве, по обочинам дорог, на старых стенах, крышах. Зубцы перистома, расчлененные от основания на многочисленные нитевидные доли, спирально закрученные, обычно влево (рис. 126, 2).

2. Диплолепидные мхи (Diplolepideae). .Перибтом двойной. Зубцы внешнего перистома состоят снаружи из двух рядов клеток, соединенных зигзагообразной линией, а с внутренней стороны — из одного ряда клеток. Перистомный ряд состоит из четырех слоев клеток.

Зубцы наружного перистома, так же как и зубцы простого перистома, различны по форме, но строго постоянны у разных родов и видов — линейные, ланцетные, реже нитевидные, цельные или расщепленные, с утолщениями в виде поперечных перегородок, пластиночек. Наружная сторона зубцов сильнее утолщена, чем внутренняя. Зубцы или свободные, или чаще, от основания на некотором протяжении сросшиеся, образующие так называемую основную перепонку, — темно-красные, бурые, желтые, грубоватого строения. Внутренний перистом обычно менее развит, нежной структуры (иногда недоразвит), бесцветный или оранжевого цвета, гладкий или папиллозный (с сосочками). Он свободно прилегает к наружному, причем зубцы его противостоят зубцам наружного перистома или чередуются с ними. Образование гаплолепидного и диплолепидного перистома членистозубчатых

206

мхов ясно из схематического рисунка (рис. 126, 3). К диплолепидным мхам относятся как акрокарпные, так и плеврокарпные мхи.

Из акрокарпных можно указать Funaria hygrometrica, которая подробно рассмотрена выше (стр. 203); род Mnium, многие виды которого растут в наших лиственных лесах на влажной почве (М. undulatum — с характерными широкими волнистыми листьями, М. cuspidatum — у основания деревьев, М. affine — на болотах); род Вrуum — с многочисленными видами, растущими на болотах (В. ventricosum), по краям дорог, на старых крышах (В. caespeticium, В. argenteum).

К плеврокарпным диплолепидным мхам принадлежат климаций (Climatium dendroides), широко распространенный на сырых лугах, болотах, древовидный, довольно крупный мох Neckera complanata, обитающая на стволах лиственных деревьев; род туидиум (Thuidium): Thuidium abietinum встречается по солнечным склонам, опушкам, Th. recognition на сырых лугах, лесных полянах; род брахитециум (Brachythecium), представленный рядом видов, обитающих на пнях, стволах деревьев, болотистых лугах.

К плеврокарпным диплолепидным мхам относятся также лесные напочвенные (крупные) мхи — Pleurozium Schreberi, Ptilium crista castrensis,

Рис. 126. Строение перистома мхов: 1 — предцеристом ортотрихума; 2 - спирально завитой перистом тортулы; 3 — строение коробочки и перистома гаплолепидных и диплолепидных мхов (схема): а — гаплолепидные мхи; б — диплолепидные мхи (нс — наружные слои зубцов простого перистома гаплолепидных и зубцов наружного неристома диплолепидных мхов, вс — внутренние слои, внп — внутренний перистом, кол — колонка, пкор - полость коробочки)

207

Hylocomium splendens. Эти мхи нередко образуют сплошной ковер в хвойных лесах, определяя состав и название типов леса — ельники (сосняки или боры) -зеленомошники. Ранее их относили к роду Нурпum и называли гипновыми мхами.

208


ПРОИСХОЖДЕНИЕ И РАЗВИТИЕ МОХООБРАЗНЫХ

Мохообразные — древняя группа наземных растений.

Наиболее важные материалы для суждений о происхождении и родственных отношениях между группами растений дает изучение их ископаемых остатков (данные палеоботаники). К сожалению, при тонкости структуры мохообразных и их плохой сохранности в ископаемом состоянии палеоботанические находки очень скупы и явно недостаточны для суждения об их филогенезе. Поэтому в вопросе о происхождении и эволюции мохообразных приходится руководствоваться в значительной мере материалами, добытыми сравнительным изучением ныне живущих их представителей (морфологии, эмбриологии, цитологии, географического распространения и др.). Эти данные не являются бесспорными. В результате у ботаников нет единства взглядов на происхождение и эволюцию мохообразных; наоборот, в этом вопросе существует много часто исключающих друг друга, диаметрально противоположных точек зрения. Окончательное разрешение этих вопросов — дело будущего. Бесспорные остатки вегетативных органов мохообразных известны из верхнекаменноугольных отложений. Отсюда известны как остатки печеночников, именно талломных форм, сходных с Marchantiaceae, так и листостебельных мхов, сходных с Polytrichaceae.

В последнее время, однако, споры мохообразных (наряду со спорами папоротникообразных) встречены в отложениях силура и девона на территории СССР, а споры явно сухопутных растений найдены даже в кембрийских и докембрийских отложениях Прибалтики.

Из пермских отложений недавно (1957) описано 4 вида зеленых мхов и новый род Protosphagnum, представители которого отличаются от сфагновых мхов наличием жилки в листе. Всего из палеозойских отложений известно 7 видов печеночников и 9 видов листостебельных мхов. Для мезозоя известны 13 видов печеночников, 1 род зеленых мхов и 1 вид Sphagnum.

Обильно представлены мохообразные в кайнозое. Для третичного периода зарегистрировано 34 вида печеночников и 105 листостебельных мхов. Они почти неотличимы от современных.

В третичное время впервые появляются листостебельные печеночники. Таким образом, современные палеоботанические материалы свидетельствуют о том, что:

1) мохообразные — очень древняя и обособленная группа растений. Известные нам ископаемые мохообразные уже высокоорганизованные растения, и, следовательно, они прошли длинный путь эволюции (по меньшей мере силурийского возраста);

2) оба класса мохообразных — Hepaticopsida и Bryopsida — обособились очень давно, вероятно в силуре или даже еще раньше;

3) среди печеночников слоевищные (талломные) формы появились раньше листостебельных. Последние известны лишь из неогена;

4) сфагновые мхи являются весьма древней группой растений, несомненно палеозойского возраста.

Однако непосредственных предков мохообразных палеоботаника нам пока не открывает. Все имеющиеся данные по строению ныне живущих и ископаемых Bryophyta, с несомненностью, свидетельствуют о тесных связях между отдельными порядками и классами и о единстве происхождения всех мохообразных. Однако эти связи не настолько близки, чтобы увязывать подразделения мохообразных в один ряд развития и расположить их в линейном порядке и системе.

208

В таком крупном подразделении, как отдел, развитие шло, конечно, в различных направлениях, имеются параллельные ряды, выработка сходных признаков в разных эволюционных рядах. Учитывая все имеющиеся данные, происхождение и эволюцию мохообразных можно представить в следующем виде.

Мохообразные — гаплоидная (гаметофитная) линия эволюции — очень древняя группа высших растений. Она, как и другая, диплоидная (спорофитная) линия (Pteridophyta — Gymnospermatophyta — Angiospermatophyta), произошли от каких-то древних водорослей. Эти водоросли обладали стелющимися по субстрату талломами с паренхиматическим строением, были дорзовентральны, дихотомически ветвились. У них была ясно выражена смена поколений, причем гаметофит и спорофит были развиты одинаково (изоморфная смена поколений). На гаметофите развивались многоклеточные гаметангии, подобные тем, которые теперь имеются у некоторых бурых водорослей, а на спорофите — спорангии (возможно, тетраспорангии). Такие водоросли перешли к жизни на суше. Их многоклеточные гаметангии превратились в антеридии и архегонии.

Оплодотворение стало осуществляться внутри архегония, а не в воде, как это было у водорослей. Спорофит, образующийся из оплодотворенной яйцеклетки, постепенно терял способность к самостоятельному существованию и переходил к полупаразитическому образу жизни за счет гаметофита, с которым он оказался крепко и постоянно связанным. Это вело к редукции спорофита. На первых порах он, разрастаясь, разрывал стенку архегония и вываливался наружу. Затем вследствие постепенной редукции спорофита отдельные спорангии сливались, образуя сплошную споровую массу, единый спорангий. Развитие спор в наземных условиях требовало защиты их. Наружные клетки образовавшегося слитного спорангия стерилизовались и образовали защитный слой — стенку спорогона. В дальнейшем спорофит совершенствовался. В нижней части спорофита дифференцировалась гаустория, внедряющаяся в ткань гаметофита. Вырабатывались приспособления к наилучшему рассеиванию спор в наземных условиях (развитие ножки, выносящей коробочку со спорами над растением, образование пружинок, дифференциация крышечки, возникновение и совершенствование перистома и т. д.). Гаметофит, первоначально пластинчатый, талломный, развиваясь в воздушной среде, обеспечивая, помимо полового процесса, и развитие спорогона, также совершенствовался. Он развивал большую ассимиляционную поверхность. Постепенно вырабатывалась листо-стебельная структура мохообразных, и у наиболее сложных форм (как, например, у Polytrichum среди лиственных мхов), достигших наибольших размеров и растущих в сравнительно сухих условиях, появилось подобие стелярного строения. Однако основной функцией гаметофита является обеспечение полового процесса, который осуществляется при помощи подвижных сперматозоидов, перемещающихся в капельно-жидкой среде1. Это определяло общие возможности гаметофита в завоевании суши. Мохообразные были ограничены более увлажненными местами, в то время как другая группа высших растений, с преобладанием в цикле развития спорофита (Pteridophyta — Angiospermatophyta), оказалась более приспособленной к жизни в наземных условиях и вскоре завоевала сушу.

209

Таким образом, развитие мохообразных шло от талломных форм к листо-стебельным. Трудно представить образование листостебельного строения из талломов водорослей, минуя талломную фазу развития высших растений.

Какие водоросли могли дать начало мохообразным? Как указывалось выше (стр. 208), это были, вероятно, бурые водоросли. Среди них имеются формы, давно достигшие сложного морфологического строения — типа современных Dictyota, Laminaria и др. Только у бурых водорослей имеются многоклеточные гаметангии. Однако бурая окраска и иное устройство клетки у бурых водорослей затрудняет выведение из них мохообразных. Поэтому другие ученые выводят мохообразные из зеленых водорослей. Действительно, равножгутиковые зеленые водоросли имеют с мохообразными общий состав пигментов (хлорофилл, ксантофилл, каротин), в качестве запасных веществ у них образуется крахмал. Очень сходны они по строению клетки, составу клеточных оболочек. Наконец, ультраструктура жгутиков сперматозоидов тех и других также очень сходна. Мы не знаем зеленых водорослей (как среди современных, так и среди ископаемых), обладающих морфологически сложным, расчлененным талломом, у которых имелись бы многоклеточные гаметангии, характерные для бурых водорослей, но К. И. Мейером еще в 1930 г. для зеленой водоросли хетонемы (Chaetonema) были описаны многокамерные антеридии. Кроме того у харовых имеются многокамерные половые органы своеобразного строения. Сложное расчленение тела этих водорослей свидетельствует о том, что зеленые водоросли как бы искали пути к образованию структуры, свойственной наземным растениям. Сторонники происхождения мохообразных из зеленых водорослей считают, что среди последних ранее были формы, обладавшие многоклеточными гаметангиями. В этом случае мохообразные выводят из зеленых водорослей типа Chaetophorales, у которых наблюдается гетеротрихозная структура талломов. Нижняя часть их тела стелется по субстрату, а от нее вверх отходят вертикальные нити, состоящие из клеток, способных к размножению.

Гипотетические предки мохообразных строятся и изображаются в виде паренхиматической пластиночки, несущей на верхней поверхности многоклеточные гаметангии. У них, таким образом, в сравнении с хетофоровыми развивалась стелющаяся часть, а вертикальная часть редуцировалась и представлена только половыми органами. Такие гипотетические гетеротрихозные зеленые водоросли, выйдя на сушу, могли в дальнейшем развиваться описанным выше способом (превращение гаметангиев в антеридии и архегонии, развитие защитного слоя на талломе и пр.1).

Оба класса мохообразных — Hepaticopsida и Bryopsida отошли от общего ствола развития высших растений очень рано.

Эволюция печеночников (Hepaticopsida). Больше всего примитивных признаков сохранили гаметофиты антоцеротовых. Талломы их имеют еще ряд водорослевых черт (хроматофоры с пиреноидами, образование выводковых почек и др.). Однако спорофит антоцеротовых, наоборот, построен очень сложно. В строении спорогона имеется ряд признаков, общих с лиственными мхами (строение спорангия Notothylas напоминает строение его у Sphagnum), но, как и у всех печеночников, здесь имеются споры и пружинки. Спорогон обладает способностью нарастать благодаря наличию меристематической ткани.

Антоцеротовые стоят несколько особняком в системе Bryophyta и должны выводиться самостоятельно из водорослей. Порядок сферокарповых (Sphaerocarpales) характеризуется талломами простого строения. Представители этого порядка имеют признаки, характерные как для маршанциевых,

210

Рис. 127. Выработка листостебельной структуры у талломного анакрогинного печеночника: 1 — Aneura bogotensis. Дихотомически разветвленный таллом принимает вид плоских листьев, в то время как нижние участки, погруженные в субстрат, приобретают вид корневища; 2 - Aneura eriocaulis. Расчленение таллома пошло дальше. Выработались стебель (главная цилиндрическая ось), листья (плоские ветви третьего порядка), "корни" (нижние тонкие ветви, прикрепляющие таллом к субстрату).

так и для анакрогинных юнгерманнии (стр. 186), и могут быть использованы как звено, связующее оба эти порядка. Сами сферокарповые упираются в своем происхождении в водорослевых предков. От сферокарповых могли взять начало порядки маршанциевых и юнгерманниевых. Маршанциевые развивались, усложняя внутреннее строение при сохранении талломной структуры. Юнгерманниевые при сохранении простого анатомического строения достигли сложного внешнего расчленения, выработав листостебельное строение. Среди маршанциевых наиболее сложные формы имеют воздушные камеры с ассимиляторами, устьица, простые и язычковые ризоиды, сложные подставки (Marchantia, Conocephalum и др.). От них развивались более упрощенные формы (например, Riccia, Ricciocarpus), утерявшие воздушные камеры. В коробочках у них развиваются только споры, пружинок не образуется. Среди юнгерманниевых более простыми являются анакрогинные юнгерманнии, у которых преобладают талломные растения, имеются и переходные к листостебельным формы (Aneura, Fossombronia, рис. 127). Возникновение листьев среди анакрогинных юнгерманнии происходило, вероятно, не раз и в разных эволюционных рядах. Возможно, среди них есть и редуцированные формы, где наблюдаются и вторичные упрощения в строении вегетативного тела. Через олиственные формы обнаруживаются связи анакрогинных юнгерманнии с акрогинными — всегда олиственными печеночниками, особенно интересен в этом отношении подпорядок Haplomitriales. У его представителей появляются вертикально стоящие олиственные побеги, причем Haplomitrium является еще анакрогинным, a Calobryum уже акрогинным печеночником.

Акрогинные юнгерманнии насчитывают наибольшее число видов, они особенно распространены в природе и появились, как свидетельствуют палеоботанические данные, позже талломных.

Эволюция лиственных мхов (Bryopsida, Musci). Родственные связи между отдельными порядками лиственных мхов, как и связи их с печеночниками, еще недостаточно ясны. Из трех порядков Sphagnales, Andreaeles и Вrуаles — первые два (сфагновые и андреевые мхи) более примитивны и обнаруживают явные черты сходства с олиственными юнгерманниями (однослойные, без жилки листья у Sphagnum, строение и вскрывание антеридиев у Andreaea, наличие у обоих порядков пластинчатой протонемы и др.). Оба порядка объединяют также неполная колонка, отсутствие перистома и хорошо выраженной ножки коробочки.

Порядок Bryales имеет более сложное строение спорофита и гаметофита.

Спорогон зеленых мхов значительно более дифференцирован. Он обладает прекрасно развитым перистомом, имеющим очень разнообразное строение у разных представителей. Спорогоны с хорошо развитой ножкой. Стебли их имеют проводящий пучок, у наиболее сложных форм (Polytrichum) напоминающий стелярное строение примитивных папоротникообразных. Вместе с тем по строению антеридиев и архегониев, как и по внешнему облику, Andreaeales сходны с Bryales. Все это свидетельствует о тесных

211

связях между Sphagnales и Andreaeales, с одной стороны, и Bryales — с другой. Вероятно, они произошли от общего предка. В своем происхождении лиственные мхи могут быть увязаны с юнгерманниевыми, но более примитивные Sphagnales и Andreaeales обнаруживают отдаленные связи и с Anthocerotales (неполная колонка, куполообразный спорангий и некоторые другие признаки). Разрешение этого вопроса требует накопления новых данных, в частности, по эмбриологии лиственных мхов.

В последнее время некоторые ботаники (в СССР Б.М. Козо-Полянский и особенно А.Л. Тахтаджян) предлагают рассматривать Bryophyta в качестве вторичной, редуцированной группы растений и выводят их из псилофитов типа риниевых.

Развитие мохообразных они представляют шедшим в направлении от листостебельных форм к талломным в связи с развитием этой группы растений в условиях повышенного увлажнения. У простейших мохообразных, с этой точки зрения, спорофиты были более совершенные, чем у ныне существующих мхов; гаметофиты их имели радиально симметричное листостебельное строение. От таких форм путем постепенной редукции образовались все остальные мохообразные. Среди печеночников радиально построенные листостебельные Haplomitriales являются более древними, а дорзовентральные — более молодыми. Затем сформировались талломные юнгерманнии и, наконец, маршанциевые.

Среди Bryophyta наиболее совершенными являются талломные формы.

Эта точка зрения опирается на сходство в строении спорангиев некоторых риниевых, именно Horneophyton, со спорогонами сфагновых и андреевых мхов. У мохообразных (Bryophyta) в связи с переходом в увлажненные местообитания редуцировались проводящая система и покровная ткань, исчезли устьица и т. д.

С этими взглядами, однако, трудно согласиться, так как принятие в качестве исходного для мохообразных сложноустроенного гаметофита типа кукушкина льна мало обосновано — неизвестно твердо, каковы были гаметофиты у псилофитовых.

Чрезвычайно интересным кажется открытие среди псилофитовых талломных форм.

Невозможно принять, что целый отдел растений Bryophyta, насчитывающий почти 23 000 видов, является результатом регресса. Эволюция растений (как и животных) — процесс прогрессивного развития. Однако это не исключает в отдельных звеньях регрессивного развития. Регрессивное развитие имеется во всех группах растительного мира (например, паразитные и сапрофитные семейства среди цветковых — Cuscutaceae, Rafflesiaceae и др. — имеют сильно упрощенное морфологическое и анатомическое строение, водные высшие растения претерпевают сильную редукцию проводящих, механических тканей и т. д.). Оно известно и у мохообразных. Так, например, в различных эволюционных рядах печеночников известно развитие талломных форм из олиственных. Но это не является основным направлением эволюции их, по существу прогрессивной и шедшей от талломных форм к олиственным.

Огромное количество видов, родов и семейств среди акрогинных — олиственных юнгерманний — свидетельствует об их молодости. Они находятся в процессе энергичного видообразования. Да и непосредственные данные палеоботаники свидетельствуют о том же — мезозойские и палеозойские печеночники принадлежат к талломным — анакрогинным юнгерманниевым, а олиственные печеночники появляются позже.

В развитии спорофита мохообразных совершенно ясно обнаруживается прогрессивное направление по линии усовершенствования аппарата рассеивания спор (споры и пружинки у печеночников, сложный перистом у лиственных мхов и др.). Такого развития спорофита в других группах высших растений мы не знаем. Взгляд на мхи как на редуцированные формы трудно принять в отношении гаметофита. Гаметофит мохообразных, несомненно,

212

прогрессировал, постепенно вырабатывалось его сложное расчленение, увеличение поверхности, что было необходимо для лучшего обслуживания спорофита. Так как гаметофит мхов эволюционировал в условиях воздушной среды, он приобрел ряд признаков, характерных и для диплоидной линии развития (листостебельное строение, зачаточную стель у наиболее организованных форм и т. д.). Ведь именно в таком направлении шла эволюция спорофита в ряде Pteridophyta — Angiospermatophyta, взявшем начало от безлистных форм теломного строения псилофитов (см. ниже).

Такое конвергентное развитие — постоянная черта в эволюции высших растений (например, образование сосудов у покрытосеменных и у гнеталиевых среди Gymnospermatophyta, образование семян у Pteropsida и Lycopsida и т. д.).

Система мхов до сих пор основывалась на строении спорофита (спорогона) и главным образом перистома. Гаметофит использовался для построения системы слабо и еще мало изучен, особенно на ранних этапах его развития. В настоящее время ботаники все в большем объеме используют эти данные. Построение системы мохообразных, основанной на гаметофите, нужно думать, прольет больший свет на их эволюцию и происхождение.

213

1 Существует и другая точка зрения на вопрос о связи спорофита с гаметофитом у мохообразных, развивавшаяся Д. К. Зеровым. Он считал, что в группе зеленых водорослей, кроме чередования спорофита и гаметофита, уже в водной среде существовал тип смены поколений, при котором спорофит развивался на гаметофите и никогда не был самостоятельным, морфологически подобным гаметофиту поколением. По мнению Д. К. Зерова, спорофит мхов происходит от спорофита типа цистокарпия красных водорослей (Phyllophora, Liagora). Для Pteridophyta он принимает происхождение их спорофита от водорослей, имевших независимые спорофит и гаметофит. Однако гетероморфное чередование поколений у водорослей встречается только в тех группах, где его происхождение от изоморфного цикла несомненно. Это относится и к карпоспорофиту красных водорослей (см. раздел "Водоросли").
1 Некоторые ученые считают возможным вести происхождение гаплоидной и диплоидной линий от разных водорослей. Мохообразные в этом случае выводят от водорослей талломного характера, а диплоидную линию — от водорослей (также имевших одинаковое развитие гаметофита и спорофита), еще в водной среде выработавших радиальное строение, что имеется у современных бурых водорослей типа Fucus, Laminaria и др.


ПРАКТИЧЕСКОЕ ЗНАЧЕНИЕ МОХООБРАЗНЫХ

Практическое значение печеночников ничтожно. Скот их не поедает. Они имеют значение лишь как пионеры заселения почв, на лесных гарях, на голых скалах. Лиственные мхи, особенно сфагновые, имеют важное значение для человека. Они покрывают сплошным ковром болота и по отмирании дают начало залежам торфа, который широко используется в народном хозяйстве.

Сфагновые торфы малозольны, так как образуются на бедных минеральными веществами верховых болотах, водный режим которых в значительной мере обусловлен атмосферными осадками. Сфагновый торф употребляется прежде всего в качестве топлива. Многие электростанции целиком работают на торфе.

По запасам торфа СССР стоит на первом месте в мире. В нашей стране ведется широкая механизированная добыча торфа, объем которой с каждым годом увеличивается.

Широко применяют различные способы облагораживания торфяного топлива, увеличивающие его калорийность и рентабельность (торфобрикеты, кокс, газы). Все шире развивается сухая перегонка торфа. При этом получают ценнейшие продукты: воск, парафин, фенолы, карболовую кислоту, сахарин, спирт (до 120 л на 1 т сухого торфа).

Широкое применение благодаря плохой теплопроводности торф нашел и в строительстве, где его применяют для тепловой изоляции стен чердачных и междуэтажных перекрытий, для изоляции холодильников и т. п.

Из торфа изготовляют фасонные изоляционные изделия, предназначенные для трубопроводов и других устройств, а также бумагу и картон.

Большая влагоемкость обеспечивает сфагновому торфу широкое и разнообразное применение в сельском хозяйстве. Его используют в качестве подстилки на животноводческих фермах, при изготовлении торфоперегнойных горшков, мульчи, а также как консервирующий и упаковочный материал (хранение и перевозка фруктов, овощей, мяса и т. д.).

Торф широко применяют с лечебной целью как один из видов грязелечения (торфотерапия) на курортах в Кашине (Калининская область), Миргороде (Полтавская область) и в других местах, а также в больницах, поликлиниках и т. д. Используют торф при хронических заболеваниях органов движения, хронических воспалительных процессах брюшной полости и при других заболеваниях.

213

Благодаря выделению сфагнумом кислот он является хорошим бактерицидным материалом. В период Великой Отечественной войны сфагнум широко использовался как заменитель ваты.

Многие зеленые мхи произрастают сплошными зарослями главным образом на низинных болотах, где образуют залежи низинного торфа, богатого золой, так как низинные болота обводняются грунтовыми водами, обычно сильно минерализованными.

Низинный торф имеет огромное значение как удобрение, и его широко используют в сельском хозяйстве. Торф вывозят на поля, где он улучшает структуру почвы и обогащает ее органическими веществами (заменяя навоз).

Мхи имеют и отрицательное значение. Поселяясь на лугах, в лесах, они сплошным плотным ковром одевают почву, затрудняют аэрацию. Это ведет к закисанию почв, что влечет за собой выпадение из травостоя ценных кормовых трав, а затем и к развитию болота. На лугах приходится производить сдирание мохового покрова.

214


ВЫСШИЕ РАСТЕНИЯ
С ПРЕОБЛАДАНИЕМ В ЦИКЛЕ
РАЗВИТИЯ СПОРОФИТА

ОТДЕЛ — ПАПОРОТНИКООБРАЗНЫЕ (PTERIDOPHYTA)

У папоротникообразных, как и у всех высших растений, имеется смена . поколений, но, в отличие от мохообразных, у них в цикле развития преобладает спорофит. Гаметофит развит значительно слабее спорофита. Называемый заростком, он представлен в виде слоевища (таллома), не расчлененного на стебель и листья. В типичном случае он плоский, пластинчатый (у большинства папоротников), реже нитевидный, но у ряда представителей построен радиально-симметрично (см. плауновые, псилотовые). Как правило, заростки у папоротникообразных зеленые, питающиеся самостоятельно, но у ряда представителей они бесцветны и, вступая в сожительство с грибами, питаются гетеротрофно (у многих Lycopodium, у Psilotales, Ophioglossales). У ископаемых представителей (у всего класса Psilophytopsida), а также у вымерших представителей других классов заростки неизвестны.

На заростках развиваются половые органы — антеридии и архегонии. Строение антеридиев сходно с таковым у мохообразных, но несколько упрощенное и различное у разных классов. Сперматозоиды у папоротникообразных подвижны, обладают жгутиками, бывают двух типов — двужгутиковые (у Lycopsida, кроме Isoetes) или многожгутиковые (у Sphenopsida, Pteropsida). Apxeгонии Pteridophyta также сходны с архегониями мохообразных, но, в отличие от них, в той или иной степени погружены брюшком в ткань заростка и только шейка возвышается над его поверхностью.

В пределах типа можно проследить редукцию антеридиев и архегониев в связи с общей редукцией полового поколения, особенно ясно выраженную у разноспоровых форм (см. ниже).

Заростки развиваются в достаточно увлажненных (хотя бы временно) местообитаниях (тенистые леса, под землей — у плауновых, у ужовниковых), так как оплодотворение возможно лишь при наличии капельно-жидкой среды и осуществляется в дождливую погоду.

Гаметофиты (заростки) папоротникообразных недолговечны. У большинства представителей они живут несколько недель, и только у плаунов и у некоторых мараттиевых папоротников заростки существуют от двух до нескольких лет.

Из оплодотворенной яйцеклетки развивается спорофит. Сначала он представлен зародышем. У современных папоротникообразных зародыш обычно имеет ножку (стопу), зачаточный корешок, стебелек и первый лист.

214

При помощи ножки, внедряющейся в ткань заростка, зародыш получает необходимые для его развития питательные вещества. Сформировавшись, корешок зародыша внедряется в землю, на нем развиваются боковые корешки. Стебелек выпрямляется, и проросток переходит к самостоятельному существованию. Некоторое время он, однако, еще связан с заростком (рис. 169). Спорофит современных папоротникообразных имеет очень сложное строение. Он всегда расчленен на стебель и листья. Корень у Pteridophyta возник в результате изменения подземных участков тела псилофитовых — ризомоидов.

Корней нет и не было у современных Psilotopsida. Их не было и у псилофитов. У Salvinia и некоторых гименофилловых из Pteropsida корни отсутствуют вторично, в связи с условиями жизни.

Стебли и листья одеты эпидермисом с хорошо развитыми устьицами. Стебли у большинства современных представителей травянистые, но у многих вымерших папоротникообразных и у небольшого числа видов современных древовидных папоротников они деревянистые. У большинства представителей LycopsidanSphenopsidairnc'iba. простые, мелкие, но у Pteropsida они крупные и часто сложные.

Внутреннее строение Pteridophyta очень сложное. В стеблях, листьях и корнях имеются высокоорганизованные проводящие ткани. Впервые в растительном мире приобретают типичное строение проводящие пучки. Они обычно концентрические, но имеются коллатеральные и др. Ксилема у большинства форм представлена трахеидами, но у некоторых представителей (в корневищах папоротника орляка, в ткани узлов стебля у хвощей) можно обнаружить сосуды (трахеи). У папоротникообразных имеются все типы стели — от протостели до сложноустроенной эустели у папоротника осмунды (Osmunda).

Учение о стели, включая и эволюцию стелярного строения растений, было создано именно при изучении ископаемых и ныне живущих папоротникообразных.

Флоэма представлена ситовидными трубками разнообразного строения. В пределах типа можно проследить эволюцию ксилемы и флоэмы, достигших у ряда представителей весьма высокой организации.

У современных папоротникообразных пучки обычно закрытие, не имеют камбия, растения не способны к вторичному утолщению (камбий имеется только у Jsoetes и некоторых ужовниковых). Ископаемые хвощовые, плауновые и папоротники нередко имели камбий и обладали вторичным ростом.

Спорангии со спорами развиваются обычно на листьях на верхней их стороне у Lycopsida и на нижней стороне листа у хвощей и папоротников. Однако у всех ископаемых псилофитов, а также у ископаемых простейших плауновых, хвощовых и папоротниковых, не имевших листьев, спорангии располагались на конечных разветвлениях их осей.

Листья, несущие спорангии, называют споpoфиллaми. У некоторых Pteropsida спорофиллы резко отличаются от вегетативных листьев, называемых трoфoфиллами (питающими листьями), например у страусопера (Onoclea struthiopteris).

Спорофиллы расположены поодиночке (у большинства папоротников) или собраны в колоски различного строения (у плаунов, хвощей). Иногда листья состоят из спороносной и бесплодной части (у ужовниковых). Устройство спорофиллов и их собраний (колосков) очень разнообразно у разных групп Pteridophyta.

Спорангии хорошо защищены от высыхания. В них развиваются споры. Между стенкой спорангия и спорами имеется так называемый выстилающий слой (тапетум), образованный одним или несколькими рядами клеток, возникающими из наружного слоя археспория — спорогенной ткани, заполняющей спорангий. Содержимое клеток тапетума расходуется на питание развивающихся спор.

215

В молодом состоянии археспориальные клетки, делясь неоднократно, образуют материнские клетки спор. Эти последние делятся редукционно, образуя каждая четверку (тетраду) гаплоидных спор.

Зрелая спора окружена двумя оболочками: наружной — экзоспорием и внутренней — эндоспорием. У хвощей развивается еще внешняя оболочка — эписпорий, который образуется из так называемого периплазмодия — из расплывшихся клеток тапетума, содержимое которых оседает на экзоспории снаружи. При созревании спор эписпорий распадается на две спиральные ленты — элатеры, пружинки.

Спорангии обычно возникают из группы клеток листа — эпидермальных и нескольких рядов подэпидермальных клеток, но у лептоспорангиатных папоротников они возникают из одной поверхностной клетки. Более древним является первый способ возникновения спорангия. Развитие спорангия папоротников понятно из рисунка 168. Строение спор, их форма, величина, характер экзоспория — его структура и рисунок — имеют важное систематическое значение. Споры Pteridophyta, сохраняясь в ископаемом состоянии, имеют большое значение для определения возраста древних отложений (стратиграфия земных слоев) в геологии.

Спорангии имеют различные приспособления, обеспечивающие вскрывание их и рассеивание спор. Освободившаяся из спорангии спора, попав в благоприятные условия, прорастает, образуя заросток.

Среди Pteridophyta имеются как равноспоровые, так и разноспоровые растения. У равноспоровых папоротникообразных все споры одинаковые. При прорастании спор этих растений образуются обоеполые заростки (гаметофиты), несущие антеридии и архегонии. У разноспоровых представителей развитие спор в спорангии вначале идет одинаково, но затем, после образования тетрад, в микроспорангиях все споры (микроспоры) достигают окончательного развития, а в мегаспорангиях лишь несколько спор (часто всего 4 или даже 1) сильно разрастаются и становятся очень крупными (мегаспоры), все же другие споры отмирают.

При прорастании спор образуются раздельнополые заростки. Микроспоры дают начало мужским заросткам с антеридиями, а мегаспоры — женским заросткам с архегониями.

Папоротникообразные в своей жизни тесно связаны с достаточно увлажненными территориями.

Современные Pteridophyta распространены по всей Земле и представлены довольно значительным числом видов (особенно папоротники), нередко принимают заметное участие в сложении растительного покрова, например папоротники и плауны в наших лесах, древовидные папоротники в тропиках и субтропиках. Однако они в этом отношении уступают голосеменным и особенно покрытосеменным растениям, господствующим на Земле в современную геологическую эпоху. Но так было не всегда. Современные папоротникообразные являются жалкими остатками некогда обильной и широкоразвитой растительности, господствовавшей на Земле до появления семенных растений.

Расцвет папоротникообразных имел место в палеозойскую эру, особенно в каменноугольном периоде. Папоротникообразные были тогда широко распространены на доступной для заселения Земле, особенно в низинах, болотистых лесах. Среди них преобладали древовидные формы (лепидодендроны, сигиллярии из плауновых, каламиты и клинолисты из хвощовых, крупные папоротники и т. д.). Они обладали вторичным ростом и входили в состав каменноугольных лесов. Ископаемые остатки этих растений дали мощные залежи каменного угля.

Папоротникообразные дали начало семенным растениям. Семена появились в результате дальнейшей эволюции разноспоровых растений. Разноспоровые растения имеются среди плауновидных, папоротниковидных, были они и среди членистых. Попытку выработки семян мы встречаем у плауновидных,

216

но настоящие семена сформировались только у Pteropsida. Такие семенные папоротники относятся уже к следующему отделу — голосеменных растений. Обширный отдел Pteridophyta разделяют на 5 классов.

217


1-й КЛАСС — ПСИЛОФИТОВИДНЫЕ (PSILOPHYTOPSIDA)

В этот класс входят исключительно ископаемые растения. Это первые из известных нам высших наземных растений, их называют часто "первенцами сухопутной флоры". Псилофиты известны начиная от нижнего силура до верхнего девона. Они были открыты английскими палеоботаниками Кидстономи Лангом в угольных шахтах нижнего и среднего девона Шотландии в 1917 г. (роды риния, хорнея и астероксилон) и были названы псилофитами по известному еще с 1859 г. ископаемому растению Psilophyton, которое было найдено в нижнедевонских отложениях Канады и описано Даусоном, но не нашло места в системе растений.

В настоящее время псилофиты найдены на всех материках и насчитывают свыше 20 родов и большое число видов.

Известны лишь спорофиты псилофитовидных, гаметофити их до сих пор не найдены. Псилофиты были довольно разнообразны.

Большинство псилофитов не имело расчленения на стебель и листья, у них не было и корней. Тело их было представлено рядом элементарных осевых участков, обладавших дихотомическим ветвлением. Эти участки тела получили название теломов. На конечных разветвлениях теломов развивались спорангии. Участки, соединяющие теломы, называются месомами. В нижней части растения развивались теломы, прикреплявшие растение к субстрату. Они были покрыты ризоидами. Эти нижние подземные участки псилофитов называют ризомоидами. Схема строения такого простейшего спорофита изображена на рисунке 133, 2. Спорангии имели, таким образом, верхушечное (терминальное) положение и не были еще связаны с листьями.

Однако у некоторых родов уже появляются листья. Многие псилофиты имели еще водорослевый облик, но другие напоминали уже плауны, хвощи, папоротники.

Псилофиты были земноводными растениями, нижняя их часть была погружена в воду или в илистый грунт, а верхушки осей развивались в воздушной среде и в своем строении обладали всеми признаками сухопутных растений. Они имели проводящие пучки, спорангии, снабженные многослойной стенкой, споры, покрытые толстой оболочкой. Все эти признаки никогда не встречаются у водных растений.

Систематика класса еще недостаточно разработана. Он представлен одним порядком Psilophytales и несколькими семействами.

ПОРЯДОК — ПСИЛОФИТОВЫЕ (PSILOPHYTALES)

Знакомство с псилофитовыми мы начнем с рассмотрения наиболее типичных и хорошо изученных родов — ринии, хорнеофитона и астероксилона.

Риния (Rhynia). Из трех видов ринии наиболее изучены два: риния высокая (Rh. major) высотой до 50 см и диаметром до 5 — 6 мм и риния гвине-вогана (Rh. gwynne-vaughanii) до 20 см высотой и 2 — 3 мм диаметром. Оба вида найдены в среднедевонских отложениях Шотландии (рис. 128, 1, 2). Они росли на болотах. В почве располагалось их "корневище" (ризомоид), от которого вниз отходили пучками ризоиды, а вверх — наземные побеги. Корней не было. Наземные побеги дихотомически ветвились, верхние участки тела заканчивались спорангиями.

Анатомическое строение ринии высокой было чрезвычайно простым. В центре телома располагалась примитивная протостель в виде концентрического проводящего пучка. В середине его находилась ксилема,

217

Рис. 128. Риния: 1 — Rhynia major (т — телом, м — месом); 2 — Rhynia gwynne-vaughanii; 3 — поперечный разрез "стебля" (виден эпидермис, прерывающийся устьицами, и проводящий пучок в центре); 4 — спорангий; 5 — споры; 6 — устьице
Рис. 128. Риния: 1 — Rhynia major (т — телом, м — месом); 2 — Rhynia gwynne-vaughanii; 3 — поперечный разрез "стебля" (виден эпидермис, прерывающийся устьицами, и проводящий пучок в центре); 4 — спорангий; 5 — споры; 6 — устьице

представленная кольчатыми трахеидами. Ксилему окружала флоэма. Она состояла из 4 — 5 рядов удлиненных клеток со скошенными стенками. Далее располагалась мощная кора. Перицикла и эндодермы у ринии не было. Кора разделялась на внутреннюю и наружную. Внутренняя кора состояла, из рыхло соединенных паренхимных клеток с межклетниками, наружная — из нескольких слоев плотно сдвинутых клеток. Снаружи телом одет эпидермисом. Наружные стенки его клеток утолщены. В эпидермисе имелись устьица нормального для высших растений строения — с двумя замыкающими клетками и устьичной щелью (рис. 128, 5).

Спорангии (до 12 мм длиной и 3 — 4 мм шириной) имели многослойную стенку (рис. 128, 4), содержали многочисленные споры, соединенные в тетрады. Таким образом, в спорангии, как и у всех высших растений, происходило редукционное деление. Никаких приспособлений к вскрыванию спорангий не имел. Споры, вероятно, освобождались лишь после сгнивания стенки спорангия. Споры имели довольно толстую оболочку. У Rh. gwynne-vaughanii, имевшей в общем то же строение, на теломах находились полушаровидные паренхиматические вздутия и короткие, развивающиеся из них боковые побеги.

Род хорнеофитон (Horneophyton), включающий один вид Я. lignieri, известен из среднего девона. Хорнеофитон имел дихотомически разветвленные теломы. "Корневище" было с клубневидными утолщениями, в ткани которых находились гифы гриба. Таким образом, наблюдалась примитивная микориза. Анатомическое строение было сходно с ринией, но в эпидермисе стебля не было устьиц (рис. 129,1).

Спорангии развивались на концах дихотомических разветвлений. В спорангий довольно далеко вдавалась колонка, на которой располагался куполообразный спорангий. Колонка состояла из паренхимной ткани и была окружена выстилающим слоем (тапетум). Спорангий отдаленно напоминал строение коробочки сфагновых мхов (рис. 129, 1б).

Род астероксилон (Asteroxylon) известен из среднего девона. От подземного (подводного?) "корневища" отходили дихотомически разветвленные

218

оси, функционировавшие как корни. Они были безлистными (рис. 130). Надземные участки растения (до 1 м высотой) также дихотомически ветвились и были расчленены на "стебли" и "листья". "Листья", мелкие, шиловидные, представляли собой короткие выросты стебля (так называемые энации). В основание каждого "листа" входил пучок, ответвлявшийся от основной стели, но он не проникал далеко в глубь "листа". Растение обликом очень сходно с плауновыми.

Стебли имели актиностель. Центральный пучок состоял из ксилемы, в поперечном разрезе звездчатой формы, окруженной флоэмой (рис. 130, 2). Ксилема состояла из кольчатых и спиральных трахеид, а флоэма — из удлиненных, с косыми стенками клеток без ситечек. Кора разделялась на внешнюю и внутреннюю (рис. 130, 2). Во внутренней коре имелись воздушные камеры. В коре видны были следы пучков, шедших в листья (рис. 130, 2).

Спорангии у астероксилона развивались на концах безлистных, дихотомически разветвленных осей. Спорангии (до 1 мм длиной) имели многослойную стенку; вскрывались они на верхушке, споры одинаковые (рис. 130, 5).

Из других псилофитовых отметим род псевдоспорохнус (Pseudosporochnus), известный из среднего девона Евразии и Северной Америки. Это было деревце до 3 м высотой с довольно толстым стволом. В верхней части ствола располагались ветви, собранные пучками. На конечных разветвлениях вильчатых веточек находились спорангии, содержавшие одинаковые споры (рис. 131, 1).

Род псилофит (Psilophyton) насчитывает 20 видов. Наиболее известен P. princeps, описанный Даусоном из среднего девона Канады. Листьев у псилофита не было. От горизонтального "корневища" отходили надземные оси, достигавшие 1 м высоты. Они неоднократно дихотомически ветвились, были голыми или внизу несли шипы (рис. 129, 2). Молодые верхушечные разветвления были спирально загнутыми. Спорангии располагались на верхушках

Рис. 129. Хорнеофитон (Horneophyton lignieri) и псилофитон (Psilophyton princeps); 1 — хорнеофитон: а — общий вид; б — продольный разрез спорангия (кол — колонка, кс — ксилема, фл — флоэма, пар — паренхима, к — кожица); 2 — псилофитон
Рис. 129. Хорнеофитон (Horneophyton lignieri) и псилофитон (Psilophyton princeps); 1 — хорнеофитон: а — общий вид; б — продольный разрез спорангия (кол — колонка, кс — ксилема, фл — флоэма, пар — паренхима, к — кожица); 2 — псилофитон

219

некоторых разветвлений, загнутых вниз. Анатомическое строение сходно с ринией.

Род тениокрада (Taeniocrada) встречается в нижнедевонских отложениях Западной Европы, СССР и Китая. Тениокрада имела водорослевый облик. Теломы ее были лентовидными, протостелическими. Спорангии развивались на вертикально торчавших разветвленных осях (рис. 131, 2).

Род зостеролист (Zosterophyllum) известен из верхнего силура как северного, так и южного полушария. Это было водное (вторично?) растение с корневищем протостелического строения. На возвышавшихся над водой осях развивались спорангии, собранные в колоски (рис. 132, 7).

У рода ярравия (Yarrauia) из верхнего силура Австралии известны спороносные участки тела. Спорангии у ярравии срастались в синангии (рис. 132, 2).

Таким образом, в настоящее время псилофитовые известны и из силура. Эти находки свидетельствуют о том, что известные нам псилофиты являются уже довольно сложными специализированными растениями, проделавшими длинный путь эволюционного развития. Открытие псилофитов пролило свет

Рис. 130 Астероксилон: 1 — общий вид ( Asteroxylon elberfeldense); 2 — поперечный разрез стебля (вк — внутренняя кора, к — ксилема, ф — флоэма, нк — наружная кора, лс — листовой след), 3 — продольный разрез спорангия
Рис. 130 Астероксилон: 1 — общий вид ( Asteroxylon elberfeldense); 2 - поперечный разрез стебля (вк — внутренняя кора, к — ксилема, ф - флоэма, нк — наружная кора, лс - листовой след), 3 - продольный разрез спорангия

220

Рис 131. Псевдоспорохнус и тениокрада: 1 — псевдоспорохнус (Pseudosporochnus Krejcn): a — общий вид, б — утолщенные ветки (образование макрофиллов через утолщение теломов); 2 — тениокрада (Taeniocrada decheniana)
Рис 131. Псевдоспорохнус и тениокрада: 1 - псевдоспорохнус (Pseudosporochnus Krejcn): a — общий вид, б — утолщенные ветки (образование макрофиллов через утолщение теломов); 2 - тениокрада (Taeniocrada decheniana)

на вопрос о происхождении листа. Листья возникли впервые у псилофитов, и при этом двумя путями. Микрофиллы возникли как выросты (знании) на стебле (Asteroxylon), а макрофиллы возникли в результате срастания элементарных участков тела псил офитов — теломов (типа Rhynia). Каждый из них имел свою стель. При срастании теломов сливались и их стели. Сросшиеся теломы уплощались (кладодифицировались) и превращались в листья — ветви. Такой способ образования макрофиллов можно проследить у Pseudosporochnus.

Рис. 132. Псилофитовые: 1 — зостерофиллум; 2 — ярравия: а — Yarravia oblonga, б — J subsphaerica — обе из верхнего силура
Рис. 132. Псилофитовые: 1 — зостерофиллум; 2 - ярравия: а — Yarravia oblonga, б — J subsphaerica — обе из верхнего силура

221

Рис. 133. Образование листа из теломов псилофитов и основные участки тела примитивного спорофита: 1 — образование листа путем появления выроста; 2 — образование листа путем уплощения в срастания теломов; 3 — основные участки тела (т — телом, м — месом, р — ризомоид, сп — спорангии)
Рис. 133. Образование листа из теломов псилофитов и основные участки тела примитивного спорофита: 1 — образование листа путем появления выроста; 2 — образование листа путем уплощения в срастания теломов; 3 — основные участки тела (т — телом, м — месом, р — ризомоид, сп — спорангии)

Схема, иллюстрирующая эти оба возможных способа формирования листа, изображена на рисунке 133.

Псилофитовые являются предками Lycopsida, Sphenopsida, Pteropsida.

222


2-й КЛАСС — ПСИЛОТОВИДНЫЕ (PSILOTOPSIDA)

К классу псилотовидных принадлежит один порядок Psilotales, представленный двумя родами — псилот (Psilotum) и тмезиптер (Tmesipteris).

Псилотовые — небольшие растения, лишенные корней и обладающие рядом признаков, сближающих их с псилофитами; распространены они в тропических и субтропических областях обоих полушарий.

Род псилот (Psilotum) представлен двумя видами — P. triquetrum и P. flaccidum, широко распространенными под тропиками, заходя в северном полушарии до Японии, Кореи и Флориды (США), а в южном полушарии — до Новой Зеландии. P. triquetrum — прямостоячее растение, растущее на почве, тогда как P. flaccidum — эпифит, растущий на стволах деревьев, особенно на древовидных папоротниках.

Род тмезиптер (Tmesipteris) содержит также 2 вида, распространенных в Восточной Индии, на Филиппинских островах, в Австралии и Новой Зеландии. Наиболее распространен эпифитный Т. tannensis.

Оба рода имеют безлистное, дихотомически ветвящееся корневище, скрытое в почве; выше оно переходит в олиственные побеги, возвышающиеся над землей или свешивающиеся с деревьев. Надземные побеги достигают у псилота 20 — 100 см длины, у тмезиптера 5 — 40 см. Корневища покрыты корневыми волосками и имеют примитивное протостелическое строение. Корней нет. Они не образуются даже в зародышевом состоянии.

Надземные стебли P. triquetrum трехгранные, а у P. jlaccidum плоские (рис. 134). Они, как и корневища, дихотомически ветвятся. На верхних разветвлениях расположены листья и спорофиллы со спорангиями. Листья псилотов мелкие, чешуевидные. Жилки в листе отсутствуют, но у P. flaccidum в стебле имеется листовой след. Это свидетельствует о том, что листья

222

псилотов редуцированные. Функция ассимиляции в основном осуществляется стеблем.

Стебель имеет актиностелическое строение. Центральный пучок содержит пяти-, десятилучевую ксилему, состоящую из лестничных трахеид, но сама сердцевина занята склеренхимными клетками. Ксилему окружает флоэма. Пучок снаружи окружен эндодермой. Далее к периферии стебля расположена кора. Снаружи стебель одет эпидермисом. Под эпидермисом в несколько слоев клеток расположена ассимиляционная ткань (рис. 134, 2).

Трехгнездные спорангии — синангии (сросшиеся спорангии) — расположены на верхней стороне маленьких, вильчато-разветвленных спорофиллов (рис. 134, 1 б, в). Спорангии закладываются каждый отдельно и лишь потом сливаются. Они имеют многослойную стенку. В спорангии развиваются многочисленные одинаковые споры. По созревании спорангии вскрываются радиальной щелью вверху и споры высыпаются наружу. Из спор развиваются заростки. Заросток ведет подземный образ жизни и сожительствует с грибом, проникающим внутрь его клеток. Заростки псилота цилиндрические, дихотомически разветвленные на концах и достигают 1,8 — 2 см в длину при 1 — 1,25 мм в диаметре. От заростка отходят многочисленные ризоиды (рис. 135, 2). Интересной особенностью заростка является нахождение в нем остатков примитивной стели в виде небольшого числа кольчатых и спиральных трахеид. Это свидетельствует о том, что гаметофиты (заростки) у предков Psilotales были хорошо развитыми и имели стелярное строение. Внешне заросток похож на молодой спорофит. Заростки обоеполые. Антеридии поверхностные, не погруженные в ткань заростка. В них развиваются многожгутиковые сперматозоиды. Архегонии брюшком погружены в ткань заростка (рис. 135, 2). Образующийся в результате оплодотворения зародыш состоит из стебля и ножки, внедряющейся в ткань заростка; ни корня, ни первичного листа зародыш не имеет.

Рис. 134. Псилотовые: 1 — псилот (Psiletum triquetrum): a — общий вид; б — веточка с трехгранными спорангиями (синангиями); в — веточка с раздвоенным на верхушке спорофиллом; 2 — тмезиптер (Tmesipteris tannensis): а — общий вид; б — спорофиллы с синангиями; в — спорофилл с удаленными синангиями
Рис. 134. Псилотовые: 1 — псилот (Psiletum triquetrum): a — общий вид; б — веточка с трехгранными спорангиями (синангиями); в — веточка с раздвоенным на верхушке спорофиллом; 2 — тмезиптер (Tmesipteris tannensis): а — общий вид; б — спорофиллы с синангиями; в — спорофилл с удаленными синангиями

223

При прорастании зародыша развивается сразу корневище с корневыми волосками на нем, и далее возникают надземные стебли с листьями.

Надземные побеги тмезиптера покрыты очередными листьями. В нижней части побега они чешуйчатые, выше же с хорошо развитой пластинкой, зеленые, кожистые. В листе развита средняя жилка. В стебле имеется листовой след. При отхождении его от стебля заметны (особенно у спорофиллов) листовые прорывы. Стебель имеет сходное с псилотом строение, но середина пучка занята сердцевиной.

Спорофиллы вильчатые. Они расположены в верхней части побегов (рис. 134, 2а), где от общей цилиндрической части (черешка) отходят две пластинки. Между ними, прикрепляясь к черешку, находится двойной спорангий (синангий), разделенный поперечной перегородкой на два гнезда. Каждый спорангий по созревании вскрывается продольной щелью (рис. 134, 26), через которую споры высыпаются наружу.

Споры все одинаковы; прорастая, они дают начало обоеполым заросткам. Заростки имеют червеобразную форму, ведут подземный образ жизни, сожительствуя с грибом.

Антеридии и архегонии рассеяны по всей поверхности заростка. В антеридиях развиваются многожгутиковые сперматозоиды. Образующийся после

Рис. 135. Псилот: 1 — поперечный разрез стебля (кс — ксилема, ф — флоэма, в центре стели — склеренхима, энд — эндодерма мкл — механические клетки, am — ассимиляционная ткань, эп — эпидермис); 2 — заросток; 3 — часть заростка (ан — антеридий, ар — архегонии, р — гифы гриба), 4 — сперматозоид
Рис. 135. Псилот: 1 — поперечный разрез стебля (кс — ксилема, ф — флоэма, в центре стели — склеренхима, энд — эндодерма мкл - механические клетки, am — ассимиляционная ткань, эп - эпидермис); 2 — заросток; 3 — часть заростка (ан — антеридий, ар — архегонии, р — гифы гриба), 4 — сперматозоид

224

Рис. 136. Развитие молодого спорофита Tmesipteris tannensis: 1 — молодой спорофит; 2 — с двух сторон образовались воздушные стебли; 3 — гаметофит с развившимся на нем спорофитом, образовавшим надземные и подземные дихотомически ветвящиеся ветви (г — гаметофит, сп — спорофит)
Рис. 136. Развитие молодого спорофита Tmesipteris tannensis: 1 — молодой спорофит; 2 — с двух сторон образовались воздушные стебли; 3 - гаметофит с развившимся на нем спорофитом, образовавшим надземные и подземные дихотомически ветвящиеся ветви (г — гаметофит, сп — спорофит)

оплодотворения зародыш состоит из стебля и внедряющейся в ткань заростка ножки. Разрастающийся стебель развивается в виде небольшого тельца, дихотомически разветвленного с обеих сторон. Молодой спорофит долго соединен с заростком и внешне очень на него похож (рис. 136). При дальнейшем ветвлении из верхней части стебля развиваются надземные побеги, на них возникают листья; при ветвлении нижней, остающейся под землей части формируются корневища. В ископаемом состоянии псилоты неизвестны. Отношения их к другим папоротникообразным неясны. Раньше их сближали с Lycopsida или с Sphenopsida. Однако от плауновых они отличаются отсутствием корней, многожгутиковыми сперматозоидами, наличием листовых прорывов в стели. Листья их, таким образом, не

микрофилльны. Несколько ближе они к Sphenopsida, но резко отличаются от них отсутствием мутовчатого расположения листьев, наличием синангиев и другими признаками. Вместе с тем они имеют много общих признаков с псилофитами (отсутствие корней, примитивное стелярное строение, листья теломной природы и др.). Псилотовые, вероятно, являются прямыми потомками псилофитов.

225


3-й КЛАСС — ПЛАУНОВИДНЫЕ (LYCOPSIDA)

Плауновидные — типичные листостебельные растения. У них всегда есть корни. Плауновидные характеризуются микрофиллией. У их представителей сравнительно мелкие листья, тесно расположенные на стебле.

Плауновидные — одна из наиболее древних ветвей папоротникообразных. Остатки их известны уже начиная с силура. Наибольшего развития они достигали в каменноугольном периоде палеозойской эры и были представлены мощными деревьями (лепидодендроны, сигиллярии и др.). Остатки их образовали мощные залежи каменного угля.

Современные представители плауновидных — травянистые растения (плауны, селягинеллы).

Листья плауновидных простые, реже слегка вильчато разветвленные на верхушке, с одной жилкой. Листовые прорывы стели отсутствуют.

Спорангии расположены поодиночке на верхней стороне спорофиллов или на оси, в пазухе их.

Спорофиллы или неотличимы от вегетативных листьев, располагаясь вперемежку с ними, или отличаются от них величиной и формой и собраны в колоски.

Древнейшие представители плауновых были травянистыми растениями. В своем происхождении они могут быть выведены из псилофитов типа Asteroxylon. В дальнейшем развитии они дали, с одной стороны, ряд древесных представителей, а с другой — ряд травянистых форм. Небольшое число плауновидных (плауны, селягинеллы, полушник) дожило до наших дней.

Класс плауновидных разделяют на 6 порядков.

225


1-Й ПОРЯДОК — ПРОТОЛЕПИДОДЕНДРОВЫЕ (PROTOLEPIDODENDRALES)

К этому порядку принадлежат наиболее примитивные травянистые плауновидные, известные лишь в ископаемом состоянии. Остатки их находят в отложениях верхнего силура и нижнего и среднего девона. Из силура Австралии описана барагванатия (Baragwanathia) - травянистое растение до 1 м высотой, стебли её дихотомически ветвились и имели актиностелическое строение. Хвоевидные листья до 4 см длиной располагались на стебле без заметного порядка. Спорангии располагались как в пазухе листьев, так и на стеблях между листьями; в них развивались одинаковые споры; заростки неизвестны (рис. 137, 1).

У дрепанофикуса (Drepanophycus), известного из девона Евразии и Северной Америки, спорангии были расположены уже на верхней стороне листа. Стебли его, достигавшие 60 — 70 см высоты, дихотомически ветвились. Игловидные листья очень сходны с листьями псилофитов (Asteroxylon), они располагались на стебле также без заметного порядка (рис. 137, 2).

Рис. 137. Простейшие плауновидные: 1 — барагванатия (Baragwanathia longifolia); 2 — дрепанофикус (Drepanophycus spinaefermis): а — общий вид, б — веточка (увеличено); 3 — протолепидодендрон (Protolepidodendron scharyanum): a — общий вид; б — поверхность стебля, в — спорофилл со спорангием
Рис. 137. Простейшие плауновидные: 1 - барагванатия (Baragwanathia longifolia); 2 — дрепанофикус (Drepanophycus spinaefermis): а — общий вид, б — веточка (увеличено); 3 — протолепидодендрон (Protolepidodendron scharyanum): a — общий вид; б — поверхность стебля, в — спорофилл со спорангием

226

Более сложное строение имел протолепидодендрон (Protolepidodendron scharyanum и другие виды); (рис. 137, 3). Остатки его известны из нижнего и среднего девона Евразии. Он имел горизонтальное корневище, от которого отходили вертикальные дихотомически ветвившиеся побеги высотой 25 — 40 см. Они имели протостелическое строение. Листья дихотомически ветвились на верхушке, располагаясь на стебле правильными спиралями. По опадении листья оставляли на стебле "подушечки", чем напоминают лепидодендроновые (стр. 235 — 236).

Спорангии располагались уже на верхней стороне спорофиллов, близ их основания. Спорофиллы, как и у всех представителей этого порядка, не отличались от вегетативных листьев и чередовались с ними. Колосков не было.

227


2-Й ПОРЯДОК — ПЛАУНОВЫЕ (LYCOPODIALES)

Порядок плауновых представлен одним семейством Lycopodiaceae, которое включает два рода — Lycopodium и Phylloglossum.

Род плаун (Lycopodium) насчитывает около 400 видов, распространенных по всему свету, но большинство их встречается в тропических, по преимуществу горных лесах.

Плауны — небольшие травянистые растения. Однако некоторые виды достигают 1 — 1,5 м высоты, а стебли одного из них — тропического вьющегося L. volubile — достигают даже 9 м.

В СССР встречается 14 видов плауна. Широко распространен плаун булавовидный (L. clavatum), произрастающий в хвойных, чаще сосновых лесах. Его гибкий, дихотомически разветвленный стебель стелется по земле" посылая в почву корни и образуя приподнимающиеся надземные ветви. Стебель и ветви густо покрыты маленькими линейно-шиловидными листьями. Растение как бы плывет по земле, отсюда, вероятно, оно и названо — плывун, плаун (рис. 138).

Анатомическое строение стебля еще примитивно. Молодые стебли протостелические. У взрослых стеблей — плектостель. Снаружи стебель одет эпидермисом. Далее внутрь следует мощная кора. Наружные слои коры представлены механической тканью, построенной из толстостенных клеток. За ней идет довольно широкая полоса прозрачной ткани из тонкостенных, слегка вытянутых радиально клеток, за которой снова располагается механическая ткань, окружающая стель (рис. 138, 5).

Центральную часть стебля занимает концентрический проводящий пучок (центральный цилиндр, стель). Ксилема в пучке расположена в виде лент, соединяющихся друг с другом. На поперечных срезах, проведенных на разных уровнях стебля, картина ксилемы различна вследствие того, что по вертикали ксилемный тяж имеет различную толщину и число лопастей.

Между участками ксилемы и, окружая их с периферии, расположена флоэма (рис. 138, 6). Сердцевины нет. Камбия в пучке нет, вследствие чего не образуется вторичных тканей и стебель не способен к вторичному утолщению.

За флоэмой следует однослойный перицикл и, наконец, эндодерма, отграничивающая пучок от коры. Стель плауна, близкая к протостели, называется плектостелью.

Ксилема состоит из довольно широких лестничных трахеид (метаксилема), ближе к периферии встречаются кольчатые и спиральные трахеиды (протоксилема). Среди трахеид разбросаны клетки древесинной паренхимы.

Флоэма представлена ситовидными трубками и клетками лубяной паренхимы. Ситовидные трубки удлиненные, на концах заостренные, лишенные содержимого, безъядерные, с мелкими ситечками на продольных стенках. Сопровождающих клеток (клеток-спутниц) у плаунов нет. Клетки лубяной паренхимы заполнены крахмалом.

227

Рис. 138. Плаун (Lycopodium clavatum): 1 — общий вид; 2 — спорофилл; 3 — спора: 4 — проросток (молодой спорофит), еще связанный с заростком; 5 — поперечный разрез стебля (кс — ксилема, ф — флоэма, энд — эндодерма, мк — механическое кольцо, лс — листовой след, кор — кора, эn — эпидермис)
Рис. 138. Плаун (Lycopodium clavatum): 1 — общий вид; 2 - спорофилл; 3 — спора: 4 — проросток (молодой спорофит), еще связанный с заростком; 5 — поперечный разрез стебля (кс — ксилема, ф - флоэма, энд - эндодерма, мк - механическое кольцо, лс — листовой след, кор - кора, эn - эпидермис)

Листья снаружи одеты эпидермисом. Устьица расположены на нижней и верхней поверхности листа. Многослойный мезофилл состоит из клеток, богатых хлорофилловыми зернами. Ряды их разделены воздухоносными полостями (межклетниками).

В стебле от центрального цилиндра косо вверх отходят, без прорывов стели, пучки проводящей ткани. Следуя через кору (так называемые листовые следы), они входят в лист, где становятся единственной средней жилкой листа.

Корни плаунов придаточные, они возникают из перицикла стели. По анатомическому строению корни вполне сходны со стеблем.

В середине лета у L. clavatum образуются спороносные колоски (рис. 139, 1), обычно 2, реже 1,3. Они располагаются на верхушке ветвей. На оси колоска, налегая друг на друга, расположены спорофиллы. Они значительно мельче вегетативных листьев и отличаются от них по форме и окраске. Спорофиллы широкояйцевидные, длинно-заостренные на верхушке и окрашены в желтоватый цвет.

На верхней стороне спорофиллов располагаются спорангии. Зрелый спорангий имеет почковидную форму и прикрепляется к спорофиллу короткой ножкой. В спорангии развивается большое количество совершенно одинаковых мелких спор (рис. 138, 2, 3).

Споры округло-тетраэдрической формы и имеют желтоватую окраску. Наружная оболочка споры (экзоспорий) сетчатая, с утолщениями на гранях. Внутренняя оболочка (эндоспорий) тонкая; в содержимом споры находятся цитоплазма, ядро, пластиды, а также капли масла. Спорангий возникает из группы поверхностных клеток спорофилла. Спорангий

228

Рис. 139. Плаун: 1 - подземный заросток (ан — антеридий, ар — архегоний, з — зародыш, эп — эпидермис, гф — гифы гриба, р — ризоиды); 2 — антеридий и архегоний: а — антеридий, б — сперматозоид, в — молодой архегоний, г — вскрывшийся архегоний; 3 - строение и развитие зародыша: а — оплодотворенная яйцеклетка (зигота) поделилась поперечной перегородкой, образовав две клетки — п и д, б — клетка п больше не делится и образует подвесок, клетка д делится продольной перегородкой, в — дальнейшее деление клеток зародыша, г — зародыш с дифференцированными органами (п — подвесок, н - ножка, тр — точка роста, пл - первый лист, кн — корень)

имеет трехслойную стенку, самый внутренний слой (тапетум) обычно почти полностью разрушается, содержимое его клеток используется при развитии спор. Под трехслойной стенкой расположен спороносный слой спорангия (археспорий).

При делении археспориальных клеток образуются материнские клетки спор. В результате редукционного деления последних образуются тетрады спор.

Зрелые спорангии вскрываются поперечной трещиной. К этому времени ось колоска несколько разрастается, соседние спорофиллы раздвигаются и споры легко высеиваются из спорангиев наружу.

Попав на землю, спора потоками воды уносится в углубления (трещины) почвы, где на глубине в несколько сантиметров прорастает. При этом наружная оболочка споры (экзоспорий) лопается, а содержимое споры делится, образуя заросток, имеющий вначале вид комочка клеток. Вскоре на заростке образуются ризоиды, через которые внутрь клеток проникают из почвы гифы гриба (рис. 139, 1).

Зрелый заросток достигает 2 — 5 мм в поперечнике и по форме напоминает игрушечный волчок. Он бесцветный, лишен хлорофилла и

229

самостоятельно питаться не может. Снаружи заросток одет эпидермисом. Снизу и с боков заростка отходят ризоиды. Над нижним эпидермисом расположены в 3 — 5 слоев клетки, содержащие гифы гриба (эндотрофная микориза). За ними следует слой вытянутых вертикально (палисадных) клеток. Глубже расположена запасающая ткань, в клетках которой накапливается крахмал. Середина заростка занята обычной паренхимной тканью.

Если гриб почему-либо не попадает в соприкосновение с заростком, последний отмирает на ранних фазах развития.

На верхней поверхности заростка образуются антеридии и архегонии. Антеридии целиком погружены в ткань заростка. В них развиваются многочисленные двужгутиковые сперматозоиды (рис. 139, 2а). Архегонии брюшком погружены в заросток, но шейки их возвышаются над его поверхностью. В брюшке архегония развиваются яйцеклетки и брюшная канальцевая клетка. Шейка представлена 6 — 8 канальцевыми клетками (рис. 139, 2в).

Зрелый архегонии вскрывается на верхушке, и внутрь его проникают сперматозоиды. Один из них сливается с яйцеклеткой, производя оплодотворение.

При первом делении оплодотворенной яйцеклетки образуются верхняя и нижняя клетки (рис.139, За). Верхняя клетка называется подвеском и обычно больше не делится. Нижняя клетка (зародышевая) многократно делится и дает начало зародышу. При этом у L. clavatum, как и у всех видов с подземными заростками, формируется ножка — полушаровидное тельце, внедряющееся в ткань заростка. При ее посредстве идет всасывание зародышем питательных веществ из ткани заростка (рис. 139, 3).

У сформировавшегося зародыша хорошо заметен стебелек, на котором формируется первый лист, лишенный проводящего пучка, а у основания стебелька возникает придаточный корень. Прорывая ткань заростка, зародыш развивается дальше и образует молодое растеньице, которое, разрастаясь, появляется затем на поверхности земли (рис. 138, 4). Подземные заростки L. clavatum и некоторых других плаунов развиваются очень медленно. От прорастания спор до формирования на заростке молодого спорофита проходит 15 — 18 лет.

У многих других видов плауна заростки развиваются на поверхности земли (например, у нашего L. inundatum) или (у некоторых тропических видов) на коре деревьев. В этом случае они становятся нитевидными, стелющимися по коре.

У ряда тропических видов заростки зеленые, содержат хлорофилловые зерна и питаются самостоятельно. Надземные заростки развиваются быстрее подземных и живут обычно один сезон.

У одного из наших видов — у плауна северного (L. selago) — заростки зеленой верхушкой возвышаются над поверхностью земли. Они цилиндрические и имеют радиальное строение. У этого вида, произрастающего у нас в сырых мшистых лесах, не образуется колосков, и их спорофиллы, несущие спорангии, не отличаются по внешнему виду от вегетативных листьев. У L. selago в пазухах некоторых вегетативных листьев развиваются выводковые почки, служащие для вегетативного размножения.

Простейшим типом заростков плауновых являются цилиндрические, зеленые. Из них развивались, в связи с приспособлением к различным условиям жизни, нитевидные и распластанные на коре деревьев заростки эпифитных плаунов и кубаревидные подземные заростки, перешедшие к сожительству с грибом.

Род филлоглоссум (Phylloqlossum), представленный одним видом Rh. drummondii, встречается в засушливых районах Юго-Западной Австралии, в Тасмании и Новой Зеландии. Это небольшое растение, в несколько сантиметров высотой. В нижней части растения развит мясистый клубень, от которого вверх отходят шиловидные листья. Позже верхушка клубня вытягивается и дает небольшую ось, заканчивающуюся колоском. От клубня отходят также несколько корней и направляющийся вниз

230

цилиндрический вырост. Углубляясь в почву, он разрастается, образуя новый клубень. По отмирании материнского растения молодой клубень после периода покоя прорастает в новое растение.

Размножение идет, как и у Lycopodium. Заростки у филлоглоссума зеленые.

У плауновых имеется ясно выраженная смена поколений. Спорофит (само растение плауна) сменяется гаметофитом (заростком). При этом спорофит и гаметофит существуют раздельно, являются самостоятельными растениями. В цикле развития преобладает спорофит. Редукционное деление происходит в спорангии при образовании спор.

Споры плаунов собираются в большом количестве и используются в аптечном деле для пересыпки пилюль, в качестве детской присыпки.

Сбор плаунов в лесах часто проводят с декоративными целями — для украшения зданий.

231


3-Й ПОРЯДОК — СЕЛЯГИНЕЛЛОВЫЕ (SELAGINELLALES)

К порядку еелягинелловых относится семейство Selaginellaceae с одним родом селягинелла (Selaginella), который представлен почти 700 видами, произрастающими в тропической и субтропических областях, и лишь немногие виды встречаются в умеренной зоне — в горах Евразии (S. helvetica) и Северной Америки (S. apus), в северных умеренных областях, заходя местами в Арктику (S. selaginoides). В СССР произрастают 8 видов селягинеллы.

В ископаемом состоянии селягинелловые известны начиная с верхнего карбона. Потомками их являются современные селягинедлы.

Селягинеллы очень разнообразны по внешнему виду. Большинство их — небольшие, обычно ползучие травянистые растения, и лишь около 50 видов обладают прямостоячим стеблем. Некоторые тропические виды, однако, достигают высоты до 2 м, а вьющиеся (лианы) — даже 18 — 20 м длины. С другой стороны, имеются и более мелкие виды — 5 — 10 см длиной, напоминающие по внешнему облику мхи.

Взрослое растение (спорофит) селягинеллы по внешнему облику очень сходно с плауном (рис. 140, 1). Виды с прямостоячим стеблем имеют мелкие листья одинакового размера, расположенные спиралью.

У видов со стелющимися стеблями листья расположены в два ряда. Каждый ряд состоит, в свою очередь, из двух тесно сближенных листьев. Верхние листья маленькие, а нижние — более крупные. В результате растение имеет как бы дорзовентральное строение (рис. 140, 2). Мелкие верхние листья не затеняют нижние, и последние, таким образом, нормально функционируют.

К почве селягинеллы прикрепляются тонкими, дихотомически ветвящимися корнями (рис. 140, 1). Корни возникают или прямо на стебле, или на особых органах — ризофорах (корненосцах). Ризофоры отходят от стебля, возникая экзогенно, как стебли. Корни же на них возникают эндогенно, как это свойственно данному органу.

Стебель снаружи одет однослойным эпидермисом. Далее следует мощная кора, наружный слой клеток которой нередко приобретает механический характер, и, наконец, проводящие пучки.

Большинство видов селягинеллы имеет такое же строение проводящей системы, как и плауны. У них также есть концентрические замкнутые (без камбия) проводящие пучки. В центре их расположена ксилема, окруженная флоэмой. Ксилема состоит из длинных трахеид, но у двух видов селягинеллы найдены сосуды. Флоэма состоит из ситовидных трубок и лубяной паренхимы. За флоэмой расположены перицикл и эндодерма (рис. 140, 4).

Проводящие пучки помещаются в воздушной полости, занимающей центральную часть стебля (но пучков, как и полостей, может быть и несколько),

231

Рис. 140 Селягинелла: 1 — веточка с ризофорами и отходящими от них корнями, 2 — часть побега с "брюшными" и "спинными" листьями, 3 - конец ветки с колоском, 4 - поперечный разрез стебля (в полости расположен пучок, тн — трабекулярные нити, п — перицикл), 5 — клетка листа с хлоропластом, 6 — поперечный разрез листа, 7 — язычок (я — язычок б тр — трахеиты листа).

и подвешены к клеткам внутреннего слоя коры на нитях, состоящих из одного ряда зеленых клеток. Они называются трабекулярными нитями и являются клетками эндодермы.

Листья селягинеллы имеют одну (срединную) жилку. Снаружи лист одет эпидермисом. В его клетках находятся не хлорофилловые зерна, а один или несколько пластинчатых хроматофоров (рис. 140, 5, 6). Устьица встречаются главным образом на нижней стороне листа. Мезофилл образован рыхло расположенными ассимилирующими клетками с крупными межклетниками. В клетках мезофилла находится по нескольку пластинчатых хроматофоров.

У основания листа имеется группа рыхлых клеток (так называемая подушечка), к которой подходит из стебля трабекулярная ткань. Через эту подушечку воздух может проникать внутрь стебля.

У молодых листьев, на верхней стороне (несколько выше основания), имеется небольшой пленчатый вырост — язычок. Расширенным основанием

232

он погружен в небольшую ямку. Язычок рано опадает, и у взрослых листьев он незаметен (рис. 140, 7). Функция его неизвестна.

Большое отличие селягинеллы от плаунов заключается в появлении у нее разноспоровости (гетероспория).

У селягинеллы спорангии двух родов — микроспорангии и мегаспорангии. В микроспорангии развивается большое количество мелких спор (рис. 141, 1,2), в мегаспорангиях образуются обычно четыре крупные мегаспоры (рис. 141, 3).

Спорангии расположены на верхней стороне спорофиллов, которые, как и у плаунов, собраны в колоски. Колоски четырехгранные, образуются на верхушке веточек.

Спорофиллы внешне сходны с вегетативными листьями, но, в отличие от последних, имеют хорошо развитый язычок (рис. 141,1).

Спорангии сидят на небольшой ножке и имеют почковидную или обратно-яйцевидную форму. Они одеты двухслойной стенкой. Выстилающий слой (тапетум), расположенный глубже, возникает из спорогенной ткани.

Спорангии образуются из группы поверхностных клеток в пазухе спорофилла, иногда несколько выше его.

Микро- и мегаспорангии собраны большей частью в одном колоске, но расположение их бывает различно. Чаще всего микроспорангии находятся в верхней части, а мегаспорангии — в нижней части колоска. Однако часто те и другие расположены в различных рядах (на продольных срезах колоска справа и слева).

В эволюционном развитии высших растений разноспоровость имеет большое значение, так как влечет за собой образование двух родов заростков (гаметофитов) — мужских и женских.

Микроспоры при ее прорастании образуют сильно редуцированный (упрощенный) мужской заросток, который не покидает оболочки микроспоры. При первом делении микроспоры образуются 2 клетки — маленькая, проталлиальная (ризоидальная) клетка и более крупная, — антеридиальная (рис. 141, 4).

В дальнейшем антеридиальная клетка дает начало единственному антеридию. Здесь образуются клетки стенки антеридия и 2 — 4 спермагенные клетки. К этому времени микроспорангий быстро вскрывается продольной трещиной и споры с силой выбрасываются наружу (на расстояние 1 — 2 см). Дальнейшее развитие мужского гаметофита протекает на земле. В результате последующего деления спермагенных клеток образуется большое количество двужгутиковых сперматозоидов (рис. 141, 6). Ко времени их созревания клетки стенки антеридия и ризоидальная клетка расплываются и сперматозоиды плавают в общей массе плазмы (рис. 141, 5).

Мегаспора, прорастая, образует женский заросток. У большинства видов мегаспоры высеиваются из мегаспорангия и развитие заростков идет на земле. При делении ядра мегаспоры образуется большое количество новых ядер, между которыми затем возникают перегородки, и в итоге формируется многоклеточный заросток, не покидающий мегаспоры. В верхней части заростка затем наблюдается энергичное деление клеток, в результате чего оболочка мегаспоры лопается и заросток выпячивается наружу. Клетки заростка зеленеют, на нем развиваются ризоиды, и, таким образом, женский заросток может питаться самостоятельно (рис. 141, 7).

В верхней части заростка развиваются немногочисленные архегонии. Они погружены в ткань заростка. Шейка имеет лишь 1 — 3 канальцевые клетки. Оплодотворение происходит во время дождя. Сперматозоид, плавая в воде, достигает архегония, проникает внутрь его и сливается с яйцеклеткой.

Оплодотворенная яйцеклетка делится поперечной перегородкой, образуя две клетки. Верхняя клетка вытягивается и в дальнейшем образует подвесок. Из нижней клетки развивается зародыш, состоящий из стебелька, листочков, ножки и ризофора (рис. 141,8).

233

Рис. 141. Селягинелла: 1 — вродольный разрез колоска (о — ось, мкс — микроспорангий, мгс - мегаспорангии, я — язычок); 2 — микроспорангий с микроспорами; 3 — мегаспорангии с мегаспорами; 4 - прорастание микроспоры и образование редуцированного мужского заростка (р — ризоидальная клетка, aк — клетки стенки антеридия, с — спермагенные клетки); 5 — клетки стенки антеридия расплылись, и видны материнские клетки сперматозоидов; 6 — сперматозоиды; 7 — женский заросток (ар — архегоний, з — зародыши, клз — клетки заростка, об — оболочка мегаспоры), 8 — зародыш (п — подвесок, вк — верхушечная клетка, ст — стебель, зл — зародышевый лист, н — ножка, я — язычок, р — ризофор).

У многих видов Selaginella начало зародышу дает не только нижняя, но и верхняя клетка. При помощи ножки зародыш всасывает питательные вещества из заростка. По мере разрушения его ткани зародыш продвигается подвеском в глубь заростка. Сформировавшийся зародыш внедряется корешком в землю и переходит к самостоятельной жизни, постепенно развиваясь во взрослое растение селягинеллы.

У некоторых видов селягинеллы (S. apus, S. rupestris) развитие заростка и оплодотворение происходят внутри мегаспорангия, в то время, когда он

234

еще находится на материнском растении, и лишь после этого мегаспорангий опадает. Отсюда до образования семени остается лишь один шаг. У некоторых селягинелл проросшие микроспоры переносятся ветром на мегаспорангий (опыление).

Цикл развития селягинеллы сходен с плауном. Здесь также преобладает спорофит (листостебельное растение селягинеллы).

Однако имеются и очень важные отличия.

У плауна все споры одинаковые, и они дают начало хорошо развитым обоеполым заросткам.

У селягинеллы образуются споры двух видов — микроспоры и мегаспоры. При прорастании из них формируются различные заростки — мужские и женские. Заростки (особенно мужской) сильно редуцированы. Редукция гаметофита, свойственная селягинелле, тесно связана с разноспоровостыо и всегда сопутствует последней. Сильная редукция гаметофита является основным направлением эволюции высших растений и хорошо прослеживается в ряду Pteridophyta — Gymnospermatophyta — Angiospermatophyta.

235


4-Й ПОРЯДОК — ЛЕПИДОДЕНДРОВЫЕ (LEPIDODENDRALES)

Лепидодендровые — полностью вымершая группа растений. Впервые они появляются в нижнем девоне, но наилучшего развития достигают в каменноугольном периоде, к концу которого большинство представителей вымирает. Отдельные формы дожили до нижней перми, а один род (Pleuromeia) известен из триасового периода мезозойской эры.

Наиболее распространенными были роды лепидодендрон и сигиллярия, из их остатков образовались мощные залежи каменного угля.

Порядок включает 3 семейства.

Семейство лепидодендровые (Lepidodendraceae). Род лепидодендрон, (Lepidodendron) был представлен широко распространенными деревьями до 40 м высотой и до 2 м в поперечнике; известно свыше 100 видов лепидодендрона.

Прямостоячие стволы лепидодендронов дихотомически ветвились в верхней части. На конечных разветвлениях веточки были покрыты линейными, спирально расположенными листьями. У различных видов они были от 1 до 50 см длиной. Листья имели язычок (рис. 142).

По опадании листьев на ветвях и стволе оставались их основания, так называемые листовые подушечки (ср. селягинеллу). Они имели ромбическую форму, возвышались над поверхностью ствола и, разрастаясь вместе с ним, образовывали правильные ряды (рис. 142, 2).

На листовой подушечке хорошо заметны след от опавшего язычка, след от жилки листа и два парных следа ткани, называемой парихнос (рис. 142, 3).

У большинства видов стебли обладали вторичным утолщением. Ствол и крупные ветви при этом были сифоностелические, а тонкие имели протесте ль.

Стебли обладали мощной корой, на долю которой приходилось до 90% общей поверхности поперечника стебля.

В центре стебля находилась сердцевина. К периферии располагались далее метаксилема и протоксилема (от первичного строения стебля) и вторичная ксилема, образованная лестничными сосудами. Далее располагалось узкое кольцо камбия, за ним — кольцо флоэмы (вторичной и первичной) и, наконец, перицикл. Во вторичной ксилеме имелись многочисленные узкие сердцевинные лучи.

Кора имела сложное строение и разделялась на внутреннюю (из паренхимных клеток) и внешнюю (главным образом из механических, толстостенных элементов). Далее к периферии располагался очень толстый слой внутренней перидермы, образованной феллогеном, откладывавшим кнаружи

235

Рис. 142. Лепидодендрон: 1 — общий вид; 2 — ствол с листовыми подушечками; 3 — схема строения листовой подушечки: (я — язычок и след от опавшего язычка, ж — жилка и след ее, пр — парихнос и следы их); 4 - поперечный разрез стебля (с — сердцевин , мкс и пкс — метаксилема и протоксилема первичной ксилемы, вкс — вторичная ксилема, кмб — камбий, ф — флоэма, пер — перицикл, внпк — внутренняя первичная кора, нпк — наружная первичная кора, фг — феллоген, нпд — наружная перидерма, внпд — внутренняя перидерма).

также слой внешней перидермы. Перидерма состояла из механических клеток (рис. 142, 4).

Таким образом, механическая прочность ствола обеспечивалась перидермой, а не ксилемой, как у современных деревьев. Лепидодендроны называют поэтому коревыми деревьями.

В коре и перидерме заметны листовые следы — пучки, отходящие от центральной стели без прорывов и шедшие к листьям.

В коре берут начало и паренхимные тяжи, разветвлявшиеся в наружных слоях стебля на две группы и входившие затем в виде двух пар паренхимных полостей в листья (парихнос). Через эту паренхимную ткань внутренние ткани стебля снабжались воздухом.

В нижней части ствола лепидодендронов дихотомически ветвились и давали мощные ризофоры, которые называются стигмариями.

236

На стигмариях хорошо заметны следы отходящих от них корней.

На концах верхних разветвлений стебля развивались колоски. У разных видов они имели разную величину — от 2,5 до 30 см длиной и от 1 до 7,5 см диаметром. К оси колоска прикреплялись спирально расположенные спорофиллы.

На верхней стороне спорофиллов, прикрепляясь к ним своей нижней поверхностью, находились микроспорангии (большей частью в верхней части колосков) и мегаспорангии. Несколько выше спорангия на спорофилле прикреплялся язычок (рис. 143, 1). У многих видов колоски были однополыми.

В микроспорангиях развивались многочисленные микроспоры, в мегаспорангиях — от 8 до 16 мегаспор. Мегаспоры прорастали в довольно мощный женский заросток; в верхней части заростка развивались архегонии (рис. 143,5).

Семейство сигилляриевые (Sigillariaceae). Главным родом семейства является сигиллярия (Sigillaria). Многочисленные виды ее жили вместе с лепидодендронами. Сигиллярии были крупными деревьями с высокими (до 30 м) прямыми стволами. Они обычно совсем не ветвились или лишь слегка ветвились на самой верхушке (рис. 144).

Узкие и длинные листья, опадая, оставляли на стебле невысокие листовые подушечки, или листовые рубцы располагались прямо на коре.

Форма и величина листовых рубцов у разных видов сигиллярии очень различны и напоминают печать, отчего растения и получили свое название (Sigilla в переводе означает "печать").

На листовых подушечках или рубцах заметны следы от пучка (средняя жилка листа) и от двух тяжей парихнос (справа и слева). Выше имеется небольшая ямка — след от язычка.

Рис. 143. Колоски лепидодендронов и семена ископаемых плауновидных: 1 — продольный разрез колоска лепидодендрона (мкс — микроспорангии, мгс — мегасиорангии); 2 — спорофилл и спорангий в разрезе; 3 — архегоний; 4 — ископаемые семена плауновидных: а — лепидокарпон (Lepidocarpon lomaxn) — продольный разрез через семяпочку (жз — женский заросток, и — интегумент, п — парихнос, см — стенка мегаспорангия, пп — проводящий пучок), б — миадесмия (мегаспорофилл с мегаспорангием)

237

Рис. 144. Сигиллярия: 1 — общий вид (с — стигмарии); 2 — листовые рубцы двух видов сигиллярии: а — Sigillaria inferior: б — S. Bardiii
Рис. 144. Сигиллярия: 1 — общий вид (с — стигмарии); 2 — листовые рубцы двух видов сигиллярии: а — Sigillaria inferior: б - S. Bardiii

Сигиллярии были растениями разноспоровыми, но колоски (16 — 20 см длиной) чаще однополые и содержали или микроспорангии, или мегаспорангии (последние с 6 — 12 мегаспорами).

Семейство плевромейевые (Pleuromeiaceae). Единственный род этого семейства плевромейл (Pleuromeia) известен из нижнего триаса мезозойской эры. Плевромейя имела небольшой ствол до 2 м высотой и до 10 см диаметром. Внешне была похожа на сигиллярию. Внизу стебель переходил в единственный массивный ризофор (рис. 147), от которого во все стороны отходили многочисленные корни. Этим плевромейи очень напоминают полушник.

В верхней части ствола располагались листья. Спадая, они оставляли листовые рубцы. Верхушка стебля заканчивалась колоском. На оси колоска располагались многочисленные спорофиллы, с мешковидными спорангиями, сидевшими по одному на их верхней стороне. Плевромейевые, вероятно, дали начало порядку — Isoetales.

238


5-Й ПОРЯДОК — ЛЕПИДОСПЕРМОВЫЕ (LEPIDOSPERMALES)

К порядку принадлежат растения, жившие в верхнем отделе каменноугольного периода и обладавшие примитивными семенами. Известны 2 рода — лепидокарпон и миадесмия.

Лепидокарпон (Lepidocarpori) представлен лишь женскими колосками. Предполагают, что лепидокарпоны были крупными деревьями, сходными с лепидодендровыми.

В женских колосках на верхней стороне спорофиллов развивались мегаспорангии. В них полного развития достигала лишь одна мегаспора, которая здесь же прорастала, образуя крупный заросток (рис. 143, 4).

От основания спорофиллов поднимается кольцеобразный вырост, окружавший мегаспорангий. Этот вырост соответствует интегументу семенных растений, но не гомологичен ему, так как интегумент образуется из основания семяпочки.

В таком виде эта примитивная семяпочка отпадала от материнского растения на земле, где и шло дальнейшее развитие заростка (образование архегониев, оплодотворение), а затем и зародыша.

Миадесмия (Miadesmia) была представлена травянистыми растениями, внешним обликом напоминавшими селягинеллу. На верхней стороне мегаспорофиллов, собранных в рыхлые колоски, развивалось по одному мегаспорангию (рис. 143, 46). В них полного развития достигала одна лишь мегаспора, прораставшая в женский заросток. Спорофиллы имели выросты, которыми обрастали мегаспорангий, но наверху не срастались, образуя микропиле.

Архегонии и зародыши пока не найдены.

238


6-Й ПОРЯДОК — ПОЛУШНИКОВЫЕ (ISOËTALES)

Полушниковые представлены одним семейством — Isoëtaceae. К нему принадлежат 2 рода — полушник (шильник, изоэт) и натгорстиана.

Полушник (Isoetes) насчитывает 64 вида многолетних травянистых растений, произрастающих на всех континентах, особенно в Северной Америке. У нас встречаются три вида полушника. Из них два — полушник озерный (I. lacustns) и полушник колючий (I. echinospora) — растут в озерах на севере и в центре европейской части СССР, произрастая под водой (рис. 145, 1). Многие виды в Америке являются земноводными растениями, растущими на болотах и на сыром песке.

Стебель полушника, достигающий 8 — 25 см высоты, короткий, луковицеобразно утолщенный; к основанию он становится двух-трехлопастным. От участков стебля между лопастями отходят многочисленные корни. Выше на стебле расположены листья. Они внизу расширены, а кверху суживаются и становятся шиловидными. Внутри их, почти по всей длине, проходят четыре воздухоносных канала. Листья уменьшаются в размерах в направлении к центру стебля. Верхушка стебля состоит из листовых зачатков и заканчивается точкой роста. Расширенное лопастное основание стебля соответствует ризофору, а верхняя часть, от которой отходят листья, является собственно стеблем. Во внутреннем строении стебля хорошо заметна цилиндрическая стель. Она расширяется книзу и образует две или три лопасти, от которых отходят пучки, направляющиеся в корни.

От верхней части стели отходят ответвления, идущие в листья. Стель окружена широким кольцом коры. В паренхиме, окружающей стель, имеется прослойка меристемы, аналогичной камбию. Здесь различаются ризофорная и стебельная меристемы. Камбий откладывает кнаружи паренхимные клетки, а к внутренней части — смешанную проводящую ткань, состоящую из мелких трахеид и ситовидных трубок. В результате деятельности камбия стебель полушника нарастает в толщину.

Наружные листья полушника обычно являются мегаспорофиллами, далее следуют микроспорофиллы, и, наконец, внутренние недифференцированные листья являются вегетативными.

На зиму спорофиллы отмирают, а сохраняющиеся вегетативные листья на следующий год становятся мегаспорофиллами.

На внутренней стороне расширенного основания спорофиллов, в небольшой ямке, помещаются микро- или мегаспорангии. Они расположены по одному, прикрепляясь ко дну ямки короткой ножкой. Ткань листа по краю ямки

Рис. 145. Изоет, полушник (Isoetes lacustris): 1 — общий вид растения 2 — нижняя часть спорофилла: а — общий вид (видна ямка со саорангием), б — продольный разрез (тр — трабекулы, и — индузий, я — язычок, вк — воздушные камеры).
Рис. 145. Изоет, полушник (Isoetes lacustris): 1 — общий вид растения 2 — нижняя часть спорофилла: а — общий вид (видна ямка со саорангием), б — продольный разрез (тр — трабекулы, и — индузий, я — язычок, вк - воздушные камеры).

239

разрастается в пленчатое образование, нависающее над спорангием в виде покрывала (индузий). Над ямкой расположен язычок, луковицеобразно утолщенный у основания (рис. 145, 2а). Спорангии имеют однослойную стенку. Внутри спорангия от одной стенки к другой развиваются перекладины, состоящие из нескольких слоев паренхиматических клеток (рис. 145, 2 б). Они являются как бы распорками, не позволяющими стенкам спорангия спадаться. В микроспорангиях развиваются мелкие микроспоры, в мегаспорангиях — крупные мегаспоры.

Микроспора прорастает в сильно редуцированный мужской заросток, напоминающий заросток селягинеллы. Он состоит из одной проталлиальной (ризоидальной) клетки, двух спермагенных клеток и четырех клеток стенки антеридия (рис. 146, Т). Каждая спермагенная клетка дает по одному многожгутиковому сперматозоиду. При прорастании мегаспора образует многоклеточный женский заросток, не покидающий мегаспоры. На верхнем его

Рис. 146. Мужской и женский заростки изоета: 1 — 2 — мужской заростен (Isoëtes lacustris): (p — ризоидальная клетка, с — клетки стенки антеридия, спг — сиермагенные клетки, сп — сперматозоиды); 3 - разрез через женский заросток (Isoëtes echinosреrа), образовавшийся внутри оболочки мегаспоры (ар — архегоний); 4 — архегоний (я - яйцеклетка, бк — брюшная канальцевая клетка, кш — шейковая канальцевая клетка, ш — клетки стенки шейки); 5 - женский заросток с зародышем (вс — верхушка стебля, к — нервичный корень, н — ножка, я — язычок, л - первый лист).

240

Рис. 147. Натгорстиана и плевромейя: 1 — натгорстиана (Nathorstiana arborea); 2 — плевромейя (Pleuromeia Sternbergii): a — общий вид растения; б — лист; в — спорофилл с мешковидным спорангием
Рис. 147. Натгорстиана и плевромейя: 1 — натгорстиана (Nathorstiana arborea); 2 — плевромейя (Pleuromeia Sternbergii): a — общий вид растения; б — лист; в — спорофилл с мешковидным спорангием

конце образуется несколько архегониев. Из оплодотворенной яйцеклетки развивается зародыш. Он состоит из ножки, стебелька, листочка и зачатка корня. Разрастаясь, зародыш разрушает оболочку мегаспоры и вываливается наружу (рис. 146, 5). Укоренившись в почве, растение переходит к самостоятельной жизни. Натгорстиана (Nathorstiana) — ископаемое растение, известное из нижнемеловых отложений мезозойской эры. Внешне она была похожа на полушник, отчасти и на плевромейю. Прямостоячий стебель натгорстианы достигал 12 см высоты, в верхней части он был покрыт листьями. Из них самые верхние были спорофиллами. Нижняя часть стебля состояла из ризофора, от которого отходили корни (рис. 147, 1). Натгорстиана связана в своем происхождении с плевромейей. Изоэт является дальнейшим развитием натгорстианы. Полушниковые, таким образом, потомки лепидодендровых.

241


4-й КЛАСС — КЛИНОЛИСТОВИДНЫЕ, ЧЛЕНИСТЫЕ (SPHENOPSIDA)

Для представителей клинолистовидных характерно расчленение стебля на узлы и междоузлия (почему этот класс называется также членистыми или Articulatae) и мутовчатое расположение листьев на стебле.

Листья Sphenopsida мелкие, но, в отличие от плауновидных, они не являются выростами стебля (энациями), а возникли из коротких боковых веточек (теломов), ставших уплощенными, листовидными.

В настоящее время клинолистовидные представлены на Земле лишь одним родом — хвощ (Equisetum). Но современные хвощи — травянистые растения — являются жалкими остатками некогда широко распространенного класса высших растений с большим числом родов и видов.

Клинолистовидные появляются еще в девоне, но расцвет их наблюдается в каменноугольном периоде палеозойской эры. Тогда многие из них были крупными деревьями, входящими (наряду с лепидодендронами и сигилляриями) в состав лесов.

Отмершие остатки их дали начало залежам каменного угля. Позднее начинается угасание, деградация типа клинолистовидных. Уже в начале триаса вымирают мощные древовидные формы их, и с тех пор они представлены только хвощами, дожившими до наших дней.

В своем происхождении клинолистовидные связаны с псилофитами типа Psilophyton, простейшие их представители (Hyenia, Calamophyton) появляются впервые в девонском периоде. Они еще не имели явственного членистого строения, листья у них были как мутовчатые, так и очередные, а спорангии, как и у псилофитов, имели верхушечное расположение.

Клинолистовидные разделяют на 4 порядка.

241

Рис. 148. Гиениевые: 1 — гиения (Hyenia elegans): а — общий вид растения; б — два бесплодных листа с повторно дихотомическим ветвлением; в — часть верхушки стебля с двумя спорофиллами; 2 — каламофитон (Calamophyton primaevum): a — общий вид растения, б — два спорофилла со спорангиями; в — два бесплодных листа.

242


1-Й ПОРЯДОК — ГИЕНИЕВЫЕ (HYENIALES)

Гиениевые — целиком вымершие растения. Их остатки известны из среднего и нижнего девона. К ним принадлежали роды гиения и каламофитон, относящиеся к двум семействам — Hyeniaceae и Calamophytaceae.

Семейство гиениевые (Hyeniaceae). Сюда принадлежит род гиения (Hyenia). В настоящее время описано 4 вида гиении. Все они были небольшими кустарничками, высотой в несколько дециметров.

Лучше других изучена Н. elegans (рис. 148). Она имела корневище, от которого отходили вертикальные побеги, не имевшие ясного членистого строения.

Стебли гиении дихотомически ветвились и были покрыты дважды-трижды дихотомически разветвленными листьями. В верхних частях ветвей листья располагались мутовками, в нижних — спирально (рис. 148, 16).

Мутовки спорофиллов гиении были собраны в рыхлые колоски, располагавшиеся на верхушках особых плодовых веточек.

242

На верхушке спорофиллы дихотомически ветвились. На каждом из его разветвлений располагалось по 2 — 3 спорангия, свешивавшихся вниз (рис. 148, 1в).

Род каламофшпон (Calamophytoh) внешне напоминал гиению, но отличался ясночленистым строением стебля и однажды дихотомически разветвленными листьями. Листья (около 1 см длиной) внизу были очередными, а в верхней части ветвей располагались мутовками (рис. 148, 2).

Мутовки спорофиллов, как и у гиении, были собраны в рыхлые колоски. Спорофиллы на разветвлениях имели по два спорангия.

Гиениевые произошли от псилофитов (типа Psylophytori).

243


2-Й ПОРЯДОК — КЛИНОЛИСТНЫЕ (SPHENOPHYLLALES)

К порядку клинолистных принадлежат вымершие растения, жившие от верхнего девона до триаса.

Клинолистные имели членистые, бороздчатые стебли, обладавшие вторичным ростом.

На стебле мутовками располагались листья.

Листья были хорошо развиты и имели клиновидную форму, откуда произошло название порядка, а также и всего класса.

Клинолистные представлены тремя семействами, из которых мы рассмотрим наиболее обширное и важное семейство Sphenophyllaceae. Главным родом этого семейства был клинолист (Sphenophyllum), представленный большим числом видов. Клинолисты были, вероятно, лазающими растениями. Они произрастали в болотистых лесах, образуя густые

Рис. 149. Клинолисты: 1 — общий вид Sphenophylium cunelfolium; 2 - листья различных видов клинолиста: а — Sph. Thonii; б — Sph. myriophyllum: в — Sph. majus; 3 — поперечный разрез центральной части стебля (пд — пучковая древесина, мд — межпучновая древесина, дл — древесинный луч, пкс — протоксилема, мкс — метаксилема)

243

Рис. 150. Клинолисты Строение колосков и спорофиллов: 1 — колосок Sphenophyllum dawsonu: a — продольный разрез, б — поперечный; 2 — дихотомически разветвленный спорофилл Sph. majus; 3 — обе части разветвленного спорофилла Sph. fertile несут спорангии
Рис. 150. Клинолисты Строение колосков и спорофиллов: 1 — колосок Sphenophyllum dawsonu: a — продольный разрез, б — поперечный; 2 — дихотомически разветвленный спорофилл Sph. majus; 3 — обе части разветвленного спорофилла Sph. fertile несут спорангии

заросли (рис. 149). Членистые стебли клинолистов достигли 1 м длины и имели ребристую поверхность, причем ребра переходили из Одного междоузлия в другое, не чередуясь (в отличие от хвощей).

Листья располагались мутовчато. В каждой мутовке было от 6 до 18 листьев. У одних видов листья были довольно широкими, цельными, у других — узкими, дихотомически разветвленными (рис. 149, 2).

Некоторые виды (Sph. cuneifolium и др.) были гетерофилльными: одни листья были широкими, клиновидными, другие — узкими (рис. 149, 7). При посредстве узких листьев растения цеплялись за окружающие деревья. Широкие листья были ассимилирующими. На стебле, в узлах, нередко развивались придаточные корни. Стебли клинолистое имели сложное строение. В центре стебля располагалась первичная ксилема, имевшая в разрезе треугольное очертание.

На вершине сторон треугольника располагалась протоксилема, а ниже верхушки — метаксилема с более крупными трахеидами (рис. 149, 3).

Между лучами первичной ксилемы находилась первичная флоэма. Кнаружи от первичной ксилемы возникал камбий. В результате его деятельности внутрь откладывалась вторичная ксилема, вначале заполнившая пространства между лопастями треугольника, а затем располагавшаяся кольцом вокруг всей первичной ксилемы. При этом против углов треугольника откладывались более мелкие элементы.

Кнаружи камбий откладывал вторичную флоэму. Дальше шла кора. В наружных слоях коры имелся феллоген, дававший слои пробки. Спорангии у некоторых видов клинолистов развивалась в пазухах вегетативных листьев, но у большинства — на верхушке веточек возникали спороносные колоски. Они достигали 10 см в длину и 1 — 1,5 см в поперечнике.

На оси колоска мутовками располагались спорофиллы. Каждый спорофилл состоял из двух частей — нижней, бесплодной и верхней, спороносной. Степень развития бесплодной и спороносной частей спорофилла, а также форма их у разных видов Sphenophyllum были очень разнообразны.

У Sph. dawsonii бесплодные части спорофиллов срастались вместе почти по всей длине, образуя как бы чашу (рис. 150, 16). Спороносные их части несли по три спорангия, которые висели на ножках, загибавшихся на верхушке, и напоминали спорангии гиениевых.

У Sph. majus спорофиллы дихотомически ветвились. Спороносная часть их состояла из четырех спорангиев (рис. 150, 2), Спорофиллы резко отличались от бесплодных листьев.

244

У Sph. fertile обе части спорофилла были спороносными и заканчивались щитками, на нижней стороне которых развивались спорангии. Эти спорофиллы очень похожи на спорофиллы (спорангиофоры) хвощей (рис. 150, 3).

Большинство клинолистов были равноспоровыми растениями, но некоторые из них (Sph. delectus) обладали микро- и мегаспорангиями.

Клинолистные произошли, вероятно, от гиениевых (типа гиения).

245


3-Й ПОРЯДОК — КАЛАМИТОВЫЕ (CALAMITALES)

Каламитовые — вымершие растения. Они впервые появляются в верхнем девоне, наибольшего развития достигают в каменноугольном периоде и исчезают в юрском периоде мезозойской эры.

Каламитовые — деревья. Внешним обликом они напоминали хвощи.

Стебли их членистые, ребристые; спорофиллы (спорангиофоры) щитковидные, они несли по 4 спорангия и были собраны в колоски разнообразной формы и строения. Порядок представлен двумя семействами — астерокаламитовых и каламитовых.

Рис. 151. Каламиты: 1 — вегетативные органы астерокаламитаз: а — часть стебля; б — олиственный боковой побег; в — лист; 2 — каламит (Calamites carinatus): а — общий вид; б — поперечный разрез стебля (вд — вторичная древесина, мкс — метаксилема, кп — каринальная полость)
Рис. 151. Каламиты: 1 — вегетативные органы астерокаламитаз: а — часть стебля; б — олиственный боковой побег; в — лист; 2 — каламит (Calamites carinatus): а — общий вид; б — поперечный разрез стебля (вд - вторичная древесина, мкс — метаксилема, кп — каринальная полость)

245

Рис. 152. Строение колосков каламитов: 1 — палеостшия. 2 — каламостахис
Рис. 152. Строение колосков каламитов: 1 — палеостшия. 2 — каламостахис

Семейство астерокаламитовые (Asterocalamitaceae). К нему принадлежат более примитивные растения порядка, жившие от верхнего девона до нижнего карбона. Наиболее распространенными были представители рода астерокаламит (Asterocalamites) (нижний карбон). Виды его были деревья. В стебле ребра соседних междоузлий не чередовались. Листья длиной до 5 см были узкими и многократно дихотомически ветвились (рис. 151, 1в). Спороносные колоски состояли из щитовидных спорангиев, собранных в мутовки. Последние чередовались с мутовками бесплодных листьев.

Семейство каламипговые (Calamitaceae). К нему относятся более сложные формы. Они очень разнообразны и объединяются в сборный род каламиты (Catamites), насчитывающий много видов.

Каламиты появляются в нижних отделах каменноугольного периода, достигают наибольшего развития в среднем и верхнем его отделах. Большая часть их вымерла в пермском периоде, но некоторые (например, Neocalamites) дожили до конца триасового периода мезозойской эры.

Каламиты были мощными деревьями, росли на болотах и имели длинные горизонтальные корневища, скрытые в болотной почве, от которых отходили вверх надземные вертикальные побеги высотой до 30 см.

Стебли расчленялись на узлы и междоузлия. Поверхность междоузлий была ребристой. Стебли обильно ветвились. Ветви также были членистыми. Ребра соседних междоузлий чаще чередовались. От узлов на корневищах и в нижней части надземных стеблей отходили многочисленные придаточные корни (рис. 151, 2). Листья в узлах располагались мутовками.

Мутовки состояли из 8 — 13 свободных или сросшихся листьев, имевших в длину от 0,5 до 20 см. Листья, линейные, цельные, с одной жилкой, содержали хлорофилл и выполняли, в отличие от листьев современных хвощей, функцию фотосинтеза. Благодаря наличию камбия стебли каламитов нарастали в толщину. Они состояли из коры, стели и снаружи были покрыты эпидермисом. Внутри стебля развивалась сердцевина, которая у взрослых растений разрушалась (рис. 151, 2 б). Первичные пучки состояли из протоксилемы и метаксилемы. Последняя развивалась в направлении к центру стебля, а протоксилема рано разрушалась, и на ее месте появлялась пучковая (каринальная) полость. Затем возникало кольцо камбия. Камбий откладывал внутрь вторичную ксилему, а снаружи — вторичную флоэму. Хорошо были заметны сердцевидные лучи. Кора была мощной и содержала перидерму с механическими клетками. Корни имели строение, сходное со стеблем, и также обладали вторичным ростом.

Спороносные колоски были очень разнообразны и описаны под разными родовыми названиями (Calamostachys, Palaeostachya и др.).

246

В колоске каламостахиса (Calamostachys) мутовки спорофиллов чередовались с мутовками бесплодных листьев, которые загибались кверху и покрывали спорофиллы (рис. 152, 2). У палеостахии (Palaeostachya) спорангии располагались по одному в пазухе бесплодного листа. Это, несомненно, вторичная группа. Об этом свидетельствует ход пучка, идущего в ножку спорангия. Пучок сначала направляется вверх (к месту прежнего расположения спорангия), а затем загибается вниз и так уже входит в спорангий (рис. 152, 1).

У других каламитов строение колосков еще более сложное.

Среди каламитов были равноспоровые и разноспоровые растения. Каламиты являются прямыми потомками гиениевых (типа каламофитов).

247


4-Й ПОРЯДОК — ХВОЩОВЫЕ (EQUISETALES)

Единственное семейство Equisetaceae представлено в настоящее время лишь одним родом — хвощ (Equisetum), который насчитывает 32 вида, распространенных всюду на Земле, кроме Австралии и Новой Зеландии. В нашей флоре встречается 12 видов хвоща, растущих на болотах (Е. limosum, E. palustre), в лесах (Е. silvaticum), в кустарниках (зимнезеленый — Е. hiemale), на лугах, пашнях, железнодорожных насыпях и других местах (Е. arvense, E. pratense).

Современные хвощи — небольшие травянистые растения около 80 — 100 см высотой и 2 — 5 мм толщиной, но некоторые виды, например тропический южноамериканский #. giganteum, достигают 10 — 13 м длины и

Рис. 153. Хвощ полевой (Equisetum arvense): 1 — летний, бесплодный побег; 2 — весенний спороносный побег (кл — клубеньки, кол — колоски с мутовками спорофиллов), 3 — спорофилл (спорангиофор) со спорангиями: а — вид сбоку; б — вид снизу; 4 — споры с развернутыми элатерами; 5 — спора с завернутыми элатерами; б — схема прохождения пучков в стебле хвоща

247

Рис. 154. Хвощ полевой: 1 - схема поперечного разреза хвоща в области междоузлия; 2 — детальное строение стебля из участка х — у схемы 1 (э — эпидермис, м — механическая ткань в ребрышках, ас — ассимиляционная ткань в ложбинках, вп - валекулярная волость, пп — проводящий пучок, цп — центральная полость стебля, эн — эндодерма, ф — флоэма жучка, цц — центральный цилиндр, мкс — метаксилема, пкс — протоксилема, кор — кора, от — основная ткань, у — устьице, с — центральная волость)

являются лазающими растениями. Стебель мексиканского хвоща (Е. Schaffneri) при высоте в 2 м достигает толщины 10 см.

Остальные виды — небольшие травянистые растения. Рассмотрим строение хвощей на примере хвоща полевого (Equisetum arvense) (рис. 153). Полевой хвощ — многолетнее растение с членистым ветвистым корневищем, расположенным глубоко (до 1 м) в почве. Произрастает он по паровым полям, залежам, часто в посевах как сорное растение. На корневищах образуются клубеньки (укороченные боковые побеги), в которых откладывается крахмал. От узлов корневища отходят придаточные корни.

Надземные побеги хвоща полевого двух видов. Одни из них вегетативные, зеленые, мутовчато-разветвленные, летние. Надземные стебли ветвятся. Ветви возникают мутовками в узлах стеблей и выходят наружу, пробивая у основания влагалище сросшихся листьев. Летние побеги к осени отмирают. Другие побеги (весенние) спороносные, розовато-бурые, появляются ранней весной, неветвистые. На их верхушке образуется спороносный колосок, на оси которого расположены спорофиллы, несущие спорангии со спорами. После спороношения весенние побеги отмирают. У других видов хвоща побеги одинаковые. Стебли хвоща расчленены на правильно чередующиеся узлы и междоузлия, ребристые. Междоузлия полые в середине, узлы же заполнены паренхимной тканью. Ребра соседних междоузлий чередуются друг с другом. Листья хвоща чешуевидные, бурые, коричневые, лишены хлорофилла. Они срослись (за исключением верхних частей, имеющих вид зубчиков) в трубчатое влагалище, прикрепленное основанием к узлу.

Вследствие редукции листьев практически органом фотосинтеза является стебель, в связи с чем в нем развивается ассимиляционная ткань.

На поперечном разрезе, проведенном в области междоузлия, стебель имеет следующее строение. Снаружи стебель неровный, гранистый — возвышенные участки (ребрышки) чередуются по окружности с несколько вдавленными (ложбинками). Однослойный эпидермис покрывает стебель снаружи. Оболочки клеток эпидермиса пропитаны кремнеземом, что придает стеблям хвощей большую прочность и жесткость. Внутрь от эпидермиса располагаются кора и центральный цилиндр (стель) с кольцом мелких изолированных пучков и с полостью в центре, которая образовалась на месте сердцевины.

248

В молодых стеблях сердцевина имеется. Под ребрышками расположены участки механической ткани (рис. 154), а под ложбинками — ассимиляционная ткань. Под каждым участком ассимиляционной ткани, состоящей из рыхло расположенных хлорофиллоносных клеток, находится полость (коровая, или валекулярная, полость, она отсутствовала у каламитов, рис. 154).

Под механической тканью (под ребрышками) расположены проводящие пучки (рис. 154, 1).

Проводящий пучок хвощей коллатеральный. Обращенная к центру стебля его часть занята пучковой (каринальной) полостью. Она образовалась на месте разрушившейся протоксилемы. Иногда в пучковой полости сохраняются отдельные кольчатые или спиральные трахеиды. По каринальным полостям происходит передвижение воды.

Над полостью расположена флоэма. Сбоку от флоэмы имеются две группы метаксилемы (рис. 154, 2), представленной лестничными трахеидами. У Е. arvense, как и у большинства видов, вся стель (эустель) окружена снаружи перициклом и эндодермой (рис. 154). У некоторых видов имеется еще внутренняя эндодерма (например, у Е. hiemale) или каждый пучок окружен своей эндодермой (в стеблях Е. limosum). Последний тип эндодермы является наиболее совершенным.

Пучки хвощей закрытые, камбия не имеют. Вторичные ткани не образуются, и стебли не способны к вторичному утолщению, чем хвощи резко отличаются от каламитовых.

В эпидермисе (над ассимиляционной тканью, в ложбинках) имеются устьица, состоящие из двух пар клеток, расположенных друг над другом. Верхние клетки неподвижны, так как оболочки их пропитаны кремнеземом. Под ними расположена вторая пара клеток, являющихся, собственно, замыкающими клетками; они живые и нормально функционируют (рис. 154, 2).

Узлы стебля заполнены тканью. Здесь каждый из пучков, входящий в узел снизу, из междоузлия, разделяется на три веточки. Средняя из них направляется в жилку листа. Две боковые веточки сливаются каждая с боковой веточкой соседнего пучка. Они и образуют пучок, идущий в верхнее междоузлие (рис. 153, 6). Этим и объясняется чередование пучков у двух соседних междоузлий.

Спороносные колоски у хвощей возникают по одному на верхушке главного побега, а иногда и боковых ветвей. У большинства видов побег, несущий колосок, зеленый, ассимилирующий. Но у полевого хвоща (Е. arvense) спороносный побег участия в фотосинтезе не принимает (см. выше).

Колосок хвоща состоит из многочисленных спорофиллов (спорангиофоров), собранных мутовками на его оси. Спорофиллы состоят из ножки и расположенного на ее верхушке щитовидного диска, обычно имеющего шестигранную форму. На нижней стороне диска, вокруг ножки, располагается 5 — 13 мешковидных спорангиев (рис. 153, 3), в зрелом состоянии одетых однослойной стенкой.

Хвощ — растение равноспоровое. В спорангии образуется большое количество одинаковых спор. Спора, кроме двух оболочек (эндоспория и экзоспория), одета еще третьей — наружной оболочкой (эписпорием). Наружная оболочка не сплошная, а состоит из двух спирально закрученных лент (пружинок, элатер), расширяющихся лопатковидно на четырех концах и прикрепляющихся к споре в одном месте. Пружинки (элатеры) в сухую погоду раскручиваются, что содействует распространению спор группами, кучками (рис. 153, 4). В сырую погоду они закручены вокруг споры. Спорофиллы в колоске плотно придвинуты друг к другу. Ко времени созревания спорангиев ось колоска несколько разрастается (у основания всех междоузлий имеется меристематическая ткань) и мутовки спорофиллов раздвигаются. Спорангии при этом вскрываются продольной трещиной, и споры высыпаются наружу. Попав на землю, споры прорастают в заросток. Заросток хвоща имеет вид зеленой, многократно рассеченной

249

Рис 155. Хвощ: 1 — заростки хвоша (Е. quisetum arvense): а — мужской заросток (ан — антеридии); б — женский заросток (ар — архегонии), в — антеридий, г — сперматозоид, д — архегоний, е — зародыш (пл — первые листья, н — ножка, тч — точка роста, к — корень); 2 — схема формирования стели молодого спорофита хвоща. В сторону вынесены схемы поперечных разрезов стели (ст — стель, н — ножка, л — листья, к — корень с корневым чехликом)

пластинки размером 0,1 — 0,9 см. Антеридии и архегонии возникают или на одном и том же заростке, или на разных заростках, несмотря на то что споры морфологически одинаковы.

У многих видов хвоща имеется физиологическая разноспоровость. Споры хвощей, соединенные в группы благодаря сцеплению пружинками, при попадании на почву оказываются в неодинаково благоприятных условиях освещения, снабжения водой и т. д. (например, верхние и нижние споры в кучке). Прорастая, некоторые из них образуют более мелкие мужские заростки с антеридиями, другие — более крупные заростки с архегониями (рис. 155). Это явление можно рассматривать как известный отголосок морфологической разноспоровости предков хвощей, тем более что у некоторых видов физиологическая разноспоровость является постоянной и не связана с условиями развития заростков.

Однако для многих видов (например, Е. arvense) экспериментально установлено, что, поливая питательным раствором мужские заростки, на которых начали развиваться антеридии, можно добиться увеличения их размеров и развития на них архегониев.

Антеридии хвощей погружены в ткань заростка (рис. 155, 1 а). В каждом из них развивается свыше 200 многожгутиковых сперматозоидов (рис. 155, 1г). Архегонии лишь шейкой возвышаются над заростком (рис. 155, 1б). Оплодотворение осуществляется в сырую погоду. Оплодотворенная

250

Рис. 156 Ископаемые хвощовые: 1 — шизоневра; 2 — филлотека
Рис. 156 Ископаемые хвощовые: 1 — шизоневра; 2 — филлотека

яйцеклетка дает начало зародышу. Подвеска у хвощей не образуется. Зародыш первоначально скрыт в ткани заростка. Он состоит из стебелька, двух-трех листочков и корешка (рис. 155, 1е). Пробивая ткань заростка, корешок укрепляется в земле, и растение переходит к самостоятельной жизни. На одном заростке часто возникает несколько зародышей. Молодой стебель хвоща имеет протостелическое строение (рис. 155, 2).

Практическое значение хвощей невелико. Прочные стебли их употребляют для чистки металлической посуды и полировки дерева. Укороченные клубневидные побеги, образующиеся на корневищах Е. arvense, иногда употребляют в пищу.

Отрицательное значение имеют сорные виды — Е. arvense, E.pratense, часто Е. silvaticum. Их корневища, разрезанные на куски при обработке почвы, развивают по нескольку надземных побегов каждый. Борьба с хвощами затруднительна.

В ископаемом состоянии хвощи известны из каменноугольного периода, например вида рода Equisetites. Найдены стебли и ветви их без спороношения. Кроме того, в пермских отложениях обнаружена шизоневра (Schizoneura) — хвощ с хорошо развитыми листьями, а в юрских — филлотека (Phyllotheca), листья которой срастались у основания (рис. 156).

Современные хвощи появились на Земле с мелового периода. Происхождение хвощовых неясно. Они не являются прямыми потомками известных нам каламитов, обладавших в строении вегетативных органов более высокой организацией (вторичный рост, древовидные формы). Вероятно, хвощи возникли от менее специализированных форм палеозойских каламитов.

251


5-й КЛАСС — ПАПОРОТНИКОВИДНЫЕ, ПАПОРОТНИКИ
(PTEROPSIDA, FILICES)

В отличие от хвощовых и плауновых папоротниковидные характеризуются макрофиллией — крупнолистностыо. Листья их крупные, многократно расчлененные, реже цельные. Листья папоротниковидных произошли из крупных ветвей (теломов и их групп) простейших наземных растений — псилофитов. Они образовались путем срастания и дальнейшего уплощения (кладодификации) ветвей. Листья даже современных папоротников нарастают верхушкой, как стебель, чем подчеркивается их стеблевая (осевая) природа. При отхождении проводящей системы листа от стебля в ней образуется листовой прорыв (листовых прорывов нет у хвощовых и плауновых), нередко он очень крупный и соответствует веточному прорыву.

Стебли папоротниковидных также очень разнообразны. Большинство их имеет сравнительно слаборазвитый стебель, представленный нередко

251

корневищем, часто скрытым в земле. У многих форм стебель ползучий, тонкий. Но имеется и ряд папоротников с прямостоячим стеблем. Среди них известны и древовидные формы. Исходными являются прямостоячие стебли полудревесного типа, свойственные простейшим ископаемым папоротниковидным. От них произошли древовидные и травянистые формы.

Стелярное строение папоротниковидных очень разнообразно. Здесь имеются у разных групп все типы стели (протостель, сифоностель, диктиостель, полициклия, эустель).

Спорангии у папоротников возникают на нижней поверхности листа в большом количестве; реже они одиночные, чаще же спорангии собраны в кучки — сорусы, одетые особым выростом листа — покрывалом (индузий).

Однако у простейших папоротниковидных спорангии одиночные и образуются на верхушках ветвей, как и у псилофитов. У некоторых форм спорангии расположены по краю листа.

Спорангии возникают или на обычных вегетативных листьях, или на особых спороносных листьях (спорофиллах). Спорофиллы могут быть совершенно сходны с вегетативными листьями (трофофиллами) или отличаются от них величиной и формой.

У одних папоротниковидных спорангии образуются из группы клеток листа как поверхностных, так и субэпидермических. В этом случае стенка взрослых спорангиев многослойная. Такие спорангии свойственны древнейшим папоротниковидным и ряду более простых современных порядков. Их немного.

У других папоротниковидных спорангии образуются из одной поверхностной клетки и во взрослом состоянии имеют однослойную стенку. Эти папоротниковые, несомненно, более молодые. Они являются и наиболее распространенными в современную геологическую эпоху.

Зрелые спорангии вскрываются при помощи специальных образований, развивающихся на его стенках (кольцо разного устройства, группы клеток с неравномерно утолщенными стенками и т. д.). Простейшие представители папоротниковидных этих приспособлений не имели.

Среди папоротниковидных встречаются как равноспоровые, так и разноспоровые растения.

При прорастании спор развиваются заростки (гаметофиты).

Заростки равноспоровых папоротниковидных зеленые, питающиеся самостоятельно. Обычно они маленькие и весьма разнообразны по форме: пластинчатые, сердцевидные, нитевидные и т. д.

У разноспоровых папоротниковидных наблюдается сильное упрощение (редукция) заростков, особенно мужских. Заростки их имеют микроскопические размеры. Мужские заростки теряют способность к самостоятельной жизни и питанию.

Папоротниковидные являются в настоящее время наиболее распространенной группой высших споровых растений. Они насчитывают более 10 000 видов, распространенных по всей Земле, но наибольшее число видов отмечено для влажных тропических областей, где встречаются и древовидные папоротники. Большинство современных папоротников — травянистые растения.

Впервые папоротниковидные появляются в верхнем девоне.

Класс папоротниковидные разделяют на 3 подкласса.

252


1-Й ПОДКЛАСС — ПЕРВОПАПОРОТНИКИ (PRIMOFILICES)

К этому подклассу относятся исключительно ископаемые растения очень разнообразного внешнего вида и строения. Все первопапоротники имели спорангии с многослойной стенкой. Развивались спорангии из группы субэпидермических клеток листа.

252

Рис. 157. Протоптеридиум: 1 — Protopteridium mmutum: a — побег со спорангиями и листообразно уплощенными дихотомически разветвленными ветвями, б — схема строения спорангия, в — спора; 2 — P. hostimense
Рис. 157. Протоптеридиум: 1 — Protopteridium mmutum: a — побег со спорангиями и листообразно уплощенными дихотомически разветвленными ветвями, б — схема строения спорангия, в — спора; 2 — P. hostimense

Простейшие первопапоротники были весьма сходны с псилофитами. Более организованные имели уже типичный папоротниковый облик.

Систематика Primofilices еще недостаточно разработана. Обычно подкласс разделяют на 4 порядка.

253


1-Й ПОРЯДОК — ПРОТОПТЕРИДИЕВЫЕ (PROTOPTERIDALES)

В этот порядок входят наиболее примитивные первопапоротники, представители рода Protopteridium. Их остатки встречаются в среднедевонских отложениях Европы и Азии. К роду принадлежат 5 видов. Прямостоячие стебли их несли дихотомически разветвленные ветви. Боковые веточки были плоскими и также вильчато-разветвленными наверху (рис. 157, 1а).

Спорангии помещались на верхушках некоторых конечных разветвлений (рис. 157, 1б) и были снабжены продольной полоской более мелких клеток, способствовавших их раскрыванию. Споры одинаковые.

У некоторых видов протоптеридиума (P. hostimense) отдельные плоские ветви напоминали уже сложноперистые листья современных папоротников и в молодом состоянии были загнуты улиткообразно (рис. 157, 2). Анатомическое строение растений неизвестно.

253


2-Й ПОРЯДОК — КЛАДОКСИЛОВЫЕ (CLADOXYLALES)

К нему относится род кладоксилон (Cladoxylon). Он был распространен от девона до нижнего карбона и представлял собой невысокий ветвистый кустарник, до 25 см высотой. Побеги его дихотомически ветвились и достигали 4 — 6 см в диаметре. На стебле и ветвях его имелись плоские, вильчато-разветвленные листья-веточки (рис. 158).

В верхней части развивались группами дихотомически разветвленные спорофиллы. Каждая веточка заканчивалась одним спорангием (рис. 158, 2).

Стебель имел расчлененную актиностель (рис. 158, 5).

253

Рис. 158. Кладоксилон: 1 — общий вид; 2 — спорофилл; 3 — 4 — вегетативные листья; 5 — поперечный разрез стебля
Рис. 158. Кладоксилон: 1 — общий вид; 2 — спорофилл; 3 — 4 — вегетативные листья; 5 — поперечный разрез стебля
Рис. 159. Зигоптерис: 1 — общий вид листа; 2 — пучок спорангиев; 3 — два спорангия (видна двухслойная стенка спорангия и продольное кольцо)#

254


3-Й ПОРЯДОК — ЗИГОПТЕРИДИЕВЫЕ (ZYGOPTERIDALES)

Сюда принадлежит несколько родов. Род зигоптерис (Zygopteris) был представлен восемью видами, известными из каменноугольных отложений. Зигоптерис имел уже более сходный с папоротниками облик. Стебли его толщиной до 1,5 см были окружены основаниями "листьев", образуя вокруг него как бы чехол.

Довольно крупные листья-ветви состояли из главного черешка (рахиса), на котором располагались боковые разветвления, сидевшие попарно в два ряда (справа и слева). Из них одна веточка была более тонкой (рис. 159). Веточки, в свою очередь, разветвлялись и на конечных разветвлениях несли мелкие плоские листочки.

Черешки на поперечном разрезе имели своеобразной формы ксилему — в виде буквы Н.

Спорангии были собраны группами, возникавшими вследствие укорачивания ветвей. Каждый спорангий помещался на толстой ножке, имел

Рис. 160. Первопапоротники: 1 — археоитерис: а — часть бесплодного побега Archaeopteris latifolia; б — часть спороносного побега Arch. latifolia, в — спороносный побег Arch. hibernica (бесплодные "листочки" чередуются со спороносными), г — микро- и мегаспора; 2 — ракоптерис (Rhacopteris paniculifera)

255

обычно двухслойную стенку, снабженную вертикально расположенным кольцом, состоявшим из клеток с утолщенными оболочками (рис. 159, 3). У представителей рода стауроптерис (Stauropteris) — из карбона — спорангии были еще без кольца и вскрывались отверстием на верхушке.

256


4-Й ПОРЯДОК — АРХЕОПТЕРИСОВЫЕ (ARCHAEOPTERIDALES)

К этому порядку относятся ископаемые растения, также имевшие уже папоротниковый облик, напоминая ужовниковые и мараттиевые. Жили они в девонском и каменноугольном периодах палеозойской эры.

Наиболее древний род — apxeonmepuc (Archaeopteris). Он известен уже из среднего девона. Археоптерис имел крупные двоякоперистые листья с цельными или рассеченными сегментами. Лист разделялся на спороносную и вегетативную части (рис. 160,1в). Спороносная часть состояла из черешочков, на которых находились продолговатые спорангии, прикреплявшиеся к ним небольшой ножкой. Археоптерис был разноспоровым растением (рис. 160, 1г).

У других родов, например у каменноугольного Rhacopterus, расчленение листа на спороносную и вегетативную части было еще более резким (рис. 160, 2).

Первопапоротники ведут происхождение от псилофитовых и являются родоначальной группой растений как для следующих классов папоротниковидных, так и для семенных папоротников (Pteridospermae) — простейших голосеменных растений.

256


2-Й ПОДКЛАСС — ЭУСПОРАНГИАТНЫЕ ПАПОРОТНИКИ
(EUF1L1CES)

У представителей этого подкласса спорангии возникают из группы эпидермических и субэпидермических клеток и имеют многослойную стенку. В настоящее время подкласс представлен небольшим числом видов. Это древняя группа папоротников, расцвет которой имел место в прежние геологические периоды.

Подкласс разделяется на 2 порядка.

1-Й ПОРЯДОК — УЖОВНИКОВЫЕ (OPHIOGLOSSALES)

Ужовниковые — небольшие травянистые растения. Они имеют стебель (корневище), скрытый в земле. От корневища, растущего косо вверх, отходят надземные листья, разделенные на две части — спороносную и зеленую, бесплодную, — расположенные на общем черешке. Вниз от корневища, укрепляясь в почве, отходят несколько довольно толстых корней.

К этому порядку принадлежит одно семейство Ophioglossaceae с тремя родами: ужовник, ботрихиум и гельминтостахис.

Род ужовник (Ophioglossum) насчитывает 45 видов, большинство которых встречается в тропиках, где они нередко являются эпифитами.

Небольшое число видов произрастает в умеренных областях.

В северных и средних районах Европейской части СССР распространен по мшистым луговинам ужовник обыкновенный (О, vulgatum, рис. 161, Т). Как и у других видов, у ужовника обыкновенного бесплодная часть листа имеет вид овальной цельной пластинки. Спороносная часть листа стеблевидная и заканчивается колоском, на оси которого в два ряда расположены спорангии.

Спорангии каждого ряда срослись между собой, образовав синангии. Они несколько погружены в ткань оси колоска.

Корневище имеет диктиостелическое строение (рис. 162, 1, 2). Отдельные участки стели (меристели) представлены коллатеральными пучками.

256

Шаровидные спорангии одеты многослойной стенкой. В них развивается много одинаковых спор. Спорангий без кольца и вскрывается продольной трещиной.

Заростки ужовника бесцветные, развиваются и живут под землей на глубине 2 — 10 см. Они достигают 5 — 6 см в длину и 0,5 — 1,5 см в толщину.

Заросток имеет радиальное строение и состоит из паренхимных клеток. Ризоидов на заростке нет, а в наружных слоях заростка расположены гифы гриба (микориза).

На заростке образуются многочисленные антеридии и архегонии (рис. 162, 3). Сперматозоиды многожгутиковые.

Возникающий в результате оплодотворения зародыш первоначально развивается за счет заростка, будучи скрыт в его ткани. Затем он развивает стебель, переходящий в нижней части в корешок, окруженный корневым чехликом.

Разрывая ткань заростка и укореняясь, растение переходит к самостоятельной жизни. Развитие молодого растения идет очень медленно. Для полного развития листа требуется 5 — 6 лет.

Род ботрихиум (Botrychium) насчитывает 35 видов, распространенных по всей Земле. Он отличается от ужовника рассеченной стерильной частью листа и ветвистой спороносной его частью.

У нас по сырым лесным луговинам часто встречается В. lunaria с однаждыперистой пластинкой (рис. 161, 2). Реже встречается В. matricariae, имеющий триждыперисторассеченную пластинку.

Спорангии свободные, несросшиеся.

В стебле Botrychium имеется кольцо камбия. Камбий откладывает к центру стебля вторичную ксилему и кнаружи — вторичную флоэму. Стебли

Рис. 161. Ужовниковые: 1 — ужовник обыкновенный (Ophioglossum vulgatum); 2 — гроздовник ( Botrichyum lunaria); 3 — гельминтостахис (Helmintostachys zeylanica)
Рис. 161. Ужовниковые: 1 — ужовник обыкновенный (Ophioglossum vulgatum); 2 — гроздовник ( Botrichyum lunaria); 3 — гельминтостахис (Helmintostachys zeylanica)

257

ботрихиума, таким образом, способны ко вторичному утолщению, что резко отличает ужовниковых от остальных современных папоротников.

Род Helmintostachys с одним видом Н. zeylanica встречается в тропических лесах от Шри Ланка и Индии до Северо-Восточной Австралии (рис. 161, 3).

Ужовниковые в ископаемом состоянии известны лишь с начала третичного периода. Несомненно — это очень древняя группа растений. Об этом свидетельствует строение заростка, сходного с заростком псилотовых, и наличие в стеблях вторичного утолщения, что свойственно лишь древним группам папоротников.

Расчленение листа на спороносную и бесплодную части, как мы видели выше, имелось у древних Archaeopteridales.

258


2-Й ПОРЯДОК — МАРАТТИЕВЫЕ (MARATTIALES)

Мараттиевые представлены как ныне живущими, так и ископаемыми растениями. Современные мараттиевые распространены в тропических областях Старого и Нового Света. Они насчитывают 6 родов, объединенных в одно семейство мараттиевых (Marattiaceae).

Род ангиоптерис (Angiopteris) насчитывает около 100 видов (рис. 163), род архангиоптперис (Archangiopteris) — 4 вида, род Macroglossum — 2 вида. Эти 3 рода встречаются в тропиках Старого Света — в Восточной, Азии и на Мадагаскаре.

Род мараттия (Marattia) имеет около 60 видов, распространенных всюду под тропиками. Род Chrystensenia представлен одним видом из Индо-малайской флористической области. Род данеа (Danaea) имеет 32 вида в Южной Америке.

Мараттиевые внешне похожи на распространенные в нашей стране папоротники из класса Leptofilices, но являются эуспорангиатными, так как спорангий у них развивается из группы субэпидермических клеток и имеет многослойную стенку. Стебли мараттиевых мясистые. Они небольшие, у современных форм редко достигают 1 м высоты и частично скрыты в земле; от стебля отходят очень крупные листья с многократно рассеченной пластинкой. У видов Marattia они достигают 5 — 6 м длины. Лишь у одного вида Danaea пластинка цельная. Листья мараттиевых длинночерешковые и у основания окружены двумя крупными прилистниками (афлебиями). На прилистниках нередко образуются почки, служащие для вегетативного размножения. Отпадая от материнского растения, они укореняются, давая начало новой особи.

Корни мараттиевых очень толстые, придаточные, возникают на стебле. Стебель в молодом состоянии протостелический, взрослый же имеет сложную полициклическую диктиостель. В стеблях, корнях и черешках листьев характерно наличие схизогенных слизевых ходов. Эти мараттиевые сходны с саговниковыми из голосеменных. Спорангии возникают на обычных листьях — на нижней их стороне (рис. 164, 1). У Angiopteris, Archangiopteris и Macroglossum спорангии почти свободные, у остальных родов они срослись в синангии. Синангии округлые и находятся на нижней поверхности листа. Расположение спорангиев и синангиев на листе различно. У Angiopteris спорангии расположены в два ряда вдоль жилок листа, у Marattia — недалеко от края листа, вдоль боковых жилок (рис. 164,1а, б), у Danaea синангии округлые и разбросаны по всей поверхности листа.

У мараттиевых нет еще типичного покрывала (индузия): сорусы или синангии большинства видов окружены у основания волосками (Angiopteris, Marattia, рис. 164, 2), и только у Danaea синангии окружены выростом листа.

Спорангии имеют многослойную стенку. Полость спорангии выстлана одним или двумя слоями клеток стенки тапетума.

В спорангиях развивается большое количество одинаковых спор.

258

Рис. 162. Ужовник: 1 — проводящая система стебля (отмацерированная); 2 — поперечный разрез стебля. Видны отдельные пучки (меристели) коллатерального типа (ф — флоэма, кс — ксилема); 3 — подземный заросток; а — общий вид; б — верхняя часть заростка (сп — молодой спорофит с первым корнем); 4 — поперечный разрез заростка (ан — антеридии, ар — архегонии, гг — грибные гифы)
Рис. 163. Ангиоптерис (Angiopteris evecta): 1 — общий вид растения; 2 — основание листа с прилистниками (афлебиями)
Рис. 163. Ангиоптерис (Angiopteris evecta): 1 — общий вид растения; 2 — основание листа с прилистниками (афлебиями)

259

Рис 164 Мараттиевые: 1 — листья со спорангиями и синангиями; а — ангиоптериса (Angioptens crassipes); б — мараттии (Marattia fraxinea), в — христенсении (Chrystensenm aesculifolia); 2 — сорус ангиоптериса: а — вид сверху, б — разрез соруса; 3 — синангии — христенсении а — вид сверху, б — синангии в разрезе.
Рис. 165. Спорангии и заростки мараттиевых: 1 — продольный разрез через спорангии анриоптериса (мсс — многослойная стенка спорангия, т — тапетум, ст — сперогенная ткань); 2 — заростки мараттии: а — молодой заросток, б и в — заростки с молодыми спорофитами
Рис. 165. Спорангии и заростки мараттиевых: 1 — продольный разрез через спорангии анриоптериса (мсс — многослойная стенка спорангия, т — тапетум, ст — сперогенная ткань); 2 — заростки мараттии: а — молодой заросток, б и в — заростки с молодыми спорофитами

260

Зрелые спорангии вскрываются продольной трещиной. Споры, прорастая, образуют заростки, похожие на заростки наших папоротников. Однако они имеют несколько большие размеры (до 2 см длиной) и живут 2 — 3 года (рис. 165).

От нижней стороны заростка отходят ризоиды. Заростки обоеполые. На них образуются антеридии, а затем и архегонии. Сперматозоиды многожгутиковые.

Из оплодотворенной яйцеклетки развивается зародыш. Сформировавшийся зародыш имеет стебелек и первый лист, обычно цельный, с дихотомическим жилкованием. Растущий зародыш пробивает ткань заростка. При этом стебелек выходит над его поверхностью, а образующийся вскоре придаточный корень внедряется в землю (рис. 165, 2).

Мараттиевые — древняя группа папоротников. Они прежде были распространены значительно шире, особенно в каменноугольном и пермском периодах палеозойской эры. Тогда они были представлены многочисленными родами и видами. Позднее начинается их угасание, продолжающееся вплоть до наших дней. Из этих древних форм упомянем древовидные виды Asterotheca, имевшие стебли до 10 м высоты и листья до 4 — 5 м длины. Мараттиевые произошли от первопапоротников,

261


3-Й ПОДКЛАСС — ЛЕПТОСПОРАНГИАТНЫЕ ПАПОРОТНИКИ (LEPTOFILICES)

К подклассу принадлежит большинство папоротников, около 10 000 видов, объединяемых в 270 родов. Громадное большинство Leptofilices — травянистые растения, и лишь немногие из них являются древовидными.

Лептоспорангиатные папоротники распространены по всей Земле, но огромное большинство видов встречается во влажных тропических лесах, где папоротники играют громадную роль в сложении растительного покрова. Они произрастают как на почве, так и на деревьях в виде лиан и эпифитов. Только здесь обитают древовидные папоротники. Много папоротников растет и во влажных субтропиках.

Меньшее значение папоротники имеют в умеренных областях, где они также приурочены к увлажненным территориям, тенистым местам, где нет яркого солнечного освещения, и широко распространены в лесах в глубоких ущельях, на болотах.

Огромное большинство Leptofilices — равноспоровые растения, но среди них имеются и разноспоровые. Leptofilices разделяют на 3 порядка:

Порядок Filicales представлен равноспоровыми, наземными растениями, а порядки Marsiliales и Salviniales — разноспоровыми, водными и водно-болотными. У представителей подкласса Leptofilices спорангии образуются из одной поверхностной клетки листа и имеют однослойную стенку.

Лептоспорангиатные папоротники в большинстве своем молодая группа растений. Произошли они от первопапоротников (Primofilices).

1-Й ПОРЯДОК — ТИПИЧНЫЕ ПАПОРОТНИКИ (FILICALES)

К этому порядку принадлежит подавляющее большинство современных Pteropsida — свыше 9000 видов, объединяемых в 234 рода и 11 семейств.

Несмотря на большое разнообразие представителей, Filicales имеют общий план строения и цикл развития.

Ознакомимся со строением и развитием их на примере нескольких папоротников нашей флоры.

Одним из наиболее распространенных у нас папоротников является мужской папоротник, щитовник (Dryopteris filix mas), растущий в сыроватых лиственных лесах, по тенистым местам. Стебель его (корневище)

261

Рис. 166. Мужской папоротник (Dryopferis filix mas): 1 — взрослое растение (спорофит) с молодыми улиткообразно скрученными листьями; 2 — часть листа с сорусами, одетыми покрывалами (с — сорус); 3 — поперечный разрез через лист с сорусом (и — индузий, сп — спорангии); 4 — спорангий с кольцом (к — кольцо)

скрыт в земле, лишь верхняя часть корневища немного возвышается над поверхностью почвы. Корневище довольно толстое, черно-бурого цвета. На нем спирально расположены остатки черешков опавших листьев, отмирающих ежегодно, а ближе к верхушке — листья, возвышающиеся над землей (рис. 166). Взрослые растения имеют 5 — 7 хорошо развитых листьев.

Корневище заканчивается верхушечной почкой. В ней находится точка роста, окруженная молодыми, еще не дифференцированными листьями, которые разовьются уже в следующем году (рис. 167, 1).

Листья щитовника крупные, дваждыперисторассеченные, длинночерешковые. Черешки покрыты тонкими чешуйчатыми коричневатыми пленками. Молодые листья свернуты улиткообразно, растут верхушкой (как стебель) и развертываются от основания к верхушке, в противоположность

262

семенным растениям, у которых пластинка листа развивается от верхушки к основанию (базипетально, рис. 166,1). Листья развиваются очень медленно. Они появляются над землей лишь на третий год после заложения их на верхушках корневища.

Стебель щитовника снаружи одет эпидермисом, дальше расположена кора, которая разделяется на внутреннюю и наружную. Клетки наружной коры имеют механический характер.

В ткани стебля находятся многочисленные проводящие пучки разного размера. Более крупные пучки в небольшом числе расположены правильным кольцом вокруг центральной части стебля и являются стеблевыми, они тянутся вдоль стебля.

Многочисленные мелкие пучки, разбросанные без видимого порядка, направляются от стеблевых пучков в листья. Если отмацерировать стель от мягких паренхимных клеток, она будет иметь вид, изображенный на рисунке 167, 2. Как у большинства папоротников, здесь имеется диктиостель. Она представляет собой сетку с крупными ячейками. Каждая ячейка представляет собой прорыв стели в связи с отхождением крупного листового следа. От краев ячеек в листья отходит группа мелких пучков.

Все пучки (отдельные меристели) закрытые, концентрические и имеют более или менее округлую форму.

От коры каждый пучок отграничен хорошо выраженной эндодермой, с пропускными клетками. За эндодермой расположен одно-двухслойный перицикл. Далее следует флоэма. Она состоит из ситовидных трубок (с ситечками на продольных стенках) и лубяной паренхимы. В центре пучка расположена ксилема. В основной массе это метаксилема, состоящая из широких лестничных трахеид. Среди них заметны клетки древесинной паренхимы. Местами имеются группы протоксилемы, состоящей из кольчатых и спиральных трахеид. Лист щитовника одет верхним и нижним эпидермисами, в клетках которых находятся хлорофилловые зерна. В нижнем эпидермисе много устьиц.

Мезофилл губчатый, с большими межклетниками. В листе имеются многочисленные жилки. Это мелкие пучки такого же строения, что и в стебле (рис. 166, 5). Черешок имеет строение, сходное со стеблем. Корень содержит в центре один концентрический пучок. Кора резко разделяется на внутреннюю (из механических клеток) и наружную, состоящую из паренхимных клеток. Снаружи корень одет эпидермисом. Растущие молодые части корня несут многочисленные корневые волоски. Спорангии щитовника собраны в группу — сорусы. Сорусы возникают на нижней стороне листа, вдоль средней жилки листочков, и одеты округло-сердцевидным покрывалом (индузием), прикрепляющимся в центре соруса и слегка вдавленным в виде складки от центра к его периферии.

Рис. 167. Строение корневища папоротника: 1 — продольный разрез верхушки корневища Dryopteris filix mas; 2 — проводящая система стебля (отмацерировано) D. cristata: а — строение диктиостели; б — переход от протостели и пиктиостели (пс — протостель, дс — диктиостель)
Рис. 167. Строение корневища папоротника: 1 — продольный разрез верхушки корневища Dryopteris filix mas; 2 — проводящая система стебля (отмацерировано) D. cristata: а — строение диктиостели; б — переход от протостели и пиктиостели (пс — протостель, дс — диктиостель)

263

Рис. 168. Лептоспорангиатные папоротники: 1 — спорангий с кольцом и раскрывание спорангия: а — зрелый спорангий; б — раскрывшийся спорангий; в — клетки кольца; 2 — развитие спорангия (с — клетка, дающая начало спорангию, н — клетка, образующая ножку спорангия, вс — выстилающий слой, ар — археспорий)
Рис. 168. Лептоспорангиатные папоротники: 1 — спорангий с кольцом и раскрывание спорангия: а — зрелый спорангий; б — раскрывшийся спорангий; в — клетки кольца; 2 — развитие спорангия (с — клетка, дающая начало спорангию, н — клетка, образующая ножку спорангия, вс — выстилающий слой, ар — археспорий)

На поперечном разрезе листа в области соруса видно, что спорангии расположены на плаценте — массивном выросте нижней стороны листа (рис. 166, 3). Выше от плаценты отходит индузий. Спорангий имеет вид двояковыпуклой чечевицы и расположен на довольно длинной ножке, на которой находятся иногда булавовидные слизевые волоски. Одет он однослойной стенкой и содержит внутри споры. Расположенная по гребню спорангия полоска клеток стенки образует так называемое кольцо. Начиная от ножки, кольцо опоясывает спорангий в продольном направлении почти на 2/3 его окружности (рис. 166, 4). Клетки кольца имеют неравномерно утолщенные стенки. Их внутренние и радиальные стенки утолщены, в то время как наружные остаются неутолщенными (рис. 168, 1в).

Кольцо является аппаратом, способствующим раскрыванию спорангия и разбрасыванию спор. При созревании спорангий подсыхает. Испарение воды в кольце идет быстрее через неутолщенные стенки. Они вдавливаются внутрь и становятся вогнутыми. Радиальные стенки клеток при этом сближаются и кольцо стремится выпрямиться. При дальнейшей потере воды натяжение становится, наконец, настолько сильным, что стенка спорангия в неутолщенной части (в так называемом устье, рис 168, 1а,б) разрывается и кольцо резко выворачивается. Однако оно быстро занимает прежнее положение, так как прочно соединено с ножкой. При этом движении кольца споры разбрасываются в стороны на расстояние до 1 м.

Спорангий мужского папоротника развивается из одной поверхностной клетки (рис. 168, 2), которая возникает в виде небольшой выпуклины и затем отделяется перегородкой. Клетка эта делится поперечной перегородкой на две. Из верхней клетки развивается спорангий, а из нижней — его ножка.

Затем в верхней клетке появляются три косо направленные перегородки, в результате чего выделяется центральная клетка, окруженная тремя клетками, которые затем делятся, постепенно формируя однослойную стенку спорангия. При этом в меридиональном направлении, начиная от ножки, один ряд клеток стенки делится более энергично. Они и образуют кольцо.

Центральная клетка также вскоре делится несколько раз, в результате чего образуются три периферические клетки, расположенные параллельно стенке спорангии (они становятся клетками тапетума), и одна археспориальная

264

клетка, которая делится дальше. При этом образуется обычно 16 материнских клеток спор. Последние делятся редукционно, и каждая образует по тетраде спор. Всего в спорангии, таким образом, имеется обычно 64 споры (рис. 168, 16).

Спора одета двумя оболочками — тонкой, внутренней (эндоспорий) и толстой, наружной (экзоспорий). Последняя окрашена в бурый цвет. На земле спора прорастает, образуя заросток. При прорастании спора образует сначала небольшую зеленую клетку, которая разрывает наружную оболочку споры и вытягивается. Вскоре от нее отделяется бесцветная клетка — первый ризоид, внедряющийся в землю. Зеленая клетка далее делится поперечной перегородкой, в результате чего формируется зеленая нить. Верхняя клетка нити делится далее в разных направлениях.

Постепенно формируется округло-сердцевидная пластинка 0,5 — 0,9 см в диаметре (рис. 169, 1а).

Заросток у папоротников зеленый, в клетках его содержатся хлоропласты. Он способен к самостоятельной жизни. Обычно заростки однослойны по краям и многослойны в середине. Точка роста заростка находится в основании выемки. От нижней поверхности заростка отходят многочисленные многоклеточные ризоиды, прикрепляющие заросток к почве и всасывающие воду.

На нижней поверхности зрелого заростка возникают антеридии и архегонии (последние ближе к выемке). Сначала обычно развиваются антеридии, затем уже после выполнения антеридиями их функции созревают архегонии.

Антеридии возвышаются над поверхностью заростка, имеют округлую форму и развивают небольшое число спирально закрученных многожгутиковых сперматозоидов (рис. 169, 1г).

Рис. 169. Заросток и молодой спорофит папоротников: 1 — Dryopteris filix mas: а — заросток; б — развитие архегония, в — зрелый антеридий; г — антеридий в момент выхода многожгутиковых сперматозоидов; д — сперматозоид; 2 — Adianthum (з — з — поперечный разрез заростка и зародыша, р — ризоиды, ар — неоплодотворенные архегонии. пл — первый лист зародыша — "семядоля", пк — первичный корень, н — ножка)

265

Рис. 170. Папоротник-орляк (Pteris aquilina): 1 — общий вид; 2 — часть листочка с индузием, 3 — корневище; 4 — поперечный разрез стебля (нк — наружная кора, вк — внутренняя кора, мт — полукольцо механической ткани, сп — сосудистые пучки); 5 — поперечный разрез пучка (э — эндодерма, п — перицикл, ст — ситовидные трубки, лп — лубяная паренхима, дп — древесинная паренхима, пкс — нервичная ксилема, кс — ксилема)

Архегонии обычного строения, но частично (брюшком) погружены в ткань заростка; шейка возвышается над его поверхностью (рис. 169, 2).

Так как антеридии и архегонии находятся в контакте с влажной почвой, оплодотворение яйцеклетки подвижным сперматозоидом в дождливую погоду происходит без затруднений. Из оплодотворенной яйцеклетки вскоре формируется зародыш, первоначально развивающийся за счет заростка. Всасывание питательных веществ осуществляется при помощи ножки зародыша, внедряющейся в ткань заростка (рис. 169, 2), После образования корешка, стебелька и первого листа зародыш начинает самостоятельную жизнь. Корешок его внедряется в землю, стебелек выпрямляется, и лист разрастается. За первым листом на стебле образуются новые листья, и таким образом постепенно формируется взрослое растение папоротника. Первые листья при этом простые и имеют дихотомическое жилкование. Последующие листья постепенно приобретают папоротниковый облик.

Широко распространен у нас также папоротник орляк (Pteris aquilina), произрастающий в светлых сосновых лесах (рис 170).

У орляка под землей, на глубине 20 — 40 см, находится длинное горизонтальное, обильно разветвленное корневище, от которого отходят поодиночке крупные надземные листья, имеющие длинный черешок, заканчивающийся наверху широкой тройчато-рассеченной пластинкой. Каждая из

266

трех крупных долей, в свою очередь, имеет перистое расчленение (рис. 170,1). От корневища вниз отходят многочисленные черные корни. На конце молодых корней находятся корневые волоски. Корневище орляка имеет еще более сложное, полициклическое строение. Стель его состоит из двух концентрических диктиостелей, как бы вставленных друг в друга.

На поперечном разрезе корневища заметны обычно два крупных проводящих пучка овальной формы, расположенных в центре. Это внутренняя стель. За ними к периферии хорошо выражены два полукольца механической ткани (рис. 170, 4). За механической тканью расположены многочисленные мелкие округлые пучки и обычно один овальный крупный. Они образуют в совокупности наружную диктиостель.

Пучки погружены в паренхимную ткань. Здесь хорошо заметна внутренняя и наружная кора. Снаружи стебель покрыт эпидермисом. В коре видны многочисленные мелкие пучки, идущие в листья. Пучки орляка закрытые, концентрического строения. От коры пучок отграничен эндодермой, с пропускными клетками. Далее расположен перицикл (1 — 2-слойный). Затем следует флоэма. В ней имеются ситовидные трубки и лубяная паренхима. В центре пучка расположена ксилема. Она образована в основном метаксилемой, но в центре мелких пучков имеется одна небольшая группа протоксилемы, а в более крупных удлиненных пучках — обычно 2 группы протоксилемы, расположенные как бы в центрах эллипса. Протоксилема состоит из кольчатых и спиральных трахеид (рис. 170, 5). Метаксилема орляка, в отличие от других папоротников, состоит из настоящих лестничных сосудов, а не из трахеид.

У орляка сорусы возникают по краю листа. Лист при этом загибается внутрь и тонким краем покрывает ряды сорусов, являясь их защитой. С внутренней стороны сорусов развивается индузий, имеющий вид тонкой, бахромчатой по краям пленки (рис. 170, 2). Строение спорангия, заростков и зародыша сходно с таковым у щитовника.

Представители Filicales чрезвычайно разнообразны и представлены различными жизненными формами.

Большинство папоротников произрастает во влажных областях, но среди них имеется и небольшое число ксерофитов, растущих в засушливых районах (в Южной Африке, на Мексиканском нагорье, в Средиземноморье и др.). Здесь папоротники имеют густо опушенные листья, свертывающиеся в сухое время года. Многие из них в это время сморщиваются и становятся как бы безжизненными, но при выпадении дождей они снова оживают и продолжают рост.

Leptojilices — обычно травянистые растения небольших размеров, обладающие большей частью ползучим надземным стеблем или корневищем. Однако среди них есть крупные древовидные папоротники, достигающие 15 — 25 м высоты, например виды диксонии (Dicksonia), альзофилы (Alsophila), встречающиеся в тропических и субтропических влажных лесах Австралии и Новой Зеландии, Африки и Южной Америки, где они иногда образуют небольшие рощи. Наряду с этим имеются маленькие папоротники размерами всего в несколько сантиметров (и миллиметров), как, например, виды рода Trichomanes, встречающиеся в тропических лесах. Один вид Trichomanes найден недавно на влажных скалах в горных лесах близ Батуми (Т. tunbridgense).

В тропических лесах нередки папоротники-лианы. Их длинные тонкие ползучие стебли перебрасываются с дерева на дерево, обвивая их или цепляясь при помощи различных выростов-колючек на стебле или черешках листьев.

Листья некоторых папоротников-лиан достигают 30 м длины, обладая почти неограниченным ростом, например у Lygodium articulatum. Среди папоротников много эпифитов, произрастающих на стволах и ветвях деревьев. У некоторых эпифитов наблюдается гетерофиллия, например у видов Platycerium (рис. 171, 1). В этом случае некоторые листья имеют округлую

267

Рис. 171. Папоротники: 1 — общий вид платицернума; 2 — выводковые почки на листьях (вп — выводковые почки): а — асплениума (Asplenium viviparum), б — цистоптериса (Cystoptens bulbifera); в — хемионитиса (Hemionitis palmata); 3 — оноклея (Onoclea struthiopteris) — сп — спорофилл
Рис. 171. Папоротники: 1 — общий вид платицернума; 2 — выводковые почки на листьях (вп — выводковые почки): а — асплениума (Asplenium viviparum), б — цистоптериса (Cystoptens bulbifera); в — хемионитиса (Hemionitis palmata); 3 — оноклея (Onoclea struthiopteris) — сп — спорофилл

форму и нижней частью плотно прижаты к стеблю, в то время как их верхняя часть отгибается в сторону. В результате между листом и корой дерева образуется кармановидное вместилище, куда падают с дерева листья и мелкие ветви. Перегнивая, они дают слой почвы, в который проникают придаточные корни папоротника.

Другие листья, крупные, многократно разветвленные, свешиваются в виде оленьих рогов. На их окончаниях с нижней стороны образуются сорусы спорангиев.

Листья у большинства папоротников сильно расчлененные, дважды- триждыперистые или пальчатые, но имеются и цельные (возникшие из расчлененных листьев), например у видов Trichomanes (рис. 173, 3).

На корневище папоротников развивается большое количество придаточных корней. Иногда они развиты очень сильно, а у древовидных папоротников, развиваясь и на надземном стебле, образуют вокруг него войлочный чехол в несколько сантиметров толщины. Чехол этот легко всасывает и удерживает воду.

У представителей семейства гименофилловых, например у Trichomanes, корней не образуется. На стебле и листьях у них возникают многочисленные выросты — "корневые волоски" (рис. 173, 3).

268

Рис. 172 Осмунда (Osmunda regahs): 1 — разделение листьев на бесплодные и спороносные сегменты, 2 — 5 — стадии развития спорангия, 6-зрелый вскрывшийся спорангий
Рис. 172 Осмунда (Osmunda regahs): 1 — разделение листьев на бесплодные и спороносные сегменты, 2 — 5 — стадии развития спорангия, 6-зрелый вскрывшийся спорангий

Чрезвычайно разнообразно устройство стели у папоротников. Здесь можно проследить все переходы от простейшей протостели, имеющейся у примитивных, древних представителей, к различным типам сифоностели (как амфифлойной, так и эктофлойной), диктиостели и, наконец, эустели.

Большинство лептоспорангиатных папоротников имеет диктиостель. Многие же имеют полициклическое строение.

У папоротников широко распространено вегетативное размножение. Стебли многих папоротников легко укореняются и могут распадаться на отдельные участки, продолжающие жить самостоятельно

Выводковые почки нередко образуются на листьях или на особых побегах (рис. 171, 2). Спадая на землю, они развиваются в новые растения.

У большинства папоротников спорангии развиваются на обычных листьях, но у некоторых родов они образуются на особых листьях — спорофиллах. Примером последних может служить распространенный у нас по сырым лесам вдоль ручьев страусопер (Onoclea stuthioptens). У него весной из корневища сначала вырастает розетка двоякоперистых зеленых вегетативных листьев (трофофиллов). Они достигают 1 м длины. Летом из того же корневища вырастают бурые спороносные листья (спорофиллы) Они значительно мельче вегетативных, однаждыперистые. Дольки листа свернутые, закрывающие сорусы (рис. 171, 3).

Такое разделение листьев имеется также у видов Osmunda (рис. 172, 1).

Для систематики Filicales большое значение имеют строение кольца на спорангии, расположение сорусов и строение индузия. Filicales обычно

269

разделяют на 11 семейств, для характеристики которых особенное значение имеет устройство кольца: осмундовые (Osmundaceae), (Schizaeceae), (Gleicheniaceae), матониевые (Matoniaceae), гименофилловые (Hymenophyllaceae), локсомовые (Loxomaceae), гименофиллоподиевые (Hymenophyllopodiaceae, семейство, близкое к предыдущему), плагиогириевые (Plagiogyriaceae), диксониевые (Dicksoniaceae), циатиевые (Cyatheaceae), многоножковые (Polypodiaceae).

Большинство семейств Filicales появляется в триасе и достигает значительного развития в меловой период. Таким образом, современные папоротники — ровесники цветковых и современных голосеменных растений.

Наиболее обширным является семейство многоножковые (Polypodiaceae), куда относятся подробно рассмотренные нами выше роды Dryopteris и Pteris. Представители этого семейства имеют кольцо, окружающее спорангий на 2/3 его окружности.

Многоножковые насчитывают около 7000 видов и свыше 170 родов. Сюда принадлежат травянистые папоротники. Помимо указанных выше, к этому семейству относятся наши лесные папоротники — женский папоротник (Athyrium filix femina), еще ряд видов щитовника (Dryopteris spinulosa и др.), страусопер (Onoclea struthiopteris), а также виды многоножки (Polypodium) и многие другие.

Семейство многоножковых — одно из наиболее молодых в филогенетическом отношении. В последнее время это семейство рассматривают как возникшее полифилетически. Его разделяют на 4 самостоятельных семейства (Polypodiaceae, Aspleniaceae, Aspidiaceae, Pteridaceae), которые размещают среди других семейств.

Наиболее примитивными и древними являются семейства Osmundaceae, Schizaeaceae, Hymenophyllaceae и Glecheniaceae. Осмундовые (Osmundaceae) появляются в пермском периоде, a Schizaeaceae и Hymenophyllaceae — в каменноугольном периоде палеозойской эры.

Семейство осмундовые (Osmundaceae) представляет большой интерес, как обладающее рядом промежуточных признаков, связывающих Leptofilices с Eufilices. К Osmundaceae принадлежит род Osmunda с 14 видами.

Наиболее известен царский папоротник (О. regalis), растущий на болотах Кавказа. Листья его разделены на бесплодную и спороносную части. Спорангии царского папоротника имеют однослойную стенку, но снабжены массивной, толстой ножкой. Возникают они из нескольких клеток, среди них, однако, вскоре выделяется одна, делением которой и осуществляется дальнейшее формирование спорангия, как и у остальных Leptofilices. Кольцо весьма примитивное и сходно с зачаточным кольцом мараттиевых (Angiopteris). Оно представлено группой клеток с утолщенными стенками, расположенных на спинной стороне спорангия (рис. 172, 5). Вскрывается спорангий продольной щелью на две створки.

Остатки многих видов Osmunda известны из меловых и юрских отложений мезозойской эры (О. regalis — из эоцена). Близкие роды (Zalesskya и др.) известны из пермского периода палеозойской эры.

Семейство схизейные (Schizaeaceae) представлено 160 видами тропических и субтропических растений. У большинства родов имеются спорофиллы и трофофиллы. Спорангии возникают из верхушечных клеток на краю листа (таким образом, имеется первоначально краевое, примитивное расположение спорангиев), но затем оказываются на нижней его стороне — вследствие усиленного роста пластинки листа над спорангием. Спорангии одиночные, не собраны в сорусы и расположены по краям жилок (рис. 173, 16).

Кольцо на спорангии у схизейных верхушечное, полное, поперечное (рис. 173, 1в) и состоит из одного ряда клеток, но часто выражено неясно. У ископаемых представителей из карбона кольцо состояло всего из 2 — 4 клеток и было сходно с кольцом спорангия осмундовых. К семейству

270

Рис. 173. Схизейные и гименофилловые: 1 — схизея: а — общий вид Schizaea pusilla, б — стадии развития спорангиев (по краю листа Sch. rupestris); в — спорангий Sch. bifida (кольцо верхушечное, с продольной трещиной); 2 — гименофилл (Hymenophyllum dilatatum): а — общий вид (ксп — расположенные по краю листа спорангии), б — спорангии с полным косым кольцом; 3 — трихоманес (Trichomanes remforme)

относятся роды: схизея, лигодиум и др. Схизея (Schizaea) насчитывает около 30 видов. Она растет главным образом в тропиках, но некоторые виды (например, Sch. Pusilla) встречаются в Северной Америке, до Ньюфаундленда (рис. 173, 1а). Лигодиум (Lygodium) представлен 40 видами тропических и субтропических растений. Стебли имеют протостелическое строение.

Семейство гименофилловые (Hymenophyllaceae) насчитывает около 650 видов, распространенных во влажных горных лесах тропиков и субтропиков. Оно представлено 2 родами — Trichomanes и Hymenophyllum. Остатки их встречаются уже в каменноугольном периоде. Это небольшие, часто в несколько сантиметров и даже миллиметров, растения с тонкими прозрачными листьями, цельными или расчлененными (рис. 173, 2). Стебли их протостелические, спорангии расположены по краям листьев (древний признак), кольцо полное, косое (рис. 173, 26).

271

Рис. 174. Взаимоотношения между главнейшими семействами Filices
Рис. 174. Взаимоотношения между главнейшими семействами Filices

Семейство глейхениевые (Gleicheniaceae) насчитывает 130 видов, распространенных в тропиках, субтропиках и умеренных областях южного полушария. Это одно из наиболее древних семейств Filicales. Ископаемые остатки глейхениевых известны из каменноугольного периода. Сорусы без индузия, расположены на боковых жилках листа и состоят каждый из 2 — 8 спорангиев. Иногда спорангии одиночные. Кольцо полное, косое, раскрывается продольной щелью, что сближает их с Osmundaceae. Сюда принадлежат роды Gleichenia, Dicranopteris и др.

Филогенетические взаимоотношения между главнейшими семействами Filicales изображены на рисунке 174. Filicales произошли от первопапоротников (Primofilices). Наиболее вероятно родство их с порядком зигоптердиевые (Zygopteridales).

272


2-Й ПОРЯДОК — МАРСИЛИЕВЫЕ (MARSILIALES)

К этому порядку принадлежит одно семейство Marsiliaceae с тремя родами: Marsilia (90 видов), Pilularia (6 видов) и Regnellidium (1 вид). Из них мы рассмотрим только первый род.

Род марсилия (Marsilia) распространен на всех материках. В СССР встречается марсилия четырехлистная (М. quadrifolia) — водно-болотное растение, произрастающее в дельте Волги и на Северном Кавказе. Марсилия имеет ползучее корневище, скрытое в почве. От нижней стороны корневища отходят корни, от верхней — листья, возвышающиеся над землей (рис. 175). Листья длинночерешковые, заканчивающиеся четырьмя листочками, тесно сближенными попарно. Листочки имеют маленькие сочленения и способны к движению, они складываются на ночь своими нижними поверхностями. Иногда встречаются листья с шестью листочками. Корневище имеет соленостелическое строение (амфифлойная сифоностель).

272

В центре корневища находится стель. На поперечном разрезе корневища (рис. 175, 5) видно, что стель отграничена от коры наружной эндодермой. Далее к периферии расположена внутренняя и затем наружная кора. Внутренняя кора образована главным образом склеренхимными клетками, имеющими утолщенные стенки. Наружная кора состоит из паренхимных клеток и содержит воздушные полости (аэренхима). Снаружи стебель одет эпидермисом. Стель имеет сложное строение. Под наружной эндодермой, отграничивающей стель от коры, расположен однослойный перицикл. За перициклом находятся кольцо флоэмы и кольцо ксилемы. Глубже расположены внутренний перицикл и внутренняя эндодерма, отграничивающая стель от сердцевины.

Сердцевина часто состоит целиком из механических клеток, или они перемешаны с паренхимными клетками.

В стели имеются листовые прорывы, образующиеся при отхождении листовых следов. Сорусы располагаются по 1 — 3 на черешках листьев в нижней их трети, имеют сложное строение и называются спорокарпиями.

Зрелый спорокарпий снаружи одет толстой, очень прочной оболочкой, прекрасно защищающей его от высыхания. Внутри вдоль выпуклой стенки

Рис. 175. Марсилия: 1 — (общий вид), 2 — спорокарпий; 3, 4 — раскрывание спорокарпия; 5 — поперечный разрез стебля (эn — эпидермис, аэр — аэренхима, к — кора, нэн — наружная эндодерма, нп — наружный перицикл, мкс — метаксилема, пкс — протоксилема, нфл — наружная флоэма, вэн — внутренняя эндодерма, вфл-внутренняя флоэма, внп — внутренний перицикл, сц — сердцевина)

273

спорокарпия расположено кольцо хрящевидной ткани (рис. 175, 2 — 4), к которому прикреплены сорусы. Каждый сорус снаружи одет двухслойным индузием. Внутри соруса имеется плацента, на вершине которой расположены в небольшом числе мелкие микроспорангии и более крупные мегаспорангии. Спорангии имеют тонкую стенку. Кольцо отсутствует.

В микроспорангии образуется большое количество микроспор. В зрелом мегаспорангии находится одна мегаспора. Закладывается, однако, большее число мегаспор, но затем остальные отмирают. Зрелый спорокарпий опадает на почву. Вода проникает внутрь спорокарпия, что вызывает набухание хрящевидного кольца. Набухая, кольцо увеличивается в размерах и оказывает сильное давление на стенки спорокарпия. В результате стенка спорокарпия раскрывается по брюшной стороне и кольцо, разворачиваясь, оказывается вне спорокарпия. На развернувшемся кольце в два ряда располагаются сорусы (рис. 175, 4).

Микро- и мегаспоры после разрушения индузия и стенок спорангия попадают в воду и начинают прорастать. Полное развитие они проходят в течение суток. Микроспора, прорастая, дает сильно редуцированный мужской заросток. При прорастании образуются маленькая проталлиальная (ризоидальная) клетка и боковая клетка, делением которой образуются две антеридиальные клетки. Каждая из них образует по одному сильно редуцированному антеридию, состоящему из двух клеток стенки и одной спермагенной клетки, которая дает начало сперматозоидам. На этой стадии заросток состоит из семи клеток (рис. 176, 1). В каждом антеридии затем образуется по 6 — 8 многожгутиковых сперматозоидов.

К этому времени как клетки стенки, так и проталлиальная клетка разрушаются и сперматозоиды находятся в общей слизи. Затем оболочка микроспоры лопается и сперматозоиды выходят наружу.

Мегаспора прорастает внутри мегаспорангия, образуя женский заросток. Прорастание начинается в верхней части мегаспоры, где образуется небольшое сосочковидное вздутие, заполненное цитоплазмой. Сюда перемещается ядро мегаспоры. Остальная часть мегаспоры заполнена питательными веществами (рис. 176, 2а). Ядро мегаспоры делится, и вскоре образуется перегородка, отделяющая образовавшуюся клетку от мегаспоры.

Верхняя клетка делится дальше, в результате чего образуется единственный маленький архегоний, состоящий из яйцеклетки, брюшной канальцевой клетки и одной шейковой канальцевой клетки. Снаружи архегоний одет небольшим числом клеток стенки.

Растущий архегоний разрывает оболочку мегаспоры и несколько возвышается над ее поверхностью. По созревании архегоний вскрывается на верхушке (рис. 176, 2г). Сперматозоид проникает внутрь архегония и сливается с яйцеклеткой.

Оплодотворенная яйцеклетка (зигота) быстро делится. Постепенно развивается зародыш. Его развитие идет сначала за счет питательных веществ мегаспоры, всасываемых при посредстве ножки. Образуется первичный корень, стебелек и лист. Далее корешок внедряется в почву, стебелек выпрямляется, развиваются новые листочки. Первые листья у марсилии шиловидные, затем появляются двулопастные и, наконец, листья, свойственные взрослому растению.

Марсилиевые произошли от равноспоровых папоротников, именно от предков современных Schizaeaceae (рис. 174).

274


3-Й ПОРЯДОК — САЛЬВИНИЕВЫЕ (SALVINIALES)

К порядку сальвиниевых относятся 2 семейства разноспоровых папоротников: Salviniaceae и Azollaceae. Семейство салъвиниевых (Salviniaceae) представлено одним родом салъвиния (Salvinia), насчитывающим 8 видов, распространенных в тропиках и субтропиках, реже в умеренных областях обоих полушарий.

274

Рис. 176. Марсилия. Размножение: 1 — стадии прорастания микроспоры и образования мужского заростка у Marsilia vestita; 2 — мегаспора и женский заросток: а — мегаспора с ядром, переместившимся в верхнюю ее часть; б, в, г — образование архегония (я — яйцеклетка, к — брюшная каналъцевая клетка, шк — единственная шейковая канальцевая клетка, кар — клетка стенки архегония)

275

Рис. 177. Сальвиния (Salvinia nafans): 1 — общий вид; 2 — участок стебля с двумя плавающими листьями и одним подводным, сильно рассеченным (сп — спорокарпий у основания подводного листа); 3 — поперечный разрез стебля (в центре — проводящий пучок с трахеидами, вк — внутренний слой коры, нс — наружный слой коры, вп — воздухоносные полости); 4 — поперечный разрез листа (с — сосочки на верхней стороне листа); 5 — разрез спорокарпиев: а — микроспорокарпий; б — мегасворокарпий (мкс — микроспорангий, мгс — мегаспорангий, пл — плацента, ин — индузий)

У нас встречается S. natans, произрастающая в озерах и заводях рек европейской части СССР, на юге. К северу она доходит до Мещеры. Это небольшое (до 15 см) плавающее на поверхности воды растеньице. Тонкий его стебелек несет в узлах листья, сидящие мутовкой по три. Два листа овальные, зеленые, плавающие; третий лист подводный, сильно рассеченный, заменяющий растению корни. Настоящих корней у сальвинии нет (рис. 177).

В анатомическом строении стебля и листьев резко выражены черты приспособления к водной жизни: много крупных воздушных полостей, ничтожно развиты механические элементы, сильно редуцирована проводящая ткань.

Стебель в центре имеет проводящий концентрический пучок (рис. 177, 3); ксилема его развита слабо и состоит из 1 — 3 небольших лестничных или спиральных трахеид.

Ксилему окружает флоэма, состоящая из ситовидных трубок и лубяной паренхимы. Перицикл и эндодерма нерезко выражены. Дальше располагается кора, в которой развиты большие воздушные полости. Клетки внутреннего слоя коры, примыкающие к пучку, имеют утолщенные стенки.

В листе также находятся многочисленные воздушные полости (камеры), обычно расположенные в два этажа. Они разделены перегородками, в клетках которых находятся хлорофилловые зерна.

На верхней стороне листа развиваются особые сосочки, состоящие из округлых клеток, стенки которых покрыты слоем воска. Сосочки эти придают листу светло-зеленую (беловатую) окраску и способствуют удалению воды с поверхности листа.

276

С нижней стороны листа, как и от стебля, отходят буроватые многоклеточные волоски.

У основания подводных листьев, на коротких боковых разветвлениях, образуются шаровидные сорусы, называемые здесь спорокарпиями. Спорокарпии все одинакового размера, но содержат внутри различные спорангии.

В одних спорокарпиях развиваются в большом числе мелкие шаровидные микроспорангии (микроспорокарпии), в других — небольшое число более крупных яйцевидно-овальных мегаспорангиев (мегаспорокарпии, рис. 177, 5).

Спорангий снабжен ножкой, которой прикрепляется в плаценте, вдающейся в полость соответствующего спорокарпия. Снаружи спорокарпии одеты двойной оболочкой (индузием). Внешний и внутренний индузии соединены вверху и внизу, на остальном протяжении они свободны, и между ними образуется воздухоносная полость. Индузии образуется из основания листа и постепенно обрастает спорангий в виде чаши.

Спорангии одеты однослойной стенкой. Далее расположен один ряд клеток выстилающего слоя (тапетум). В центре спорангия развиваются клетки археспория. Делясь, они дают начало материнским клеткам спор. Последние делятся редукционно, образуя тетрады спор. В микроспорангии развиваются обычно 64 микроспоры. При этом клетки тапетума расплываются, а затем содержимое их застывает, образуя твердую массу (массула — пенистое вещество), в которую погружены споры.

В мегаспорангии образуется большое количество мегаспор, но полного развития достигает лишь одна, остальные отмирают. Зрелый спорангий содержит лишь одну мегаспору. Мегаспора одета снаружи толстым слоем пенистого вещества (периспорий), образовавшегося из расплывшихся клеток тапетума. Легкий периспорий способствует удержанию мегаспорангия на поверхности воды.

Спорокарпии осенью опадают и перезимовывают на дне водоема. Весной после сгнивания их оболочек микро- и мегаспорангии всплывают на поверхность. Микроспора прорастает в сильно редуцированный мужской заросток, не покидающий микроспорангия (рис. 178, 1). При первых делениях микроспоры внутри нее образуются три клетки (рис. 178, 16). Нижняя из них затем делится на две клетки — мелкую ризоидальную и более крупную вегетативную.

Вегетативная клетка разрастается и выдвигает верхние две клетки через разрыв оболочки микроспорангия наружу (рис. 178, 1). Обо верхние клетки делятся, и каждая образует по одному сильно упрощенному антеридию. Антеридий состоит из двух клеток, стенки и одной спермагенной клетки. Спермагенная клетка, делясь далее, образует четыре многожгутиковых сперматозоида. Всего таким образом на заростке образуются два антеридия с восемью сперматозоидами. Разрастающиеся заростки пробивают стенку микроспорокарпия и выходят наружу. Стенка спермагенной клетки расплывается, сперматозоиды выплывают наружу. Плавая в воде, они направляются к женским заросткам.

Мегаспора (единственная в мегаспорангии), прорастая, образует женский заросток, также не покидающий оболочки спорангия. При прорастании мегаспоры ядро ее делится, образуя две клетки, — маленькую верхушечную клетку и более крупную нижнюю (базальную) клетку Из верхней клетки далее образуется заросток, нижняя же сильно разрастается, ядро ее делится, но перегородок между ними не образуется. Сильно разросшаяся клетка заполняется питательными веществами для зародыша.

Заросток состоит из зеленых клеток. В верхней части он разрывает оболочку мегаспорангия и высовывается наружу в виде округло-треугольной пластинки. На ней развиваются погруженные в ее ткань 3 — 5 архегониев (рис. 178, 2а).

После оплодотворения из зиготы развивается небольшой зародыш. Он долгое время связан с заростком. Зародыш развивает стебелек и

277

Рис. 178. Сальвиния: 1 — микроспорангии и мужской заросток: а — микроспорангий с проросшими микроспорами; б — прорастание микроспоры и развитие заростка: I — в результате двух делений образовались три клетки; II — III — следующие ставив (рк — ризоидальная клетка, вк — вегетативная клетка, ак — клетки стенки антеридиев, спк — спермагенные клетки, образующие восемь сперматозоидов); в — сперматозоид; 2 — мегаспорангий и женский заросток: а — мегаспора с выдающимся наружу женским заростком, на нем видны архегониа; б — мегаспора с заростком и зародышем в разрезе (об — оболочка мегаспорангия, псп — оболочка мегасноры /периспорий/; з — заросток с хлоропластами); зародыш, еще связанный о заростком (зл — зародышевый листок, Л1Л2Л3 — следующие за ним листья, з — заросток)

278

листочки. Первый лист зародыша щитовидный, следующие листья округлые; далее развиваются овальные листья, свойственные взрослому растению. Корня у сальвинии не образуется. Все растение покрыто волосками (рис.178, 2в). Постепенно формируется взрослое растение.

Второе семейство — азолловые (Azollaceae) — состоит из одного рода азоллы (Azolla), 6 видов которого произрастают в тропических областях и в умеренной области Северной Америки.

Это также плавающие водные разноспоровые растения. Размножение и развитие зародыша у Azolla в общем сходно с Salvinia. Salviniales произошли от равноспоровых папоротников, именно от предков порядка Нутеnophyllales (рис. 174). Много общих черт у них с родом Trichomanes. В ископаемом состоянии остатки Salvinia встречаются в меловых и палеогеновых отложениях, a Azolla — в антропогеновых (в Европе — межледниковых).

У высших растений, как мы видели выше, спорофит всегда развивается из зиготы, образующейся путем слияния мужской и женской гамет в процессе полового размножения. Этим объясняется большая приспособляемость спорофита к окружающим условиям в сравнении с гаметофитом, который развивается из споры. У мохообразных спорофит (спорогоний) сильно редуцирован. Получая питательные вещества от гаметофита, с которым он физиологически связан, спорогоний не имеет сложного расчленения. Однако он прекрасно выполняет основную задачу — образует большое количество спор и с помощью различных приспособлений обеспечивает их распространение.

Преобладание гаметофита и необходимость воды во время оплодотворения ограничили распространение мохообразных на суше. В большинстве своем они связаны с сырыми или увлажненными местообитаниями.

У папоротникообразных спорофит самостоятельно существует. Он достигает больших размеров, имеет стебли, листья и корни сложного внутреннего строения. Эти особенности папоротникообразных позволили им более широко распространиться на суше в сравнении с мохообразными. Папоротникообразные играли и играют большую роль в сложении растительного покрова Земли. Однако гаметофиты (заростки) папоротникообразных еще тесно связаны с водной средой. Половое размножение у них может осуществляться также лишь при наличии воды в момент оплодотворения. Это ограничивает возможности папоротникообразных в завоевании суши. Они связаны в своем распространении с достаточно влажными и тенистыми местообитаниями.

Дальнейшее завоевание суши высшими растениями могло иметь место лишь при обеспечении полового размножения без наличия водной среды. Такая возможность реализовалась у семенных растений. В цикле развития семенных растений, как и у папоротникообразных, преобладает спорофит. При этом они всегда разноспоровые растения. Здесь продолжается общее направление эволюционного развития спорофитной линии — прогрессивное развитие спорофита и дальнейшая редукция гаметофита. Наиболее сложного строения спорофит достигает у покрытосеменных растений.

279


Семенные растения

Семенные растения представлены двумя отделами: голосеменные (Gymnospermatophyta, Gymnospermae) и покрытосеменные (Angiospermatophyta, Angiospermae). Они характеризуются наличием семян, развивающихся из семяпочек. Семяпочка - это — оизмененный мегаспорангий.

У всех папоротникообразных гаметофит менее развит, чем спорофит. Он имеет небольшие размеры, простое строение, существует недолгое время. Особенно сильно редуцированы гаметофиты у разноспоровых представителей папоротникообразных. Гаметофиты у разноспоровых папоротникообразных

279

развиваются, не покидая микро- и мегаспор, и состоят нередко из 1 — 2 вегетативных клеток (например, мужские заростки Selaginella, Salvinia) или из небольшого их числа (женские заростки тех же растений).

У семенных растений гаметофиты, как мужской, так и женский, редуцированы еще больше, чем у папоротникообразных. Уже у селягинеллы наблюдается прорастание мегаспоры в женский заросток, развитие на нем архегония и даже формирование молодого спорофита внутри мегаспорангия. У некоторых видов Selaginella формирование заростка и развитие нового спорофита (зародыша) протекает в мегаспорангии, когда он находится еще на материнском растении. Отсюда до образования семени — один шаг.

У семенных растений прорастание мегаспоры и образование женского заростка, оплодотворение и развитие нового спорофита — зародыша — всегда происходит внутри мегаспорангия, когда он находится еще на материнском растении.

Семяпочка (мегаспорангии) становится семенем. Развитие семени идет за счет материнского растения.

Зародыш обычно содержит все основные органы взрослого растения: стебель, лист, корень. Он снабжен также запасом питательных веществ, прекрасно защищен кожурой семени от неблагоприятных воздействий.

Семя отделяется от материнского растения и, упав на землю, может длительное время находиться в состоянии покоя. С наступлением благоприятных условий (тепло, наличие воды и т. д.) семя прорастает. Зародыш трогается в рост, используя на первых порах запасные вещества семени. Кожура семени сбрасывается, проросток вскоре укореняется, и растение переходит к самостоятельной жизни. Сильно редуцированный мужской гаметофит переносится тем или иным способом на семяпочку. В своей вегетативной части он сведен к образованию главным образом пыльцевой трубки. Пыльцевая трубка проводит мужские гаметы, потерявшие у большинства семенных растений подвижность, непосредственно к женской гамете (яйцеклетке), скрытой внутри мегаспорангия. Оплодотворение здесь не связано с наличием воды.

Выработка семени определила огромное преимущество семенных растений перед споровыми. Развитие последних тесно связано с наличием достаточной влажности и тепла. Ведь громадное большинство спор, не находя благоприятной обстановки, погибает. Споры не имеют достаточной защиты, в них нет достаточного запаса питательных веществ. Развитие гаметофита, процесс оплодотворения у споровых требуют также определенных условий, которые далеко не всегда могут быть обеспечены на суше.

У семенных растений для распространения служат не споры, а семена.

Прекрасно приспособленные к современным условиям жизни на Земле, семенные растения заняли господствующее положение на суше, оттеснив споровые растения.

Попытки выработки семени встречались неоднократно в разных группах папоротникообразных (у Miadesmia и Lepidocarpon среди Lycopsida; может быть, это имело место и у Sphenopsida), но лишь у Pteropsida известно настоящее семя, причем здесь можно проследить и процесс его формирования.

280


ОТДЕЛ — ГОЛОСЕМЕННЫЕ (GYMNOSPERMATOPHYTA, ИЛИ GYMNOSPERMAE)

Голосеменные характеризуются наличием незащищенных семяпочек (мегаспорангиев), расположенных открыто на мегаспорофиллах; в случае редукции мегаспорофиллов семяпочки кажутся расположенными на верхушке побега.

Прорастая, микроспора (пыльца, пылинка) попадает непосредственно на семяпочку; оказавшись на вершине нуцеллуса, она прорастает в

280

пыльцевую трубку, которая, следуя через ткань нуцеллуса к женскому заростку, доставляет мужские гаметы к яйцеклетке.

Голосеменные, таким образом, являются разноспоровыми растениями. В цикле развития, как и у папоротникообразных, у них преобладает спорофит (само растение). Гаметофиты, как мужской, так и женский, сильно редуцированы. При этом женский гаметофит не покидает связи с материнским растением, развиваясь внутри семяпочки, где происходит образование мегаспоры и ее прорастание в женский заросток (первичный эндосперм).

Мужской гаметофит также претерпевает редукцию вплоть до полной потери вегетативных (проталлиальных) клеток у наиболее высокоорганизованных представителей.

В пределах отдела хорошо прослеживается появление и совершенствование пыльцевой трубки, наиболее развитой у представителей порядка хвойных.

Для уяснения эволюционных связей семенных растений со споровыми папоротникообразными чрезвычайно интересным и важным является наличие подвижных сперматозоидов у более древних порядков — Cycadales и Ginkgoales, в то время как у современных хвойных, а также у Ephedra, Gnetum и Welwitschia развиваются неподвижные мужские гаметы — спермин. В пределах отдела можно проследить эволюцию семени от простейших семян семенных папоротников до высокоорганизованных семян с дифференцированным зародышем у современных хвойных.

Голосеменные — исключительно древесные растения (деревья, кустарники, лианы). Среди них нет травянистых растений, которые обильно представлены среди более молодого и совершенного отдела — покрытосеменных растений. Наличие травянистых растений — прогрессивный признак. Они возникли из деревянистых форм.

Голосеменные — очень древняя группа растений. Ископаемые остатки их известны начиная с верхнего девона палеозойской эры. В своем происхождении они не связаны с современными Pteridophyta и должны быть выведены из простейших девонских папоротникообразных и представляют, вероятно, различные ряды развития. Среди голосеменных семенные папоротники и кордаиты достигают большой сложности уже в палеозое (в каменноугольном и пермском периодах). Остальные порядки были особенно развиты в мезозое. Мезозой называют эрой господства голосеменных. В мезозое же наблюдается полное (беннеттитовые, кейтониевые) или частичное (саговниковые, гинкговые) вымирание многих голосеменных и возникновение более новых их групп (порядок Coniferales), представленных большим числом видов, доживших и до наших дней. Появление и развитие этих новых, более совершенных голосеменных совпало с появлением на Земле покрытосеменных растений и современных групп папоротников (лепто-спорангиатных).

Внутри отдела голосеменных продолжается микрофилльная (Coniferopsida) и макрофилльная (Cycadopsida) линии эволюции.

Голосеменные произошли от Pteropsida и являются по своей организации (что особенно хорошо подтверждается строением их гаметофитов) промежуточной ступенью между папоротникообразными и покрытосеменными. По вопросу о родственных отношениях между классами голосеменных в связи с их отдельными классами Pteridophyta у ученых нет еще единого мнения.

Одни ученые связывают все голосеменные с Pteropsida, основываясь на том, что только у них имелись "настоящие" семена. Однако семена были и у микрофилльных Lycopsida. Другие считают, что саговниколистные связаны в происхождении с Pteropsida, а шишконосные — с Lycopsida. В этом случае голосеменные должны рассматриваться как искусственная группа растений полифилетического происхождения. Окончательное решение этого вопроса — дело будущего. Раннее появление голосеменных растений совпадает по времени с существованием в то время разноспоровых

281

форм как среди Pteropsida, так и Lycopsida. Особняком стоят оболочкосеменные. Отсутствие древних ископаемых остатков их и резкие отличия в строении отдельных представителей не позволяют пока установить четкое отношение их к другим голосеменным растениям Голосеменные разделяют на 3 класса.

282


1-й КЛАСС — САГОЗНИКОВИДНЫЕ (CYCADOPSIDA)

Листья крупные (макрофиллия), черешковые или сидячие. У более примитивных форм они перистые, сходные с листьями папоротников, реже цельные, ланцетные.

Семяпочки (мегаспорангии) расположены на листовидных или различным образом измененных мегаспорофиллах. Мегаспорофиллы одиночные или собранные в шишки.

В классе саговниковыдных выделяют 4 порядка.

1-Й ПОРЯДОК — СЕМЕННЫЕ ПАПОРОТНИКИ (PTERIDOSPERMAE)

К этому порядку принадлежат древнейшие и наиболее примитивные голосеменные растения. Семенные папоротники — целиком вымершая группа растений. Они впервые появились в верхнем девоне и наибольшего развития достигли в каменноугольном периоде. Затем наблюдается угасание семенных папоротников, и лишь небольшое число их дожило до конца пермского периода палеозойской эры.

Семенные папоротники были древовидными растениями с прямостоячим или лежачим стеблем и крупными сложноперистыми листьями, сходными с листьями (вайями) папоротников. Внешне они, таким образом, напоминали современные древовидные папоротники, но отличались от них наличием семян. Семенные папоротники известны в большом числе представителей. Этот порядок в настоящее время разделяют на 4 — 5 семейств, из которых наиболее важными являются семейства лигинодендровые и медуллозовые.

Семейство лигинодендровые (Lyginodendraceae) более примитивное. Представители его были лазающими растениями. Стебель моностелический. Семяпочки одиночные. Окаменелые остатки различных частей растений (листьев, стеблей, семян) из этого семейства описывались под различными названиями и в разное время; лишь позднее удалось установить их принадлежность к тем или иным родам. Наиболее хорошо изучена калимматотека (Calimmatotheca hoeninghausii). Стебли ее описывались ранее под названием Lyginodendron, корни — под названием Kaloxylon, листья — Sphenopteris, микроспорофиллы — Grossotheca, а семена — Lagenostoma. Стебель калимматотеки был длинный, но тонкий, до 4 см диаметром. На нем располагались крупные (до 50 см длины), сложные, дважды-триждыперистые листья. Молодые листья были улиткообразно свернутыми. Анатомическое строение стебля довольно сложное. В стебле имелась мощная сердцевина. Снаружи она была окружена кольцом коллатеральных пучков. К древесине их примыкала вторичная ксилема, от которой к периферии располагались камбий, затем — флоэма и эндодерма. Между пучками — широкие сердцевинные лучи.

Далее располагалась довольно мощная кора с значительным развитием в ней механических элементов. В коре имелись многочисленные листовые следы (рис. 179). Таким образом, стебли обладали вторичным ростом. Микроспорофиллы были расчленены на стерильную и спороносную части (сегменты). В стерильной части имелись перисторассеченные листовидные пластинки. Спороносные сегменты были блюдцевидными (в виде эполет); на нижней стороне они несли по 6 — 7 микроспорангиев (рис. 179, 3). Микроспоры крупные и в проросшем состоянии (мужской заросток) содержали

282

Рис. 179. Калимматотека: 1 — общий вид листа; 2 — поперечный разрез стебля (сп — сосудистые пучки, первичная древесина обращена к центру, к ней примыкает вторичная древесина, лх — листовые ходы, л — луб, к — кора с механическими участками, с — сердцевина); 3 — микроспорофилл (стч — стерильная часть, спч — спороносная часты сп — спорангий); 4 — семяпочка (мегаспорофилл), снаружи одета плюской; 5 — продольный разрез семяпочки (н — центральная часть нуцеллуса, и — интегумент, пл — плюска, пк — пыльцевая камера)

большое число клеток. Пыльцевых трубок семенные папоротники не имели. Внутри микроспоры развивались, вероятно, подвижные сперматозоиды. Мелкие (около 5,5 мм длины) мегаспорангии (семяпочки) калимматотеки очень напоминали семяпочки современных саговниковых. Семяпочка снаружи была одета интегументом, окружавшим нуцеллус почти на всем протяжении. Он плотно срастался с нуцеллусом, но в верхней части оставался свободным, образуя микропиле (рис. 179, 5). Нуцеллус имел на верхушке конусовидный вырост, вокруг которого находилась пыльцевая камера. Интегумент в верхней части образует свою камеру, примыкающую снаружи к стенкам пыльцевой камеры (рис. 179, 5). В центре нуцеллуса располагался мощный эндосперм — женский заросток. У одного вида андосперм был найден в хорошей сохранности, в верхней его части имелось 3 архегония. Снаружи семяпочка почти доверху была окружена особым покровом — лопастной плюской, которая с ней не срасталась. На плюске были развиты головчатые железки, совершенно такого же строения, что и на вегетативных органах. В семенах калимматотеки достигавших 6 — 7 мм длины, как и у всех семенных папоротников, зародыша до сих пор найти не удалось.

У ряда представителей этого семейства стели имели значительно более простое строение. У некоторых родов, известных из нижних отделов каменноугольного периода, была протостель.

Семейство медуллозовые (Medullosaceae). Представители этого семейства имели прямостоячий стебель толщиной от 2 до 20 см полистелического

283

строения. Интегумент семяпочки почти до основания был свободным. Наиболее известен род медуллоза (Medullosa). В стебле медуллозы обнаружено несколько отдельных меристелей, каждая со своей ксилемой, флоэмой и перициклом.

Первичная ксилема каждой меристели окружена вторичной ксилемой, более развитой к периферии стволов (рис. 180, 3). Сильно рассеченные листья медуллозы описывались ранее как роды Neuropteris и Alethopteris. Микроспорофиллы имели более сложное строение, чем у предыдущего семейства.

Спороносные сегменты их представляли собой чашеобразные вместилища, на дне которых рядами располагались многочисленные микроспорангии. У более простых форм они были свободными (например, у Potoniea), у более сложных срастались по всей длине, образуя синангии (например, у Whitteleseja, рис. 180, 4). Микроспоры без воздушных мешков. Семяпочки одиночные. Нуцеллус наверху с пыльцевой камерой.

Рис. 180. Медуллоза: 1 — общий вид (Medullosa noei); 2 — поперечный разрез ствола М. stellata (видны отдельные меристели; черным обозначена первичная древесина, штриховкой — вторичная древесина, точками — флоэма); 3 — поперечный разрез ствола М solmsu (вторичная древесина хорошо развита к периферии ствола); 4 — часть синангия Whitteleseja, сильно увеличенная; видны отдельные спорангии

284

Рис. 181. Кейтониевые: 1 — сагеновтерис (лист); 2 — кейтония: а — микроспорофилл; б — микроспора с воздушными мешками; в — мегаспорофилл с перисторасположенными "завязями"; г — продольный разрез "завязи" (с — семяпочки с интегументом)
Рис. 181. Кейтониевые: 1 — сагеновтерис (лист); 2 — кейтония: а — микроспорофилл; б — микроспора с воздушными мешками; в — мегаспорофилл с перисторасположенными "завязями"; г — продольный разрез "завязи" (с — семяпочки с интегументом)

Семенные папоротники в своем происхождении упираются в простейшие формы папоротников (Primofilices) или, возможно, ведут происхождение даже от псилофитов. В свою очередь, семенные папоротники являются исходной группой для кейтониевых, саговниковых и беннеттитовых.

285


2-Й ПОРЯДОК — КЕЙТОНИЕВЫЕ (CAYTONIALES)

К этому порядку принадлежит небольшая, но очень интересная и загадочная группа ископаемых семенных растений, представители которых жили в среднеюрское время. Они были описаны в 1925 — 1926 гг. и сначала рассматривались как покрытосеменные растения. Сюда принадлежат 2 рода — кейтония и гристорпия. Известны только листья и органы размножения этих растений. Стебли и корни до сих пор не найдены.

Кроме того, между листьями и спорофиллами долго не находили связи и описывали их как разные роды: листья — как Antholitis, микроспорофиллы — как Sagenopteris, мегаспорофиллы — как Caytonia и Gristorpia. Кейтониевые были мелкими, возможно прибрежно-водными растениями, обликом напоминая водные папоротники из порядка марсилиевых. Их перистые листья состояли из 3 — 6 ланцетных листочков. Характерно наличие средней жилки и сетчатого жилкования (рис. 181, 1). Микроспорофиллы имели плоскую ось, на разветвлениях которой располагались пучками по 3 — 6 синангии, по 4 микроспорангия в каждом. Получались как бы четырехгнездные микроспорангии (рис. 181, 2). Микроспоры были снабжены двумя воздушными мешками. Мегаспорофиллы были также перистыми. На боковых разветвлениях их располагались тельца, похожие на завязи. Они формировались в результате заворачивания дольки мегаспорофилла. Здесь, на верхушке "завязи", образуется и "рыльце" (рис. 181, 2в). Такие "завязи" внутри содержали 6 — 30 семяпочек. Семяпочки прямые. Интегумент их был почти до основания свободным. Внутрь "завязи" вел канал. Через него в полость "завязи" проникали микроспоры, их часто находили в микропиле семяпочек.

Таким образом, кейтониевые были в какой-то мере покрытосеменными растениями, но к цветковым они, конечно, никакого отношения не имели,

285

да и сама "покрытосеменность" здесь иного характера, так как заворачивался краями не весь мегаспорофилл, а лишь часть его. Систематическое положение кейтониевых неясно. Большинство ботаников связывают их с семенными папоротниками, другие же (у нас А. Криштофович) сближают их с марсилиевыми.

286


3-Й ПОРЯДОК — САГОВНИКОВЫЕ (CYCADALES)

Саговниковые представлены в настоящее время одним семейством Cycadaceae, которое насчитывает 9 родов и 100 видов, встречающихся в тропических и отчасти субтропических областях Восточной Азии, Австралии, Африки и Америки.

Рис. 182. Саговники: 1 — цикас (общий вид); 2 — замия (Zamia floridana): а — общий вид; б — женская шишка; 3 — бовения
Рис. 182. Саговники: 1 — цикас (общий вид); 2 — замия (Zamia floridana): а — общий вид; б — женская шишка; 3 — бовения

286

Род Cycas (16 видов) распространен от Восточной Азии до Северо-Восточной Австралии и на острове Мадагаскар; роды Macrozamia (15 видов), Bowenia (2 вида) — в Австралии; роды Stangeria (1 вид) и Encephalartos (15 видов) — в Африке; род Zamia (35 видов) — в Центральной и Южной Америке; роды Ceratozamia (6 видов) и Dioon (3 вида) — в Мексике; род Microcycas (1 вид) — на Кубе.

Ныне живущие саговниковые являются остатками некогда широко распространенной группы растений. Ископаемые остатки их стеблей и листьев, а также микроспорангии и семена в большом количестве начинают встречаться лишь в мезозойских отложениях (триас и юра)1.

В мезозое саговниковые были, пожалуй, господствующими среди других наземных растений.

Саговниковые — деревянистые растения. Стебель высокий, колонновидный, 6 — 8 м высоты (у некоторых Macrozamia до 20 м) или клубневидный, невысокий и даже скрытый в земле (у видов Stangeria, Bowenia). У одного вида Zamia (Z. polygamd), произрастающего на острове Куба, стебель очень маленький — 3 см высоты т 2 см диаметром. Листья саговниковых обычно простоперистые, напоминают листья пальм, и только у рода Bowenia листья дважды-триждыперистые (рис. 182, 3). Листья крупные (до 2 м длины), жесткие, вечнозеленые, в молодом состоянии у большинства видов улиткообразно свернуты, как у папоротников. У многих саговниковых по опадании листьев сохраняются их основания, и тогда стебли покрыты как бы панцирем; у других же листья опадают целиком и тогда стебли остаются голыми. Анатомическое строение стебля весьма своеобразно. Стебель имеет сердцевину, клетки которой набиты крахмалом. За ней к периферии расположено узкое кольцо древесины, затем следует камбий, тонкий слой флоэмы и кора. В коре, как и в сердцевине, характерно наличие слизевых ходов, заполненных слизью (сходство с мараттйевыми папоротниками).

У некоторых саговников (Cycas, отдельные виды Encephalartos) в коре возникают последовательно кольца камбия, отслаивающие новые ряды ксилемы и флоэмы. Корень саговниковых длинный. От него отходит большое число боковых корней. В тканях последних поселяются грибы и азотофиксирующие бактерии, а затем сине-зеленая водоросль Аnаbaenа. Концы корней, разрастаясь, принимают кораллообразный вид.

У большинства саговниковых спорофиллы собраны в тесные собрания — шишки.

Саговниковые — растения двудомные. Мужские и женские шишки образуются на разных особях. У рода саговник (Cycas) женских шишек нет, мегаспорофиллы свободные, развиваются на вершине стебля. Рассмотрим строение органов размножения у саговника. В Восточной Азии широко распространен Cycas revoluta (рис. 182, 1). Это дерево до 3 м высоты. Колоннообразный ствол его вверху несет крону перистых листьев до 2 м длины. На вершине ствола мужских экземпляров образуются мужские шишки. Они достигают 50 — 70 см длины. На оси шишки расположены микроспорофиллы. На нижней стороне микроспорофиллов находятся многочисленные микросорусы, каждый из 2 — 4 микроспорангиев.

Микроспорангий расположен на толстой ножке и одет оболочкой, клетки которой имеют неравномерно утолщенные стенки. Спорангий вскрывается продольной трещиной. В нем развивается большое количество эллиптических мелких микроспор. Воздушных мешков микроспоры не имеют. Еще находясь внутри микроспорангия, микроспоры прорастают, образуя мужской заросток (рис. 183). При прорастании микроспоры в результате первого деления образуются две клетки. Одна из них — проталлиальная клетка; деление другой дает начало антеридиальной клетке, плотно прижатой к

287

Рис. 183. Размножение саговниковых: 1 — микроспорофиллы, микроспоры и мужские заростки: а — микроспорофилл цикаса; б — микроспорофилл вамии; в — сорусы замии; г — продольный разрез микроспорангия замии; д — микроспоры энцефаляртоса; 2 — прорастание микроспоры и развитие мужского заростка: а,б,в,г,д — последовательные стадии развития заростка диоона (пт — проталлиальвая клетка, гн — генеративная клетка, вг — вегетативное ядро, спк — спермагенная клетка, н — клетка-ножка, сестринская клетка); е — конец пыльцевой трубки замии (пт — проталлиальная клетка, н — клетка-ножка, сп — сперматозоиды)

проталлиальной, и вегетативной, из которой в дальнейшем развивается гаустория (пыльцевая трубка). В таком трехклеточном состоянии микроспора высеивается из вскрывающегося микроспорангия и переносится ветром (или реже насекомыми у Encephalartos) на семяпочку, где и идет дальнейшее развитие мужского заростка. Мегаспорофиллы у всех видов рода Cycas располагаются в небольшом числе на верхушке стебля, чередуясь с вегетативными листьями (сходство с папоротниковидными).

Перистые мегаспорофиллы несколько сходны с вегетативными листьями, но имеют меньшие размеры и окрашены в желтый или красноватый цвет (рис. 184). В нижней части мегаспорофилла, на его разветвлениях, расположены мегаспорангии (семяпочки), обычно 6, по 3 с каждой стороны спорофилла (рис. 184, 1).

Мегаспорангии крупные, до 5 — 6 см длины (рис. 185, 1). Нуцеллус на верхушке образует пыльцевую камеру. Снаружи нуцеллус окружен мощным интегументом, состоящим из трех слоев: наружного — мясистого,

288

Рис. 184. Мегаспорофиллы саговниковых: 1 — цикаса (Gycas circinalis); 2 — цикаса (Gycas revoluta); 3 — цератозамия (Ceratozamia mexicana)
Рис. 184. Мегаспорофиллы саговниковых: 1 — цикаса (Gycas circinalis); 2 — цикаса (Gycas revoluta); 3 — цератозамия (Ceratozamia mexicana)

среднего — каменистого и внутреннего — снова мясистого. Интегумент почти на всем протяжении плотно сросшийся с нуцеллусом. На вершине семяпочки он вытянут в виде трубочки, образуя микропиле (пыльцевход). Под микропиле в нуцеллусе имеется небольшая полость — пыльцевая камера.

В центре семяпочки находится многоклеточная, тонкостенная ткань — эндосперм (женский заросток), в верхней части которого образуются два архегония. Архегоний имеет крупную яйцеклетку и рано отмирающее ядро брюшной канальцевой клетки.

Семяпочка саговниковых, как и всех семенных растений, является видоизмененным мегаспорангием. Нуцеллус является новым образованием, не встречающимся у папоротникообразных.

Развитие семяпочки идет следующим образом. На мегаспорофилле первоначально возникает нуцеллус в виде небольшого бугорка совершенно однородных клеток. По мере его роста из основания нуцеллуса вырастает интегумент (он принадлежит, таким образом, мегаспорангию, а не спорофиллу). В верхней части нуцеллуса вскоре выделяется одна, более крупная клетка. Это материнская клетка спор. Она претерпевает редукционное деление, в результате чего образуются четыре гаплоидные мегаспоры. Они расположены друг над другом цепочкой, по вертикальной оси нуцеллуса. Вскоре три верхние мегаспоры, расположенные ближе к микропиле, отмирают, а нижняя прорастает, образуя женский заросток — эндосперм. Заросток, таким образом, находится внутри мегаспорангия.

К моменту созревания архегониев края эндосперма начинают нарастать быстрее благодаря усиленному делению краевых клеток. В результате архегонии располагаются на дне небольшого углубления (рис. 185, 2). В строении женского заростка (эндосперм) наблюдаются черты, сближающие его с заростком папоротника. Так, клетки эндосперма содержат лейкопласты. При вычленении заростка из семяпочки они зеленеют, превращаясь в хлорофилловые зерна.

Микроспора, перенесенная ветром на семяпочку, через микропиле попадает в пыльцевую камеру нуцеллуса. Здесь она набухает и начинает прорастать, при этом вегетативная клетка вытягивается в длинную трубочку — гаусторию, внедряющуюся в ткань нуцеллуса. При помощи гаустории мужской гаметофит получает питательные вещества из нуцеллуса. Антеридиальная клетка делится, образуя спермагенную клетку и клетку-ножку антеридия (рис. 183, 2). Спермагенная клетка сильно разрастается и при последующем делении дает два подвижных сперматозоида, значительно превышающих размером микроспору. Сперматозоиды имеют многочисленные жгутики, расположенные спиральной лентой на их верхушке (рис. 183, 2е). Постепенно нарастая, заросток продвигается передним концом в углубление эндосперма. При этом стенки клетки-ножки и проталлиальной клетки расплываются и ядра их располагаются вместе со сперматозоидами в общей плазме. Затем пыльцевая трубка лопается на вздувшемся нижнем конце и содержимое ее изливается в углубление эндосперма. Здесь сперматозоиды

289

Рис. 185. Семяпочка и семя саговниковых: 1 — мегаспорангий (семяпочка) Сусаs revoluta в продольном разрезе (нмс — наружный мясистый слой, вмс — внутренний мясистый слой, м — микропиле, пк — пыльцевая камера, нц — нуцеллус, ар — архегоний, кс — каменистый слой); 2 — верхняя часть семяпочки Сycas revoluta в продольном разрезе (ар — архегонии, пт — пыльцевые трубки, сп — сперматозоиды, и — интегумент, м — микропиле); 3 — продольный разрез семени Dioon edule (к — корешок, энд — эндосперм, кс — каменистый спой, нмс — наружный мясистый слой, м — микропиле); 4 — прорастание семени

плавают некоторое время, а затем один из них направляется к архегонию и сливается с его яйцеклеткой (рис. 185, 2). Другой сперматозоид погибает.

Оплодотворенная яйцеклетка (зигота) делится, образуя большое количество клеток, располагающихся в нижней части архегония. Нижние клетки дают начало зародышу, а верхние вытягиваются в подвесок, который продвигает разрастающийся зародыш во все новые слои эндосперма, за счет которого идет его развитие. В таком виде семяпочка опадает. К этому времени она сильно разрастается. Наружный покров ее становится мясистым, сочным и окрашенным в красный цвет. Средний слой становится каменистым, плотным. Он надежно защищает скрытый внутри зародыш. Внутренний слой постепенно разрушается, и содержимое его используется клетками эндосперма (рис. 185, 3). Дозревание зародыша идет уже после опадения семени. Созревший зародыш имеет зачаточный стебелек — подсемядольное колено, переходящее ниже в первичный корень; на верхушке он одет корневым чехликом (рис. 185, 3). В верхней части стебелька располагаются обычно две семядоли и конус нарастания. Зародыш окружен эндоспермом, который затем используется также прорастающим растеньицем.

290

При прорастании семени семядоли зародыша остаются внутри и служат для всасывания питательных веществ из эндосперма. Проросток укореняется, подсемядольное колено вытягивается, распрямляется, и на вершине его развиваются листочки (рис. 185, 4).

У других родов саговниковых мегаспорофиллы собраны в женские шишки. Они имеют часто большие размеры и очень различны по внешнему виду. Так, у Macrozamia denisonii они достигают 1 м длины при массе 40 — 42 кг, но у карликовой Zamia pigmaea они длиной всего до 3 см. Иногда мегаспорофиллы претерпевают редукцию: вегетативные верхушечные части их недоразвиваются, и у некоторых родов (например, у Zamia) мегаспорофиллы становятся щитовидными (рис. 182, 184).

У некоторых саговниковых в пыльцевой трубке образуются не два, а четыре (Ceratozamia) или даже больше (у Microcycas — 16 — 22) сперматозоидов.

Практическое значение саговниковых сводится к получению человеком саго из сердцевины Cycas re valuta, который часто с этой целью разводят в Японии. Многие саговники — прекрасные декоративные растения. С этой целью их часто разводят в оранжереях и в открытом грунте. В СССР их культивируют на Черноморском побережье Кавказа, южнее Сочи.

291

1 Остатки листьев и стеблей, сходных с саговниковыми, находят еще в верхнекаменноугольных отложениях, но они, вероятно, принадлежат к семенным папоротникам.


4-Й ПОРЯДОК — БЕННЕТТИТОВЫЕ (BENNETTITALES)

Беннеттитовые — ископаемые растения, жившие на Земле от триасового до мелового периода мезозойской эры. Особенно широко они были распространены в юрском и меловом периодах.

Характерно, что вымирание беннеттитовых совпало с появлением и внезапным расцветом цветковых, покрытосеменных растений. Главными и наиболее распространенными родами были Cycadeoidea (Bennettites), Williamsonia и Williamsoniella (рис. 186). Беннеттитовые представляли собой небольшие деревья, имевшие облик саговников или папоротников. Стебли их были или высокими колонновидными (Williamsonia, рис. 186, 1), или обильно, почти до основания, ветвистыми (Williamsoniella, рис 186, 2). Листья у большинства видов были сложноперистыми, реже простыми, цельными (у Williamsoniella coronata). По строению стебля беннеттиты были сходны с саговниками. Ствол их имел мощную сердцевину и кору. Древесина была развита сравнительно слабо, окружая нешироким кольцом сердцевину. Кольцо камбия обеспечивало нарастание стебля в толщину. Вторичная древесина состояла главным образом из лестничных и точечных трахеид.

Характерной особенностью беннеттитов, отличавшей их от всех остальных голосеменных, являлось наличие у большинства их обоеполой пазушной шишки (стробила). Снаружи (снизу) шишка была одета верхушечными листьями, расположенными спирально. Далее на оси шишки располагались (обычно по кругу, циклически) перистые (реже цельные) микроспорофиллы. На разветвлениях микроспорофиллов находились микроспорангии, сраставшиеся по соприкасавшимся краям в синангии (сравнить с мараттиевыми папоротниками). В них развивались многочисленные микроспоры без воздушных мешков. В верхней части шишки, заканчивая ось, располагались мегаспорофиллы. Мегаспорофиллы имели длинную ножку, заканчивавшуюся мегаспорангием (семяпочкой). Они чередовались со стерильными чешуйками, которые двухсторонне расширялись на верхушке (рис. 187). В результате семяпочка, расположенная между двумя соседними чешуйками, была хорошо защищена, прикрыта ими. Поэтому беннеттиты называют полупокрытосеменными растениями.

У некоторых беннеттитовых имелись раздельнополые (вторично) шишки, как, например, у Williamsoniella (рис. 186, 1).

Семяпочки беннеттитовых (около 6 — 9 мм длиной) были одеты интегументом, вытянутым на верхушке в длинную трубочку с отверстиями на конце (микропиле). Далее располагался нуцеллус. Женского заростка

291

Рис. 186. Беннеттиты: 1 — вильямсония (Williamsonia sewardiana): a — общий вид, б — лист; 2 — вильямсониелла (Williamsoniella coronata): а — общий вид, б — обоеполая шишка; 3 — цикадеоидеа (Cycadeoidea marshiana)
Рис. 186. Беннеттиты: 1 — вильямсония (Williamsonia sewardiana): a — общий вид, б — лист; 2 — вильямсониелла (Williamsoniella coronata): а — общий вид, б — обоеполая шишка; 3 — цикадеоидеа (Cycadeoidea marshiana)

(эндосперма) найдено не было, но часто у беннеттитов находят семена с хорошо сохранившимся зародышем. Семена были безбелковыми, зародыш имел две семядоли (рис. 187, 3).

У разных беннеттитовых стробил находился на разных эволюционных уровнях. Так, у Cycadeoidea микроспорофиллы имеют еще папоротниковый облик, они сложноперистые, но у Williamsoniella они листообразные, напоминающие расширенные тычинки цветкового растения нимфеи (Nymphaea).

Вскоре после открытия беннеттитов их шишку (стробил) стали рассматривать как прототип цветка покрытосеменных растений. Особенно эти взгляды были развиты английскими палеоботаниками Арбером и Паркином, создавшими стробилярную теорию происхождения цветка (см. "Цветковые растения"). Согласно этой теории, наиболее примитивными цветковыми являются растения из группы многоплодниковых (Polycarpicae), как, например, Magnolia, Nymphaea, многие лютиковые и др. Действительно, обоеполая шишка Cycadeoidea внешне сходна с цветком Magnolia. Верхушечные ее листья образуют как бы околоцветник. Далее следуют тычинки и мегаспорофиллы с семяпочками (как бы примитивные пестики). Однако у простейших цветковых растений все части цветка расположены по спирали и свободны (например, у Magnolia, Trollius, Calthais и др.), тогда как у беннеттитов тычинки (микроспорофиллы) расположены по кругу

292

Рис. 187. Беннеттиты. Шишка, семяпочка и семя: 1 — шишка Cycadeoidea dacotensis (продольный разрез): а — молодая, б — зрелая; 2 — продольный разрез через женскую часть шишки С. gibsomana; 3 — семя: а — общий вид семени С. albiana, б — продольный разрез семени (с — семядоли, пк — подсемядольное колено)

(циклически). Покрытосемянность беннеттитов иного характера и происхождения, чем у цветковых (у цветковых пестик образовался в результате срастания по краю завернувшихся мегаспорофиллов).

Семена беннеттитовых безбелковые, строение их более сложное, чем семян белковых, с эндоспермом, характерных для простейших цветковых растений. Все это делает невозможным установить происхождение цветка покрытосеменных из шишки известных нам беннеттитов. Возможно, будут найдены предки покрытосеменных среди более примитивных, ранних беннеттитовых. Многие ботаники считают, что покрытосеменные и известные нам беннеттитовые произошли от простейших форм семенных папоротников.

293


2-й КЛАСС — ШИШКОНОСНЫЕ (CONIFEROPSIDA)

Листья мелкие (микрофиллия), сидячие, цельные, от ланцетных до игловидных и чешуевидных, реже широкие, крупные. Мегаспорофиллы сильно видоизменены, соединены в рыхлые или, наоборот, очень плотные шишки.

В классе шишконосных выделяют 3 порядка.

1-Й ПОРЯДОК — КОРДАИТОВЫЕ (CORDAITALES)

Кордаитовые — вымершая группа голосеменных растений. Они жили на Земле от верхнего девона до перми. К началу триасового периода мезозойской эры они вымерли. Наибольшего развития кордаитовые достигли

293

Рис. 188. Кордаиты: 1 — общий вид кордаита (реконструкция); 2 — ветка (л — листья, ш — собрание шишек, вп — вегетативная почка)
Рис. 188. Кордаиты: 1 - общий вид кордаита (реконструкция); 2 — ветка (л — листья, ш — собрание шишек, вп — вегетативная почка)

в каменноугольном периоде, встречаясь как в северном, так и в южном полушарии, образуя леса. Остатки кордаитовых дали начало мощным пластам каменного угля.

Наиболее изученными являются роды Cordaites и Cordaianthus (рис. 188).

Кордаиты были крупными деревьями, достигавшими 30 м в высоту и до 1 м в поперечнике. Их стройные стволы ветвились лишь в верхней части. Стебли обладали вторичным утолщением. По структуре древесины одни представители были сходны с хвойными, другие отличались хорошо развитой сердцевиной, чем напоминали саговниковые.

Листорасположение спиральное. Листья кордаитов были кожистыми, широколинейными или узколанцетными; они суживались к верхушке и основанию. У одних видов листья были мелкие, до 3 — 4 см, у других — крупные, до 1 м длины и до 20 см ширины. Жилкование параллельное. Жилки слабо дихотомически ветвились.

Кордаиты были растениями двудомными. Мужские и женские шишки их располагались на разных экземплярах.

Мужские шишки (микростробилы) представляли тесные сережковидные собрания. На оси мужской шишки спирально располагались бесплодные чешуйки и микроспорофиллы, последние на верхушке несли 1 — 6 микроспорангиев (рис. 189, 7, 2).

Микроспоры, размером до 0,5 мм в поперечнике, имели один воздушный мешок, располагавшийся вокруг всей микроспоры (рис. 189, 5). В проросших микроспорах находили большое число клеток (вероятно, проталлиальных, рис. 189, 6). Мужской гаметофит был, таким образом, менее редуцированным, чем у современных голосеменных растений.

Женские шишки внешне напоминали мужские, но имели более сложное строение. На оси женской шишки спирально располагались чешуевидные листья и вперемежку с ними короткие побеги. У основания этих побегов имелось 1 — 2 листа. На верхушке побегов располагался один мегаспорангий (семяпочка, рис. 189, 3).

Семяпочки имели толстый интегумент с пыльцевходом наверху. Далее располагался нуцеллус. В центре семяпочки находился эндосперм с архегониями (рис. 189, 4). На верхушке нуцеллуса имелась пыльцевая камера, в которую попадали микроспоры. Оплодотворение, вероятно, осуществлялось подвижными сперматозоидами. Зародыши неизвестны. Возможно, развитие зародыша начиналось после опадения семяпочки.

К порядку Cordaitales относятся также более древние голосеменные, как, например, роды Archaeopitys, Callixylon из верхнего девона, Pitys

294

Рис. 189. Строение шишек кордаитов: 1 — продольный разрез мужской шишки (Cordaianthus williamsonii); 2 — микроспорофилл с микроспорангиями; 3 — продольный разрез женской шишки того же растения; 4 — семяпочка; 5 — проросшая микроспора (мужской заросток); 6 — верхняя часть семяпочки, часть нуцеллуса с двумя микроспорами (мс — микроспоры, в нижней микроспоре видны проталлиальные клетки — пк)

из нижнего карбона, объединяемые в семейство Pityaceae. Это были крупные деревья (у Callixylon стебли достигали 2 м в поперечнике), по строению древесины (мощная сердцевина, листовые следы с прорывами стели) они сближаются с семенными папоротниками, но по строению листьев напоминают хвойные. Однако органы размножения этих растений пока неизвестны.

Родственные отношения кордаитовых не совсем ясны. Вероятно, они являются самостоятельной ветвью развития, получившей начало, как и семенные папоротники, из каких-то общих предков. Кордаитовые дали начало гинкговым и хвойным.

295


2-Й ПОРЯДОК — ГИНКГОВЫЕ (GINKGOALES)

Порядок гинкговые в настоящее время представлен единственным видом еинкго двулопастным (Ginkgo biloba). Этот вид в диком состоянии встречается лишь в горах Юго-Восточного Китая, но с давних пор широко культивируется (история его прослежена до XI в.) в Китае в районах с умеренным климатом. Позднее гинкго был введен в культуру японцами, а в 1727 г. вывезен в Западную Европу, где культивируется в ботанических садах и парках. У нас в Крыму и на Кавказе гинкго разводят в открытом грунте в садах и парках.

Гинкго — "живое ископаемое". В прежние геологические эпохи, особенно в мезозое, гинкговые были широко распространены на Земле по всей Евразии и Северной Америке, а также в южном полушарии. Описано 17 родов гинкговых. Впервые типичные гинкговые появляются в отложениях палеозойской эры, в верхнем карбоне (род Dichophyllum) и в нижней перми (р о д Sphenobaiera). Однако листья типа гинкговых известны из еще более древних слоев — из верхнего девона (Gmkgophyllum). Угасание линии гинкговых начинается с мелового периода.

Ginkgo biloba — листопадное дерево до 40 м высотой и 4,5 м в обхвате. Дерево обильно ветвится и образует густую пирамидальную крону. Побеги двух родов — удлиненные и укороченные. На удлиненных побегах листья расположены рассеянно, на укороченных собраны по 3 — 5 пучками. Листья черешковые, с пластинкой вееровидной формы. На верхушке листья большей частью двухлопастные, но на коротких побегах более или менее цельные. Жилкование листьев дихотомическое. Весной и летом листья светло-зеленые, осенью желтоватые до карминно-красных.

Анатомическое строение стебля гинкго очень сходно с хвойными. В стебле имеется слаборазвитая сердцевина. Далее к периферии расположена вторичная древесина, образованная трахеидами с окаймленными порами на радиальных стенках. Во вторичной древесине имеются узкие сердцевинные лучи. Далее расположены камбий и кора.

Рис. 190. Гинкго: 1 — укороченная ветвь с мужскими "соцветиями" (сережками); 2 — микроспорофиллы с микроспорангиями; 3 — укороченная ветвь с женскими "соцветиями"; 4 — отдельное "соцветие" из двух семяпочек; 5 — продольный разрез семяпочки; 6 — зрелое семя (одна семяпочка замерла); 7 — верхняя часть семяпочки (ин — интегумент, нц — нуцеллус, пк — пыльцевая камера, э — эндосперм (заросток). ар — архегонии)

296

Рис. 191. Гинкго: 1 — микроспора, 2 — проросшая микроспора (ан — антеридиальная клетка, гк — гаусториальная клетка, пт — две проталлиатьные клетки, из которых нижняя вскоре расплывается); 3 — конец пыльцевой трубки (пт — деградировавшая проталлиальная клетка, с — два многожгутиковых сперматозоида); 4 — сперматозоид; 5 — семя в разрезе (нч — наружная сочная часть интегумента, кч — каменистая часть, пс — тонкий пленчатый слой, з — зародыш с двумя семядолями); 6 — проросток

Гинкго — растение двудомное. Мужские "соцветия" имеют вид сережек (рис. 190,1). Сережки расположены на верхушке короткого побега. На длинной оси сережки расположены микроспорофиллы. Каждый ммкроспорофилл на нижней стороне расширенной нити имеет обычно два (иногда 3 — 7) микроспорангия. Микроспоры без воздушных мешков.

Микроспора прорастает в заросток еще внутри микроспорангия. При этом сначала отчленяется маленькая проталлиальная клетка, которая вскоре разрушается. Затем отчленяется вторая проталлиальная клетка. Оставшееся ядро делится еще раз, образуя две клетки: крупную антеридиальную и вегетативную (гаусториальную), соответствующую клетке пыльцевой трубки. В таком трехклеточном состоянии проросшие микроспоры после вскрывания спорангия высыпаются наружу и переносятся ветром на семяпочки, где и протекает дальнейшее развитие мужского гаметофита (рис. 191, 1,2)

Семяпочки, в числе двух, развиваются на вершине дихотомически разветвленного стебелька (рис. 190, 4). Каждая семяпочка окружена у основания кольцевидным валиком (воротничком), который является редуцированным мегаспорофиллом. Такие собрания мегаспорофиллов расположены в пазухах зеленых листьев на верхушке укороченных побегов (рис. 190, 3). Семяпочка (мегаспорангий) окружена толстым интегументом, не сросшимся на верхушке. Здесь виден узкий канал — микропиле. Далее расположен нуцеллус. Наверху клетки нуцеллуса расплываются и образуется пыльцевая камера (рис. 190, 7). Несколько ниже в нуцеллусе образуется материнская клетка мегаспор, которая затем, делясь, дает четыре гаплоидные мегаспоры. Из них три верхние вскоре отмирают, а нижняя начинает делиться. При этом образуются сначала ядра, а затем между ними возникают перегородки. В результате формируется многоклеточный эндосперм (женский заросток). В верхней части эндосперма образуются обычно два архегония. Архегоний имеет яйцеклетку, брюшную канальцевую клетку и клетки шейки (рис. 190, 7).

Микроспора, перенесенная ветром на семяпочку, попадает через микропиле в пыльцевую камеру, где оболочка ее лопается и гаусториальная клетка начинает расти и внедряется в ткань нуцеллуса при помощи тонких отростков. При посредстве этих отростков развивающийся мужской гаметофит получает питательные вещества из клеток нуцеллуса. Антеридиальная клетка делится на две клетки: клетку-ножку и спермагенную клетку. Последняя сильно увеличивается в размерах и делится, образуя два подвижных сперматозоида, снабженных на переднем конце венцом жгутиков (рис. 191, 4). Гаустория (пыльцевая трубка) разрастается, и нижний конец ее направляется к архегониям. В это время в ее содержимом имеется ядро проталлиальной клетки, ядро клетки-ножки и два сперматозоида, плавающие в общей плазме Далее конец пыльцевой трубки лопается, и содержимое попадает в углубление на вершине эндосперма. Здесь сперматозоиды некоторое

297

время плавают, а затем один из них направляется к яйцеклетке архегония и сливается с ней, производя оплодотворение.

Оплодотворенная клетка приступает к делению. Вскоре образуется большое количество ядер, располагающихся в общей плазме. Затем между ядрами возникают перегородки и образуется многоклеточная ткань зародыша. Из нижних клеток этой ткани возникают корешок, стебелек и семядоли зародыша, а верхние клетки, вытягиваясь, образуют подвесок.

Семя одето толстой оболочкой, образованной интегументом. Наружная часть оболочки становится сочной; под ней расположены твердая каменистая оболочка и внутренний тонкий, пленчатый слой. Зародыш в семени окружен эндоспермом (рис. 191, 5).

У ископаемой Baiera (из верхнего триаса), имевшей многократно расчлененные листья, женские шишки несли большое число семяпочек.

Филогенетические связи гинкговых с другими голосеменными не совсем ясны. Обычно их выводят из кордаитовых на основании сходства в строении древесины, которое простирается и на порядок хвойных. Но гинкговые имеют общие черты и с семенными папоротниками (размножение, строение семяпочки). В последнее время некоторые ботаники относят гинкговые даже к макрофилльной линии эволюции и помещают их среди Cycadopsida.

298


298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: 324 :: 325 :: 326 :: 327 :: 328 :: 329 :: 330 :: 331 :: 332 :: 333 :: Содержание

3-Й ПОРЯДОК — ХВОЙНЫЕ (CONIFERALES)

Хвойные являются наиболее многочисленными представителями голосеменных растений в современной флоре. Они насчитывают около 600 видов, а объединяемых в 55 родов и 8 семейств.

Распространены хвойные главным образом в северном полушарии. Здесь они встречаются в наибольшем числе видов и родов. Многие из них, например сосны, ели, лиственницы, пихты, образуют на огромных пространствах Евразии и Северной Америки обширные хвойные леса как на равнинах, так и в горных областях. Нередко хвойные леса состоят из одного или лишь немногих видов.

В южном полушарии хвойные довольно широко представлены в умеренных областях — на Огненной Земле, в Патагонии и особенно в Новой Зеландии, Тасмании. Здесь они также образуют леса.

В тропических областях на равнинах хвойные почти отсутствуют, но встречаются в горах на известной высоте, где пониженная температура. Здесь они также образуют леса или встречаются в виде примеси к другим растениям.

Интересно отметить, что широким распространением обладают сравнительно молодые виды и роды хвойных (Picca, Pinus, A bies, Larix и др.), в то время как более древние их формы занимают небольшие участки земной поверхности и приурочены в основном к бассейну Тихого океана. По западному побережью Северной Америки, в Юго-Восточной Азии, на Филиппинах, в Восточной Австралии, Тасмании, в Новой Зеландии, а также в Чили сосредоточено наибольшее число древних родов хвойных. Это секвойи и таксодиумы в Северной Америке, криптомерия, метасеквойя в Юго-Восточной Азии, агатисы в Новой Зеландии, араукарии в Австралии и Чили.

Впервые хвойные появились на Земле в каменноугольном периоде палеозойской эры. Их остатки в виде окаменелой древесины, шишек, семян, микроспор, отпечатков ветвей и листьев примитивных представителей из целиком вымершего семейства лебахиевых (Lebachiaceae) известны главным образом из северного полушария. В южном полушарии они встречались значительно реже. В пермский период хвойные были развиты в значительном числе видов и родов, главным образом из несколько более сложного семейства вольтциевых (Voltziaceae). Широкого развития хвойные достигли в юрский и особенно в меловой период мезозойской эры. Здесь появляется большинство современных родов, причем обнаруживаются различия в составе флоры хвойных северного и южного полушарий.

298

В северном полушарии сосредоточиваются такие семейства, как сосновые, тисовые, таксодиевые, кипарисовые, в южном полушарии — араукариевые, подокарповые.

В палеогене и неогене хвойные были широко распространены по всей Земле и более или менее равномерно по всей Евразии и Северной Америке. Они росли тогда далеко к северу и югу за пределами современного распространения хвойных. Хвойные леса произрастали тогда в Арктике (Шпицберген, Западная Гренландия) и Антарктике (Земля Грейама).

Большой урон в составе и общем распространении хвойные понесли в ледниковый период. Многие из них вымерли, другие же были оттеснены к югу и там переживали неблагоприятное время. Особенно пострадали они в Евразии благодаря широтному протяжению гор. Здесь хвойные (как и другие группы растений, в том числе и покрытосеменные), оттесненные к югу материковыми льдами, оказались также под воздействием ледников, спустившихся с гор (Альпы, Карпаты, Кавказ и т. д.).

Теплолюбивые формы почти на всем протяжении Евразии вымерли, за исключением форм, произраставших на территории Восточной Азии, где не было ледника и с давних пор не было мощных горообразовательных процессов. Флора в этих областях развивалась без потрясений, постепенно приспосабливаясь к ухудшавшемуся климату, поэтому здесь сохранились до наших дней многие теплолюбивые виды хвойных.

В послеледниковое время хвойные, снова распространившиеся к северу вслед за отступавшим ледником в Европе и в большей части Азии, не могли восстановить своей прежней роли как вследствие вымирания, так и значительного ухудшения и похолодания климата. В Северной Америке благодаря меридиональному протяжению гор (на западе и востоке) растения смогли отступить далеко к югу, где пережили ледниковый период и сохранились в значительно большем числе видов, чем в Азии. После отступления ледников они вновь начали произрастать на прежних местах, расселяясь вдоль тихоокеанского и атлантического берегов Северной Америки. Этим объясняется сохранение в Северной Америке таких древних теплолюбивых хвойных, как секвойядендрон, секвойя, таксодиум и другие, которые были широко распространены в третичное время и в Европе, сейчас же известны лишь в ископаемом состоянии. Хвойные представлены деревьями и реже кустарниками. Травянистых растений среди них нет.

Ветвление у них моноподиальное. Ветви расположены спирально, но часто спирали столь сближаются, что получается мутовчатое (ложномутовчатое) расположение ветвей (у араукарий, елей и др.). Верхушечный побег всегда сохраняется. Если он отмирает, его место занимает ближайшая боковая ветвь. В результате крона у хвойных имеет конусовидную форму.

У одних хвойных образуются одинаковые, однородные побеги со спиральным расположением листьев разнообразной формы (например, у тисовых, араукариевых); у других же развиваются побеги двух родов — удлиненные и укороченные. Удлиненные побеги обладают неограниченным ростом и покрыты многочисленными спирально расположенными игольчатыми, чешуевидными или пленчатыми листьями. Такие побеги и обеспечивают основной прирост дерева. Укороченные побеги развиваются в пазухах вскоре опадающих чешуи удлиненных побегов. Они короткие, нарастают очень медленно. У основания эти побеги одеты чешуйчатыми листьями, а на верхушке несут пучок тесно сближенных зеленых листьев — в числе 2 — 5 — 8 и до 40 (рис. 194, 3).

У некоторых видов (Larix, Pseudolarix, Cedrus) зеленые листья развиваются как на укороченных, так и на удлиненных побегах.

Анатомическое строение стебля хвойных в общем однообразно. Стебель имеет слаборазвитую сердцевину. Далее к периферии располагается хорошо развитая вторичная древесина, затем — кольцо камбия. Вторичная флоэма состоит из ситовидных трубок с ситечками на продольных стенках. Сопровождающих клеток нет. В коре развивается мощная пробка.

299

Древесина хвойных состоит их трахеид различной длины, причем в процессе эволюции они укорачивались. Наиболее длинные трахеиды (до 3 мм) имеются у араукариевых, наиболее короткие — у кипарисовых.

Вторичная ксилема состоит из крупных трахеид с окаймленными порами на радиальных стенках (у Taxus и на тангентальных). У более древних форм, например у Agathis, Araucaria, наблюдается несколько рядов окаймленных пор, расположенных ближе к концу трахеиды на ее стенках. У остальных хвойных они расположены большей частью в один ряд, и число пор, таким образом, уменьшается. Вместе с тем наблюдается образование торуса. У древних типов (Araucariaceae) торус отсутствует или развит слабо. У остальных форм он развит хорошо. Наличие торуса обеспечивает лучшее проведение воды.

Древесинная паренхима развита слабо или совсем отсутствует (у наиболее древних хвойных — араукариевых и тисовых).

Древесинная паренхима впервые появляется в стеблях юрских хвойных, когда появилась на Земле смена времен года и у деревьев возникли годичные кольца утолщения. Возникла необходимость накопления запасных веществ с осени для использования их весной, при возобновлении энергичного роста растения. Запасные вещества стали накапливаться в паренхимных клетках, заканчивающих кольцо прироста. Они занимали, таким образом, терминальное (верхушечное) положение (терминальная паренхима). В последующем клетки древесинной паренхимы стали возникать в разных местах годичного прироста (диффузная паренхима). Древесина пронизана сердцевинными лучами; они у хвойных узкие, однорядные, реже двухрядные.

У большинства хвойных в коре, в древесине и часто в листьях расположены иногда очень многочисленные смоляные каналы, содержащие смолы, эфирные масла (скипидарную живицу), бальзамы, имеющие большое практическое значение. Из них после перегонки получают терпентин, копал, канифоль и другие продукты.

Смоляные каналы имеют схизогенное происхождение и изнутри выстланы эпителиальными клетками (выстилающий слой), которыми и выделяются смолы. Далее следует слой мертвых клеток и за ним — слой клеток, богатых питательными веществами (масло, крахмал) (рис. 192). Смоляные ходы характерны для представителей семейства сосновых. У араукариевых их нет совсем и смола откладывается в трахеидах, окаймляющих сердцевинные лучи; смоляные ходы встречаются лишь в осях женских шишек. У подокарповых смоляные ходы имеются лишь в листьях, у тисовых их нет.

Листья у громадного большинства хвойных узкие, игольчатые, получившие название хвои, но у ряда представителей, у более древних форм, они ланцетные или широколанцетные (агатис, араукария).

У рода Phyllocladus мелкие листочки на побеге опадают, а в пазухе их развиваются листовидные кладодии. Наконец, у ряда хвойных листья чешуйчатые (у кипарисовых, у многих подокарповых).

Узкие листья имеют обычно одну жилку, а широкие часто со многими, равноправными жилками (араукария, агатис), среди них реже выделяется более крупная, средняя жилка (Podocarpus). Листья обычно сидячие, реже с короткими черешками, большей частью цельные, редко выемчатые на верхушке (пихта). Размер листьев сильно варьирует. Так, игольчатые листья елей длиной 1 — 2 см, а у некоторых сосен (например, у Pinus palustris) достигают 30 — 40 см длины. Чешуйчатые листья часто мелкие. Широкие пластинчатые листья некоторых араукарий достигают 17 — 18 см длины и 4 — 5 см ширины. Листья бывают в сечении плоские, четырехгранные, округлые. Листовые следы у хвойных двойные или простые (у кипарисовых). При выходе из стели они образуют ясно выраженные прорывы (лакуны).

У большинства хвойных листья расположены спирально. Спиральное листорасположение является первичным; нередко наблюдается супротивное или мутовчатое (сближенная спираль) листорасположение. У всех этих

300

Рис. 192. Сосна: 1 — смоляные ходы в древесине сосны (вк — выстилающие клетки, мк — слой мертвых клеток, заполненных воздухом, сп — клетки сопровождающей паренхимы, т — трахеиды); 2 — поперечный разрез листа сосны (эп — эпидермис, скп — складчатая паренхима, сх — смоляные ходы, у — устьица, эн — эндодерма, ок — клетки с окаймленными порами, скл — склеренхима, пп — проводящий пучок)

растений первые молодые побеги всегда имеют спиральное листорасположение. У некоторых хвойных (например, у кипарисовых) наблюдается срастание листьев между собой и со стеблем.

После опадения листа в месте его отрыва образуется листовой рубец, а на ветви остается так называемая листовая подушечка. У различных родов форма и характер листового рубца (округлые, овальные, ромбические и т. д.) и подушечки (расширяющиеся, суживающиеся на конце и т. д.) резко различны и широко используются в систематике хвойных.

У некоторых хвойных, например у пихты, листья опадают целиком, подушечки не выступают вперед, и ветви у них гладкие.

Внутреннее строение игольчатых листьев (хвои) рассмотрим на примере сосны. Лист сосны снаружи одет толстостенным эпидермисом, на поверхности которого развита мощная кутикула. Устьица (обычного строения) глубоко погруженные. Это свидетельствует о приспособленности листьев к уменьшению испарения (ксероморфные листья). Далее следует несколько слоев клеток гиподермы (подкожицы). За ней расположен мезофилл, состоящий из складчатой паренхимы (рис. 192, 2). В мезофилле листа обычно имеются смоляные ходы. В центре листа расположена стель, отграниченная от мезофилла эндодермой. Под эндодермой имеется один или несколько рядов клеток трансфузионной ткани. Клетки ее имеют окаймленные поры, через которые осуществляется связь пучков с мезофиллом. Центральная часть стели занята склеренхимой, расположенной сплошным слоем, а также группами клеток по бокам двух проводящих пучков. Пучки коллатерального типа. Пучок состоит из ксилемы, флоэмы и узкой полоски камбия между ними. У пихты, тиса мезофилл состоит из палисадной и губчатой ткани, и тогда складчатая паренхима не развивается. Строение этих листьев сходно с таковым у двудольных растений. Сходны с ними и листья хвойных с широкой пластинкой (Agathis, Araucaria).

У большинства хвойных имеется главный стержневой корень. Но нередко (у некоторых сосен) сильно развита система боковых корней (особенно на болотах и в горах).

301

Размножение хвойных осуществляется главным образом семенами. Вегетативное размножение развито слабо.

Спорофиллы у большинства хвойных собраны в более или менее тесные собрания, называемые шишками (conus). Они являются или простыми побегами (колоски, стробилы), на оси которых располагаются спорофиллы (например, мужские шишки — микростробилы) большинства хвойных, или сложными побегами, представляющими собрание укороченных и метаморфизированных простых побегов, расположенных на общей оси шишки (женские шишки большинства хвойных, например сосны — см. ниже).

У всех хвойных шишки однополые. Растения при этом могут быть однодомными или двудомными. Очень редко наблюдается образование обоеполых шишек, содержащих микро- и мегаспорофиллы (например, у некоторых лиственнниц, сосен).

Мужские шишки обычно расположены в пазухах листьев побега, реже они верхушечные (например, у кипарисовых). Они имеют удлиненную ось, на которой расположены микроспорофиллы. Форма и число последних у хвойных неодинаковы.

У многих хвойных наблюдается редукция микроспорофиллов вплоть до сохранения лишь одного, который при этом занимает часто верхушечное положение. Этот процесс можно наблюдать среди подокарповых (стр. 313). Нижние микроспорофиллы при этом становятся стерильными и в виде чешуек окружают побег. Наиболее простыми считаются радиально-симметричные микроспорофиллы. Они имеются у древнего семейства Cephalotaxaceae.

Микроспорангии в большом числе, висячие, как у гинкго (рис. 190, 1). От таких форм произошли щитовидные и пластинчатые микроспорофиллы.

Щитовидные (пельтатные) микроспорофиллы имеются у тиса. Верхушечная часть спорофилла здесь расширена в виде шляпки. С нижней ее стороны, вокруг ножки, в большом числе расположены микроспорангии (рис. 207, 3).

У большинства хвойных имеются пластинчатые микроспорофиллы, происшедшие, вероятно, из щитовидных в результате исчезновения части микроспорангиев на стороне, обращенной к оси шишки (стробила). Зрелые микроспорофиллы содержат обычно два микроспорангия на нижней его стороне (у сосны). Микроспорангии развиваются из группы клеток и появляются на микроспорофилле в виде бугорков. По мере роста в них обособляется группа клеток — археспорий. Их окружает выстилающий слой (тапетум).

Далее к периферии расположены обычно три ряда клеток. Снаружи микроспорангий одет эпидермисом (рис. 193). Клетки археспория, делясь, дают материнские клетки спор. Последние делятся редукционно, и каждая из них образует тетраду микроспор. Микроспора одета двумя оболочками — экзиной и интиной. На поверхности микроспоры имеется более или менее сложный рисунок экзины (сетчатый, ямчатый и т. д.), строго постоянный для каждого вида растений.

Вместе со спорами папоротникообразных и мхов, а также пыльцой различных покрытосеменных микроспоры хвойных имеют огромное значение для различения и определения как ныне живущих, так и ископаемых растений. Оболочки спор и пыльцы, содержащие очень стойкие вещества — спорополленины, прекрасно сохраняются в ископаемом состоянии. Изучая последовательно различные геологические напластования (залежи торфа, озерные отложения, песчаные и глинистые отложения) и отложенную в них пыльцу и споры, устанавливают состав и характер растительности прежних эпох, что позволяет судить о климатических условиях данной местности в момент отложения пыльцы и спор. Полученные при этом материалы необходимы для стратиграфии и определения возраста изучаемых слоев земли и имеют большое практическое значение при поисках полезных ископаемых, строительстве промышленных сооружений и т. д. Метод

302

Рис. 193. Микроспорангии хвойных Образование микроспор и формирование мужского гаметофита у сосны: 1 — продольный разрез микроспорангия Pinus laricio (эп — эпидермис, вс — выстилающий слой, м — тетрада спор среди делящихся материнских клеток спор); 2 — продольный разрез через микроспорангий Pseudolarix (э — эндотеций); 3 — первое деление материнской клетки спор; 4 — второе деление; 5 — тетрада спор; 6 — микроспора, 7 — 14 — прорастание микроспоры сосны: (рк — проталлиальные клетки, ан — антеридиальная клетка, вг — вегетативное ядро, н — клетка-ножка, cпг — спермагенная клетка)

303

споровопыльцевого анализа, получивший широкое развитие в СССР, продолжает совершенствоваться и углубляться.

Микроспоры многих хвойных снабжены воздушными мешками. Воздушные мешки возникают вследствие расхождения интины и экзины и растягивания последней. Образующаяся при этом полость заполнена воздухом. Число и форма воздушных мешков у разных видов варьируют. Благодаря наличию воздушных мешков микроспоры распространяются ветром на большие расстояния. У сосновых обычно имеются два воздушных мешка, они расположены по бокам микроспоры (рис. 193, 6). У подокарповых их 2 — 6, реже один.

Наиболее примитивными являются микроспоры с одним мешком, развитым вокруг всей микроспоры. Такие микроспоры были, например, у простейших хвойных — ископаемых лебахиевых, вольтциевых (рис. 199). Микроспорангии при созревании вскрываются продольной трещиной при посредстве особо измененных клеток эпидермиса или при помощи утолщенных клеток субэпидермальных слоев, как, например, у Pseudolarix (рис. 193, 2).

Количество микроспор, образующихся на одном растении, очень велико. В сосновых лесах на почве нередко весной образуется слой пыльцы в несколько миллиметров. Попадая в озера, пруды, пыльца нередко окрашивает воду в желтый цвет.

Микроспоры начинают прорастать еще внутри микроспорангия. При этом образуется мужской заросток (гаметофит). У разных хвойных он развит различно.

У сосны, например, при делении ядра микроспоры образуются две маленькие клетки (проталлиальные, или ризоидальные, клетки) — остаток вегетативной части заростка (рис. 193, 9 — 13). Они вскоре оттесняются к одной из стенок микроспоры и там разрушаются. После этого ядро микроспоры еще раз делится, в результате чего образуются еще две клетки: антеридиальная, сдвигающаяся к стенке микроспоры, и вегетативная, дающая позднее пыльцевую трубку.

К этому времени микроспорангий вскрывается, микроспоры высеваются наружу. Подхваченные ветром, они переносятся на семяпочки (см. ниже). Там антеридиальная клетка делится, образуя генеративную (спермагенную) клетку и клетку-ножку антеридия (сестринскую, рис. 193, 14).

Спермагенная клетка увеличивается в размерах и затем делится, образуя два спермия (у всех хвойных мужские гаметы лишены жгутиков и называются спермиями). Стенка клетки-ножки расплывается, и ее ядро, находясь в общей плазме заростка, опускается вместе со спермиями в пыльцевую трубку. У более простых форм наблюдается образование значительного числа проталлиальных клеток. Так, у араукарий, у подокарпусов их 15 — 40. С другой стороны, например, у кипарисовых и многих таксодиевых проталлиальных клеток совсем не образуется. Здесь в результате первого деления ядра микроспоры образуются антеридиальная и вегетативная клетки.

Женские шишки хвойных очень разнообразны и имеют часто сложное строение. Лишь у некоторых хвойных (например, у тисовых) шишек не образуется. Наиболее простое строение шишки имелось у древнейших ископаемых хвойных — лебахиевых (см. ниже). У них собрания мегаспорофиллов были представлены простыми побегами (женские колоски, мегастробилы), у основания которых располагались вегетативные листья.

Спороносные побеги развивались на удлиненных вегетативных побегах, в пазухах кроющих чешуевидных листьев. В дальнейшем наблюдается редукция спороносных побегов. Вегетативные листья у них постепенно редуцировались до полного исчезновения, ось побега утолщалась и спороносный побег часто сводился к нескольким (или даже одному) мегаспорангиям, расположенным на его небольшой утолщенной оси. Такие шишки очень напоминали женские шишки кордаитов, чем устанавливаются непосредственные филогенетические связи хвойных с кордаитовыми.

304

Рис. 194. Продольный разрез женской шишки и вегетативного побега сосны: 1 — молодая женская шишка Pinus banksiana (кч — кроющие чешуи, сч — семенные чешуи); 2 — молодой вегетативный побег (кч — кроющие чешуи, уп — укороченные побеги); 3 — укороченный побеu P. laricio (чл — чешуевидный лист, в пазухе которого развился побег)

Дальнейшее развитие женских шишек типа лебахиевых шло в двух направлениях: 1) с сохранением длинной оси вегетативного побега и 2) с укорочением оси и сближением редуцированных спороносных побегов в тесные, сложные шишки. Оба направления представлены у современных хвойных и хорошо прослеживаются у ископаемых форм.

Первый тип шишек имеется, например, у некоторых подокарпусов (Podocarpus spicatus, P andinus и др , рис 203). Здесь на главной оси "сережки", в пазухах кроющих чешуи находятся сильно редуцированные одиночные мегастробилы, сведенные каждый к одной семяпочке (мегаспор ангию). У других видов наблюдается уменьшение числа семяпочек на оси, которая часто у основания несет при этом ряд стерильных чешуи.

У тиса также возникают в конце концов одиночные, сильно редуцированные спороносные побеги (мегастробилы), состоящие из одного мегаспорофилла с одной семяпочкой (стр. 318).

Развитие шишек по второму типу имело место уже у простейших хвойных.

Среди ныне живущих хвойных примитивные шишки со сближенными, но еще рыхло расположенными спороносными побегами, на укороченной общей оси имеются, например, у Cephalotaxus (рис. 206).

Дальнейшее развитие в этом направлении привело к появлению сложных шишек хвойных, типа сосновых.

Шишка сосны состоит из длинной центральной оси, на которой расположены кроющие чешуи; в пазухах последних развиваются семенные чешуи (редуцированные спороносные побеги — мегастробилы). На их верхней поверхности находятся семяпочки (мегаспорангии).

У большинства хвойных обе чешуи свободны, но у многих они срастаются (у кипарисовых).

Обычно наблюдается мощное развитие семенной чешуи и редукция кроющей, сохраняющейся в виде придатка на ее спинке. Реже разрастается кроющая чешуя, а семенная сильно редуцируется (например, у куннингамии).

Женская шишка очень напоминает строение вегетативного побега сосны (рис. 194). Ко времени созревания семян чешуи женской шишки одревесневают.

305

Рис. 195. Строение семяпочки, оплодотворение и образование зародыша у сосны: 1 — продольный разрез молодых чешуек из шишки Pinus laricio (кч — кроющая чешуя, сч — семенная чешуя, нц — нуцеллус, и — интегумент пк — пыльцевая камера); 2 — продольный разрез семяпочки P. laricio (и — интегумент, нц — нуцеллус, эд — эндосперм, ар — архегоний, пт — пыльцевая трубка); 3 — верхняя часть семяпочки Р. silvestris на втором году ее развития (и — интегумент, нц — нуцеллус, ад — эндосперм, я — яйцеклетка, бк — брюшная канальцевая клетка, кш — клетки шейки архегония, пт — пыльцевая трубка, с — мужские гаметы (спермин), яп — ядро пыльцевой трубки, кн — остаток клетки ножки антеридия); 4 — яйцеклетка P. silvestris в момент оплодотворения (яя — ядро яйцеклетки, сп — спермий); 5 — 10 — последовательные стадии развития зародыша (пд — подвесок); 11 — тетрада мегаспор P. laricio

Листовидная семенная чешуя, расположенная в пазухе кроющего листа (кроющей чешуи), не может быть признана за лист, так как, согласно основной морфологической закономерности, в пазухе листа может располагаться лишь побег.

Семенная чешуя — это видоизмененный побег, принявший форму листа.

Вопрос о морфологической природе женской шишки хвойных широко обсуждался в XIX в. среди ботаников. Наряду с мнением о гомологичности шишки хвойных цветку покрытосеменных (шишка — простой побег) высказывались взгляды (особенно крупнейшими морфологами А. Брауном и Л. Челаковским) на шишку как на сложное образование, состоящее из осей различных порядков, и, следовательно, образование, негомологическое мужским шишкам (там — простой побег).

Последующие работы, особенно открытие и изучение древнейших хвойных (лебахиевых и вольтциевых, подтвердили справедливость взглядов А. Брауна и Л Челаковского. Семенные чешуи действительно являются сильно редуцированными спороносными побегами.

Семяпочки (мегаспорангии) голосеменных бывают прямыми (у тиса), обращенными (у подокарпусов) и промежуточного типа. Они состоят из нуцеллуса, интегумента и расположены на короткой семяножке (рис. 195,1).

306

Интегумент или целиком свободен от нуцеллуса (например, у агатис), или чаще срастается с ним на большом протяжении (рис. 195, 2, 3).

Интегумент большей частью дифференцирован на три слоя. Чаще всего средний слой становится твердым, а внешний и внутренний слои — мясистыми, сочными. На верху семяпочки интегумент не срастается, образуя пыльцевход — микропиле.

Развитие семяпочки у всех хвойных протекает по одному типу. Семяпочки возникают в виде небольшого бугорка (нуцеллус), из основания которого вскоре образуется кольцеобразный валик (будущий интегумент, рис. 196, 1). В начале развития семяпочки ткань нуцеллуса состоит из одинаковых клеток, затем в более глубоких слоях нуцеллуса выделяется более крупная археспориальная клетка, являющаяся единственной материнской клеткой мегаспор. Она делится редукционно, в результате чего образуются четыре клетки-мегаспоры, расположенные обычно цепочкой друг над другом. Затем одна из мегаспор (обычно нижняя) сильно увеличивается в размерах, заполняется питательными веществами и также делится, тогда как остальные три мегаспоры оттесняются кверху и там вскоре разрушаются.

Мегаспора прорастает в женский заросток внутри мегаспорангия. При делении мегаспоры возникает сначала большое количество ядер, которые располагаются в постенном слое плазмы мегаспоры. Затем между ядрами одновременно появляются перегородки, и таким образом возникают клетки (так называемое свободное образование клеток). Так формируется женский заросток — эндосперм.

На заростке, в верхней его части, образуются архегонии, большей частью их два, но нередко бывает и больше (араукария, агатис).

Обычно архегонии свободны, отделены друг от друга несколькими слоями клеток эндосперма.

Рис. 196. Развитие семяпочки сосны. Строение и прорастание семени сосны: 1 — последовательные стадии развития семяпочки и женского заростка (нц — нуцеллус, и — интегумент, ас — археспорий, мг — мегаспоры, эд — эндосперм, ар — архегонии); 2 — строение семени Pinus edulis (и — интегумент, с — семядоли, тр — точка роста зародыша, пс — подсемядольное колено, эд — эндосперм, к — корешок, нц — нуцеллус, пд — подвесок); 3 — прорастание семени Р. pinea (ск — семенная кожура, гпк — гипокотиль, с — семядоли, гк — главный корень, бк — боковые корни)

307

У кипарисовых, однако, архегонии (в числе 6 — 200) плотно придвинуты друг к другу, образуя так называемый "комплекс архегониев". Отдельные архегонии (например, у сосны, рис. 195) или их группы (комплексы, рис. 218, 7) окружены покровом из видоизмененных клеток заростка. Стенки их имеют многочисленные поры. Через эти клетки архегонии получает питательные вещества из эндосперма.

Архегонии хвойных сильно редуцирован. Он состоит из хорошо развитой яйцеклетки и слаборазвитых шейковых клеток и брюшной канальцевой клетки (рис. 195, 3).

У большинства хвойных шейка состоит из восьми клеток, расположенных в два этажа, реже всего из двух клеток (у тсуги).

Брюшная канальцевая клетка у хвойных недолговечна и обычно разрушается задолго до оплодотворения.

Попавшие на семяпочку микроспоры через микропиле проникают на вершину нуцеллуса. Этому способствует высыхание жидкости, заполняющей первоначально пространство между нуцеллусом и интегументом. Микроспоры втягиваются внутрь семяпочки (рис. 195).

Развитие мужского заростка продолжается на вершине нуцеллуса. Экзина лопается, а содержимое микроспоры, окруженное интиной, вытягивается в пыльцевую трубку. Она растет через ткань нуцеллуса, достигает архегония, разрушает его шейку и входит в соприкосновение с яйцеклеткой. Затем пыльцевая трубка лопается на переднем конце и ее содержимое изливается в протоплазму яйцеклетки (обычно у хвойных в зрелой пыльцевой трубке имеются два спермия, ядро клетки-ножки и вегетативное ядро). По мере продвижения спермиев к ядру яйцеклетки один из них производит оплодотворение, сливаясь с ядром яйцеклетки, а другой отмирает (рис.195).

У ряда хвойных спермин уже в пыльцевой трубке различны по величине и строению. В этом случае (например, у тиса) оплодотворение осуществляется более крупным спермием.

Сразу же после оплодотворения зиготы начинается ее деление. Ядро ее, опускаясь на дно архегония, делится дважды, с образованием четырех ядер, которые делятся еще раз, образуя два этажа, по четыре ядра в каждом.

Клетки нижнего этажа делятся далее. При первом их делении образуется восемь клеток. После этого нижние клетки делятся еще раз. Возникают еще четыре клетки. В результате из оплодотворенной яйцеклетки формируются четыре этажа, по четыре клетки в каждом. Перед нами так называемый предзародыш (проэмбрио). Далее из нижнего этажа клеток развивается зародыш. Клетки второго этажа вытягиваются, образуя подвесок. Клетки третьего этажа остаются без изменения, а клетки четвертого этажа — камеры — способствуют передаче питательных веществ из эндосперма к зародышу. Затем клетки подвеска сильно удлиняются, продвигают формирующийся зародыш во все новые слои эндосперма и выделяют при этом энзимы, растворяющие содержимое клеток эндосперма (рис. 195, 9, 10).

У сосны, тсуги и некоторых других хвойных иногда наблюдается полиэмбриония — образование нескольких зародышей, обычно вследствие расщепления (кливаж) основного зародыша. Однако полного развития достигает обычно лишь один зародыш, другие же вскоре отстают в развитии и отмирают.

У некоторых хвойных — у пихты, ели, тисовых, араукариевых — наблюдается образование нескольких зародышей вследствие оплодотворения нескольких архегониев (каждый оплодотворяется спермием от отдельной пыльцевой трубки). Но и в этом случае полного развития достигает лишь один зародыш.

Зрелый зародыш состоит из зачаточного корешка, стебелька (подсемядольное колено), семядолей и почечки (рис. 196, 2). У большинства хвойных сохраняется подвесок (у Pinus sibirica он спирально закручен).

308

Рис. 197. Лебахия (Lebachia piniformis): 1 — нижняя часть ветви с прямостоячими женскими шишками и висячими мужскими шишками; 2 — цельные и раздвоенные на верхушке листья
Рис. 197. Лебахия (Lebachia piniformis): 1 — нижняя часть ветви с прямостоячими женскими шишками и висячими мужскими шишками; 2 — цельные и раздвоенные на верхушке листья

Число семядолей зародыша различно и изменчиво. У тисовых обычно 2 семядоли, у сосновых — 3 — 15, у араукариевых — 4, у кипарисовых — 2 — 6. Зародыш окружен эндоспермом, который затем используется при прорастании семени.

По мере превращения семяпочки в семя происходит изменение всех ее частей. Интегумент образует твердый (большей частью) покров семени. Из остатков нуцеллуса образуется тонкая пленка, окружающая эндосперм.

Семяпочка плотно прирастает к семенной чешуе, из ткани которой образуется около верхнего конца семени (у сосны) или вокруг всего семени легкое прозрачное крылышко, способствующее распространению семян ветром.

Ко времени созревания семян женские шишки сильно увеличиваются в размерах, при этом их чешуйки расходятся и семена освобождаются. Зрелые семена обычно небольшие, но у некоторых хвойных, например у подокарпусов, араукарий, они крупные, достигают 15 см длины.

После периода покоя семена прорастают. При прорастании семени первым появляется главный корень, на котором вскоре образуются боковые корешки. Семядоли некоторое время находятся внутри семени, всасывая из эндосперма питательные вещества. Затем благодаря разрастанию подсемядольного колена и самих семядолей проросток освобождается от кожуры семени, остатки которой постепенно сдвигаются к концу семядолей и, наконец, сбрасываются (рис. 196, 3). У некоторых араукарий семядоли подземные.

Порядок Coniferales разделяют на 10 семейств.

Семейство лебахиевые (Lebachiaceae). К этому семейству принадлежат исключительно ископаемые растения. Остатки лебахиевых в виде формального рода вальхия (Walchia) известны еще из верхнекаменноугольных отложений, но широко представлены в нижней перми северного полушария.

Лебахиевые были стройными деревьями, по облику напоминавшими некоторые араукариевые (Araucaria excelsa). Главные ветви располагались на стебле мутовками и отстояли горизонтально, достигая в длину до 0,5 м и более. Они были перисторазветвленными. Боковые веточки располагались на них двухрядно, в одной плоскости.

Благодаря наличию камбия деревья обладали способностью к вторичному утолщению. Вторичная древесина была очень примитивной и состояла из трахеид, на радиальных стенках которых в 1 — 3 ряда располагались поры. Смоляных каналов не было. Ветви были густо одеты игольчатыми листьями до 2,5 см длиной. Листья часто были на верхушке вильчато-разветвленными (рис 197, 2).

Лебахиевые были однодомными растениями. Одиночные мужские шишки развивались на концах ветвей (рис. 197, 1). На оси мужской шишки спирально располагались многочисленные микроспорофиллы. На нижней

309

Рис. 198. Микроспорофиллы и микроспоры лебахии: 1 — микроспорофилл Lebachia hypnoides; 2 — 3 — микроспора L. piniformis в плане и в разрезе
Рис. 198. Микроспорофиллы и микроспоры лебахии: 1 — микроспорофилл Lebachia hypnoides; 2 — 3 — микроспора L. piniformis в плане и в разрезе
Рис. 199. Женские шишки лебахиевых: 1 — мегастробилы (Lebachia pmiformis); 2 — схема строения шишки L. hypnoides; 3 — мегастробилы Ernestiodendron (к — кроющая чешуя)
Рис. 199. Женские шишки лебахиевых: 1 — мегастробилы (Lebachia pmiformis); 2 — схема строения шишки L. hypnoides; 3 — мегастробилы Ernestiodendron (к — кроющая чешуя)

стороне микроспорофилла развивалось по два микроспорангия. Микроспоры были окружены воздушным мешком, развитым вокруг всей микроспоры, за исключением переднего ее конца (рис. 198, 2, 3).

Женские шишки лебахии располагались также на концах ветвей. Они были значительно более сложными и являются прототипом шишки современных хвойных.

На оси женской шишки тесной спиралью располагались многочисленные кроющие чешуи, они часто вильчато разветвлялись на верхушке (рис. 199). В пазухах кроющих чешуи развивались укороченные, уплощенные спороносные побеги — мегастробилы. Они имели короткую ось, на которой спирально располагались стерильные чешуйки (листья) и мегаспорофиллы, заканчивающиеся обычно одной прямой или обращенной семяпочкой (рис. 199). В семяпочках находили эндосперм с двумя шаровидными архегониями. Плоские семена (около 0,5 см длиной) были снабжены узким крылом.

В дальнейшей эволюции из таких спороносных побегов, вследствие редукции листьев и уплощения оси, развились семенные чешуи современных хвойных (стр. 321).

Наиболее распространенным родом семейства являлась лебахия (Lebachia). Описано 14 видов этого рода. Лебахия имела плотные, вверх торчащие женские шишки (рис. 197, 1). В пазухах кроющих чешуи располагались спороносные побеги с многочисленными стерильными чешуями и одним фертильным мегаспорофиллом, занимавшим верхушечное положение, на нем развивалась большей частью одна прямая семяпочка (рис. 199).

Род эрнестиодендрон (Ernestiodendron) характеризуется более высокой организацией женских шишек. У него

310

Рис. 200. Вольтциевые и хейролепидиевые: 1 — вольтциевые: а — вольтциопсис (Voltziopsis africana), б — вольтция (Voltzia), в — глиптолепис (Glyptolepis); 2 — хейролепис (Cheirolepis muensten): a — вегетативный побег, б — женская шишка, в — шишковая чешуя, г — разрез шишковой чешуи (видны сросшиеся семенная и кроющая чешуи)

наблюдается редукция спороносных колосков. На главной оси шишки, в пазухах кроющих чешуи, располагались утолщенные, дорзовентральные спороносные побеги с меньшим, чем у лебахии, числом стерильных чешуи или совсем без них. Мегаспорофиллов 3 — 7, каждый с одной прямой или обращенной семяпочкой (рис. 199, 3).

Семейство вольтциевые (Voltziaceae). Вольтциевые являются дальнейшим развитием лебахиевых, отличаясь от них сросшимися стерильными и семенными чешуями женской шишки. Это были деревья, широко распространенные от верхней перми до нижней юры. На ветвях довольно рыхло располагались чешуйчатые или ланцетные листья. На оси женских шишек сидели кроющие чешуи, в пазухах которых располагались мегастробилы. Каждый из них состоял из 5 — 6 сросшихся стерильных чешуи и 4 — 5 также сросшихся мегаспорофиллов; каждый мегаспорофилл имел одну верхушечную семяпочку.

В пределах семейства легко проследить редукцию числа мегаспорофиллов в спороносных побегах. У наиболее организованных представителей имеется один мегаспорофилл.

Род Voltziopsis — мегастробилы с 5 — 6 стерильными чешуями и 5 плодящими мегаспорофиллами (рис. 200, 1а).

Род Voltzia — 3 — 5 стерильных чешуй. Мегаспорофиллы (обычно 3) расположены в нижней части стерильных чешуй (рис. 200, 16).

Род Glyptolepis — стерильных чешуй 5 — 6, мегаспорофилла два с обращенными семяпочками (рис. 200, 1в).

Род Ulmannia — стерильные чешуи плотно срослись. Мегаспорофилл один с одной семяпочкой. Спороносный побег очень сходен с семенной чешуей современных хвойных.

Семейство хейролепидиевые (Cheirolepidiaceae). Это семейство является дальнейшим развитием семейства вольтциевых. Хейролепидиевые — ископаемые хвойные деревья кипарисового облика — жили от верхнего триаса до верхнего мела мезозойской эры. Ветви их были покрыты спирально расположенными чешуйчатыми листьями. Древесина со смоляными ходами.

Мужские шишки с 12 — 16 микроспорофиллами, на каждом из них развивалось 10 — 12 округлых микроспорангиев. Микроспоры без воздушных мешков.

Женские шишки на оси несли кроющие и семенные чешуи, сросшиеся на большем или меньшем протяжении. Семенные чешуи имели вырост (эпиматий), нависающий над семяпочкой. Кроющие чешуи цельные или на верхушке трех-многолопастные.

311

Рис. 201. Араукария: 1 — сросшиеся семенная и кроющая чешуи: а — общий вид (я — язычок на верхней стороне семенной чешуи); б — продольный разрез; 2 — мужской заросток Araucaria angustifolia (ан — антеридиальная клетка, вг — вегетативное ядро, пт — проталлиальные клетки, кз — крахмальные зерна)
Рис. 201. Араукария: 1 — сросшиеся семенная и кроющая чешуи: а — общий вид (я — язычок на верхней стороне семенной чешуи); б — продольный разрез; 2 — мужской заросток Araucaria angustifolia (ан — антеридиальная клетка, вг — вегетативное ядро, пт — проталлиальные клетки, кз — крахмальные зерна)
Рис. 202. Ветви и шишки араукарии и агатиса: 1 — араукария бразильская (Araucaria brasilien sis): а — женская шишка; б — веточка с мужской шишкой; 2 — агатис (Agathis macrostachys): а — веточка; б — женская шишка
Рис. 202. Ветви и шишки араукарии и агатиса: 1 — араукария бразильская (Araucaria brasilien sis): а — женская шишка; б — веточка с мужской шишкой; 2 — агатис (Agathis macrostachys): а — веточка; б — женская шишка

К семейству хейролепидиевых относятся род хейролепис (Cheirolepis), например Ch. muensteri с трехлопастной кроющей чешуей и двумя семяпочками (рис. 200, 2), род дрепанолепис (Drepanolepis) с цельной кроющей чешуей и уже с одной семяпочкой и многие другие роды данного семейства. Хейролепидиевые рассматриваются в качестве предков подокарпусовых.

Семейство араукариевые (Araucariaceae). Араукариевые — вечнозеленые высокие деревья, распространенные в южном полушарии. Стебли их обладают правильным ростом, ежегодно образуя мутовки крупных ветвей.

В строении вегетативных органов араукариевых имеется ряд примитивных признаков. В отличие от других хвойных у араукариевых довольно мощная сердцевина. Трахеиды вторичной древесины (до 3 мм) самые длинные среди хвойных. По строению и расположению пор они напоминают трахеиды кордаитовых и древних хвойных (лебахиевых) из палеозоя. Древесинная паренхима отсутствует. Смоляных ходов в стеблях нет. Листья араукариевых чаще большие, широкие, почти яйцевидные или же сравнительно мелкие — линейные, игольчатые. Они густо сидят на ветвях.

Мужские шишки крупные, с многочисленными спиральными микроспорофиллами, которые на верхушке расширены и с нижней стороны несут большое число микроспорангиев. В микроспорангиях развиваются многочисленные микроспоры без воздушных мешков. При прорастании микроспора образует 15 — 25 проталлиальных клеток (рис. 201, 2).

Женские шишки большие, часто округлые, распадающиеся при созревании. Отличительными особенностями араукариевых являются срастание семенной и кроющей чешуи и наличие лишь одной семяпочки, расположенной на верхней стороне семенной чешуи. Семяпочка пыльцевходом обращена вниз (рис. 201, 1б). В верхней части эндосперма расположены 8 — 15 архегониев. Клеток шейки обычно 12. Брюшная канальцевая клетка рано исчезает.

312

Рис. 203. Сережковидные шишки Podocarpus spicatus: 1 — мужская ветвь: а — общий вид; б — микроспорофиллы; в — мужская шишка; 2 — женская ветвь: а — общий вид, б — часть женской шишки
Рис. 203. Сережковидные шишки Podocarpus spicatus: 1 — мужская ветвь: а — общий вид; б — микроспорофиллы; в — мужская шишка; 2 — женская ветвь: а — общий вид, б — часть женской шишки

Араукариевые — очень древняя группа хвойных. В ископаемом состоянии они известны из мезозойских отложений начиная с триаса, причем тогда они произрастали и в северном полушарии, в том числе и в Европе — до Гренландии и на территории СССР. Их непосредственные предки (род Araucarites) встречаются в отложениях пермского периода. Араукариевые представлены двумя родами — араукария и агатис.

Род араукария (Araucaria) насчитывает 15 видов, распространенных в Южной Америке (в Чили, Бразилии), а также в Австралии и на островах Новой Каледонии.

Мужские шишки араукарий достигают 15 — 25 см в длину. Микроспорофиллы — на конце с расширенной пластинкой, несущей 6 — 19 микроспорангиев.

Семенные и кроющие чешуи женской шишки почти на всем протяжении срослись и только на самой верхушке свободны. Семяпочка погружена в ткань семенной чешуи. Здесь же хорошо заметен так называемый язычок — придаток, вырост семенной чешуи в ее верхней части (рис. 201, 1). Семена с кожистым крылом.

Араукарии имеют ксерофитный облик, светолюбивы и по экологии напоминают наши сосны. Они образуют часто обширные светлые леса.

В Южной Америке (в Андах Чили и на юго-западе Аргентины) широко распространена араукария чилийская (А. araucana), образующая леса. Это дерево до 60 м высотой и до 1,5 м диаметром. Ветви расположены по 6 в мутовке. Листья яйцевидные, ланцетные, кожистые, плотно сидят на ветвях, достигают 2 — 5см в длину и живут 10 — 15 лет. Женские шишки шаровидные, до 10 см в диаметре.

В Южной Бразилии леса образует бразильская араукария (A. brasiliensis) — дерево до 50 м высотой с зонтикообразной кроной. Листья узкие, 1,5 — 3 см длины. Женские шишки крупные, шаровидные, до 25 см в диаметре (рис. 202, 1).

В Восточной Австралии в состав лесов входит араукария Бидвилла (А. bidwillii).

313

Рис. 204. Подокарпус (Podocarpus ustus): 1 — общий вид веточки; 2 — женская шиш ка; 3 — шишка в разрезе; 4 — проросшая микроспора: (кз — клетки заростка, н — клетка ножка антеридия, ак — антеридиальная клетка, вг — вегетативное ядро)
Рис. 204. Подокарпус (Podocarpus ustus): 1 — общий вид веточки; 2 — женская шиш ка; 3 — шишка в разрезе; 4 — проросшая микроспора: (кз — клетки заростка, н — клетка ножка антеридия, ак — антеридиальная клетка, вг — вегетативное ядро)

На острове Норфольк произрастает декоративная высокая араукария (А ехcelsa), напоминающая обликом ель. Часто ее разводят в оранжереях.

Род агатис (Agathis) насчитывает около 20 видов, распространенных в Индо-Малайской флористической области и далее к югу, до Восточной Австралии и Новой Зеландии. Это высокие вечнозеленые деревья с мутовчатым ветвлением. Листья часто очень крупные, округлые, плоские, до 17 — 18 см длиной (А. tасrоphylla, рис. 202, 2). Мужские шишки небольшие, 4 — 6 см длиной. Женские шишки округлые. Семенная и кроющая чешуи полностью срослись. Семяпочка свободная, не погружена в ткань семенной чешуи. Новозеландский агатис (A. australis) образует в Новой Зеландии обширные леса. Дерево до 50 м высотой, с густыми мутовками ветвей.

Араукариевые имеют большое практическое значение. У большинства видов араукарии отличная древесина, употребляющаяся в кораблестроении, постройке домов и идущая на многие другие цели. Семена араукарий (особенно А. аraucanа, A. angustifolia) съедобны и являются одним из основных пищевых продуктов

населения Чили. Многие виды Agathis доставляют каури-копал, или даммарову смолу, имеющую большое значение как сырье при получении лаков и красок.

Семейство подокарповые (Podocarpaceae). Обширное семейство (130 видов), представители которого распространены главным образом во внетропических областях южного полушария, где они, особенно в горах, входят важнейшей частью в состав лесов. За пределами Северного тропика они произрастают лишь в Индии и в Восточной Азии, где доходят до Гималаев, на юге Китая и Японии. Подокарповые представлены как мощными деревьями, так и небольшими кустарниками, иногда стелющимися по земле.

Древесина подокарповых со слабовыраженными кольцами прироста. Смоляных ходов нет. Листья очередные, реже супротивные или почти супротивные, очень различные у разных родов и видов

Некоторые виды Podocarpus, например P. walhchianus, имеют листья до 12,5 см в длину и 3,5 см в ширину. У большинства же видов они значительно меньших размеров, ланцетные или линейно-ланцетные и даже чешуйчатые.

У рода Phyllocladus функцию листьев выполняют филлокладии — уплощенные побеги, принявшие листовидный облик.

Мужские шишки у подокарповых чаще одиночные, реже собраны в сережковидные соцветия (например, у Р spicatus, рис. 203, 1) и обычно у основания одеты бесплодными чешуями. Каждый микроспорофилл несет с нижней стороны два микроспорангия. Микроспора у большинства видов с двумя воздушными мешками. При прорастании микроспоры образуются две проталлиальные клетки, которые нередко делятся и образуют четыре и даже 6 — 8 (у Podocarpus) проталлиальных клеток (рис. 204, 4). Дальнейшее развитие мужского гаметофита сходно с сосновыми. Клетка, отчленившая проталлиальные клеточки, делится еще раз, образуя вегетативное ядро и антеридиальную клетку. Последняя делится и дает клетку-ножку

314

Рис. 205. Эпиматий подокарпусовых: 1 — Podocarpus andinus; 2 — P. vieillardu; 3 — Phyllocladus: a — эпиматий, б — ветвь с мужскими шишками
Рис. 205. Эпиматий подокарпусовых: 1 — Podocarpus andinus; 2 — P. vieillardu; 3 — Phyllocladus: a — эпиматий, б — ветвь с мужскими шишками

и генеративную клетку. Генеративная клетка делится, образуя два спермия, из которых обычно один более крупный, он и производит оплодотворение, а другой, более мелкий, вскоре дегенерирует.

Женские спороносные побеги (мегастробилы) состоят из единственного мегаспорангия (семяпочки), который окружен видоизмененной семенной чешуей, называемой здесь эпиматием. Они расположены обычно в пазухе кроющей чешуи, с которой иногда частично или полностью срастаются. У основания спороносного побега развиваются бесплодные чешуйки или же к ним близко подвинуты вегетативные листья (у Podocarpus ustus, рис. 204). Такие редуцированные спороносные побеги располагаются поодиночке или собраны в шишки. Однако настоящих, плотных шишек, свойственных остальным хвойным, у подокарповых нет.

Наиболее примитивные шишки имеются у Podocarpus spicatus (рис. 203). У него на оси шишки, спороносные побеги расположены редко, далеко друг от друга. От таких примитивных шишек развитие шло в двух направлениях.

В одном направлении наблюдается уменьшение числа спороносных побегов в шишке до 4, 2 и 1. В результате образовались одиночные семяпочки, как у большинства подокарпусов (рис. 204).

В другом направлении происходило сокращение оси соцветия, в результате чего спороносные побеги оказались тесно скученными и образовалась сложная шишка, менее сходная с женской шишкой других хвойных. Однако женские шишки подокарповых более мелкие. Эпиматий различен у отдельных родов семейства. Он хорошо развит у большинства видов рода Podocarpus, у которых окружает целиком семяпочку и срастается с интегументом в виде наружного его слоя (у P. andmus, рис. 205, 1), а нередко и с кроющей чешуей. У других родов он развит лишь у основания семяпочки в виде придатка — ариллуса (у Phyllocladus, рис. 205, 3)

Наиболее обширным и распространенным является род подокарпус (Podocarpus), насчитывающий свыше 100 видов. Этот род распространен в субтропической части Австралии, Азии, Африки, Южной Америки. Здесь имеются крупные деревья и кустарники. Листья крупные или мелкие, чешуйчатые (например, у P. ustus из Новой Каледонии, рис. 204,1. Эпиматий, сросшийся с интегументом). Практическое значение подокарпусовых сводится к использованию на различные поделки очень плотной древесины многих видов Podocarpus и Dacrydium. В большом количестве ее добывают в Тасмании, Австралии, Новой Зеландии. В Южной Африке подокарпусы (P. latifohus, P. elongatus) дают почти половину всей продукции древесины. Многие виды Podocarpus разводят как декоративные. В СССР они растут на Кавказе и в Крыму.

Семейство головчатотисовые (Cephalotaxaceae). К этому семейству принадлежит один род Cephalotaxus с шестью видами, распространенными

315

в Японии, Корее, центральной и южной частях Китай (в том числе на острове Тайвань) и в восточной части Индии. Это небольшие деревья или крупные кустарники, большей частью двудомные, с почти супротивными или мутовчатыми ветвями. Листья очередные, линейные, кожистые, расположенные в два ряда (рис. 206).

Мужские шишки почти шаровидной формы. Они собраны по 6 — 11 в группы, располагающиеся в пазухах верхних вегетативных листьев прошлогодних побегов. Молодая шишка скрыта среди чешуек, из которых вырастает ко времени созревания. Она имеет сложное строение и представляет собрание спороносных побегов. Каждый из них состоит из 10 — 12 радиальных микроспорофиллов. Микроспорофиллы с 2 — 5 висячими микроспорангиями. Микроспоры без воздушных мешков. Мужской заросток сильно редуцирован. При прорастании микроспор проталлиальных клеток не образуется.

Маленькие женские шишки располагаются в пазухах чешуевидных листьев у основания прошлогодних побегов, сидят на удлиненной ножке и головчато утолщены на верхушке. На их оси крестообразно расположено несколько пар (3 — 4) чешуек. В пазухе каждой чешуйки расположены по две прямые семяпочки, между которыми находится ось второго порядка, сводчато утолщенная наверху. Таким образом, женская шишка является

Рис. 206. Цефалотаксус (Cephalotaxus drupacea): 1 — побег с мужскими шишками; 2 — шишка с кроющими листьями; 3 — 4 — микростробилы (4 — верхушечный); 5 — побег с женскими шишками; 6 — женская шишка (в пазухе каждой мясистой чешуи находится но две семяиочки); 7 — продольный разрез семени
Рис. 206. Цефалотаксус (Cephalotaxus drupacea): 1 — побег с мужскими шишками; 2 — шишка с кроющими листьями; 3 — 4 — микростробилы (4 — верхушечный); 5 — побег с женскими шишками; 6 — женская шишка (в пазухе каждой мясистой чешуи находится но две семяпочки); 7 — продольный разрез семени

316

собранием редуцированных спороносных побегов (рис. 206, 6). Каждая семяпочка у основания окружена воротничковидным эпиматием, который превращается затем в мясистый покров, полностью срастающийся с интегументом, приобретающим каменистое строение. Из всех семяпочек в шишке лишь одна, редко две доходят до созревания семени, остальные отмирают (рис. 206, 7). Зародыш с двумя семядолями. Наиболее важными видами являются C.drupacea и С. fortunei. С. drupacea представляет собой дерево до 15 м высотой, распространено в Японии, Китае (в центральной части и на острове Тайвань). У нас его разводят в Крыму и на Кавказе в декоративных целях (рис. 206). Из семян добывают жирное масло, идущее на приготовление красок, лака и на другие цели С. fortunei — дерево до 12 м высотой, произрастает в центральной и южных частях Китая. В СССР разводят главным образом на Черноморском побережье Кавказа и в Крыму. Имеет декоративное значение. Головчатотисовые в происхождении связаны с подокарпусовыми.

Семейство тисовые (Taxaceae). Женских шишек нет. Одиночные семяпочки расположены на концах побега. Семя окружено частично или полностью кровелькой (ариллусом). К этому семейству принадлежат 4 рода — Taxus, Torreya, Amenthotaxus и Austrotaxus. Наиболее распространенным и обширным является род тис (Taxus), насчитывающий 10 видов.

Обыкновенный тис (Taxus baccata) — крупное дерево, до 15 — 20 м высотой (рис. 207). Сплошные насаждения образует редко (кое-где на Кавказе и в Крыму), чаще встречается в подлеске тенистых широколиственных (буковых) лесов повсюду в Западной Европе, в горных областях Северной Африки и Малой Азии.

В СССР, кроме Кавказа и Крыма (Аи-Петри), встречается в западной части Белорусской ССР (Беловежская пуща) и в западной части Украинской ССР (Буковина). Другие виды распространены в Гималаях, в горах Малайи (Т. Wallichiana), на Дальнем Востоке (в том числе на острове Сахалин), в Японии (Т. cuspidate), в Северной Америке (Т. canadensis, Т. floridana).

Тис обыкновенный — очень долговечное растение. Отдельные экземпляры его имеют возраст до 2 — 3 тыс. лет, достигая при этом 20 м в высоту и более метра в толщину. Листья тиса узкие, ланцетовидные, расположены попарно, почти супротивно на горизонтальных ветвях. Древесина тиса желтовато-красного цвета, очень твердая, с трудом поддается гниению, за что тис называют "негной-деревом". Древесина высоко ценится в токарном деле, употребляется для изготовления мебели (под красное дерево) и рукояток для инструментов. Тис ценится и как декоративное растение. Он легко переносит обрезку, что используется для формирования различных фигур — шаров, трапеций, пирамид и т. д.

Taxus, несомненно, древний, вымирающий род. Ареал его сокращается. В третичное время тис был широко распространен по всей Евразии и в Северной Америке. В европейской части СССР его ископаемые остатки встречаются под Калугой. В ледниковый период тис здесь вымер и после отступления льдов уже не смог вернуться на прежние места. Сокращению ареала тиса способствовал в сильной степени человек. После порубок тис возобновляется с большим трудом.

Тис — растение однодомное. Микростробилы и мегастробилы развиваются на разных ветвях одного дерева.

Мужские шишки тиса развиваются на нижней поверхности ветвей, располагаясь поодиночке между листьями (рис. 207, 1а). Они состоят из тесного собрания микроспорофиллов, расположенных на коротком стебле, несущем ниже спорофиллов несколько бесплодных чешуек (рис. 207, 2).

Каждый микроспорофилл состоит из короткой ножки, оканчивающейся на вершине щитовидным диском. С нижней стороны диска свешиваются 6 — 8 микроспорангиев, срастающихся по внутренней стороне с ножкой

317

(рис. 207, 3). В микроспорангиях развивается большое количество микроспор.

Микроспоры без воздушных мешков. Мужской гаметофит сильно редуцирован. При прорастании микроспор никаких проталлиальных клеток не образуется. Микроспора делится на маленькую, генеративную и более крупную, вегетативную клетку, дающую затем пыльцевую трубку. Женских шишек нет.

Семяпочка тиса занимает ложноверхушечное положение на коротком побеге, возникающем в пазухе игольчатого листа вегатативного побега. Ниже семяпочки, на оси побега, расположено несколько пар чешуйчатых листьев. Семяпочка закладывается в пазухе одной из верхних чешуи побега. Затем точка роста побега сдвигается в сторону и семяпочка становится верхушечной (рис. 207, 5). Иногда в пазухах двух верхних чешуи побега развиваются две боковые семяпочки. Тогда между ними заметна верхушка первичного побега (рис. 207, 6). Наконец, известны случаи, когда, помимо боковых семяпочек, развивается и верхушечная. Эти данные свидетельствуют о том, что перед нами сильно редуцированный спороносный побег, сведенный обычно к одиночной семяпочке.

Семяпочка (мегаспорангий) занимает верхушечное положение и состоит из нуцеллуса, окруженного одним интегументом. У основания семяпочка окружена чашевидным валиком, так называемой кровелькой (или ариллусом — arillus), сильно разрастающейся после оплодотворения. Морфологически кровелька соответствует семенной чешуе остальных хвойных и эпиматию подокарпусовых.

Зародыш с двумя семядолями. Семя с очень твердым интегументом. Кровелька первоначально зеленого цвета, а при созревании семени становится красной и сочной. Однако она остается свободной, не прирастает к интегументу, а лишь плотно к нему примыкает (рис. 207, 7).

Кровелька привлекает птиц, которые способствуют распространению семян. Все части растения, а особенно молодые листья и побеги тиса, очень ядовиты, но кровелька безвредна для человека и животных.

Род торрея (Тоrrеуа) представлен крупными кустарниками или деревьями и насчитывает 6 видов, распространенных в Японии (Т. nucifera), Китае (Т. grandis и др.), в США: Калифорнии (Т. californica — дерево до 20 — 25 м высотой) и Флориде (Т. taxifolia). Древесина торреи прочная. Все виды имеют декоративное значение (у нас в Крыму — Т. californica). Мужские шишки одиночные и состоят из нескольких спорофиллов. Ниже их, на оси шишки, расположены бесплодные чешуйки. Каждый микроспорофилл несет обычно четыре микроспорангия, расположенных на нижней их стороне.

Рис. 207. Тис (Taxus): 1 — ветви: а — мужская; б — женская; в — со зрелыми семенами; 2 — мужская шишка; 3 — микроспорофилл; 4 — женский побег с верхушечным семенем; 5 — продольный разрез женской веточки (тч — точка роста, сдвинутая в сторону, о — ось шишки, зк — зачаток кровельки, нц — нуцеллус, и — интегумент, пц — пыльцевход, мс — мегаспора); в — две семяпочки (тч — точка роста между ними); 7 — женская веточка со зрелым семенем, окруженным кровелькой, а — общий вид; б — разрез через кровельку, в — разрез семени

318

В отличие от тиса микроспорангии у торреи дорзовентральные. Микроспоры без воздушных мешков. Женских шишек нет. Семяпочки сближены попарно на ветках и расположены на коротких побегах в пазухах вегетативных листьев. У основания каждого побега развивается 2 — 3 пары супротивных чешуек. Между семяпочками заметен недоразвитый верхушечный побег.

Тисовые обнаруживают ясное родство с Cephalotaxaceae и имеют общее с ними происхождение от простейших хвойных.

Существуют и другие взгляды на систематическое положение тисовых среди голосеменных. Так, в последнее время Флорин предлагает рассматривать тисовые в качестве самостоятельного порядка голосеменных растений (порядок Taxales). По его мнению, у тисовых никогда не было женских шишек и семяпочки всегда занимали верхушечное положение. Интегумент у них иного происхождения. По Флорину, он возник путем обрастания нуцеллуса супротивными верхушечными листьями, являющимися видоизмененными мегаспорофиллами, в то время как у других хвойных интегумент образовался из лопастей мегаспорофилла, обраставших нуцеллус. Однако и в этом случае тисовые выводят из простейших хвойных (типа лебахиевых и вольтциевых).

Семейство сосновые (Pinaceae). Растения, относящиеся к этому семейству, представляют собой деревья, реже кустарники, с вечнозелеными листьями. Только роды Larix и Pseudolarix имеют опадающую на зиму листву.

Листья игловидные или уплощенные, называются хвоей. Листорасположение спиральное. Листья или одиночные, расположенные на удлиненных побегах, или собраны пучками на укороченных побегах. Древесина с хорошо выраженными годичными кольцами. Трахеиды с окаймленными порами, расположенными на радиальных стенках обычно в один ряд, реже в два ряда.

Сердцевинные лучи узкие, одно-двухрядные. Имеются смоляные ходы.

Шишки сосновых большей частью однополые. Мужские шишки часто окрашены в желтый или красный цвет. На оси их находятся многочисленные спирально расположенные микроспорофиллы. На нижней их стороне развиваются по два микроспорангия. Микроспоры (за исключением Larix, Pseudolarix и Tsuga) с двумя воздушными мешками. Женские шишки сложного строения. На оси женской шишки попарно расположены кроющие и семенные чешуи. Расположение их очередное, спиральное. Семенная чешуя, находящаяся в пазухе кроющей чешуи, совершенно свободная. На внутренней (верхней) стороне семенной чешуи находятся две семяпочки, направленные пыльцевходом вниз. Семенные и кроющие чешуи деревянистые, замкнутые до созревания шишки. У некоторых родов кроющие чешуи развиты слабо. Зрелое семя у большинства сосновых снабжено пленчатым крылышком, образовавшимся из поверхностных слоев семенной чешуи (рис. 212, 4).

Зародыш с различным числом семядолей (от 2 до 18). Сосновые — наиболее обширное семейство порядка хвойных. К нему относится 9 родов и свыше 220 видов.

Распространены сосновые в северном полушарии, от субарктических районов до субтропической зоны включительно. В южном полушарии за пределы экватора переходит лишь несколько видов сосен (Индонезия, Ява и Борнео, Филиппины).

Многие представители сосновых образуют леса, занимающие огромные пространства, особенно в умеренных областях Евразии и Северной Америки. В СССР обширные леса из сосен, елей, пихты, лиственницы распространены от крайних западных до восточных границ.

Сосновые имеют огромное народнохозяйственное значение. Они доставляют разного вида деловую и строительную древесину, топливо (дрова). Древесина некоторых хвойных (пихт, елей) идет на приготовление бумаги.

319

Многие растения содержат смолу, бальзамы, которые после перегонки дают терпетин, канифоль и другие ценные продукты.

В ископаемом состоянии сосновые встречаются начиная с верхней юры. Произошли они от лебахиевых и вольтциевых (рис. 200). Семейство сосновых делят на 3 подсемейства.

Подсемейство пихтовые (Abietoideae). Растения только с длинными побегами, укороченных побегов нет. Шишки созревают в первый год.

Род пихта (Abies). Пихты имеют плоскую мягкую хвою с двумя беловатыми от воска продольными полосками на нижней стороне, в которых находятся 3 — 4 ряда устьиц. Хвоя расположена спирально, но на боковых ветвях нередко в одной плоскости. На верхушке хвоя часто выемчатая. Пихты — растения однодомные.

Мужские шишки овальные или цилиндрические, с желтыми или красными микроспорофиллами. Женские шишки продолговатые, торчащие вертикально. Кроющие чешуи чаще длиннее семенных, реже короче (у сибирской пихты). Семена при созревании опадают вместе с несущими их чешуйками, а стержень шишки долго остается на дереве (шишки распадающиеся). Семядолей у проростков от четырех до десяти.

К роду пихты (Abis) относится около 40 видов, растущих в северном полушарии, но преимущественно в горах. В СССР встречается 9 видов. Наиболее распространенной является пихта сибирская (A. sibirica). Она произрастает на северо-востоке европейской части СССР, в Западной, Средней и Восточной Сибири, а также в Тувинской автономной области и Монгольской Народной Республике, образуя темнохвойные пихтовые леса, но чаще в виде значительной примеси в лесах с преобладанием ели. Пихта сибирская достигает 30 м в высоту, при диаметре до 50 см. Она очень теневыносливая. Пихтовые леса сумрачные. Нижние ветви часто укореняются и дают начало новым деревьям. Вследствие этого сибирская тайга часто труднопроходима. Растет пихта как на равнине, так и в горах, предпочитая дренированные и богатые суглинистые почвы.

Пихта сибирская — очень холодостойкое дерево, приспособленное к континентальным условиям. При разведении и более мягком климате — в западных районах СССР и в Западной Европе — побеги ее рано трогаются в рост и побиваются весенними морозами. Пихта имеет большое народнохозяйственное значение. Древесина ее, мягкая, ровная, без смоляных ходов, ценится как поделочный материал (для токарных и резных работ). Она широко используется при изготовлении резонансных досок для роялей, скрипок, а также для получения бумаги. Из хвои добывают эфирное масло, идущее на изготовление лаков. В молодых ветвях содержится борнеол, который входит в состав камфоры.

В крайних западных районах СССР (в Карпатах и изолированно в Беловежской пуще), а также в горах Средней, Южной и Западной Европы, образуя лесной пояс на высоте от 300 — 1300 м и выше над уровнем моря, распространена пихта европейская (A. alba), дающая "страсбургский терпентин".

В СССР на Кавказе распространена пихта кавказская (A. nordmanniаnа) — стройное, декоративное дерево (рис. 208). Она в смеси с буком образует леса. Нередко ее разводят на Украине, в Крыму и в Белоруссии. В горах Средней Азии растет пихта Семенова (A. semenowii). Несколько видов пихты встречается на Дальнем Востоке.

В Северной Америке на равнинах широко распространена пихта бальзамическая (A. balsamea). Она дает канадский бальзам, применяющийся в микроскопической технике, при изготовлении препаратов. В западных горных районах Северной Америки встречается много эндемических видов пихты, имеющих небольшие ареалы.

Род псевдотсуга (Рseudotsuga) насчитывает 7 видов, растущих в западной части Северной Америки, в Китае и Японии. Это высокие деревья с неправильно мутовчатым ветвлением и конической кроной. Хвоя плоская,

320

Рис. 208. Пихта и псевдотсуга: 1 — пихта кавказская (Abies nordmanniana): a — ветвь с созревшими шишками (на одной чешуи наполовину опали); б — семенная чешуя с внутренней стороны; в — семенная чешуя с наружной стороны (видна кроющая чешуя); 2 — псевдотсуга (Pseudotsuga taxifolia): a — ветвь с женской шишкой; б — лист; в — семенная чешуя с семенами; г — кроющие чешуи

сверху желобчатая. Женские шишки висячие. Семенные чешуи округлые, цельнокрайние. Кроющие чешуи значительно длиннее семенных, на верхушке трехлопастные (рис. 208, 2). Микроспоры без воздушных мешков.

В Северной Америке шире других распространена дугласова пихта (P. taxifolia), образующая леса. Она достигает 110 — 115 м в высоту. В СССР ее культивируют в Крыму, на Кавказе и в центральных районах как декоративное растение.

Род тсуга (Tsuga) — высокие вечнозеленые деревья со свисающими тонкими побегами. Листья (хвоя) плоские, на верхушке выемчатые или тупые, чаще расположены двухрядно. Микроспоры без воздушных мешков. Женские шишки маленькие, свисающие, нераспадающиеся. Кроющие чешуи короче семенных. Род тсуга насчитывает 14 видов; растущих в Северной Америке, в Гималаях, в Китае и Японии. Многочисленные остатки их известны в ископаемом состоянии в Европе (из отложений третичного периода). В Северной Америке широко распространены тсуга канадская (Т. canadensis) и тсуга каролинская (Т. caroliniana) — обе из восточных областей.

Род ель (Picea). Этот род содержит около 45 видов, распространенных в Северной Европе, в европейской и азиатской частях СССР, в Центральной и Восточной Азии и по всей Северной Америке. Наибольшее число видов имеется в горах Китая. Многие виды образуют леса как в горах, так и на равнинах. В СССР растет 10 видов ели.

Ели — высокие вечнозеленые растения с мутовчатым расположением ветвей, образующих густую конусовидную крону. Ветвление моноподиальное. Верхушечная почка окружена 2 — 5 боковыми.

Расположение хвои спиральное, но на боковых ветвях неясно двухрядное. У большинства видов хвоя четырехгранная, на каждой стороне с

321

Рис. 209. Ель европейская (Picea excelsa): 1 — ветвь с мужскими шишками и молодой женской; 2 — микроснорофилл: а — вид снаружи; б — вид сбоку; 3 — семенная чешуя: а — с внутренней стороны; б — с наружной стороны (видна кроющая чешуя); 4 — зрелая женская шишка; 5 — чешуйка с двумя семенами; 6 — семя в разрезе (виден зародыш); 7 — зрелое семя с крылышком

белой полоской устьиц; у некоторых видов хвоя более или менее плоская и тогда большей частью с двумя полосками устьиц (ель саянская). Хвоя держится на дереве 7 — 9 лет. Кора молодых деревьев гладкая, серая, на старых стволах коричневая, шелушащаяся. Древесина со смоляными ходами. Древесинной паренхимы нет. Корневая система поверхностная. Продолжительность жизни дерева 300 — 500 лет. Ели — теневыносливые деревья; даже самые нижние ветви сохраняются в лесах при густом стоянии деревьев.

Мужские шишки пазушные, развиваются на побегах прошлого года, желтовато-бурые. Расположены они ниже женских шишек. Микроспоры с двумя крупными воздушными мешками.

Молодые женские шишки появляются на концах прошлогодних ветвей, фиолетово-красные или зеленоватые, торчат вертикально. Зрелые шишки повислые и созревают поздно осенью в первый год. Они опадают целиком после высеивания семян, достигая 10 — 15см в длину, светло- или красно-бурые. Семенные чешуи обратнояйцевидные на верхушке, по краю выемчатые, выгрызенно-зубчатые (рис. 209, 3). Семя крылатое. Проросток с 4 — 15 семядолями. Ископаемые остатки елей известны из отложений мелового периода. В СССР наиболее распространенными являются ель европейская и ель сибирская. Европейская ель (P. excelsa, или P. abies) встречается в Западной Европе и в европейской части СССР — до Урала. Это дерево до. 20 — 50 м высотой с диаметром ствола до 1 м (рис. 209). Она образует на огромных пространствах своего ареала чистые или с примесью березы и сосны леса, южнее — смешанные леса с кленом, липой, дубом. Ель — растение, малотребовательное к климатическим условиям, но страдает от ранневесенних заморозков.

Древесина ели беловатого цвета с желтоватым оттенком, мягкая, легкая, имеет большое практическое значение. Она является основным сырьем для целлюлозно-бумажной промышленности, дает строевой и поделочный материал. Кора содержит дубильные вещества. При перегонке из древесины получают смолу, канифоль, вар, скипидар.

Сибирская, ель (P. obo vata) произрастает на северо-востоке европейской части СССР, образуя северную границу леса от Белого моря до Урала, и в Западной Сибири. Она очень близка к европейской ели, отличаясь более мелкими женскими шишками (4 — 7 см длиной) и выпуклыми на верхушке и по краю цельными, закругленными, семенными чешуями.

В Северной Америке широко распространены и образуют леса ель канадская (P. canadensis), встречающаяся почти повсеместно в лесной зоне, и ель черная (P. mariana), распространенная от Лабрадора до Аляски. Канадская и черная ель идет далеко на север, образуя вместе с Larix americana северную границу леса. Ель Энеельмана (P. engelmannii) и ель колючая (P. pungens) — обе из Скалистых гор западного побережья Северной

322

Америки — имеют красивую, серебристую хвою. Они широко культивируются в СССР и в Западной Европе как декоративные деревья.

Подсемейство лиственничные (Laricoideae). Это растения с удлиненными и укороченными побегами. Листья (хвоя) одинакового строения, но на удлиненных побегах расположены рассеянно, а на укороченных — листья многочисленные, собранные в пучки. К этому подсемейству принадлежат 3 рода. Наиболее обширен род лиственница (Larix), насчитывающий около 20 видов, распространенных в Евразии и Северной Америке. Произрастают они как в горах, так и на равнинах, образуя обширные леса. В СССР растет 7 видов лиственницы.

Лиственницы — деревья до 30 — 40 м высотой. В молодости они имеют узкоконусовидную крону. У старых деревьев крона становится ширококонусовидной, ветви у них расположены только высоко вверху, в то время как нижние отмирают.

Лиственницы — светолюбивые растения. Древесина лиственниц красноватая, очень богата смолой и более прочная, чем у сосен. Используется широко на шпалы, дрова и как строительный материал. Древесина очень стойкая к разрушению в воде, что позволяет широко использовать ее в кораблестроении и для крепления шахт. Листья (хвоя), опадающие на зиму (отсюда и родовое название растения), мягкие, сверху закругленные, светло-зеленые, на нижней стороне с беловатыми рядами устьиц. К осени хвоя станов ится светло-желтой или бурой.

Мужские шишки, образующиеся на однолетних или на старых укороченных побегах, расположены обычно поодиночке. Микроспоры без воздушных мешков.

Женские шишки формируются на олиственных коротких побегах и созревают в тот же год, но висят на дереве 2 — 3 года. Зрелые шишки нераспадающиеся. Кроющие чешуи обычно длиннее семенных.

В СССР встречается несколько видов лиственниц. В Карпатах произрастает лиственница западноевропейская (L. decidua), которая растет также в Альпах (рис. 210, 1). В восточных районах европейской части СССР и в Западной Сибири широко распространена лиственница сибирская (L. sibirica], которая продвигается далеко на север (на севере и северо-востоке Красноярского края и в Якутии доходит до 72° с. ш), в Восточной Сибири и на Дальнем Востоке — лиственница даурская (L. dahurica). Последняя прекрасно переносит суровый континентальный климат и произрастает как на дренированных, так и на заболоченных почвах. Имеет огромное практическое значение, являясь единственным высокоствольным деревом в Восточной Сибири и Якутии.

В Северной Америке наиболее распространена лиственница американская (L. americana) — от тундровой зоны до широколиственных лесов, а также лиственница западная (L. occidentalis) — в горах западных штатов США.

В ископаемом состоянии лиственницы известны с миоцена.

Род кедр (Cedrus). К этому роду относятся 4 вида, распространенных в Гималаях и в странах Средиземноморья.

Кедры высокие, до 40 — 50 м, вечнозеленые деревья с широко раскидистой кроной. Побеги удлиненные и укороченные. На укороченных хвоя в пучках до 30 — 40 штук в каждом. Хвоя жесткая, темно-зеленая, многолетняя, не опадающая на зиму. Древесина кедров, очень прочная и ценная, идет на кораблестроение, постройки и изготовление мебели. Кедры часто выращивают в Крыму, на Черноморском побережье Кавказа и в Закавказье как прекрасное декоративное растение.

Мужские шишки одиночные, развиваются на концах укороченных побегов. Микроспоры с двумя воздушными мешками.

Женские шишки крупные, прямостоячие, бочонкообразные (рис. 210, 2). Созревают в 2 — 3 года. Чешуи опадающие. Семенные чешуи крупные, черепитчатые. Кроющие чешуи очень маленькие, снаружи незаметны.

323

Ископаемые остатки Cedrus известны с мелового периода.

В Западных Гималаях и в Афганистане распространен кедр гималайский (С. deodara). Остальные виды кедра имеют следующее распространение: кедр ливанский (С. libanii) — в горах южной части Малой Азии, кедр атласский (С. atlanticd) — в Атласских горах Алжира и Марокко, кедр короткохвойный (С. brevifolia) — на острове Кипр.

Подсемейство сосновые (Pinoideae). Растения с удлиненными и укороченными побегами. Листья на них различные. На удлиненных побегах развиты только пленчатые, чешуйчатые листья, расположенные в редкой спирали. В пазухах этих чешуи развиваются укороченные побеги. Листья на них зеленые, игольчатые или уплощенные, расположенные пучками, по 2 — 5 в каждом пучке.

К подсемейству относится один род сосна (Pinus), насчитывающий около 100 видов, распространенных в умеренных областях всего северного полушария; в субтропиках сосны встречаются главным образом в горах. Несколько видов сосны произрастает в тропиках. Многие сосны на всем протяжении своего ареала образуют леса — чистые или в смеси с другими хвойными (елью, пихтой и т. д.). Южнее сосны входят в состав смешанных лесов (с дубом, липой и т. д.).

Сосны — вечнозеленые деревья. Молодые деревья имеют пирамидальную крону, старые — округлую или зонтиковидную (P. pinea и др.). Древесина со смоляными каналами. Хвоя на укороченных побегах, длинная, узкая, плосковыпуклая, живет 3 — 6 лет.

Мужские шишки в большом числе скучены в тесные собрания у основания побегов текущего года. На оси отдельной мужской шишки спирально

Рис. 210. Лиственница (Larix decidua) и кедр (Cedrus deodara): 1 — ветвь лиственницы с женской шишкой и нучками хвоинок на укороченных побегах; 2 — ветвь кедра с мужскими шишками и одной женской: а — б — микроспорофиллы; в — семенная чешуя с семяпочками
Рис. 210. Лиственница (Larix decidua) и кедр (Cedrus deodara): 1 — ветвь лиственницы с женской шишкой и нучками хвоинок на укороченных побегах; 2 — ветвь кедра с мужскими шишками и одной женской: а — б — микроспорофиллы; в — семенная чешуя с семяпочками

324

Рис. 211. Сосна. Строение шишек: 1 — продольный разрез мужской шишки; 2 — продольный разрез микроспорофилла; 3 — поперечный разрез микроспорофилла (м — микроспорангий); 4 — микроспора (в — воздушный мешок, ан — антеридиальная клетка, вг — вегетативная клетка); 5 — строение женской шишки, а — общий вид; б — продольный разрез (кч — кроющая чешуя, сч — семенная чешуя, см — семяпочка)

Рис. 212. Сосна (Pinus silvestris): 1 — ветка с шишками (мш — мужская шишка, жш — женская шишка); 2 — микроспорофилл: а — вид сбоку; б — снаружи; 3 — микроспорофилл: а — кроющая чешуя, за ней — семенная чешуя, за которой (внизу) видны верхушки семяпочек; б — обратная сторона с двумя семя почками и семенной чешуей; 4 — семенная чешуя зрелой шишки с двумя семенами (кр — крыло, с — семя); 5 — продольный разрез семени (виден зародыш)

располагаются микроспорофиллы, прикрепляющиеся к ней короткой ножкой. На нижней стороне микроспорофилла находятся два микроспорангия (рис. 211, 1 — 3). Микроспора с двумя воздушными мешками (рис. 211, 4).

Женские шишки расположены у вершины побега текущего года, почти конечные или боковые (рис. 212), одиночные или собраны в группы. Семенные чешуи зрелых шишек деревянистые, они плотно прижаты друг к другу. На их верхнем конце, со спинной стороны развиты характерные утолщения в виде щитка. Форма щитка различна у разных сосен. Шишки созревают на второй или третий год. Семена с длинной крылаткой, реже бескрылые. Проростки с 4 — 15 семядолями. В СССР наиболее распространены два вида — обыкновенная и сибирская сосна.

Обыкновенная сосна (P. silvestris, рис. 212) широко распространена в европейской части СССР, в Сибири (до 66° с. ш.) и доходит до побережья Охотского моря (около 60° с. ш.). В Западной Европе она встречается от Скандинавского полуострова до Пиренеев и Балкан. Обыкновенная сосна образует леса на песчаных и супесчаных почвах. Произрастает она и на сфагновых болотах; на юге, за пределами сплошных лесов, растет по известковым склонам и на мелу (горные сосняки).

Обыкновенная сосна очень светолюбивое дерево с прямым высоким стволом, достигающим 20 — 40 м в высоту; кора красно-бурая. Крона ее сначала конусовидная, затем широкая, округлая или даже зонтиковидная. Хвоя на укороченных побегах собрана пучками по две штуки. Она

325

сизовато-зеленая, держится обычно 3 года. В центральном цилиндре хвоинки заметны два проводящих пучка. Женские шишки созревают на втором году, они удлиненно-яйцевидные (3 — 7 см длиной и 2 — 3 см шириной), с плотными чешуями. Щитки почти ромбические (рис. 212). Семена крылатые. Опыление у сосны обыкновенной происходит весной, когда женские шишки еще очень маленькие. Проросшая пылинка, попав на вершину нуцеллуса семяпочки, целый год остается в бездеятельном состоянии. Весной следующего года она прорастает в пыльцевую трубочку. Вскоре совершается оплодотворение. К осени созревают семена, которые высыпаются из шишек обычно зимой.

Древесина сосны чрезвычайно ценная. Она наиболее часто употребляется в жилищном строительстве. Широко используется в столярном, мебельном производстве, кораблестроении, вагоностроении, в авиационной промышленности. Из древесины добывают живицу, идущую на получение канифоли и скипидара. В хвое содержится много аскорбиновой кислоты (витамин С).

Сосна сибирская (P. sibirica) называется часто сибирской кедровой сосной или кедром. Она широко распространена по всей Сибири и в Монголии, образуя густые леса, так называемые кедрачи. В небольшом количестве она встречается также на северо-востоке европейской части СССР. Сибирская сосна — высокое дерево с очень густой кроной. Листья на укороченных побегах в пучках по 5 штук, длинные, темно-зеленые, плотные. В центральном цилиндре хвоинки один пучок. Женские шишки прямостоячие, светло-бурые, крупные (6 — 15 еж длиной и 5 — 8 см шириной), созревают на третий год; содержат бескрылые семена, так называемые кедровые орешки. Твердая оболочка орешка является интегументом, тонкая темная пленка, окружающая эндосперм, — остаток нуцеллуса, светлая маслянистая масса — эндосперм. В нем расположен зародыш. Семена сибирской сосны употребляются в пищу как лакомство, а также для добывания масла, имеющего пищевое и техническое значение.

Древесина сибирской сосны, легкая, плотная, смолистая, находит широкое применение в народном хозяйстве. Она идет на изготовление оконных рам, дверных косяков, оболочек карандашей и на другие цели. Смола (живица) при перегонке дает скипидар и канифоль.

В Западной Европе — в Альпах и Карпатах — широко распространена европейская кедровая сосна (P. cembra). Ее у нас часто разводят в парках как декоративное растение.

От Забайкалья до Охотского побережья, а также на Курильских островах и в Японии широко распространен кедровый стланик (P. pumila), растущий в виде кустарника или небольшого дерева. Он образует большие заросли, дающие приют белкам и соболям. Его семена съедобны, но более мелки, чем у сибирской сосны.

В СССР (в горах Крыма и в Западном Забайкалье), в Малой Азии и на Балканах произрастает палласова сосна (P. pallasiana), образующая довольно крупные леса.

На Черноморском побережье Кавказа и на Южном берегу Крыма встречается реликтовая, эндемичная пицундская сосна (P. pithyusa). В СССР — на мысе Пицунда — имеется роща этой сосны, у самого берега моря.

В Грузинской ССР, по течению реки Иори (приток Куры), растет также эндемичная эльдарская сосна (P. eldaricd).

В Западном Средиземноморье (Италия, Франция и др.) широко распространена и культивируется пиния (P. pined). У нас ее разводят в Крыму и в Закавказье. Дерево имеет зонтиковидную крону, крупные семена пинии съедобны.

Большое число видов Pinus обитает в Северной Америке (около 30). Преобладающая часть этих видов имеет маленькие ареалы. Среди них сосна желтая (P. ponderosa) дает ценную древесину. Ее разводят по всей Северной Америке.

326

В восточной и северной частях Канады число видов сосны меньше, но они часто занимают огромные территории и образуют обширные леса. Среди них веймутпова сосна (P. strobus). Это высокое, чрезвычайно декоративное дерево. На укороченном побеге — пучок из 5 — 7 длинных сизоватых хвоинок. Культивируют ее в Европе и у нас в пределах лесной зоны европейской части СССР.

В Северной Америке широко распространена также банксова сосна (P. banksiana) и др. Дальше на юг заходит сосна монтесумы (P. montezumae), растущая в Мексиканских Кордильерах. Благодаря крупным длинным хвоинкам, расположенным по 5 штук в пучке, это сосна чрезвычайно декоративна.

Семейство таксодиевые (Taxodiaceae). Это высокие деревья, имеющие игольчатые или чешуйчатые листья, расположенные спирально, но часто сближенные так тесно, что листорасположение кажется двухрядным. Древесина с хорошо выраженными годичными кольцами. Смоляные ходы отсутствуют. Мужские шишки у некоторых представителей одиночные, у других собраны в кисть или головчатые образования. Микроспорофиллы с коротким черешком и расширенной пластинкой, по краю которой с нижней стороны свешиваются 2 — 9 микроспорангиев. Микроспоры без воздушных мешков. Мужской гаметофит сильно редуцирован. Проталлиальных клеток не образуется. Оба спермия фертильны, но один больше другого.

Женские шишки большей частью маленькие, одиночные, помещаются на концах побегов и состоят из многочисленных спирально расположенных чешуи. Кроющие чешуи маленькие, рано срастаются с семенными. Семенные чешуи утолщенные, на внутренней стороне несут 2 — 9 семяпочек. Семена свободные, окружены узким крылом или бескрылые (Sciadopitys). Проросток с 2 — 9 семяпочками.

В систематическом отношении таксодиевые занимают среднее положение между сосновыми и кипарисовыми (см. ниже). К семейству таксодиевых относят 10 родов и 16 видов. Многие роды монотипны — представлены одним видом. Таксодиевые распространены в США (Калифорнии), Мексике, в Восточной Азии и Тасмании.

Все роды — реликты, остатки прежней, широко распространенной в третичное время в северном полушарии флоры голосеменных. Ископаемые остатки их известны начиная с верхнего триаса.

Наиболее мощного развития достигают представители родов секвойя и секвойядендрон.

Род секвойя (Sequoia). Единственный вид — секвойя красная (S. semervirens) — обитает в западной части Северной Америки. От Южного Орегона до Калифорнии простираются секвойевые леса. Климат здесь умеренно теплый, морозы бывают редко, годовое количество осадков составляет 1000 — 2000 мм, часты туманы. Секвойя — громадное дерево, до 100 м высотой и 5 — 9 м диаметром. Отдельные деревья живут до 2500 лет. Крона деревьев узкоконическая. Побеги плоские вследствие ложнодвухрядного расположения листьев. Вечнозеленые листья плоские, линейно-ланцетные, 1,5 — 2 см длиной (рис. 213,1). Секвойя хорошо размножается черенками и дает поросль.

Женские шишки созревают в один сезон, очень мелкие — 2 — 3 см длиной, почти шаровидные. Семенные чешуйки с 3 — 7 семяпочками.

Род секвойядендрон (Sequojadendron). К нему принадлежит лишь один вид — секвойядендрон гигантский (S. giganteum), встречающийся в Калифорнии и отдельными насаждениями на западном склоне Сьерры-Невады. В настоящее время все массивы взяты на учет и более крупные объявлены заповедниками. Дерево достигает в высоту 100 м и более, при стволе до 10 м в диаметре. Ствол до высоты 50 м не имеет сучьев. Деревья живут до 3500 — 4000 лет. Крона коническая. Побеги сначала голубовато-зеленые, затем красновато-коричневые. Вечнозеленые листья спирально-узколанцетные, мелкие (3 — 6, редко до 10 мм длиной).

327

Рис. 213. Секвойя (Sequoja sempervirens) и секвойядендрон (Sequojadendron giganteum): 1 — секвойя: а — ветвь с шишками (м — мужские шишки, ж — женские); б — вегетативный побег; 2 — секвойядендрон: а — ветвь с женскими шишками, б — вегетативный побег
Рис. 213. Секвойя (Sequoja sempervirens) и секвойядендрон (Sequojadendron giganteum): 1 — секвойя: а — ветвь с шишками (м — мужские шишки, ж — женские); б — вегетативный побег; 2 — секвойядендрон: а — ветвь с женскими шишками, б — вегетативный побег

Шишки созревают на второй год. Они яйцевидные, 5 — 8 см длиной. Семенные чешуи с 3 — 14 семяпочками (рис. 213, 2). Древесина секвойи и секвойядендрона высокоценная, широко используется на постройки и подводные сооружения, так как хорошо противостоит гниению. Представители обоих родов — прекрасные декоративные растения, разводят их в Западной Европе, в СССР — в Крыму и на Кавказе. В ископаемом состоянии секвойя и секвойядендрон найдены во многих местах северного полушария. В Европе и Азии они были распространены вплоть до плиоцена и вымерли в ледниковое время.

Род метасеквойя (Metasequoja). Единственный вид этого рода — метасеквойя китайская (М. glyptostroboides) — встречается в горах центральной части Китая на площади в 800 км2. Род был открыт и описан в 1944 г. китайскими ботаниками. До этого был известен по ископаемым остаткам

328

Рис. 214. Метасеквойя (Metasequoja glу ptostroboides): 1 — ветвь с женскими шишками; 2 — зрелые шишки; 3 — ветвь с мужскими шишками
Рис. 214. Метасеквойя (Metasequoja glу ptostroboides): 1 — ветвь с женскими шишками; 2 — зрелые шишки; 3 — ветвь с мужскими шишками

из отложения неогенового периода в Японии. В меловой период и особенно в неогене метасеквойя в числе нескольких видов была широко распространена по всему северному полушарию. Таким образом, это тоже "живое ископаемое". Растение сходно с секвойей, но имеет опадающие на зиму укороченные побеги, одетые двухрядно расположенными плоскими листьями (рис. 214).

Род болотный кипарис (Taxodiuni) представлен тремя видами, встречающимися в юго-восточной части Северной Америки и в Мексике. Все виды являются реликтовыми растениями, широко распространенными в Европе и Азии в неогене и вымершими здесь в ледниковую эпоху.

Болотный кипарис виргинский (Т. distichum) встречается на болотах, по берегам рек и морей юго-восточной части Северной Америки (во Флориде и по берегам Мексиканского залива). Это дерево до 40 — 45 м высотой

329

Рис. 215. Болотный кипарис (Taxodium distichum): 1 — ветвь с мужскими шишками; 2 — ветвь с двумя женскими шишками; 3 — полузрелая женская шишка; 4 — микроспорофилл с невскрывшимися микроспорангиями; 5 — микроспорофилл с вскрывшимися микроспорангиями; 6 — семенная чешуя с двумя семяпочками
Рис. 215. Болотный кипарис (Taxodium distichum): 1 — ветвь с мужскими шишками; 2 — ветвь с двумя женскими шишками; 3 — полузрелая женская шишка; 4 — микроспорофилл с невскрывшимися микроспорангиями; 5 — микроспорофилл с вскрывшимися микроспорангиями; 6 — семенная чешуя с двумя семяпочками

и 1,5 м диаметром, с широко распростертой кроной (рис. 215). Побеги болотного кипариса различные: удлиненные со спиральными листьями и укороченные, развивающиеся в пазухах листьев удлиненных побегов. Короткие боковые побеги несут двухрядно расположенные зеленые листья, к осени краснеющие. Побеги эти ежегодно опадают вместе с листвой (таким образом, наблюдается "веткопад"). Корневая система болотного кипариса очень мощная, хорошо удерживающая растение в илистом субстрате. Характерны так называемые дыхательные корни (пневматофоры). Они растут вертикально вверх и возвышаются над поверхностью земли на 1 — 1,5 м.

Болотный кипарис мексиканский (Т. mucronatum) встречается в Мексике, образуя обширные леса (поднимается до 1500 м над уровнем моря). Дерево до 50 м высотой. Ствол его достигает 30 м в обхвате. В отличие от предыдущего ветви более длинные, свисающие. Короткие побеги опадают весной следующего года, ко времени появления новых побегов. Дыхательных корней нет. Это одно из наиболее долговечных растений. Отдельные экземпляры его доживают до 4000 и даже до 6000 лет. Древесина мягкая, без смоляных ходов, с хорошими механическими качествами, устойчива против гниения. Болотный кипарис мексиканский широко распространен в культуре (у нас в Крыму и на Кавказе) и является прекрасным декоративным деревом.

Семейство кипарисовые (Cupressaceae). К семейству кипарисовых принадлежат 20 родов и 145 видов. Все они вечнозеленые деревья или кустарники. Древесина без смоляных ходов. Древесинная паренхима обильная. Трахеиды с одиночными норами.

Листорасположение мутовчатое, супротивное, реже спиральное. Листья чешуйчатые, реже игловидные, но первые листья проростков всегда игловидные.

330

Рис. 216. Кипарис (Gupressus sempervirens): 1 — веточка с мужскими шишками; г — веточка с двумя зрелыми женскими шишками; 3 — микроспорофилл: а — вид со спинной стороны; б — в разрезе; 4 — чешуя с семяпочками
Рис. 216. Кипарис (Gupressus sempervirens): 1 — веточка с мужскими шишками; г — веточка с двумя зрелыми женскими шишками; 3 — микроспорофилл: а — вид со спинной стороны; б — в разрезе; 4 — чешуя с семяпочками

Мужские шишки одиночные. Микроспорофиллы супротивные или в мутовках, щитовидные, на нижней стороне шляпки несут 2 — 6 микроспорангиев. Микроспоры без воздушных мешков. Мужские заростки сильно редуцированы. При прорастании микроспор проталлиальных клеток не образуется, сразу формируются антеридиальная и вегетативная клетки.

В женских шишках кроющие и семенные чешуи срастаются на всем протяжении. Такие цельные чешуи на оси шишки обычно расположены супротивно или мутовчато, но иногда они одиночные и находятся на верхушке побега, как, например, у можжевельника. Чешуи кожистые, деревянистые (кипарис) или сочные (можжевельник) прямые. Семяпочек 1 — 5 (до 12). Архегонии соединены в группы — комплексы, окруженные покровом.

Семейство кипарисовые по устройству шишек разделяют на 3 подсемейства .

Подсемейство кипарисовые (Cupressoideae). Шишки деревянистые. Чешуи при созревании отодвигаются друг от друга. Сюда относится род кипарис (Cupressus). Четырнадцать видов этого рода распространены в умеренно теплых областях Европы, Азии и Северной Америки. В СССР встречается только в культуре (Крым, Кавказ).

Кипарисы — вечнозеленые деревья с пирамидальной или раскидистой кроной (рис. 216). Листья их чешуйчатые, черепитчатоналегающие друг на друга. Мужские шишки одиночные, конечные. Микроспорангиев 2 — 6. Женские шишки округлые, с мутовчатыми чешуями, созревают на второй год. Семяпочек много.

В странах Средиземноморья обычен (родина Иран, Сирия) кипарис вечнозеленый (С. semper virens). В СССР, в Крыму и на Кавказе, разводят чаще пирамидальную разновидность кипариса вечнозеленого, так называемый пирамидальный кипарис (рис. 216). В Северной Америке (в Калифорнии) образует леса кипарис аризонский (С. arizonica)', в Мексике — кипарис лузитанский (С. lusitanica).

Древесина кипарисов, мягкая, легкая, употребляется в мебельном производстве и для разных поделок.

Подсемейство туевые (Thujoideae). Шишки деревянистые. Чешуи при созревании отгибаются в сторону. Сюда относятся 15 родов. Наиболее известен род туя (Thuja), включающий 6 видов. Представители рода туя произрастают в Северной Америке и Восточной Азии; в СССР известны только в культуре. Туи — кустарники или деревья. Побеги плоские одеты чешуевидными супротивными листьями. Женские шишки состоят из 3 — 6 пар накрест расположенных кожистых чешуи, заметно налегающих друг на друга, созревают осенью первого года.

Наиболее широко распространена в культуре (в СССР от Ленинграда до Крыма) туя западная (Т. occidentalis). Родина ее — восток США. Это,

331

Рис. 217. Можжевельник: 1 — ветвь с одногодичными (вверху) и двухгодичными "ягодами" (шишками) Juniperus excelsa; 2 — ветвь с мужскими шишками; 3 — мужская шишка (мк — микроспорофилл, мсп — микроспорангий); 4 — женская шишка; 5 — верхушка женской шишки (мг — мегаспорофилл, с — семяпочка); 6 — "ягода"; 7 — женский гаметофит J. virginiana с архегониями

дерево 12 — 20 м высотой и до 1 м диаметром. Древесина мягкая, легкая, очень стойкая к гниению. Известно много садовых форм.

Подсемейство можжевеловые (Juniperoideae). Шишки мясистые. Семенная и кроющая чешуи срастаются в общую шишковую чешую, которая становится сочной, мясистой и содержит обычно одну (2 — 3) семяпочку. Шишковые чешуи срастаются вместе и образуют мясистую шишку, принимающую вид ягоды.

В семейство входит единственный род можжевельник (Juniperus), насчитывающий около 70 видов, произрастающих в северном полушарии, от Арктики до субтропиков. Несколько видов растет в горах тропической зоны (на юге Китая — J. formosana, на Бермудских островах — J. barbadensis). Большинство можжевельников — горные виды с небольшими ареалами и лишь несколько видов имеют очень большие ареалы, например можжевельник обыкновенный (J. communis), распространенный по всему северному полушарию.

Можжевельники или вечнозеленые кустарники, нередко стелющиеся, или небольшие деревца с прямыми стволами, 10 — 12 м (реже до 20 — 30 м) высотой. Кора серо-бурая, шелушащаяся. Ветви или прижатые к стеблю и направленные вверх, или отстоящие. По этой причине кроны можжевельников разнообразны по форме. Листья на ветвях сидят мутовками по три. Они или игольчатые (J. communis), или чешуйчатые (в последнем случае на молодых растениях они также игольчатые).

Большинство представителей рода — растения двудомные. Мужские шишки расположены поодиночке на верхушках побегов прошлого года или в пазухах листьев группами. Они состоят из нескольких пар или мутовок микроспорофиллов, имеющих короткую ножку и широкую пластинку, на нижней стороне которой расположено по 3 — 6 микроспорангиев (рис. 217, 3).

Женские шишки расположены на вершине пазушных укороченных побегов. Внизу они окружены бесплодными листьями и заканчиваются большей частью мутовкой из трех чешуи и трех расположенных между ними

332

семяпочек (рис. 217, 5). Зрелая шишка шаровидная, нераскрывающаяся; шишковые чешуи мясистые, плотные, сомкнутые, черные или красные (так называемые ягоды), содержат 1 — 10 семян (чаще 3).

Древесина идет на различные поделки, для ободочек карандашей; "ягоды" используют в медицине, иногда в пивоварении.

В СССР наиболее распространен можжевельник обыкновенный (J. сотmunis), растущий в подлеске еловых и сосновых лесов. Листья у него игольчатые, семена несросшиеся, свободные.

В Крыму произрастают J. oxycedrus и J. excelsa.

Можжевельник красный (J. oxycedrus) — дерево 5 — 10 м высотой, растение двудомное. Зрелые шишки у него красно-бурые.

Можжевельник высокий (J. excelsa) — дерево до 15 м высотой, однодомное. Зрелые шишки сине-черные, с сизым налетом. Древесина идет на изготовление оболочек карандашей.

Можжевельник казацкий (J. sabina) — низкорослый стелющийся кустарник. Побеги темно-зеленые, с неприятным запахом при растирании. Листья чешуевидные, на нижних ветвях и на молодых растениях листья игловидные. Чешуи по форме почти ланцетные, ромбические. Растет по склонам гор, на приречных песках, холмах юго-востока европейской части СССР и в Средней Азии.

В Средней Азии встречается еще ряд видов можжевельника, образующих заросли, называемые арчевниками.

Много видов можжевельника обитает на западном побережье Северной Америки, в Японии и Китае.

333

298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: 317 :: 318 :: 319 :: 320 :: 321 :: 322 :: 323 :: 324 :: 325 :: 326 :: 327 :: 328 :: 329 :: 330 :: 331 :: 332 :: 333 :: Содержание


3-й КЛАСС-ОБОЛОЧКОСЕМЕННЫЕ (CHLAMYDOSPERMATOPSIDA)

В отличие от других голосеменных оболочкосеменные характеризуются: 1) наличием настоящих сосудов во вторичной древесине, 2) наличием покрова ("околоцветника") вокруг микроспорофиллов и мегаспорофиллов, 3) сильной редукцией женского заростка: у гнетума и вельвичии не образуется архегониев, 4) сильной редукцией мужского заростка. Перечисленными признаками оболочкосеменные напоминают покрытосеменные, цветковые растения и этим привлекают к себе особое внимание ботаников. Однако оболочкосеменные принадлежат к голосеменным растениям. Некоторое сходство с цветковыми в строении их органов является результатом параллельного развития (конвергенции).

В последнее время А.Л. Тахтаджян выводит оболочкосеменные из беннеттитовых или общих с ними, более примитивных предков. В пользу этого взгляда он приводит следующие соображения: 1. У вельвичии в собраниях микроспорофиллов ("мужских цветках") имеются редуцированные семяпочки. Это позволяет думать, что у предков оболочкосеменных были обоеполые стробилы. Среди голосеменных обоеполые стробилы характерны только для беннеттитовых. 2. Микропилярные трубки имелись у беннеттитовых и у некоторых семенных папоротников. 3. Семяпочки оболочкосеменных сходны с семяпочками некоторых беннеттитовых. 4. Ветвление осей, несущих собрания спорофиллов, у вельвичии по типу своему сходно только с ветвлением некоторых беннеттитовых (Wielandiella).

Возможность происхождения оболочкосеменных от беннеттитовых признавал также В. Циммерман. Однако мы не имеем никаких палеоботанических свидетельств в пользу древности оболочкосеменных и связей их с беннеттитовыми, так как в ископаемом состоянии оболочкосеменные неизвестны. Лишь пыльца встречается в третичных отложениях Евразии. Наиболее близки к остальным голосеменным эфедровые.

Класс включает 3 порядка.

333


1-Й ПОРЯДОК — ЭФЕДРОВЫЕ (EPHEDRALES)

Единственное семейство эфедровые (Ephedraceae) представлено одним родом эфедра (Ephedrd). Род насчитывает 40 видов, распространенных в засушливых степных и полупустынных областях Средиземноморья, Индии, Китая, Северной и Южной Америки. В СССР встречается 9 видов эфедры (рис. 218).

Внешним обликом эфедра напоминает хвощи и австралийские цветковые растения — казуарины (стр. 335, 379). Некоторые виды эфедры достигают 5 — 8 м в высоту, но большинство их низкорослые, сильно ветвистые кустарники, как, например, встречающаяся у нас на юго-востоке европейской части СССР, в Сибири и Средней Азии эфедра двуколосковая (Е. distachya), достигающая 15 — 40 см в высоту. Ветви эфедры прутьевидные, зеленые, ребристые. Листья редуцированные, мелкие, чешуевидные, расположены супротивно или мутовками, по 3 — 4 листа в каждой. Листья часто буреют и опадают. Функция фотосинтеза переходит к ветвям. Ветви снаружи одеты эпидермисом. Устьица обычно глубоко погружены в ткань стебля. Под эпидермисом, в области ребер, находятся участки механической ткани, а в области ложбинок — ассимиляционная ткань.

Эфедра — растение двудомное. На мужских экземплярах образуются мужские шишки, по 2 — 4 в узлах на тонких ветвях. На оси шишки расположены 2 — 8 пар чешуйчатых листьев. Нижние 1 — 2 пары из них бесплодны, а в пазухе верхних находятся микроспорофиллы. На верхушке микроспорофилла имеется от 2 до 8 микроспорангиев. Микроспорангии двугнездные (иногда 3 — 4-гнездные). Основание микроспорофилла одето двумя супротивными чешуевидными листочками ("околоцветник").

В микроспорангии образуется большое количество эллипсоидальных микроспор, которые прорастают еще внутри микроспорангия. При прорастании микроспоры в результате первого деления ее ядра отчленяется небольшая проталлиальная клетка. Оставшееся ядро делится еще раз, отчленяя ядро второй проталлиальной клетки. Между ними не возникает перегородки и клетки, таким образом, не образуется. При последующем делении ядра микроспоры формируются вегетативное ядро (в дальнейшем ядро пыльцевой трубки) и антеридиальное ядро, вокруг которого дифференцируется цитоплазма. Антеридиальное ядро делится еще раз, и образуются спермагенное ядро и сестринское ядро (ядро клетки-ножки антеридия, рис. 219). В таком виде проросшая микроспора переносится ветром (у некоторых видов эфедры, вероятно, и насекомыми) на семяпочку.

На женских экземплярах, в пазухах верхних листьев молодых побегов, образуются женские шишки (рис. 218, 2). У основания женской шишки имеется несколько пар бесплодных чешуевидных листьев. Ось шишки заканчивается одной семяпочкой (мегаспорангием). Семяпочка одета двумя покровами. Наружный покров более мощный, он возникает в виде двух листовых бугорков, которые затем срастаются и обрастают семяпочку, кроме верхней ее части ("околоцветник"). Семяпочка окружена интегументом. Он вытягивается на верхушке в своеобразную микропилярную трубку, улавливающую микроспоры (рис. 218, 5). Середина семяпочки занята нуцеллусом, имеющим вверху углубление — пыльцевую камеру.

В нуцеллусе оформляется материнская клетка мегаспор. При ее делении (первое деление редукционное) образуются четыре мегаспоры. Три из них отмирают, а одна (нижняя) прорастает в женский заросток, в верхней части которого располагаются обычно два архегония. Архегоний имеет шейку, состоящую из двух рядов клеток, расположенных в два этажа. Брюшная канальцевая клетка представлена лишь ядром. Ниже расположена крупная яйцеклетка (рис. 219, 8). Микроспора, попавшая на вершину микропилярной трубки, втягивается внутрь семяпочки — в пыльцевую камеру. Здесь продолжается развитие мужского заростка. Образующаяся пыльцевая трубка, в которую входит вегетативное ядро, растет через ткань

334

Рис. 218. Эфедра: 1 — ветвь с мужскими соцветиями; 2 — женская ветвь со зрелыми семенами; 3 — мужское "соцветие", 4 — мужской "цветок"; 5 — семяпочка в разрезе (чл — бесплодные чешуевидные листья, нц — нуцеллус, пк — пыльцевая камера, и — интегумент, наверху вытянутый в микропилярную трубку, пц — покров "цветка"); 6 — женский "цветок" (чл — бесплодные чешуи); 7 — разрез семени (з — зародыш, окруженный эндоспермом), 8 — проросток (с — семядоли, пс — подсемядольное колено, н — ножка, о — оболочка семени, к — корень)

335

Рис. 219. Эфедра. Размножение: 1 — микроспора; 2 — отчленилась проталлиальная клетка; 3 — образовалась вторая проталлиальная клетка; 4 — отделились ядро генеративной клетки и вегетативное ядро (ядро будущей пыльцевой трубки); 5 — ядро генеративной клетки разделилось на ядро клетки-ножки и ядро спермагенной клетки (без перегородки); 6 — образовались два ядра — спермия; 7 — сформировавшийся мужской гаметофит, в пыльцевой трубке которого сформировались все элементы (п1, п2 — проталлиальные клетки, яг — ядро генеративной клетки, ят — ядро пыльцевой трубки, ян — ядро клетки-ножки, ясп — ядро спермагенной клетки, яс — ядра спермиев); 8 — верхняя часть эндосперма (я — яйцеклетка, бк — брюшная канальцевая клетка, ш — шейка архегония. Яйцеклетка и брюшная канальцевая клетка не разделены перегородкой)

нуцеллуса к архегонию. Спермагенное ядро делится, образуя два спермия. После разрушения конца пыльцевой трубки спермии попадают в архегоний; один из них сливается с яйцеклеткой, производя оплодотворение, другой отмирает. Из оплодотворенной яйцеклетки развивается зародыш. Зрелый зародыш имеет длинное подсемядольное колено, две семядоли, первичный корень и ножку — вырост зародыша в области корневой шейки.

Семя снаружи окружено сочным, окрашенным в красный цвет наружным покровом ("околоцветником"), далее следует твердый, одревесневший интегумент, нуцеллус и эндосперм, в котором заключен зародыш.

Практическое значение эфедры определяется наличием в ее ветвях алкалоида эфедрина. Эфедрин — важнейшее лекарственное средство.

336


2-Й ПОРЯДОК — ГНЕТОИДНЫЕ (GNETALES)

Порядок представлен одним семейством гнетповые (Gnetaceae) и одним родам Gnetum — гнетум.

Род гнетум (Gnetum) насчитывает 40 видов, обитающих в тропических влажных лесах Восточной Азии, Южной Америки, а также Африки (2 вида).

Два вида (G. gnemon и G. castatum) — небольшие деревья, остальные виды — лианы, с длинными стеблями.

Листья гнетума супротивные, широкие, кожистые, с сетчатым жилкованием, напоминают листья двудольных растений (рис. 220). Мужские и женские шишки появляются на разных особях.

Мужские шишки сережковидные, сложные. На оси шишки мутовками расположены собрания микроспорофиллов (иногда они сидят в 2 — 3 ряда в мутовке). Каждый микроспорофилл окружен покрывалом ("околоцветником"),

336

Рис 220. Гнетум: 1 — ветвь с мужскими соцветиями; 2 — мужской цветок с двумя покровами и тычинкой, имеющей два пыльника на разных стадиях; 3 — ветвь с женскими соцветиями; 4 — продольный разрез семяпочки (нц — нуцеллус, ив — интерумент внутренний, вытянутый в микропилярную трубку, ин — интегумент наружный, п — покров); 5 — женский заросток, многоклеточный — в нижней части, в верхней части — с ядрами расположенными в постенном слое плазмы; 6 — пророст к и зародыш, а — проросшее семя, б — вычлененный проросток (cm — стебель с двумя семядолями, к — корень, н — ножка)

имеющим вид усеченной пирамиды. Покрывало образовано двумя сросшимися листочками. Снаружи, у основания, покров окружен волосками.

Микроспорофилл состоит из уплощенной оси ("нить тычинки"), заканчивающейся наверху двумя одногнездными микроспорангиями ("пыльцевые гнезда"). Таким образом формируется некоторое подобие цветка покрытосеменного растения. Иногда в таком "цветке" имеются два микроспорофилла, каждый с одним верхушечным микроспорангием. Нити их в этом случае срастаются.

В верхней части мужской шишки, над микроспорофиллами, иногда развивается мутовка недоразвитых мегаспорангиев.

В микроспорангии созревают многочисленные микроспоры.

Микроспора начинает прорастать внутри микроспорангия. При прорастании микроспоры развивается мужской заросток, редуцированный сильнее, чем у эфедры. Первое деление ядра микроспоры дает два ядра, соответствующие одно вегетативной клетке, другое — антеридиальной. Они плавают в общей плазме микроспоры. Проталлиальных клеток или проталлиальных ядер не отчленяется. Затем ядро антеридиальной клетки делится и формируются два ядра: одно клетки-ножки и другое спермагенной клетки. В таком состоянии микроспоры переносятся (ветром, но, возможно, и насекомыми) на вершину микропилярной трубки.

Женские шишки имеют вид удлиненной сережки. На ее оси мутовками расположены семяпочки. Каждая семяпочка (мегаспорангий) окружена снаружи покровом ("околоцветником"). Семяпочка имеет два интегумента: наружный более короткий, внутренний наверху вытянут в микропилярную трубку. Далее расположен нуцеллус. Оба интегумента и обрастающий их снаружи "околоцветник" срастаются с нуцеллусом у его основания. В нуцеллусе формируются четыре мегаспоры, из них три верхние отмирают, а нижняя, прорастая, развивается в своеобразный сильно редуцированный женский заросток. Он не имеет тканевого строения и лишен архегониев. Заросток состоит из верхней вздутой и нижней узкой части (рис. 220, 5).

337

В начале развития разросшаяся мегаспора содержит свободно лежащие в постенном слое цитоплазмы многочисленные ядра. Затем нижняя часть заростка благодаря возникновению перегородок между ядрами получает клеточное строение. В верхней части заростка клеток не образуется, а несколько верхних свободных ядер становятся способными к оплодотворению.

Попавшая на вершину микропилярной трубки микроспора втягивается внутрь трубки при усыхании жидкости, выступавшей на ее верхушке, и прорастает, формируя пыльцевую трубку. В нее опускаются вегетативное ядро и спермагенная клетка. Спермагенная клетка делится, давая начало двум спермиям. Пыльцевая трубка к этому времени врастает в верхнюю часть женского заростка, ее оболочка на нижнем конце растворяется, и освободившиеся спермин сливаются с ближайшими к ним ядрами женского заростка, давая начало двум зародышам, однако из двух зародышей полного развития достигает только один.

Зрелое семя окружено оболочкой, состоящей из трех слоев: внешнего, среднего и внутреннего. Внешний слой — сочный ("околоцветник"), средний слой — каменистый (наружный интегумент), внутренний слой — в виде тонкой пленки (внутренний интегумент). Далее расположены перисперм (ткань нуцеллуса) и зародыш, окруженный клетками заростка. Зародыш к этому времени состоит из двух семядолей, подсемядольного колена, первичного корня и ножки. При прорастании ножка остается в семени и всасывает питательные вещества из эндосперма и перисперма.

Наружная оболочка семени съедобна. В пищу употребляются также молодые листья гнетума.

338


3-Й ПОРЯДОК — ВЕЛЬВИЧИЕВЫЕ (WELWITSCHIALES)

К единственному семейству порядка — Welwitschiaceae — принадлежит один род — вельвичия (Welwitschia), представленный видом вельвичия удивительная (W. mirabilis). Вельвичия обитает в пустынях Юго-Западной Африки. Внешний вид вельвичии весьма своеобразен. Она имеет редьковидный стебель, скрытый частично в земле (рис. 221, Т). Надземная его часть высотой около 50 см похожа на пень. Верхушка его имеет форму седла. От стебля отходят два супротивных лентовидных листа длиной до 2 — 3 м. Листья постепенно нарастают у основания и разрушаются на верхушке. Растение как бы остановилось в своем развитии на стадии проростка.

Вельвичия — растение двудомное. Мужские и женские шишки образуются на разных особях.

Мужские шишки собраны группами и располагаются на верхушках дихотомических разветвлений общей оси, выходящей из пазухи листа. На оси мужской шишки парами друг над другом расположены кроющие листья. В пазухе каждого кроющего листа находится собрание из 6 микроспорофиллов, сросшихся основаниями нитей в короткую трубку (рис. 221, 2). Они окружены четырьмя чешуйками ("околоцветник"). Две из них (боковые) маленькие, а другие две (медианные) более крупные1. Каждый микроспорофилл вверху несет 3 микроспорангия, вскрывающихся радиально. В них созревают микроспоры. В центре собрания микроспорофиллов находится недоразвитая семяпочка с блюдцевидно-расширенной наверху микропилярной трубкой. Микроспора начинает прорастать еще внутри микроспорангия — развивается чрезвычайно редуцированный мужской заросток. При прорастании микроспоры клеток не образуется и заросток представлен ядрами, свободно лежащими в цитоплазме. Первым отчленяется проталлиальное ядро. Оставшееся ядро снова делится, формируя два ядра -

338

Рис. 221. Вельвичия (Welwitschia mirabilis): 1 — молодой цветущий женский экземпляр растения, 2 — часть мужского соцветия, 3 — женское соцветие, 4 — мужской цветок (6 микроспорофиллов и в середине редуцированная семяпочка с вытянутым интегументом), 5 — продольный разрез женского цветка (п — покров, и — интегумент, нц — нуцеллус), 6 — женский гаметофит (заросток) в стадии свободных ядер, 7 — проростки, а — молодой, б — на более поздней стадии развития (н — ножка, с — семядоли, к — корень, л — листья)

вегетативное и спермагенное. В таком трехъядерном состоянии микроспора переносится на семяпочку Опыление осуществляется ветром или насекомыми.

Женские шишки собраны также группами на общей оси, выходящей из пазухи листьев. В нижней части отдельной шишки, на ее оси, расположены бесплодные чешуйки (кроющие листья), сидящие накрест супротивно (шишки, таким образом, четырехгранные). В пазухе каждой кроющей чешуйки находится семяпочка, окруженная двумя сросшимися листочками, имеющими на спинках по одному крыловидному выросту ("околоцветник"). Эти листочки срастаются между собой и обрастают семяпочку. Некоторыми ботаниками они рассматриваются как наружный интегумент1.

Семяпочка (мегаспорангий) состоит из нуцеллуса, окруженного интегументом (внутренним). Интегумент вытянут наверху в длинную микропилярную трубку (рис. 221, 5).

В нуцеллусе обычным путем формируются 4 мегаспоры. Из нижней мегаспоры развивается редуцированный женский заросток. Архегониев на нем не образуется. Заросток представлен большим числом ядер, свободно расположенных в цитоплазме разросшейся мегаспоры. Ядра, первоначально распределенные по всему заростку, впоследствии скучиваются в

339

нижней его части по 10 — 12. В это время между группами ядер появляются клеточные перегородки и ткань заростка приобретает клеточную структуру. Затем ядра сливаются, и клетки снова становятся одноядерными.

В верхней части заростка происходит идентичный процесс, только число ядер в каждой группе меньше (2 — 3). В конечном итоге они также сливаются и возникают одноядерные клетки. Далее клетки, расположенные в верхней части заростка, вытягиваются в так называемые проталлиальные трубки. Проталлиальные трубки растут вверх, внедряясь в ткань нуцеллуса. Проросшая микроспора, попав на верхнюю, расширенную часть микропилярной трубки, втягивается в нее вследствие усыхания сахаристой жидкости и оказывается на вершине нуцеллуса, где она образует пыльцевую трубку, которая врастает в ткань нуцеллуса и смыкается с проталлиальной трубкой. В пыльцевой трубке спермагенное ядро делится, образуются два спермия. В месте соприкосновения пыльцевой и проталлиальной трубок их оболочки растворяются, и один из спермиев сливается с одним из ближайших ядер проталлиальной трубки. Оплодотворенное ядро опускается в нижнюю часть заростка и дает начало зародышу. Клетки нижней части заростка по мере развития зародыша усиленно делятся, образуя новые питательные клетки. Увеличивающийся зародыш продвигается в ткань заростка, используя заключенные в его клетках питательные вещества.

Зрелый зародыш окружен эндоспермом (заростком) и имеет две семядоли, подсемядольное колено, первичный корень и ножку (рис. 221, 7). Семя окружено крылатым сухим наружным покровом ("околоцветником"), далее располагаются тонкая оболочка (интегумент) и сочная ткань (перисперм, нуцеллус). При прорастании ножка остается в семени, всасывая питательные вещества из эндосперма и перисперма. Первым появляется корешок, затем — подсемядольное колено с двумя семядолями. Семядоли развертываются. Почечка, увеличиваясь в размерах, развивает два листа, расположенные наперекрест семядолям. Семядоли вскоре отмирают, а первые два настоящих листа сохраняются в течение всей жизни растения (вельвичия живет до 100 лет).

340

1 Собрание микроспорофиллов, окруженное четырьмя чешуйками ("околоцветник"), часто называют мужским цветком.
1 Семяпочку и окружающие ее "листочки" ("околоцветник") называют "женским цветком.


ОТДЕЛ — ЦВЕТКОВЫЕ (ANTHOPHYTA),
ИЛИ ПОКРЫТОСЕМЕННЫЕ (ANGIOSPERMATOPHYTA,
ANGIOSPERMAE), ИЛИ ПЕСТИЧНЫЕ (GYNOECIATAE)

Покрытосеменные (пестичные, или цветковые) — самый обширный отдел растительного мира, к которому относится больше половины всех известных видов их.

Строение их спорофита очень разнообразно. Среди них наряду с многочисленными деревьями, кустарниками и древесными лианами имеется много травянистых растений, причем последние по числу видов преобладают. Общеизвестно богатство морфологических видоизменений основных вегетативных органов покрытосеменных, причем многие оригинальные структуры обычно бывают связаны с приспособлением к существованию в крайних условиях или к выполнению специальных функций (например, листья так называемых насекомоядных растений). В анатомическом отношении следует подчеркнуть широчайшую распространенность у покрытосеменных настоящих сосудов (трахей); их лишены только немногие представители, по всей вероятности, древние по происхождению.

Не менее разнообразно строение органов спороношения покрытосеменных, их цветков. В современной морфологии обычно принято считать цветок своеобразным метаморфизированным спороносным побегом, (стробилом).

Для покрытосеменных особенно характерно наличие пестика (плодника),

340

Рис. 222. Гаметофит покрытосеменных: 1 — микроснора, 2 — начало образования пыльцевого зерна (вк — вегетативная клетка, гн — генератив нал клетка), 3 — содержимое пылинки покрытосеменных, 4 — зародышевый мешок, 5 — двойное оплодотворение (я — яйцеклетка, с — синергиды, ант — антиподы, пя — полярные ядра; на рис. 5 в яйцеклетке и рядом с полярными ядрами — спермии)

образуемого одним или несколькими плодолистиками, т. е. макро- или мегаспорофиллами, сросшимися так, что в нижней части пестика образуется замкнутое вместилище, называемое завязью, внутри которого помещаются семяпочки. Не менее характерно для цветковых растений рыльце — пыльцеулавливающий орган, который обеспечивает прорастание пылинок. После оплодотворения завязь разрастается в плод, а из семяпочек развиваются семена. Наличие завязи и плода дало основание для наименования — покрытосеменные (Angiospermae 1), в отличие от голосеменных, не имеющих завязи.

Микроспорофиллы покрытосеменных представлены тычинками, очень изменчивыми в деталях, но сохраняющими общий план расчленения и строения стенок пыльцевых гнезд. В частности, характерно раскрывание пыльников за счет эндотеция — субэпидермального слоя клеток, имеющих неравномерно утолщенные оболочки

Для цветка характерна всегда одна и та же последовательность расположения цветолистьев на цветоложе Снизу вверх прикреплены листочки околоцветника, тычинки, составляющие андроцей, плодолистики, в совокупности образующие гинецей.

В разнообразии цветков покрытосеменных можно отличать варианты высокоспециализированные (обычно в связи с приспособлениями к агентам опыления), следовательно, более позднего происхождения, и более древние, сохранившие примитивные черты строения: удлиненное цветоложе, неопределенное число свободных, т. е. не сросшихся друг с другом, спирально расположенных цветолистьев и др

Не менее характерен и гаметофит покртосеменных (рис. 222). Мужской гаметофит, представленный содержимым пыльцевого зерна, у покрытосеменных состоит всего из двух (вегетативной и генеративной) клеток. Начав свое развитие в пыльнике, микроскопически малый мужской заросток, защищенный дифференцированной оболочкой микроспоры, переносится на рыльце пестика (опыление). Женский гаметофит сильно редуцирован. Он формируется, как правило, из единственной мегаспоры, не покидающей

341

мегаспорангия, т. е. нуцеллуса семяпочки, и представлен содержимым восьмиядерного зародышевого мешка.

Неповторимая особенность покрытосеменных — открытое в 1898 г. русским ученым С. Г. Навашиным двойное оплодотворение, суть которого в том, что одна из двух мужских гамет, образующихся из генеративной клетки мужского заростка и доставляемых пыльцевой трубкой в зародышевый мешок, оплодотворяет яйцеклетку, другая же сливается со вторичным ядром зародышевого мешка или с одним из полярных ядер до слияния их друг с другом. Образовавшееся триплоидное ядро дает начало многочисленным ядрам клеток будущего эндосперма. Эндосперм цветковых растений рассматривается одними исследователями как второй зародыш, не достигающий нормального расчленения, видоизмененный соответственно функции накопления и хранения запасных питательных веществ, которые используются впоследствии нормальным зародышем при прорастании. Другие ученые трактуют его как орган особого рода, не имеющий к зародышу никакого отношения. Во втором случае слияние другой мужской гаметы со вторичным ядром зародышевого мешка не считают оплодотворением.

В целом, в цикле развития покрытосеменных вполне отчетливо различимы господствующий автотрофный (за немногими исключениями) спорофит и слаборазвитый (редуцированный) раздельнополый гаметофит, питающийся гетеротрофно. Это соотношение вполне соответствует тому, что типично и для голосеменных, но с некоторыми существенными отличиями. Из них надо отметить следующие:

1. Опыление, как необходимое условие оплодотворения, состоит у голосеменных в доставке пыльцевого зерна на семяпочку с последующим вовлечением его через микропиле на поверхность нуцеллуса; у покрытосеменных пыльцу воспринимает не семяпочка, а рыльце пестика.

2. При развитии мужского гаметофита покрытосеменных никогда не образуются проталлиальные клетки (остаток вегетативного тела мужского заростка), характерные для многих голосеменных. В содержимом зародышевого мешка, хотя и имеются клетки (антиподы), которые нередко принимают за остатки женского заростка, все же последний сильно отличается от женского гаметофита голосеменных, таких, как хвойные, саговниковые, гинкговые, где женский заросток представлен тканевым телом.

Эти и ряд других особенностей, с одной стороны, четко отграничивают отдел покрытосеменных от голосеменных, а с другой — свидетельствуют об исторической связи этих двух групп. В ряду высших растений с преобладанием в цикле развития спорофита (равноспоровые и разноспоровые папоротникообразные — голосеменные — покрытосеменные) наблюдается сначала потеря гаметофитом его самостоятельности, а затем прогрессирующее ускорение созревания его — достижение половозрелости без развития вегетативного тела. В этом отношении покрытосеменные выглядят как завершающий этап исторического процесса редукции полового поколения во всех основных линиях эволюции наземных растений, в онтогенезе которых преобладает бесполое поколение. Достигнуть крайней ступени редукции заростков покрытосеменные могли, только пройдя уровень организации гаметофита типа голосеменных.

Исторические связи покрытосеменных с голосеменными проявляются и в том, что первые приобрели значение господствующей группы растений только после середины мелового периода, оттеснив голосеменных, игравших важнейшую роль во флоре Земли с конца пермского периода до второй половины мезозойской эры.

Вопрос о времени и конкретных предках покрытосеменных растений остается до настоящего времени нерешенным. Ископаемые остатки покрытосеменных в большом разнообразии появляются на границе нижне- и верхнемеловых отложений. Однако они встречаются и в отложениях нижнего мела, правда в несколько меньшем разнообразии. Следовательно, возникновение этой группы можно отнести к еще более древним временам. Это подтверждается

342

тем, что в юрских отложениях найдена пыльца, неотличимая от пыльцы некоторых современных нимфейных. Кроме того, найдены остатки древесины, принадлежащей либо бессосудистым покрытосеменным, родственным современным магнолиевым, либо беннеттитам. Во всяком случае, в настоящее время нельзя отрицать вероятности появления покрытосеменных ранее мелового периода, в юре и даже триасе. По мнению некоторых ученых, принимающих во внимание косвенные данные, цветковые появились еще раньше, в пермотриасе. Высказывались предположения и о еще большей древности покрытосеменных — о зарождении их на границе каменноугольного и пермского периодов.

Не менее сложен вопрос о конкретных предках покрытосеменных. С одной стороны, какие группы растений дали начало покрытосеменным? С другой стороны, какие группы покрытосеменных наиболее близки к древним предковым формам?

В качестве предполагаемых предков покрытосеменных указывались различные группы древних голосеменных растений: беннеттиты, гнетовые (типа гнетум, эфедра), семенные папоротники, кейтониевые.

Своеобразные спороношения некоторых беннеттитов напоминали цветки покрытосеменных тем, что на общей оси стробила в той же последовательности, что и в цветке покрытосеменных, располагались видоизмененные листья защитной функции, микро- и мегаспорофиллы. Такой стробил действительно имеет сходство с цветком магнолий. Однако мега- и микроспорофиллы беннеттитов существенно отличались от плодолистиков и тычинок цветковых — не было у них ни рыльца, ни завязи, защита семяпочек ("покрытосемянность") обеспечивалась бесплодными чешуями, а не самими мегаспорофиллами, не было у беннеттитов и плодов.

У кейтониевых были органы, подобные завязи и рыльцу, но у них не было ничего сходного с цветками. Вероятно, эти растения представляют слепую ветвь эволюции. У прочих семенных папоротников не было и "покрытосемянности".

Теория происхождения покрытосеменных из гнетовых предполагает, что наиболее примитивные покрытосеменные имели однополые цветки, без околоцветника или с невзрачным околоцветником, вроде современных березовых и близких к ним семейств. Эта теория связана со своеобразным воззрением на цветок как на орган, возникший из компактного собрания ("соцветия") нескольких стробилов ("цветков") голосеменных (псевданциевая теория цветка).

Но сравнительно-морфологические данные все более убеждают в том, что цветок покрытосеменных есть простой, неразветвленный побег (эванциевая теория цветка). Цветки, имеющие удлиненное цветоложе, неопределенное число свободных, располагающихся по спирали боковых органов, т. е. морфологически сходные с побегом, наиболее близки стробилам макрофилльных голосеменных. Из этой стробилярной модели цветка удается вывести большинство известных вариантов цветков покрытосеменных, обычно не однополых, и не ветроопыляемых, как требует теория происхождения покрытосеменных от гнетовых, а достаточно крупных, с ярким околоцветником, энтомофильных.

Признание цветка покрытосеменных за орган, гомологичный стробилу макрофилльных голосеменных, приводит к заключению, что из ныне живущих представителей этой группы близка к предкам покрытосеменных группа семейств, сходных с магнолиевыми. Именно в ней с наибольшей полнотой реализуются примитивные признаки цветка — стробила. В пользу древности всего родства магнолиевых говорит и тот факт, что у ряда относящихся сюда растений древесина не содержит сосудов, а имеет только трахеиды, что можно рассматривать как признак близости с голосеменными.

Если признать, что среди современных покрытосеменных наиболее близки к их предкам магнолиевые и родственные с ними, то более отдаленных голосеменных предшественников цветковых растений следует искать не

343

среди гнетовых, а в классе Cycadopsida. Это, вероятно, были макрофилльные растения, с невысокими стволами. Они имели стробилы, у основания которых располагались листья, выполнявшие защитную функцию околоцветника, а выше следовали микро- и мегаспорофиллы; эти растения еще не имели завязей, рылец и плодов. В филогенетической системе эту гипотетическую группу голосеменных следует поместить между семенными папоротниками, не имевшими стробилов, с одной стороны, и саговниками и беннеттитами — с другой.

Во второй половине мелового периода покрытосеменные стали преобладающей группой в составе флоры Земли. Причины этого с полной достоверностью не установлены. При разработке предположений по этому вопросу целесообразно раздельно рассматривать причины возникновения покрытосеменных и причины их сначала медленного, а затем необычайно быстрого (в геологическом масштабе) распространения — "завоевания" суши.

Образование из мегаспорофиллов завязи, предохраняющей семяпочки от высыхания, и появление сосудов свидетельствуют о приспособленности покрытосеменных к условиям повышенной радиации. Такие условия голосеменные предки цветковых могли встретить в высокогорьях, выше верхней границы леса. Проникновение на эти территории должно было повлечь глубокую перестройку системы водоснабжения и развитие средств защиты семяпочки от высыхания.

Расселение покрытосеменных на равнинах впоследствии могло быть обеспечено повышенной изменчивостью, дававшей материал для возникновения многочисленных форм видового ранга, заселявших самые разнообразные варианты местных условий. Большое значение имело совершенствование перекрестного опыления, выразившееся особенно ярко в сопряженной эволюции цветка и насекомого. Широкое распространение энтомофилии и перекрестного опыления способствовало возрастанию генофонда цветковых растений, в чем собственно и заключается часто подчеркиваемая их "эволюционная пластичность".

Палеогеографические изменения, связанные с горообразованием и регрессиями моря, расширяли территорию с достаточно аридными условиями, к которым легче, чем голосеменные, могли приспособиться относительно ксерофилизованные покрытосеменные растения.

Нельзя исключать и возможность того, что в эпоху, предшествовавшую быстрому расселению покрытосеменных и, соответственно, падению роли во флоре Земли других групп растений, произошли планетарные перемены условий жизни растений. Гипотезу этого рода разработал наш соотечественник профессор М. И. Голенкин (1927). Анализируя особенности строения покрытосеменных, он пришел к выводу, что они — растения солнечного климата. Автор высказал мысль, что в середине мелового периода по каким-то общим космогоническим причинам по всей Земле произошло резкое возрастание освещенности и падения влажности воздуха. Густые облака, ранее постоянно окутывавшие Землю, рассеялись и дали доступ ярким солнечным лучам к поверхности планеты, или в это время возросла теплопрозрачность атмосферы в связи с изменением ее состава. В связи с этим резко увеличилась сухость воздуха. Громадное большинство высших архегониальных растений того времени, не приспособленных и не имевших возможности приспособиться к яркому освещению и сухости воздуха, вымерло или резко сократило свое распространение (кроме хвойных — наиболее ксерофильных из голосеменных). Покрытосеменные, имевшие до того очень ограниченное распространение и представленные еще небольшим числом форм, оказались хорошо приспособленными к яркому солнечному свету и сухости воздуха. Это обстоятельство, а также чрезвычайная эволюционная пластичность (способность к возникновению разнообразнейших приспособлений к различным внешним условиям) обусловили быстрое распространение покрытосеменных по всей Земле и вытеснение ранее господствовавших групп высших архегониальных растений.

344

Рис. 223. Зародыши покрытосеменных: 1 — двудольные; г — однодольные (с — семядоля, п — почечка, г — гипокотиль, зк — корень)
Рис. 223. Зародыши покрытосеменных: 1 — двудольные; г — однодольные (с — семядоля, п — почечка, г — гипокотиль, зк — корень)

Победа покрытосеменных повлекла за собой изменения и в животном населении Земли; особенно она должна была сказаться на темпах эволюции насекомых, млекопитающих и птиц, питающихся насекомыми.

Гипотеза Голенкина позднее получила подтверждение в установлении факта частичной нестационарности радиационного режима Солнца, что было использовано М. В. Сеняниновой-Корчагиной (1959), развившей теорию Голенкина.

Не менее, если не более, сложен вопрос о месте возникновения покрытосеменных. При отсутствии палеоботанических данных его приходится решать, главным образом основываясь на анализе ареалов тех семейств, которые предположительно признаются близкими к родоначальникам цветковых. А.Л. Тахтаджян (1970) считает, что первичный центр расселения цветковых растений скорее всего находился где-то между Индией и Полинезией, т. е. в области, расположенной в западной части Тихоокеанского бассейна и частично захватывающей бассейн Индийского океана. По всей вероятности, он находился в той части Земли, которую занимает сейчас Юго-Восточная Азия. Автор пришел к выводу, что в этой же области должен был находиться и центр происхождения цветковых.

Было сделано несколько попыток воссоздать облик первичного цветкового растения. Хотя нельзя вполне исключить возможность того, что это были растения травянистые, большинство ботаников в настоящее время считают, что первичные покрытосеменные были древесными растениями с невысокими стволами, немногочисленными толстыми ветвями и моноподиальным ветвлением. Из них развились более крупные, симподиально ветвящиеся деревья с многочисленными толстыми и тонкими ветвями. Из древесных форм в разное время в разных филогенетических линиях развивались кустарники, полукустарники и травянистые формы, вначале многолетние, затем, в различных родах в связи со специфическими условиями климата и местообитаний, двулетники и однолетники. Приспособление покрытосеменных к самым различным экологическим и биотическим факторам среды обусловило огромное разнообразие вегетативных органов (особенно листьев), многочисленные метаморфозы, а также бесконечное разнообразие в строении цветков и плодов. Стали более сложными и разнообразными химический состав и физиологические реакции.

Эволюция цветка, на строении которого главным образом базируется систематика покрытосеменных, шла у них от цветков с удлиненным (вытянутым) цветоложем, обоеполых, актиноморфных, со спиральным расположением неопределенного числа свободных (несросшихся) цветолистьев, от цветков с верхней завязью и многочисленными семяпочками — к цветкам циклическим, с вполне определенным числом членов, нередко сросшихся друг с другом и располагающихся на плоском или вогнутом цветоложе, к цветкам зигоморфным, имеющим нижнюю завязь с одной или немногими семяпочками. Эти изменения цветка покрытосеменных повторялись в разных эволюционных рядах, независимо друг от друга.

Общепринятой системы покрытосеменных, как, впрочем, и многих других отделов растительных организмов, еще нет, несмотря на десятки предложенных систем. Разногласия между авторами систем начинаются уже с исходного положения — какие группы растений считать более примитивными

345

и принимать ли для покрытосеменных моно-, би- или полифилетическое происхождение. В конце XIX — первой четверти XX в. широким признанием пользовались две системы — немецкого ботаника А. Энглера и австрийского ботаника Р. Веттштейна. В обеих системах за наиболее примитивные среди покрытосеменных принимаются семейства с однопокровными и беспокровными, невзрачными, анемофильными, малочленными цветками (казуариновые, перечные, ивовые, березовые, буковые и др.).

В системах, принятых в настоящее время, в начале системы ставятся семейства с хорошо развитыми многочисленными, раздельнолепестными, двупокровными, энтомофильными цветками, как, например, семейства магнолиевых, лютиковых, кувшинковых, барбарисовых и другие, так называемые многоплодниковые. Семейства с однопокровными и беспокровными цветками считаются вторично упрощенными, так как многие из них имеют ценокарпный гинецей, нижнюю завязь — признаки отнюдь не примитивные. Таковы системы ботаников Буша, Гроссгейма, Козо-Полянского, Кузнецова, Тахтаджяна (СССР), Г а л л и р а (Голландия), Бэсси, Пула, Шафнера (США), Гетчинсона (Англия), Шоо (Венгрия).

Большинство систематиков делят покрытосеменные на два класса — двудольные и однодольные. Различия этих классов определяются целым комплексом признаков, из которых наиболее важны и доступны для непосредственного наблюдения следующие:

Двудольные | Однодольные
Зародыш, как правило, имеет две семядоли, занимающие боковое положение относительно оси. Конус нарастания находится между семядолями, завершая ось зародыша. Часто конус окружен зачаточными листьями и вместе с ними образует верхушечную почечку (рис. 223). | Зародыш, как правило, с одной семядолей, которая, вероятно в результате смещения, занимает концевое положение, составляя как бы продолжение оси зародыша. Конус нарастания и почечка смещены и занимают боковое положение относительно оси зародыша.
Боковые побеги, возникающие в пазухах листьев (иногда семя долей), имеют два предлиста (самые нижние, недоразвитые листья), занимающих боковое положение в трансверсальной плоскости1 или несколько смещены относительно ее. При наличии в пазухе листа нескольких почек они располагаются сериально, т. е. в медианной плоскости. | Боковые пазушные побеги с одним предлистом, расположенным со стороны, обращенной к материнской оси, т. е. к оси предыдущего порядка (адаксиально), и, следовательно, в медианной плоскости. В случае нескольких почек в пазухе кроющего листа, они располагаются в ряд перпендикулярно медианной плоскости, т. е. коллатерально.
Проводящая система стебля сифоностелическая или эустелическая; в обоих случаях, как правило, развит камбий, обеспечивающий нарастание стебля в толщину. Имеется ясная дифференцировка стебля на область коры и центральный цилиндр. | Проводящая система атактостелическая, состоящая из закрытых, т. е. лишенных камбия, пучков, рассеянных по всей поверхности поперечного разреза стебля. Область коры стебля не всегда выражена.
Листовые пластинки обычно с сетчатым (перистым или пальчатым) жилкованием. Листья с небольшим числом листовых следов (1 — 3, реже более). | Листовые пластинки с дугонервным или параллельным жилкованием. Листовых следов много.
Корневая система у особей, развившихся непосредственно из семян, сохраняет главный корень долгое время или в течение всей жизни. | Главный корень нередко отмирает рано, и корневая система взрослых особей состоит из придаточных корней.

346

Цветки круговые, полукруговые или ациклические. В круговых цветках число членов каждого круга кратно 5, редко 2, еще реже 3. | Цветки круговые, редко полукруговые. Число членов в круге обычно кратно 3, реже 2.
Эндосперм целлюлярный, редко гелобиальный. | Эндосперм гелобиальный или нуклеарный, редко целлюлярный.

Перечень признаков, на основании которых устанавливается различие между двумя классами покрытосеменных, можно было бы расширить. Однако и упомянутые здесь показывают, что выделение двух классов основывается не на одном отличии, а на целом комплексе их. Вместе с тем ни одно из различий двух классов нельзя считать абсолютным. Так, среди двудольных известен ряд случаев, когда зародыш имеет одну семядолю в результате срастания двух (Ficaria) или редукции одной из двух (Carum bulbocastaneum, Corydalis, некоторые Senecio). Встречается у двудольных и рассеянное размещение проводящих пучков, лишенных к тому же камбия (некоторые лютиковые, нимфейные, барбарисовые). "Однодольный" характер жилкования известен у подорожника (Plantago), а у некоторых видов этого рода и корневая система мочковатая, как у большинства однодольных. Среди двудольных, особенно среди более примитивных форм, нередки случаи тримерности цветков (многие лавровые и др.), а иногда пятичленный и трехчленный околоцветник можно наблюдать в пределах одного вида (ветреницы).

Словом, признаки однодольных и двудольных растений могут трансгрессировать, налегать друг на друга. Это не раз давало повод сомневаться в реальности однодольных как самостоятельной таксономической единицы. Однако, в целом, различия однодольных и двудольных настолько глубоки, что авторы современных систем обычно сохраняют деление цветковых на два класса.

Отдел цветковых, или покрытосеменных, наиболее разнообразен среди ныне существующих растений. Он содержит около 250 000 видов, около 10 000 родов и более 300 семейств.

Покрытосеменные населяют практически всю современную сушу, от крайних широт Арктики до Антарктики (Aira antarctica). В Гималаях на высоте свыше 6200 м известно гвоздичное растение (Arenaria musciformis). Некоторое число видов покрытосеменных вторично перешло к водному существованию, хотя в соленой воде растет всего лишь около 30 видов.

В современную геологическую эру покрытосеменным принадлежит основная роль в создании органического вещества суши; вместе с ними существенное значение в этом отношении имеют хвойные. Покрытосеменные почти всюду, кроме хвойных лесов, некоторых типов болот и тундр, определяют характер ландшафта.

Значение покрытосеменных для человека исключительно велико. Все важнейшие культурные растения — представители этого отдела. Широкое распространение в культуре получили около 1000 видов, а всего используется человеком примерно 30 000 видов покрытосеменных, среди них пищевые, лекарственные, технические, кормовые, мелиоративные, озеленительные, декоративные растения. С развитием промышленности по переработке (особенно химической) растительного сырья вовлечение покрытосеменных в круг хозяйственных потребностей возрастает, что настойчиво выдвигает задачу глубокого изучения биологических особенностей покрытосеменных, без чего невозможно введение в культуру ценных видов, спрос на которые быстро растет и может превысить их природные запасы.

347

1 От греч "аггейон" — сосуд, вместилище и "сперма" — семя.
1 Для ориентировки в расположении элементов пазушного вегетативного побега и пазушного цветка удобно различать медианную и трансверсальную плоскости. Медианная плоскость совпадает с осевой линией побега, несущего кроющий лист, и проходит через срединную жилку последнего, т. е. является плоскостью его симметрии. В медианной плоскости, очевидно, лежит осевая линия и вегетативного пазушного побега, и пазушного цветка. Трансверсальная плоскость, перпендикулярная к медианной, тоже совпадает с осевой линией пазушного побега. Две плоскости, делящие прямые углы между медианной и трансверсальной плоскостями, называются диагональными.


1-й КЛАСС — ДВУДОЛЬНЫЕ (DICOTYLEDONEAE)

В состав класса двудольных входит 292 семейства и 56 порядков, что составляет от 3/4 до 4/5 всех покрытосеменных.

Вследствие большого разнообразия семейств и порядков двудольных их традиционно делят на два подкласса: раздельнолепестные, или первичнопокровные (Choripetalae, Archichlamydeae), и спайнолепестные (Sympetalae). Основной признак, отличающий эти подразделения, — строение венчика.

Представители подкласса спайнолепестных (Sympetalae) имеют круговые цветки с двойным (хотя бы по заложению) околоцветником и почти всегда спайнолепестным венчиком. У видов подкласса раздельнолепестных (Choripetalae) венчик, как правило, состоит из несросшихся лепестков, спайнолепестность наблюдается только у немногих производных относительно высокоэволюционировавших форм.

Строение венчика коррелятивно связано еще с рядом признаков в организации андроцея, гинецея, особенно семяпочек.

Разнообразный, изменчивый по строению цветка подкласс Choripetalae иногда делят на две единицы меньшего объема — Monochlamydeae (однопокровные) и Dialypetalae (свободнолепестные), возводя их в некоторых случаях в ранг подкласса, т. е. увеличивая число подклассов двудольных до трех1.

Среди раздельнолепестных двудольных растений, кроме однопокровных, которые отличаются простым, обычно невзрачным околоцветником или его отсутствием (что вместе с рядом других признаков позволяло многим ботаникам , рассматривать эту группу как относительно примитивную), давно обращали на себя внимание многоплодниковые, очень разнообразные по строению цветника, по плодам и по анатомической организации вегетативного тела.

У многоплодниковых широко распространены признаки примитивности цветка (стр. 292 и 350), как они рисуются с позиций эволюционной теории. Если еще учесть, что среди многоплодниковых имеются растения с бессосудистой древесиной, а у некоторых наблюдается неполная закрытость завязи и другие черты примитивности, то все это позволяет рассматривать многоплодниковые как группу, вымершие предки которой могли дать начало нескольким линиям эволюционного развития двудольных растений. Такое положение многоплодниковых и достаточно большое число относимых к ним порядков дает некоторым ученым основание для выделения многоплодниковых растений также в особый подкласс или даже в два подкласса (Тахтаджян, 1970).

В настоящее время достаточно выяснено, что за вычетом многоплодниковых и однопокровных прочие раздельнолепестные двудольные принадлежат по крайней мере к трем параллельным направлениям эволюции. Эти ряды генетически обособлены, и каждый из них можно рассматривать тоже как отдельный подкласс.

Таким образом, на современном уровне знаний в пределах прежнего подкласса раздельнолепестных двудольных можно выделить не менее 5 подклассов.

348

Рис. 224. Взаимосвязь подклассов покрытосемянных растений (по Кронквисту): 1 — двудольные; 2 — однодольные
Рис. 224. Взаимосвязь подклассов покрытосемянных растений (по Кронквисту): 1 — двудольные; 2 — однодольные

Что касается спайнолепестных (Sympetalae), то уже давно выяснено, что основной отличительный признак их — спайнолепестный венчик — мог возникать конвергентно в разных линиях энтомофильной эволюции как приспособление, ограничивающее потребление нектара достаточно узким, определенным кругом насекомых-опылителей. Вполне возможно конвергентное происхождение и других признаков спайнолепестных. Это приводит к выводу, что спайнолепестные — группа полифилетическая.

Итак, в пределах всего класса двудольных в настоящее время есть основания выделять не два (раздельнолепестные и спайнолепестные), а по крайней мере шесть (рис. 224) подклассов.

349

1 Так, например, в "Lehrbuch der Botanik" Страссбургера (1962, 1967) Ф и р б а с выделяет среди раздельнолепестных три группы (не называя их подклассами) — Apetalae, или Monochlamydeae, Dialypetalae и Sympetalae. Эти же подгруппы (с названием Choripetalae вместо D ialypetalae) в ранге подклассов приняты в посмертном "Курсе систематики высших растений" Б.М. Козо-Полянского. На то, что есть основания к выделению Monochlamydeae в самостоятельный подкласс, указывалось и в предыдущем издании этого учебника (1962, стр. 405 — 406, 675). Такое воззрение, в сущности, возрождает довольно давние представления, так как указанные три группы в ранге "когорт", соответствующих подклассам современных авторов, фигурировали уже в системе Эндлихера (1836 — 1843).


1-Й ПОДКЛАСС — МАГНОЛИИДНЫЕ (MAGNOLIIDAE)

Подкласс магнолиидных объединяет растения с рядом примитивных признаков. Цветки у них спиральные, спирально-круглые, реже круговые, обычно с хорошо развитым, большей частью ярким, простым или двойным околоцветником, с многочисленными тычинками, развивающимися в центропетальной последовательности. Характерен апокарпный гинецей. Зрелые пыльцевые зерна двухклеточные или трехклеточные. Семяпочки двупокровные, крассинуцеллятные. Растения древесные или травянистые, иногда бессосудистые или с сосудами, членики которых имеют лестничную перфорацию. В основном этот подкласс соответствует понятию многоплодниковых (Poly carpicae).

В составе подкласса Magnoliidae рассматриваются семь порядков. Их можно разделить на две группы: имеющие эфиромасличные клетки в листьях и других вегетативных органах (Magnoliales, Piperales, Arts tolachiales) и лишенные их (Ranunculales, Nymphaeales, Papaverales, Nepenthales).

Среди порядков первой группы Magnoliales практически только древесные растения: деревья, кустарники, лианы; травы — редчайшее исключение. В двух порядках второй группы преобладают травы и (часто лазающие) кустарники, деревья крайне редки.

1-Й ПОРЯДОК — МАГНОЛИЕЦВЕТНЫЕ (MAGNOLIALES)

Магнолиецветные имеют цветки с простым венчиковидным или дифференцированным на чашечку и венчик околоцветником, преимущественно правильные, спиральные, гемициклические или циклические, обычно с многочисленными тычинками. Плодолистиков много или один. Гинецей апокарпный; лишь у производных форм наблюдается срастание плодолистиков и даже

349

Рис. 225. Магнолия: 1 — продольный разрез цветка Magnolia precia; 2 — сборный плод; 3 — диаграмма цветка М. grandiflora
Рис. 225. Магнолия: 1 — продольный разрез цветка Magnolia precia; 2 — сборный плод; 3 — диаграмма цветка М. grandiflora

погружение завязи в полое цветоложе; завязь верхняя. Цветки, как правило, обоеполые, энтомофильные. Деревья или кустарники, реже древесные лианы. Листья почти всегда простые; прилистники, если они есть, срастаются друг с другом. В древесине, кроме трахеид, имеются сосуды с лестничной или простой перфорацией; у некоторых древесина только из трахеид. У большинства представителей, особенно в паренхимных тканях листьев и стеблей, имеются масляные или слизевые секреторные клетки. В порядке магнолиецветных объединяют примерно 20 семейств (иногда больше). Несмотря на разнообразие в строении цветка и другие признаки, они находятся в явно родственных отношениях.

Все разнообразие цветков многоплодниковых легко вывести из некоторого исходного примитивного типа, каким считается' цветок, сохранивший признаки стробила: радиальную симметрию, вытянутое, как бы стеблеобразное цветоложе, неопределенное число цветолистьев, расположенных в спиральном порядке и не срастающихся друг с другом. Гинецей примитивного цветка многоплодниковых или апокарпный с неопределенным числом пестиков (плодников), или из одного плодолистика.

Семейство магнолиевые (Magnoliaceae) содержит свыше 200 видов. Это древесные и кустарниковые растения с простыми, часто имеющими прилистники листьями; одни представители вечнозеленые, другие — с опадающей листвой. Цветки в большинстве случаев обоеполые, актиноморфные, с удлиненным цветоложем. Листочки околоцветника (6 — 12 и более) расположены по спирали или кругами, преимущественно трехчленными. В последнем случае наружная мутовка образует чашечку. Многочисленные тычинки размещаются спирально, как и плодолистики, образующие многочленный апокарпный гинецей с краевым положением семяпочек в завязях; реже плодолистики срастаются.

Типичным представителем семейства является род магнолия (Magnolia, рис. 225), 75 видов которого частично американские (от юго-восточной приатлантической Северной Америки до Венесуэлы), частично восточноазиатские и индо-малайские. Некоторые из магнолий культивируются в СССР в субтропических районах (Крым, Закавказье). Среди них отметим М. grandiflora (родом из Флориды) — вечнозеленое дерево, достигающее 30 м высоты, с простыми, крупными, цельнокрайними, кожистыми, блестящими листьями на коротких черешках. Прилистники их защищают в почке молодые неразвернувшиеся листья. Одиночные крупные цветки достигают в поперечнике 10 см и более. Цветоложе вытянутое, конусовидное. На нем располагаются в трехчленных кругах 6 — 12 крупных белых душистых листочков околоцветника, за которыми следуют многочисленные спирально размещенные тычинки. Каждая тычинка имеет широкую тычиночную нить и хорошо заметный связник, верхушка которого выступает за пределы пыльников. Около 2/3 цветоложа в его верхней части занято гинецеем. Каждый из многочисленных плодолистиков, располагающихся в спиральном порядке, образует

350

Рис. 226. Тюльпанное дерево (Liriodendron sinensis)
Рис. 226. Тюльпанное дерево (Liriodendron sinensis)

самостоятельный пестик, причем края плодолистика, согнутого вдоль его средней жилки, срастаются и в образовавшейся одногнездной завязи помещаются две семяпочки (у некоторых видов магнолий семяпочек до 6). Столбика пестик не имеет, и улавливающая пыльцу поверхность (рыльце) занимает верхнюю часть краев плодолистика. После цветения листочки околоцветника и тычинки опадают, а на местах их прикрепления остаются заметные рубцы. Цветоложе разрастается. Из пестиков развиваются многочисленные сероопушенные плоды-листовки, раскрывающиеся по брюшному шву. Они образуют крупные "шишки", длиной 5 — 7 см и более. Созревшие семена имеют красный цвет, мясистую семенную кожуру и свисают вниз на длинных нитях.

Из других магнолиевых следует упомянуть тюльпанное дерево (Liriodendrori), один из видов которого (L. tulipifera) растет в юго-восточной части Северной Америки, другой (L. sinensis) — в Китае. Цветки этого дерева внешне напоминают тюльпаны, хотя и не имеют яркой окраски. Листья с четырьмя острыми на концах лопастями и крупной выемкой на вершине (рис. 226). Тюльпанное дерево дает поделочную древесину хорошего качества. В СССР его разводят как декоративное (например, на Черноморском побережье Кавказа).

К семейству магнолиевых примыкает еще несколько некрупных семейств, которые не рассматривались ранее как самостоятельные. Из них отметим два.

Семейство дегенериевые (Degeneriaceae) содержит один вид Degeneria vitiensis (рис. 227), обитающий на островах Фиджи. Это дерево высотой до 14 м, с очередными расположенными спирально листьями без прилистников. Сосуды с лестничной перфорацией. Особенно интересны цветки. За трехчленной чашечкой в них следуют 12 — 18 лепестков в 3 — 5 кругах, андроцей из 20 — 30 тычинок в 3 — 4 кругах и одночленный гинецей. Тычинки плоские. Тычиночная нить в них не дифференцирована. Микроспорангии, вытянутые, длинные, расположены двумя парами на нижней стороне плоского микроспорофилла и погружены в его ткань. Выше андроцея имеется несколько стаминодиев. Единственный плодолистик завершает короткое, наверху несколько вдавленное цветоложе. Края плодолистика не сомкнуты и в ранних фазах развития ясно удалены друг от друга, но во время цветения сближаются, однако соприкосновение достигается только в нижней части. Края плодолистика отогнуты наружу и покрыты железистыми волосками, образующими рыльцевую поверхность. В завязи находится примерно 25 семяпочек. Плод сухой (твердый), многосемянный, длиной до 5 см, с мясистым снаружи и твердым внутри (эндокарпием) околоплодником, семена многочисленные. Семенная кожура дифференцирована на мясистую наружную и твердую внутреннюю часть. Имеется эндосперм. Семядолей 3, реже 4.

Семейство представляет большой теоретический интерес, особенно благодаря незамкнутости завязи, примитивной организации рыльца и листовидным тычинкам.

351

Рис. 227. Дегенерия (Degeneria vitiensis): 1 — цветущая ветвь, 2 — цветок, 3 — тычинка, 4 — поперечный разрез тычинки, 5 — пестик, 6 — продольный разрез пестика, 7 — поперечные разрезы пестика, 8 — плод
Рис. 227. Дегенерия (Degeneria vitiensis): 1 — цветущая ветвь, 2 — цветок, 3 — тычинка, 4 — поперечный разрез тычинки, 5 — пестик, 6 — продольный разрез пестика, 7 — поперечные разрезы пестика, 8 — плод

Семейство винтеровых (Winteraceae) представляет не меньший интерес. Оно содержит около 100 видов, распространенных главным образом в южном полушарии, в бассейне Тихого океана, один вид — на Мадагаскаре Это тоже древесные растения со спиральным расположением листьев, не имеющих прилистников. Заслуживает внимания бессосудистая ксилема из очень длинных и толстостенных трахеид с 2 — 3 рядами окаймленных пор.

В состав магнолиевых ранее включали также семейство схизандровые (Schizandraceae), куда относится лиана лимонник (Schizandra chinensis). Плоды этого растения обладают выраженным тонизирующим действием. Лимонник распространен в Китае, Японии, Корее; в СССР — в Хабаровском и Приморском краях, на Сахалине и Курильских островах. Семейство иллициевые (Illicaceae) с единственным родом Illicium ранее также относили к магнолиевым. Плоды Illicium anisatum ядовиты, а I. verum (Китай) используют как пряность ("звездчатый анис").

Близко к семейству магнолиевых стоят довольно крупные семейства, распространенные исключительно или главным образом в тропических областях: аноновые, мускатниковые, лавровые.

Семейство аноновые (Аnnоnaceae). Это семейство содержит, как и магнолиевые, древесные формы с простыми, без прилистников листьями, имеющими внутренние железки Это почти исключительно тропические растения, встречающиеся в дождевых тропических лесах Старого Света. Семейство содержит 2000 — 2100 видов. Из апокарпного гинецея развиваются сборные плоды различного строения с нежной съедобной ароматной мякотью. Используются также древесина, масло, ароматические и пряные вещества. Некоторые аноновые введены в культуру.

У нас на Черноморском побережье Кавказа, в Крыму культивируют как декоративное растение листопадную внетропическую (родина — юго-восток США) азимину (Asimina triloba) — невысокое дерево, крупные съедобные плоды которого имеют приторно-сладкий вкус и запах земляники или ананаса.

В особое семейство эупомациевых (Eupomatiaceae) иногда выделяют род Eupomatia, виды которого распространены в Восточной Австралии и на Новой Гвинее. Оба вида этого рода — кустарники с замечательным строением цветка Околоцветник отсутствует, андроцей многочленный, спиральный, а внутренние, более близкие к гинецею тычинки превращены

352

в яркие лепестковидные стаминодии. Таким образом имеется как бы внутренний венчик. Стаминодии покрыты "питательными тельцами" трихомной природы; их потребляют опылители — жуки. Гинецей апокарпный, спиральный, но плодолистики сросшиеся; несмотря на это, каждый плодолистик еще слегка открыт, столбиков нет, рыльцевая поверхность низбегающая вдоль краев плодолистиков.

Семейство мускатниковые (Myristicaceae) — пантропическое семейство, содержащее свыше 250 видов. Родственные связи не вполне выяснены, его сближают с анноновыми или лавровыми. Из обширного рода Myristica (около 100 видов) наиболее известно растение Myristica fragrans (Молуккские острова), семена которого (мускатные орехи) и сильноразвитый лопастной присемянник (мускатный цвет) используются как пряность. Дерево культивируют во влажных тропиках.

Семейство лавровые (Lauraceae) насчитывает более 2000 видов, принимающих значительное участие в структуре лесов тропических и субтропических областей. Лавровые — древесные растения (за исключением паразитного Cassytha) с кожистыми, простыми, цельными или рассеченными листьями, без прилистников. Цветки обоеполые или однополые, из двух-, пяти-, чаще трехчленных кругов. Цветоложе дисковидно расширенное или чашевидно-углубленное. К краю его прикреплены листочки околоцветника и 3 — 4 круга тычинок. Тычиночные нити по бокам у основания имеют железки. Пыльники вскрываются клапанами. Андроцей лавровых, как принято считать, состоит из пучков, содержавших по 3, может быть, по 5 тычинок, которые, за исключением одной в каждом пучке, редуцированы.

Рис. 228. Коричное дерево (Cinnamomum zeylanicum): 1 — цветущая ветвь; 2 — продольный разрез цветка; 3 — диаграмма цветка
Рис. 228. Коричное дерево (Cinnamomum zeylanicum): 1 — цветущая ветвь; 2 — продольный разрез цветка; 3 — диаграмма цветка
Рис. 229. Лавр благородный (Laurus nobilis): 1 — цветущая ветвь; 2 — ветвь с плодами; 3 — продольный разрез цветка; 4 — тычинка; 5 — тычинка с раскрывающимися пыльниками
Рис. 229. Лавр благородный (Laurus nobilis): 1 — цветущая ветвь; 2 — ветвь с плодами; 3 — продольный разрез цветка; 4 — тычинка; 5 — тычинка с раскрывающимися пыльниками

353

Упомянутые железки, вероятно, представляют остатки редуцированных тычинок. Пестик один, по-видимому, из одного плодолистика. Завязь одногнездная, с одной семяпочкой. Плод ягодэобразный или костянка.

Многие лавровые находят практическое применение. Так, из древесины и листьев камфорного лавра (Cinnamomum camphora), обитающего в Китае, Японии, получают камфору; кора коричного дерева (С. zeylanicum), распространенного в Южной Индии и на Шри Ланка (рис. 228), используется как пряность (корица); плоды груши авокадо (Persea americana), встречающейся в тропической Америке, съедобны; листья благородного лавра (Lauras nobilis, рис. 229), обычного в средиземноморских странах и часто культивируемого как декоративное дерево (в СССР — в Крыму и Закавказье), используются как пряность (лавровый лист).

В третичном периоде лавровые были распространены и в областях ныне умеренного и даже холодного климата. Отпечатки листьев Cinnamomum, Sassafras и других обнаружены в отложениях неогена и палеогена в северном полушарии. В неогеновом и палеогеновом янтаре Балтики найдены и цветки в хорошей сохранности.

354


2-Й ПОРЯДОК — ЛЮТИКОЦВЕТНЫЕ (RANUNCULALES)

Цветки более разнообразны, чем у Magnoliales. Они бывают ациклическими, чаще гемициклическими или циклическими, с простым или двойным околоцветником, иногда без него, правильные, но у высокоспециализированных форм околоцветник может быть зигоморфным. Листочки околоцветника в неопределенно большом или фиксированном числе. Тычинки обычно многочисленные, наружные у многих превращены в лепестковидные нектарники. Число плодолистиков от многих до одного; они свободные, редко в той или иной мере сросшиеся. Цветоложе иногда вытянутое, редко вогнутое. Травянистые или древесные (большей частью лианы или кустарники), иногда водные растения. Листья преимущественно простые, без прилистников. Масляные железки, характерные для магнолиецветных, отсутствуют. Проводящие пучки иногда рассеянные. У большинства есть сосуды с простой перфорацией члеников. У некоторых же сосуды отсутствуют.

Этот порядок представляет группу, возникшую от общих с магнолиевыми предков и развивающуюся параллельно им, но с преобладанием травянистых форм.

Семейство барбарисовые (Berberidaceae) объединяет около 650 видов растений разнообразного внешнего облика, главным образом кустарники, отчасти многолетние травы. Цветки одиночные или, чаще, собранные в кистевидные цимозные соцветия. Листочки околоцветника двух категорий: наружные лепестковидные, внутренние тоже лепестковидные, но с нектарниками. В некоторых случаях лепестков-нектарников может и не быть. Листочки околоцветника (до 6, в том числе 2 круга с нектарниками), как и 4 — 6 тычинок, расположены двух- или трехчленными кругами. Иногда нити тычинок раздражимы — приспособление к опылению. Одногнездная верхняя завязь единственного пестика, образованного одним плодолистиком, содержит от одной до нескольких семяпочек, расположенных вдоль брюшного шва или у его основания. Плод — ягода, реже другого строения (орешек, коробочка).

Типичным представителем этого семейства является род барбарис (Berberis). Обыкновенный барбарис (В. vulgaris, рис. 230) — кустарник с удлиненными и укороченными побегами, причем листья первых превращены в колючки. Декоративен, хороший медонос; промежуточный хозяин хлебной линейной ржавчины (Puccinia graminis).

Декоративное значение имеет также другой кустарник, родом из Северной Америки, — магония (Mahonia aquifolium), имеющая темно-зеленые, к осени краснеющие, сохраняющиеся на зиму листья.

Наряду с тримерными цветками в семействе барбарисовых встречаются и димерные (горянка — Epimedium, рис. 230, 2).

354

Рис. 230. Барбарисовые: 1 — барбарис (Berbens vulgaris): а — ветвь с плодами, б, в — цветок, г — диаграмма цветка, 2 — горянка: а — цветок Epimedium rubrum, б — продольный разрез цветка Epimedium alpinum
Рис. 230. Барбарисовые: 1 - барбарис (Berbens vulgaris): а — ветвь с плодами, б, в — цветок, г — диаграмма цветка, 2 — горянка: а — цветок Epimedium rubrum, б — продольный разрез цветка Epimedium alpinum

У золотой печати (Hydrastis canadensis) — травянистое растение из Северной Америки — околоцветник простой, андроцей многочленный, с тычинками, расположенными спирально, гинецей апокарпный. Род Hydrastis занимает промежуточное положение между барбарисовыми и лютиковыми, и его иногда включают в состав семейства лютиковых.

У североамериканского ноголиста (Podophyllum peltatum) околоцветник из многих листочков, расположенных кругами: 2 — 3 наружных образуют чашечку, прочие (6 — 9) венчик. Тычинок много, по-видимому, в круговом расположении, гинецей одночленный. По признакам цветка ноголист приближается к типичным барбарисовым, отличаясь от них отсутствием нектарников на внутренних листочках околоцветника.

Расположение частей цветка трехчленными кругами, встречающееся у барбарисовых, как известно, характерно для однодольных растений. В связи с этим следует отметить, что у ноголиста наблюдается рассеянное расположение сосудистых пучков. Это наблюдается и у некоторых других лютикоцветных.

Семейство лютиковые (Ranunculaceae) — это обширное семейство, содержащее до 2000 видов, подавляющее большинство которых травы, имеющие простые, в большей или меньшей степени расчлененные, реже сложные листья, без прилистников, обычно спирально расположенные. В виде исключения встречаются кустарники и лианоподобные растения. Представители семейства имеют цветки разнообразного строения. Они могут быть актиноморфными, как у лютика, и зигоморфными, как у аконита. Околоцветник бывает простым и двойным. Простой околоцветник, как правило, венчиковидный. Характерно большое и неопределенное число тычинок, расположенных по спирали, однако некоторые представители имеют фиксированное число членов андроцея, расположенных кругами. Гинецей в большинстве случаев апокарпный, но иногда наблюдается частичное срастание плодолистиков. Разнообразны цветки лютиковых и в отношении порядка распределения членов цветка на цветоложе.

В этом семействе встречаются растения с вполне ациклическими цветками, с цветками циклическими и гемициклическими. Несмотря на такое разнообразие строения цветка, лютиковые представляют естественную группу, так как крайние варианты организации цветков связываются достаточно постепенными переходами. Плоды у одних видов лютиковых — листовки, у других — односеменные нераскрывающиеся орешки, лишь как исключение встречаются ягоды и коробочки.

355

Рис. 231. Купальница (Trollius europaeus): 1 — нижняя часть растения с прикорневыми листьями; 2 — верхняя часть цветоносного побега; 3 — нектарник; 4 — тычинка; 5 — гинецей; б — зрелые листочки
Рис. 231. Купальница (Trollius europaeus): 1 — нижняя часть растения с прикорневыми листьями; 2 - верхняя часть цветоносного побега; 3 — нектарник; 4 — тычинка; 5 — гинецей; б — зрелые листочки
Рис. 232. Зимовник (Helleborus niger): 1 — цветущее растение; 2 — разрез цветка; 3 — нектарник; 4 — гинецей; 5 — плоды

На основании строения гинецея и плодов в семействе лютиковых достаточно естественно различаются два подсемейства — зимовниковые и ветреницевые 1.

Для подсемейства (Helleboroideae) зимовниковые характерно наличие нескольких семяпочек в каждой завязи и плоды листовки (редко коробочки или ягоды). В пределах этого подсемейства наблюдается большое разнообразие нектарников. В простейшем случае нектарник представляет узкий, плоский орган с углублением на его поверхности, выстланным железистой тканью. Такие нектарники можно видеть в цветке купальницы (Trollius europaeus, рис. 231). Они произошли, вероятно, путем метаморфоза тычинок, в пользу чего говорит их расположение в начале ортостих спирального (с формулой 5/13) многочленного андроцея. У купальницы азиатской (Т. asiaticus, огоньки) нектарники более широкие, лепестковидные. От таких примитивных нектарников могли возникнуть лепестки типа имеющихся у калужницы болотной (Caltha palustris) или трубчатые, как у зимовника (Helleborus, рис. 232), возможно, двугубые, как у чернушки (Nigella), шпорцевые, как у водосбора (Aquilegia, рис. 233) и живокости (Delphinium). Сложное строение нектарников в цветках аконита (Aconitum, рис. 234) представляет дальнейшее видоизменение шпорцевых лепестков-нектарников типа живокости или водосбора. Цветки зимовниковых разнообразны также по

356

Рис. 233. Водосбор (Aquilegia alpina): 1 — 2 — цветущее растение; 3 — цветок; 4 — чашелистик; 5 — лепесток, 6 — тычинка и плодолистики; 7 — диаграмма цветка
Рис. 233. Водосбор (Aquilegia alpina): 1 — 2 — цветущее растение; 3 — цветок; 4 — чашелистик; 5 — лепесток, 6 — тычинка и плодолистики; 7 — диаграмма цветка
Рис. 234. Аконит (Aconitum napellus): 1 — верхняя часть побега с соцветием; 2 — цветок; 3 — разрез цветка; 4 — тычинка; 5 — гинецей, 6 — продольный разрез завязи; 7 — поперечный разрез завязи; 8 — листовки; 9 — диаграмма цветка
Рис. 234. Аконит (Aconitum napellus): 1 — верхняя часть побега с соцветием; 2 — цветок; 3 — разрез цветка; 4 — тычинка; 5 — гинецей, 6 — продольный разрез завязи; 7 — поперечный разрез завязи; 8 — листовки; 9 — диаграмма цветка

расположению частей. У зимовниковых наряду с практически спиральными цветками (купальница) есть полукруговые (калужница) и вполне круговые (водосбор); у водосбора пять тычинок самого внутреннего круга андроцея видоизменены в лепестковидные чешуйки (сравните с Eupomatia, стр. 352). Если у одних зимовниковых благодаря относительно крупным размерам и яркой окраске нектарников околоцветник кажется двойным, то у других, где нектарники мало заметны или глубоко спрятаны в цветке, околоцветник выглядит как простой. Интересно, что вне зависимости от того, есть ли в цветке венчик или нет, наружные органы цветка обычно венчиковидно окрашены.

Наконец, надо учесть, что наряду с актиноморфными (по строению околоцветника) цветками (калужница, водосбор) среди зимовниковых есть резко зигоморфные (живокость, аконит).

Подсемейство ветреницевые объединяет растения, имеющие в завязи одну (или только одну плодущую) семяпочку и плоды орешки. У одних родов околоцветник простой (ветреница — Anemone), иногда рано опадающий (василистнйк — Thalictrum); у других же, кроме чашечковидных листочков околоцветника, имеются лепестки, представляющие плоские расширенные и ярко окрашенные нектарники, медоотделительный орган которых находится у основания и может быть прикрыт небольшой чешуйкой (лютик — Ranunculus). Цветки ветреницевых иногда вполне ацикличны, в других случаях гемицикличны (горицвет — Adonis), всегда актиноморфны. В случав простого околоцветника число листочков варьирует. Так, у ветреницы (Anemone) и прострела (Pulsatilla) нередко вместо 5 развивается 6 листочков, которые в этом случае располагаются в два трехчленных круга.

357

Рис. 235. Горицвет весенний (Adonis vernalis): 1 — общий вид; 2 — андроцей и гинецей; 3 — диаграмма цветка
Рис. 235. Горицвет весенний (Adonis vernalis): 1 — общий вид; 2 — андроцей и гинецей; 3 — диаграмма цветка

Подсемейства зимовниковые и лютиковые, вероятно, имеют общее происхождение и развивались параллельно, причем у предковой формы должны были быть спиральные цветки и плоды-листовки, (имела большое сходство с зимовниковыми).

Для семейства в целом характерно наличие алкалоидов, благодаря чему многие представители лютиковых ядовиты. Животные обычно не едят их на пастбищах. Сок лютиков едкого (Ranunculus cacer) и ядовитого (R. sceleratus) вызывает раздражение кожи человека, напоминающее ожоги и сопровождающееся образованием волдырей. В определенных дозах сильно действующие вещества, содержащиеся в лютиковых, оказывают целебное действие и поэтому нашли применение в медицине. Одно из наиболее важных лекарственных растений — горицвет весенний (Adonis vernalis, рис. 235). Клубни и другие части аконитов содержат аконитин, который действует в малых дозах болеутоляюще; большие дозы могут вызвать опасные отравления.

Ряд представителей лютиковых культивируют как декоративные растения: водосбор (Aquilegia), живокость (Delphinium), "девица в зелени" (Nigella), аконит (Aconitum) и др. Некоторые лютиковые засоряют посевы: живокость полевая (Delphinium consolida), мышехвостник (Myosurus minimus), некоторые виды лютиков. Другие — нежелательный элемент на пастбищах и лугах.

358

1 К семейству лютиковых иногда относят в составе особого подсемейства роды Hydrastis и Glaucidium; кроме того, в виде особого подсемейства долгое время в лютиковые включали род Palonia. Все эти растения наряду с отличиями имеют тот общий признак, что у них наружный интегумент превосходит по длине внутренний.


3-Й ПОРЯДОК — КУВШИНКОЦВЕТНЫЕ (NYMPHAEALES)

Цветки спиральные, полукруговые или круговые с двойным или простым околоцветником, с верхней, нижней или переходного положения завязью. Медовые железки отсутствуют. Многолетние водные травы с атактостелическими стеблевыми органами. Сосуды отсутствуют. В паренхимных тканях имеются членистые млечники. Порядок представлен одним семейством.

Семейство (Nymphaeceae) включает водные и болотные травы с плавающими, погруженными или возвышающимися над водой листьями и одиночными, обычно крупными цветками. Цветоложе бывает различное: короткое, удлиненное или вогнутое. Цветолистья в спиральном, спирально-циклическом и круговом расположении. Околоцветник двойной или простой, часто многочленный. Между лепестками (нектарниками у некоторых) и тычинками наблюдаются постепенные переходы. Плодолистики свободные, иногда погруженные в разросшееся цветоложе или даже срастающееся с ним.

Это небольшое семейство можно разделить на два подсемейства.

К подсемейству Nymphaeoideaeo относят роды: кубышка (Nuphar), кувшинка (Nymphaea), виктория (Victoria). Кубышка желтая (Nuphar luteum) и кувшинка белая (Nymphaea Candida, рис 236), неправильно именуемая белой водяной лилией, — широко распространены на территории СССР.

358

В Северо-Восточной Африке обитают кувшинки "египетский лотос" (N. lotus), одна с белыми, а другая с голубыми цветками (N. coerulea). Родственны кувшинкам виктории, известные крупными, до 2 м в поперечнике, листьями, плавающими на воде и способными удерживать груз до 50 кг. Цветки викторий крупные, до 35 см в поперечнике. F. amazonica (V. regia) распространена в водоемах бассейна Амазонки, V. cruciana — в Парагвае. Оба вида культивируют в бассейнах, в специальных оранжереях.

Название "лотос" обычно связывают с родом Nelumbium, выделяемым в особое подсемейство Nelumbonoideae и содержащим всего два вида: один (N. lutea), распространенный в Северной Америке, а другой — лотос индийский (N. nucifera) — растет в теплых и жарких странах Южной и Восточной Азии, а также Европы.

Растет он у и нас в дельте Волги, в низовьях Куры и на Дальнем Востоке. В Индии, Китае и Японии его культивируют ради съедобных семян и корневищ, из которых изготовляют муку. Листья и цветки индийского лотоса возвышаются над водой. Цветки имеют удлиненное обратноконусовидное цветоложе, в которое погружены плодолистики. Гинецей апокарпный. Плод сборный из нескольких свободных и погруженных в цветочную ось односемянных орешков. Семена очень долго сохраняют всхожесть. Найденные в плейстоценовых отложениях (около 50 000 лет) в Гоби и высеянные, они развились в нормальные растения. Корневища, ростки, орешки лотоса съедобны.

Кувшинковые представляют существенный теоретический интерес, так как, с одной стороны, ряд признаков сближает эту группу с однодольными (рассеянное расположение закрытых проводящих пучков на поперечном разрезе стебля — атактостелия, некоторые особенности образования корневых волосков), с другой стороны, привлекает внимание отсутствие у нимфейных сосудов, что можно рассматривать, по мнению А.Л. Тахтаджяна, как выражение родственных связей кувшинковых с древнейшими бессосудистыми покрытосеменными. О том же свидетельствуют распространенная у них апокарпность, наличие переходов между околоцветником и тычинками и ряд других признаков.

Рис. 236. Белая кувшинка(NymphaeaCandida): 1 — плавающий лист; 2 — бутон; 3 — распустившийся цветок; 4 — внутренняя тычинка; 5 — лепестковидная тычинка; 6 — пестик с лучистым рыльцем и спиральным расположением рубцов листочков околоцветника и тычинок
Рис. 236. Белая кувшинка(NymphaeaCandida): 1 — плавающий лист; 2 — бутон; 3 - распустившийся цветок; 4 - внутренняя тычинка; 5 - лепестковидная тычинка; 6 — пестик с лучистым рыльцем и спиральным расположением рубцов листочков околоцветника и тычинок

359


4-Й ПОРЯДОК — МАКОЦВЕТНЫЕ (PAPAVERALES)

Цветки обоеполые, актиноморфные или зигоморфные, как правило, циклические, в большинстве случаев димерные. Гинецей паракарпный, число плодолистиков варьирует от 2 до 30, завязь верхняя, одногнездная, с многочисленными семяпочками. Плоды — коробочки, орешки.

Травянистые растения, редко кустарники, даже небольшие деревья с очередными листьями без прилистников.

Макоцветные по ряду признаков сближают с лютикоцветными.

Семейство маковые (Papaveraceae) — травянистые растения с членистыми млечными трубками или млечными клетками; если млечного сока нет, то развиты удлиненные трубчатые клетки с особым содержимым. Цветки радиально- или билатеральносимметричные, а иногда зигоморфные, как правило, с двумя рано опадающими чашелистиками и четырьмя лепестками, расположенными в двухчленных кругах. Тычинок 2,4 или неопределенное число. Расположены они кругами. Пестик из двух — нескольких плодолистиков. Завязь верхняя, одногнездная, с многочисленными семяпочками. Плод — коробочка или орешек, семена с маслянистым эндоспермом. Семейство маковых включает около 700 видов, обитающих главным образом во внетропических областях северного полушария.

В пределах семейства маковых различают три подсемейства, рассматриваемые часто как три самостоятельных семейства (рис. 237).

Для подсемейства Papaveroideae характерно наличие млечных трубок. Цветок с двучленной, рано опадающей чашечкой, двумя двучленными кругами лепестков, многочисленными тычинками, число которых кратно двум, и неопределенным числом плодолистиков, паракарпным гинецеем. Число плодолистиков разное. Двучленный гинецей имеется, например, в цветке чистотела (Chelidonium mains), мачков (Glaucium). У представителей рода мак (Papaver, рис. 238) число плодолистиков больше двух. Наряду с димерным типом цветка в этом же подсемействе имеются растения с цветком тримерным. Так, в роде платистемон (Platystemon), виды которого обитают в Калифорнии, околоцветник состоит из одного трехчленного круга чашелистиков и двух трехчленных кругов лепестков. Тычинки многочисленные, с расширенными нитями. Плодолистиков несколько, сросшихся друг с другом в основании и свободных наверху, где они образуют самостоятельные столбики с медианными рыльцами. Ко времени созревания плодов плодолистики отделяются друг от друга. Непрочная ценокарпность этого растения позволяет сделать вывод о возможной связи маковых с предками, имевшими апокарпный гинецей.

К подсемейству Hypecooideae относится только один род Нуресоит. Формула цветка K2C2+2 A2+2. Лепестки внутреннего круга обычно трехраздельные. Млечников нет.

Виды подсемейства Fumarioideae также не имеют млечников, их заменяют гомологичные секреторные клетки. Для цветков характерны две или одна (трансверсальная) плоскость симметрии. За двумя рано спадающими чашелистиками следуют два двучленных круга лепестков. Наружные

Рис. 237. Диаграмма маковых: 1 — мак; 2 — мачок; 3 — гипекоум; 4 — дицентра; 5 — хохлатка
Рис. 237. Диаграмма маковых: 1 — мак; 2 — мачок; 3 — гипекоум; 4 — дицентра; 5 — хохлатка

360

Рис. 238. Мак снотворный (Papaver somniferum): 1 — цветок и бутон, 2 — пестик, 3 — поперечный разрез завязи, 4 — коробочка, 5 — семя, 6 — продольный разрез семени (виден зародыш)
Рис. 238. Мак снотворный (Papaver somniferum): 1 - цветок и бутон, 2 — пестик, 3 - поперечный разрез завязи, 4 — коробочка, 5 — семя, 6 — продольный разрез семени (виден зародыш)

либо оба имеют мешковидные выпячивания (дицентра, или "пылающее сердце", — Dicentra), либо один из них имеет длинный шпорец (хохлатка — Corydalis). Лепестки внутреннего круга, медианные по положению, в верхней своей части вогнутые со стороны центра цветка и выпуклые наружу. Эти участки лепестков обычно прилипают друг к другу своими краями, смыкаясь над пыльниками и рыльцем. Тычинки — в двух трехчленных пучках, в трансверсальной плоскости. В каждом пучке средняя тычинка имеет нормальный четырехкамерный пыльник, а кроме того, боковые — с двухкамерными, представляющими как бы половинки нормальных. Тычиночные нити в каждом пучке более или менее сросшиеся, но всегда со свободными участками наверху. Краевые тычинки каждого пучка есть основание рассматривать как возникшие в результате продольного расщепления двух медианных тычинок цветков предковых форм, причем продукты расщепления сблизились с трансверсальными тычинками и приросли к ним.

Таким образом, формула цветка Fumarioideae, в сущности, та же, что и Hypecoideae. Papaveroideae, характеризуемые множественностью тычинок, кажутся как бы изолированными. Однако большое число тычинок в цветках представителей этого подсемейства могло возникнуть и вторично, путем расщепления. В пользу этого говорит, например, наблюдавшиеся Вармингом аномальные цветки выросшего на тощей почве мака. Число тычинок в них было небольшое, снижаясь иногда до четырех, расположенных в двух двучленных кругах. Многочисленные плодолистики в цветке мака могли также возникнуть путем полимеризации или сохранились как свидетельство связи маковых с предками, имевшими многочисленный с неустановившимся числом плодолистиков апокарпный гинецей.

Практически важное растение семейства маковых — мак снотворный (Papaver somniferum). Он известен только в культуре и используется как масличное и лекарственное растение. Масличные сорта содержат мало млечного сока, но накапливают в семенах до 40 — 55% высыхающего жирного масла, используемого и как пищевое, и как техническое (масляные краски для живописи). Масличный мак у нас возделывают в Поволжье, на Украине, в Татарской и Башкирской АССР. В млечном соке мака содержится опиум. Опиум и получаемый из него пантопон, равно как и отдельные входящие в опиум алкалоиды (морфин, наркотин, папаверин, кодеин и др.), получили широкое применение в медицине. Специальные опийные сорта мака разводят во многих странах Азии (от Ирана на западе до Японии, Китая и Индонезии на востоке). В СССР культура опийного мака сосредоточена в Киргизской и отчасти Казахской ССР.

361

Оранжевый млечный сок чистотела (Chelidonium majus) также применяют в народной медицине, в частности для лечения бородавок. Дымянка (Fumaria) — сорное растение.

362


5-Й ПОРЯДОК — ПЕРЕЧНОЦВЕТНЫЕ (PIPERALES)

Порядок характеризуется мелкими обоеполыми или раздельнополыми цветками, без околоцветника или с простым околоцветником. Цветки часто в колосовидных соцветиях.

В относящемся сюда семействе перечных (Piperaceae) находит место перец черный (Piper nigrum) — лазающий кустарник родом из тропиков Азии. Его незрелые плоды высушивают, при этом они чернеют. Этот продукт используют как пряность. Листья другого вида (P. betle) вместе с кусочками семян пальмы Агеса и с известью на юге и юго-востоке Азии используют для жевания (возбуждающее средство).

362


6-Й ПОРЯДОК — КИРКАЗОНОЦBETHЫЕ (ARISTOLOCHIALES)

Цветки круговые, большей частью с простым венчиковидным околоцветником; тычинки многочисленные, гинецей обычно ценокарпный, но плодолистики почти свободные.

Из семейств этого порядка отметим семейство кирказоновых (Aristolochiaceae),Kyji,a. относятся кирказон (Aristolochid) и копытень (Asarum). У копытеня цветки правильные, с нижней завязью. Копытень европейский (Asarum europaeum) — характерный представитель флоры широколиственных лесов.

Семейство раффлезиевые (Rafflesiaceae) объединяет паразитные бесхлорофилльные растения, живущие на корнях и стеблях тропических деревьев. Вегетативное тело этих растений редуцировано иногда до гифоподобного состояния, а цветочные побеги закладываются внутри ткани хозяина. Среди этих паразитов знамениты такие раффлезии, как Rafflesia аrnoldii (Индонезия — на Суматре) с цветками до метра в поперечнике, R. patma (Индонезия — на Яве) и др.

362


7-Й ПОРЯДОК — НЕПЕНТЕСОЦВЕТНЫЕ (NEPENTHALES)

Полукустарники или травы. Листья спиральные, нерасчлененные, со своеобразными приспособлениями к ловле насекомых. Цветки правильные, круговые или спирально-круговые, с двойным или простым околоцветником и изменчивым числом тычинок. Гинецей ценокарпный, завязь верхняя.

Сюда относится тропическое семейство непентесовых (Nepenthaceae) с одним родом Nepenthes, распространенным на Мадагаскаре, в Северной Австралии и Новой Каледонии. Листья непентесов сильно метаморфизированы и представляют кувшинообразные органы, служащие для ловли и переваривания насекомых. Подобные образования наблюдаются у представителей семейства саррацениевые (Sarraceniaceae), 12 видов которого обитают на болотах Северной Америки, а также в Гвиане и Венесуэле.

Приведенные сведения показывают, что в пределах подкласса Magnoliidae есть формы как с примитивным, так и специализированным строением цветка (семейства Papaveraceae и др.), причем имеется много представителей, связывающих крайние типы. Учитывая постепенность переходов и некоторые другие признаки относящихся сюда растений, можно составить представление о ходе эволюции покрытосеменных в начале их развития. По-видимому, уже на ранних этапах эволюция покрытосеменных шла несколько параллельными рядами, в каждом из которых цветок изменялся от ациклического до кругового, а в некоторых рядах выделялись ветви, приведшие к цветку зигоморфного строения, что, несомненно, было связано с совершенствованием

362

энтомофилии; в некоторых случаях энтомофилия была утеряна и растения стали опыляться ветром (род Thalictrum семейства Ranunculaceae).

В процессе дальнейшей эволюции Magnoliidae наряду с циклическими пентамерными цветками появлялись тримерные, напоминающие цветки однодольных. Сопоставляя это с тем, что у некоторых многоплодниковых наблюдаются закрытые пучки с рассеянным их расположением, можно предположить, что однодольные в своем происхождении связаны с Magnoliidae.

В процессе эволюции в пределах подкласса, несомненно, происходило обособление некоторых групп не только на морфологической, но и на биохимической основе. Так, семейства маковых и лютиковых приобрели способность вырабатывать ядовитые вещества. Однако химизм этих веществ у обеих групп различен.

Наиболее полный ассортимент примитивных признаков сосредоточен в порядке Magnoliales. Но разбросанность их среди семейств и родов этого порядка заставляет с осторожностью относиться к широко распространенному мнению об этой группе как о предковой по отношению ко всему подклассу Magnoliidae и вообще к покрытосеменным. Не следует отрицать возможность и того, что магнолиецветным предшествовала ныне полностью вымершая, достаточно монолитная группа первичных покрытосеменных, по отношению к которым Magnolia и другие порядки подкласса Magnoliidae представляют лишь конечные звенья длительного эволюционного пути, в которых как анахронизмы сохранились то те, то иные признаки и свойства древнейших покрытосеменных.

Родственные отношения между порядками, относимыми к подклассу Magnoliidae, не всегда ясны. Черты примитивной организации цветка сохранились как у древесных Magnoliales, так и у травянистых (в основном) Ranunculales и Nymphaeales. Поэтому не исключена возможность параллельного развития этих двух групп и происхождение их от общего предка, который связывал весь подкласс Magnoliidae с гипотетическими предками покрытосеменных. Каждый из этих базальных порядков дал начало другим, хотя и сохранившим некоторые примитивные черты, но в то же время во многом достаточно далеко ушедшим от их прародичей. Так, есть основания связывать по происхождению Piperales с их редуцированными цветками и Aristolochiales, приобретшими сложную приспособительную структуру спорофилльной области цветка (гиностемий), с Magnoliales. Что касается травянистой части подкласса, то порядки Ranunculales и Nymphaeales, вероятно, прошли свою историю независимо и параллельно друг другу, но в разных средах. С Ranunculales в качестве их потомков связываются Papaverales, эволюция которых завершается зигоморфными дымянковыми, и Nepenthales, развивавшиеся по пути насекомоядности. Nymphaeales если и возникли от общего с Ranunculales предка, то от очень отдаленного, древнего покрытосеменного, не связанного с водной средой. Водные потомки этого древнего предка как бы законсервировали в себе ряд структур древнего этапа истории покрытосеменных, в частности бессосудистую древесину, состоящую из длинных спиральных и кольчатых трахеид. Наземные предки Nymphaeales могли стать родоначальниками класса однодольных, о чем свидетельствуют анатомическая структура стебля, развитие и строение зародыша, а также некоторые другие особенности нимфейных.

363


2-Й ПОДКЛАСС — ГАМАМЕЛИДНЫЕ (HAMAMELIDAE)

Гамамелидные характеризуются всегда циклическим строением цветков, часто однополых, большей частью анемофильных, мелких, невзрачных, со слаборазвитым или отсутствующим околоцветником. Обычно цветки собраны в соцветия. Гинецей ценокарпный. Зрелые пыльцевые зерна двухклеточные, семяпочки обычно с двойным интегументом, в большинстве случаев крассинуцеллятные. Большей частью древесные растения. В основном этот подкласс соответствует однопокровным раздельнолепестным (Monochlamydeae).

363

В состав подкласса Hamamelidae в зависимости от теоретических представлений систематики включают от 9 до 15 порядков. Ниже, из числа, бесспорно, принадлежащих к подклассу Hamamelidae, рассматриваются порядки: гамамелидоцветные (Hamamelidales), орехоцветные (Juglandales), букоцветные (Fagales), крапивоцветные (Urticales) и казуариноцветные (Casuarinales), упоминается также порядок троходендроцветные (Trochodendrales). К этому же подклассу условно причислены порядки ивоцветные (Salicales) и протейные (Proteales) 1.

364

1 Порядок Salicales часто сближают с Tamaricales, а порядок Proteales — с Resales или Saxifragales, т. е. рассматривают их как группы, относящиеся к разным направлениям эволюции двудольных. По Тахтаджяну, например, ивоцветные относятся к Dilleniidae, а протейные — к Rosidae. Вопрос о положении этих двух порядков в системе решается учеными по-разному. Гетчинсон (1969) видит родственную связь ивоцветных с гамамелидоцветными. Выводя протейные из камнеломкоцветных (Тахтаджян) или из розоцветных (Кронквист), авторы сближают протейные с группами, непосредственно примыкающими к Magnoliidae. Более радикальное мнение было высказано Галлиром (1912), выводившим протейные как самостоятельную ветвь, параллельную Аnоnales из Proberberideae. Может быть, правильнее было бы сохранить положение ивоцветных и протейных в качестве самостоятельных линий развития (подклассов), берущих свое начало от общих предков цветковых, как это было сделано в предыдущем издании данной книги. Но с педагогической точки зрения увеличение числа подклассов нежелательно, и мы присоединили оба порядка к Hamamelidae, опираясь на филему Шаффнера, в которой они сближаются с букоцветными, крапивоцветными и другими однопокровными.


1-Й ПОРЯДОК — ГАМАМЕЛИДОЦВЕТНЫЕ (HAMAMELIDALES)

Гамамелидоцветные — деревья и кустарники с простыми очередными, реже супротивными листьями, имеющими почти всегда прилистники. Цветки без околоцветника, с простым или двойным околоцветником, однополые или двуполые.

В каждом цветке два плодолистика, редко один или более двух; гинецей апокарпный или синкарпный; в каждом гнезде от одной до нескольких семяпочек.

Семейство гамамелидовые (Hamamelidaceae) — листопадные вечнозеленые деревья или кустарники с очередными, обычно простыми листьями, почти всегда с прилистниками. Цветки в ботрических соцветиях мелкие, различного строения; обоеполые или однополые, с двойным или простым околоцветником или голые; преобладают цветки четырех-пятичленные, круговые; число тычинок может быть велико. Гинецей почти всегда из двух плодолистиков, обычно синкарпный; завязь двугнездная, с центрально-угловой плацентацией, нижняя, полунижняя или верхняя, с одним, реже большим числом семязачатков в каждом гнезде. Плод — коробочка.

Около 100 видов, преимущественно в субтропических странах, главным образом в Восточной и Юго-Восточной Азии. Заслуживает упоминания род ликвидамбар (Liduidambar), древность которого, по палеонтологическим данным, восходит к меловому периоду. В неогене представители рода были широко распространены по всей Арктотретичной области. Из современных видов отметим ликвидамбар восточный (L. orientalis), обитающий в Малой Азии, и распространенный в юго-восточной приатлантической Северной Америке ликвидамбар смолоносный (L. styraciflua) — характерное дерево, достигающее 45 м высоты; в СССР на Черноморском побережье Кавказа и Крыма виды рода Liduidambar разводят как декоративные растения. Декоративное значение имеют также красиво цветущие ранней весной, до распускания листьев, кустарники из родов гамамелис (Hamamelis), корилопсис (Соrуlopsis) и др., разводимые у нас во влажных субтропических условиях побережья Черного моря (Батуми — Сухуми). Одно из наиболее крупных деревьев тропических лесов Явы (Индонезия) разамала (Altingia excelsa) — тоже представитель семейства гамамелидовых. Это дерево достигает 80 м высоты и 2 м толщины; округлая крона его начинается иногда на высоте около 50 м. Твердая древесина разамалы с бальзамическим запахом высоко ценится.

364

В природной флоре СССР семейство гамамелидовых представлено только железняком (Parrotia persica), растущим на юго-востоке Закавказья, куда он заходит из Ирана. Дерево имеет оригинальную внешность благодаря способности ветвей срастаться друг с другом и с ветвями соседних экземпляров; иногда срастаются даже соседние стволы. Железняк растет медленно, древесина его очень мелкослойная, плотная, тяжелая (удельный вес более 1), прочная, красноватого цвета, употребляется в столярном и токарном деле.

Семейство платановые (Platanaceae) — деревья с очередными пальчатолопастными листьями, имеющими крупные прилистники, которые срастаются друг с другом вокруг стебля. Цветки однополые, нередко с рудиментами противоположного пола, с двойным околоцветником, невзрачные (анемофилия), состоят из трех четырехчленных кругов. Гинецей апокарпный. В завязях по одной, реже по две семяпочки. Соцветия головчатые, и каждое содержит цветки только одного пола. Растения однодомные. Каждая цветоносная ветвь состоит в нижней части из коротких междоузлий и покрыта здесь нормально развитыми листьями, верхняя ее часть образована удлиненными междоузлиями, лишена ассимилирующих листьев и несет на себе соцветия. Плоды платановых — орешки.

К этому семейству относится только один род платан, или чинара (Platanus), содержащий всего 8 видов. В СССР растут два вида: один — в Закавказье (Platanus digitata), другой — на юге Средней Азии (платан восточный — Platanus orientalis).

Семейство эйкомиевые (Eucomiaceae) представлено одним видом — эйкомией вязолистной (Eucomia ulmoides), распространенной в горных районах Центрального и Западного Китая. Это дерево ценится как гуттаперченосное. В СССР разводят в Закавказье.

В итоге краткого описания порядка Hamamelidales следует подчеркнуть наличие признаков примитивности в строении цветка: апокарпность гинецея или неполное срастание плодолистиков, низбегающие рыльца. Это свидетельствует о вероятной связи данного порядка с апокарпными предками покрытосеменных. В пользу этого говорит также близость Hamamelidales с порядком Trochodendrales, который ряд ботаников сближают с магнолиецветными. С другой стороны, малое число плодолистиков, простой околоцветник или его отсутствие, а также характерная для многих гамамелидоцветных однополость цветков сближают этот порядок с березовыми, буковыми и вообще с так называемыми "сережкоцветными" покрытосеменными.

По другому представлению, Hamamelidales тесно связан с порядком Rosales.

365


2-Й ПОРЯДОК — БУКОЦВЕТНЫЕ (FAGALES)

Цветки букоцветных невзрачные, мелкие, без околоцветника или с простым, слаборазвитым околоцветником; однополые, только редко обоеполые, в сложных, часто сережковидных или другой формы соцветиях, обычно составленных из дихазиев. В мужских цветках 2 — 4 и больше тычинок, противостоящих листочкам околоцветника; в женских — пестик из двух или большего числа плодолистиков. Завязь нижняя, одношестигнездная, с одной-двумя семяпочками в каждом гнезде. Плод сухой, вследствие недоразвития других семяпочек односемянный, нераскрывающийся. Ветроопыляемые растения, иногда халазогамные или с эндотропным ростом пыльцевой трубки.

Деревья и кустарники с очередными листьями, имеющими прилистники, обычно рано опадающие.

Упомянутые в характеристике порядка дихазиальные соцветия типичны для относящихся сюда растений. Дихазий букоцветных (рис. 239) всегда занимает боковое положение по отношению к главной оси всего сложного соцветия. Ось первого порядка самого дихазия выходит из пазухи кроющего листа (b) и заканчивается первым цветком (1). Эта ось вместе с завершающим ее цветком располагается в медианной плоскости и

365

Рис. 239. Схема дихазиального ветвления соцветия
Рис. 239. Схема дихазиального ветвления соцветия

несет на себе ниже цветка два прицветных чешуйчатых листа. Они располагаются в трансверсальной плоскости или несколько смещены в сторону кроющего листа (b). Эти листья, прицветнички первого цветка дихазия, обозначаемые в диаграммах α и β, являются в то же время кроющими листьями боковых разветвлений дихазия, т. е. его осей второго порядка. Последние, в свою очередь, заканчиваются цветками (2), но под ними, как и на оси первого порядка, располагаются по два прицветничка боковых цветков, обозначаемые как α1 и β1, α1 и β1.

Из пазух этих листочков опять могут развиться боковые оси, уже третьего порядка, также заканчивающиеся цветками (3). Более трех ветвлений в дихазиях букоцветных не наблюдается. Оси всех порядков сильно укорочены, вследствие чего цветки дихазия образуют тесную группу. Нередко бывает, что ось первого порядка заканчивает свой рост, не развивая цветка, хотя соответствующие прицветнички α1 и β1 развиваются. С другой стороны, на осях второго и третьего порядков, при наличии на них цветков, могут оказаться редуцированными либо один, либо оба прицветничка (α1 и β1;). Может оказаться редуцированным и кроющий лист дихазия (b). Бывают случаи, когда ось первого порядка не ветвится, тогда дихазий становится одноцветковым.

Таким образом, дихазий отдельных представителей букоцветных могут различаться числом цветков, количеством прнцветиых листьев, а также характером последних, их величиной, формой и т. п.

Семейство березовые (Betulaceae). Это деревья и кустарники с простыми цельными листьями, рано опадающими прилистниками. Цветки в сложных (из дихазиев) соцветиях, однополые, однодомные, сложенные из двучленных кругов. Мужские цветки иногда сросшиеся с кроющим листом дихазия. Околоцветник из четырех сросшихся у основания или из двух супротивных медианных листочков, невзрачный или совсем отсутствует. Тычинки часто в числе листочков околоцветника противостоят им; нити их часто расщепленные, и каждая половинка несет свой пыльник. Женские цветки без околоцветника, или он сильно редуцирован. Пестик из двух плодолистиков, с двумя рыльцами и не вполне двугнездной завязью, с одной семяпочкой в каждом гнезде. Плод — орех.

Типичные представители семейства, включающего более 100 видов, роды: ольха (Alnus), береза (Betula) и лещина, или орешник (Corylus). Мужские дихазий ольхи (Alnus glutinosa, рис. 240) собраны в сережки. Каждый дихазий имеет три цветка с четырехлистным околоцветником и четырьмя тычинками, противолежащими листочками околоцветника; нити тычинок нерасщепленные. В составе дихазия участвуют пять прицветных листьев, причем листья α, β, β1, β1 смещены к кроющему листу (b). Женские цветки без околоцветника и содержат каждый по одному пестику, несущему по два нитевидных рыльца. Женские дихазий двуцветковые (вследствие редукции первого цветка), собраны в соцветия в виде небольших шишечек. Пять, как и в мужском соцветии, прицветных листьев срастаются в пяти лопастную чешую, которая древеснеет и разрастается ко времени созревания плодов (орешки), а после рассеивания последних шишечка размером до 1,5 см темно-бурой окраски долго сохраняется на растении.

У березы (род Betula, рис. 241) и мужские и женские соцветия в виде сережек. В каждом мужском дихазий три цветка, причем боковые цветки своих прицветничков не имеют, и поэтому при цветках одного дихазия

366

Рис. 240. Ольха черная (Alnus glutinosa): 1 — олиственная ветвь с плодущими шишечками; 2 — ветвь с мужскими и женскими соцветиями (м - мужские, ж - женские соцветия); 3 - трехцветковый дихазий из тычиночных цветков; 4 - диаграмма мужского дихазия; 5 — двухцветковый дихазий из пестичных цветков; 6 - диаграмма женского нихазия

имеются только три прицветных листа: b, α и β. В состав мужского цветка входят два медианно расположенных листочка околоцветника, причем задний развит меньше переднего и даже может совсем отсутствовать. Супротивные им тычинки расщеплены вдоль и несут на каждой из двух ветвей по пыльнику, поэтому создается впечатление, что в цветке четыре тычинки. Женский дихазий тоже трехцветковый и с тремя прицветными листьями, которые срастаются в трехлопастную чешуйку. Женский цветок не имеет околоцветника и состоит только из пестика с двумя рыльцами. Из завязи сплюснутой формы развивается орешек, имеющий по краям крыловидные пленчатые выросты.

У лещины (род Corylus, рис. 242) — сережчатые мужские соцветия. В пазухе каждого кроющего листа сидит цветок с двумя прицветниками, которые срастаются с кроющим листом. Боковых цветков нет; таким образом, здесь дихазий одноцветковый. Мужской цветок не имеет околоцветника и состоит из четырех двурасщепленных тычинок. Вследствие интеркалярного роста у основания кроющего листа дихазия (b) цветок оказывается смещенным вверх и прикрепленным к верхней поверхности трехлопастной чешуи, образованной кроющим листом и двумя прицветничками. Женские дихазий лещины находятся внутри почки, а во время цветения наружу выставляются только рыльца. Кроющими листьями дихазиальных групп женских цветков служат молодые листья, спрятанные под почечными чешуями. Средний цветок дихазия не развивается, но его прицветнички, служащие кроющими листьями боковых цветков, имеются. Боковые цветки имеют по два своих прицветничка. Таким образом, вокруг каждого женского цветка находятся по три небольших прицветных листа (α, α1, β1 у одного и β1, α1, β у другого цветка дихазия), которые срастаются вместе, разрастаются ко времени созревания ореха и образуют вокруг него характерный покров, называемый плюской. Женский цветок образован пестиком из двух плодолистиков, причем на верхушке завязи можно найти крайне редуцированный околоцветник (завязь, следовательно, нижняя).

Среди березовых существенное хозяйственное значение имеют прежде всего березы. Так называемая белая береза представляет сборное понятие, обнимающее два вида: бородавчатую (Betula verrucosa, или В. pendula) и пушистую березу (В. pubescens). В экономическом отношении важнее первая. Древесина березы бородавчатой высоко ценится как поделочный материал и топливо. Кора используется при дублении кожи и при выгонке дегтя. Из бересты изготовляют различные предметы домашнего обихода. Ценным

367

Рис. 241. Береза повислая, или бородавчатая (Betula pendula): 1 — ветвь с женской сережкой; 2 - мужские сережки; 3 — трехцветковый женский дихазий: а — со стороны оси сережки; б — со стороны кроющего листа; 4 - плод; 5 — кроющая чешуйка плода; 6 — диаграмма мужского дихазия; 7 — диаграмма женского дихазия

поделочным материалом считается так называемый кап — большие наросты на стволах, крупных сучьях, корнях. Срез нароста дает сложный и красивый рисунок, почему его и используют для изготовления портсигаров, коробочек и других изящных изделий. Образование капа связано с обильным ветвлением и развитием спящих почек. Причины, вызывающие образование капа, остаются пока невыясненными. Особую форму бородавчатой березы представляет карельская береза, имеющая древесину с неправильным, извилистым расположением годичных слоев и сердцевинных лучей. Она высоко ценится как поделочный материал и в мебельном производстве.

Береза белая (В. alba) — характерное ландшафтное дерево, встречающееся в лиственных и смешенных лесах и образующее чистые насаждения. Березовые леса в Европейской части СССР обычно имеют вторичный характер, т. е. возникают на месте сведенных лесов другого типа. Но в Предуралье и особенно в Западной Сибири березовые леса в виде небольших рощ (колки) разбросаны по северной части степной зоны, создавая вместе со степными сообществами характерный естественный ландшафт сибирской березовой лесостепи.

В других районах есть свои типичные и широко распространенные виды берез. Таковы, например, каменная береза (В. ermani) — в Восточной Сибири и на Дальнем Востоке, даурская береза (В. dahurica) — в Забайкалье и других районах Восточной Сибири. Есть и кустарниковые виды берез, особенно своеобразна стелющаяся береза карликовая (В. папа), типичная для тундры, но встречающаяся и южнее, в лесной зоне по торфяным болотам. Из рода ольха (Alnus) достойны внимания черная и серая ольха. Ольху серую (A. incana) используют в столярном и токарном деле. Древесина черной, или клейкой, ольхи (A. glutinosa) довольно хрупкая, но оказывается более прочной в воде, и поэтому ее употребляют на сваи, водопроводные желоба, колодезные срубы, и т. п. Кору черной ольхи иногда используют для окраски кожи и тканей.

Лещина, или орешник (Corylus avellana, рис. 242), — характерное и широко распространенное растение подлеска лиственных (главным образом дубовых и липовых) и отчасти хвойных лесов. Ее плоды — лесные орехи — съедобны. Этот кустарник распространен в европейской части СССР, а также в Западной Европе и Малой Азии. В пределах нашей страны площадь, занятая дикой лещиной, измеряется сотнями тысяч гектаров. В семенах лещины содержится от 60 до 70% и более очень ценного масла, еще не нашедшего у нас должного использования в пищевой промышленности.

368

Рис. 242. Лещина (Corylus avellana): 1 — олиственная ветвь; 2 - ветвь с мужскими и женскими соцветиями (м — мужские, ж — женские соцветия); 3 — кроющая чешуя и тычиночный цветок; 4 — диаграмма мужского "одноцветкового дихазия"; 5 — начавший развиваться плод, окруженный прицветными листьями; 6 — диаграмма женского дихазия, 7 — плоды
Рис. 243. Дуб черешчатый (Quercus robur): 1 — ветвь с мужскими сережками; 2 — часть мужской сережки; 3 — тычиночный цветок; 4 — пестичный цветок; 5 — продольный разрез пестичного цветка (з — завязь, ст — столбик, р — рыльце, с — семяпочки, ок — околоцветник, п — плюска); 6 — ветвь с плодами
Рис. 243. Дуб черешчатый (Quercus robur): 1 - ветвь с мужскими сережками; 2 - часть мужской сережки; 3 — тычиночный цветок; 4 — пестичный цветок; 5 — продольный разрез пестичного цветка (з — завязь, ст — столбик, р - рыльце, с — семяпочки, ок — околоцветник, п — плюска); 6 — ветвь с плодами

Распространенная на Кавказе, в Малой Азии, Иране, Гималаях, Китае лещина древовидная (С. colurna) представляет дерево 25 м и более высотой и свыше 30 см в диаметре. Под именем ломбардского ореха (фундук) известна лещина, растущая то кустарником, то в виде небольшого дерева (С. maxima), родом с Балканского полуострова и из Малой Азии. Эти три вида, а также понтийская и американская лещины введены в культуру в ряде стран (Италия, Турция, Испания, Южная Франция; у нас — на небольшой площади в некоторых районах Кавказа). Известно немало культурных сортов.

Один из видов рода граб — граб обыкновенный (Carpinus betulus) — обитает в Крыму, на Кавказе, в западных районах СССР, в Иране и Западной Европе. Он является важным лесообразующим деревом, замечателен теневыносливостью и отличается очень прочной древесиной, которая, однако, вследствие кривизны стволов малопригодна для строительных целей. Но древесина граба служит, ценным материалом для поделок и используют ее особенно там, где требуется большое сопротивление трению. Кору применяют для дубления, а внутренние ее слои — для окрашивания шерсти в желтый цвет. Ценится граб и как топливо. В нижнем поясе гор Крыма и Кавказа, по лесным опушкам и сухим каменистым склонам, часто растет восточный граб (С. orientalis) — небольшое деревце или кустарник с серой корой и

369

Рис. 244. Каштан (Castanea vulgaris): 1 — цветущая ветвь; 2 — плоды
Рис. 244. Каштан (Castanea vulgaris): 1 — цветущая ветвь; 2 - плоды

сравнительно мелкими листьями. Это чрезвычайно неприхотливое растение, густо олиственное и обильно ветвящееся, может быть использовано для живых изгородей, а древесина его — на мелкие поделки.

Семейство буковые (Fagaceae). Это деревья с очередными, простыми, то цельными, то лопастными или в разной степени расчлененными пластинками листьев, с опадающими прилистниками, вечнозеленые и листопадные. Соцветия сережковидные или головчатые, цветки однополые, однодомные, редко двуполые, расположены на главной оси соцветия дихазиальными группами или одиночно (вероятно, в этом случае боковые цветки дихазиев не развиваются). Мужские цветки имеют околоцветник из трехчленных кругов, но иногда число листочков околоцветника неопределенное и не кратное трем. Тычинки нерасщепленные, в числе, равном числу листочков околоцветника или большем. Женские цветки имеют надпестичный тримерный околоцветник и пестик из трех или большего числа плодолистиков. Завязь трех-шестигнездная (редко двугнездная), с двумя семяпочками в каждом гнезде. Плод — орех, окруженный у основания особым покровом — плюской, или два-три плода погружены вместе в общую плюску.

Семейство включает 600 — 900 видов, распространенных в странах умеренной и отчасти тропической зоны.

Широко известен из этого семейства род дуб (Quercus), один из видов которого — дуб черешчатый (Quercus robur, рис. 243) — характернейшая лесообразующая порода зоны лиственных лесов на равнинах Восточной Европы. Дуб цветет во время распускания листьев, из пазух которых вырастают мужские и женские редкоцветные сережки. Мужской цветок располагается в пазухе чешуйчатого кроющего листа и имеет сростнолистный шести-семираздельный околоцветник и шесть (не всегда) тычинок. В женском соцветии цветки расположены на главной оси сережки поодиночке, но каждый цветок окружен в основании широкобокальчатым образованием, вероятно, осевого происхождения. На поверхности этого бокала имеются выросты — недоразвитые листья. В состав женского цветка входят шестичленный, двукруговой, но очень слаборазвитый надпестичный околоцветник и пестик с трехлопастным рыльцем, столбиком и трехгнездной завязью, содержащей по два семязачатка в каждом гнезде. Плод дуба — желудь. В основании желудь окружен чашевидной, бугорчатой на наружной стороне плюской, развивающейся из упомянутого широкобоквльчатого расширения оси, несущей женский цветок. В желуде находится только одно семя, так как оплодотворение осуществляется только в одной семяпочке, и поэтому другие не образуют семян. Семя без эндосперма. Зародыш с массивными семядолями, богатыми крахмалом.

370

Рис. 245. Диаграммы женских дихазиев буковых: 1 — каштан; 2 — бук; 3 — дуб (b — кроющий лист первого цветка, α и β — прицветники первого цветка, α1, β1 и α1, β1 — прицветники боковых цветков (для дуба предположительно)
Рис. 245. Диаграммы женских дихазиев буковых: 1 - каштан; 2 - бук; 3 - дуб (b - кроющий лист первого цветка, α и β — прицветники первого цветка, α1, β1 и α1, β1 — прицветники боковых цветков (для дуба предположительно)

Род дуб (Quercus) содержит около 200 видов (в том числе 18 видов в СССР), многие из которых — крупные деревья, доставляющие весьма ценную и прочную древесину. Кора идет на дубление кож; из желудей изготовляют суррогат кофе. Перидерму пробкового дуба (Quercus suber) используют для выделки пробки. Пробковый дуб растет в странах Западного Средиземноморья; может культивироваться и у нас в Закавказье и Крыму.

Близок к дубу род пазания (Pasania), 100 видов, произрастает главным образом в Индии и на Зондских островах.

Отличается от указанных родов строением соцветий другой представитель семейства — род каштан (Castanea). Настоящий каштан (Castanea sativa) растет в Южной Европе и у нас в Закавказье (рис. 244). Это высокое дерево с крупными, продолговатыми, плотными, цельными листьями, крупнозубчатыми по краю. Мужские соцветия представляют колосовидные образования, состоящие из торчащей вверх главной оси и расположенных на ней мужских цветков, размещенных трех-семицветковыми дихазиями. Мужские цветки имеют шестичленный, двухкруговой околоцветник и несколько (до 12) тычинок. В центре цветка заметен рудимент пестика. Иногда встречаются обоеполые соцветия, в которых на главной оси внизу располагаются женские, а наверху — мужские дихазии. В этих случаях в пограничной зоне между теми и другими можно наблюдать и обоеполые цветки. Женские цветки собраны в типичные дихазиальные трехцветковые соцветия (рис.245,1), сидящие в пазухах кроющих листьев (b). Средний цветок дихазия имеет прицветнички α и β, в пазухах которых располагаются боковые цветки. Весь дихазии окружен массивной плюской, почти доверху обнимающей цветки, которая при созревании плодов расщепляется на четыре створки, покрытые крупными острыми на концах выростами. Положение створок плюски вполне соответствует прицветничкам (α и β) боковых цветков, поэтому иногда считают, что в данном случае плюска имеет листовое происхождение. В составе женского цветка имеется шесть листочков околоцветника, за которым иногда следует шесть стаминодиев. Пестик с треугольной в разрезе нижней завязью образован 3, 6 и более плодолистиками, в связи с чем число рылец непостоянно.

Каштан ценится как плодовое дерево. Его орехи (каштаны) употребляют в пищу в сыром, вареном и печеном виде; мука из орехов идет на изготовление суррогата кофе. Древесина прочная, ценится как строевой лес и используется в столярном деле. В коре много дубильных веществ.

Аналогично каштану построены женские дихазии у бука (рис. 246,2), но в этом случае, во-первых, нет прицветничков среднего цветка; во-вторых, дихазии двухцветковый вследствие недоразвития среднего цветка; в-третьих, кнаружи от каждой из четырех створок плюски располагается еще по маленькому листочку. Некоторые морфологи считают их за выростовые образования, а плюску рассматривают как орган, образованный

371

Рис. 246. Бук (Fagus silvatica): 1 — цветущая ветвь; 2 — плодоносящая ветвь с выступающими из плюски орехами
Рис. 246. Бук (Fagus silvatica): 1 — цветущая ветвь; 2 - плодоносящая ветвь с выступающими из плюски орехами

срастанием прицветничков, притом не только у каштана и бука, но и у дуба. Другие — принимают упомянутые добавочные листья в дихазии бука за прицветнички, а плюску у всех буковых истолковывают как орган стеблевого происхождения.

Виды рода бук (Fagus) — обитатели северных умеренных широт Евразии и восточной части Северной Америки (рис. 246). Пример — бук лесной, широко распространенный в Западной Европе, являющийся там одной из основных лесообразующих пород, заходящий на территорию СССР (юго-запад европейской части и Крым). На Кавказе, а также в Крыму обычен близкий к европейскому виду бук восточный (F. orientalis). Древесина бука очень ценится, так как дает прекрасный материал для столярных изделий, особенно мебели; используется также на постройки и топливо, обладает высокой теплотворной способностью. Плоды бука съедобны. Они содержат много масла, годного в пищу.

Родственный букам южный бук (род Nothofagus), встречающийся в южном полушарии — в Южных Андах, Новой Гвинее, в Юго-Восточной Австралии, Тасмании, Новой Каледонии, Новой Зеландии. В Чили некоторые виды поднимаются высоко в горы.

У некоторых букоцветных (каштан, реже бук) развиваются обоеполые цветки, а в мужских цветках каштана и пазании имеется рудимент пестика. Наряду с характерным для порядка ветроопылением у каштана наблюдается опыление жуками, известно также посещение насекомыми цветков дуба. Все это заставляет думать, что у предков букоцветных были обоеполые энтомофильные цветки и что, следовательно, сами букоцветные — формы производные, а простота строения их цветков и ветроопыление вторичны. Производный характер букоцветных подтверждается также наличием у них нижней завязи. Наряду с этим при оценке положения букоцветных в системе надо учитывать, что эти растения очень древние; ископаемые остатки буковых, в частности дуба, находят в меловых отложениях Северной Америки. О древности букоцветных говорят и некоторые особенности, которые рассматриваются как архаизмы, например многоклеточный археспорий (граб, дуб, каштан, бук, лещина), заложение нескольких зародышевых мешков, халазогамия. В свете этих данных сомнительно происхождение букоцветных от высокоспециализированных форм. Более вероятны их генетические связи с порядком Hamamelidales.

372


3-Й ПОРЯДОК — ОРЕХОЦВЕТНЫЕ (JUGLANDALES)

Цветки орехоцветных однополые, ветроопыляемые, в колосьях или более сложных соцветиях. Околоцветник простой, чашечковидный, иногда отсутствует. Мужские цветки с 2 — 40 тычинками. Пестик из двух плодолистиков.

372

Завязь одногнездная, содержит одну основную семяпочку с одним интегументом. По положению она нижняя, сросшаяся с покровом, подобным плюске, образованным верхушечными листьями.

Древесные растения с очередными перистосложными листьями, без прилистников.

Семейство ореховые (Juglandaceae) — деревья с крупными непарно-перистосложными листьями.

Главный род семейства — ореховые (Juglans). Это деревья. Листья крупные непарноперистые, богатые ароматическими веществами. Прилистники отсутствуют. Плоды у ореха — костянки; сочная наружная часть околоплодника зеленого цвета, а внутренняя, твердая, деревянистая — желтого. Семя одно, без эндосперма, зародыш с очень своеобразно устроенными, сильно морщинистыми семядолями. Грецкий орех (/. regia) встречается в диком состоянии от районов Восточного Средиземноморья до Гималаев. Он высоко ценится как плодовое дерево и культивируется в большом количестве сортов. Из семян добывают масло, околоплодник используют для получения хорошей бурой и черной краски. Древесина этого крупного дерева плотная, твердая, легко полируется и имеет на срезе красивый рисунок, почему и используется как отделочный материал. Ценится также ореховый кап. Другие виды рода Juglans растут в Северной Америке и на Дальнем Востоке (СССР).

В мужских цветках лапин, или крылоорешников (род Pterocarya), в большинстве случаев имеется рудимент пестика. Один из видов этого рода обитает в Закавказье.

373


4-Й ПОРЯДОК — КРАПИВОЦВЕТНЫЕ (URTICALES)

Цветки крапивоцветных обычно однополые, реже двуполые, в цимозных соцветиях или одиночные, с простым, четырех-, шестичленным околоцветником; пестик из двух плодолистиков, с верхней одногнездной завязью, содержащей семяпочку. Плод — орешек или костянка. Главным образом анемофильные и только редко энтомофильные древесные и травянистые растения с очередными или супротивными листьями, имеющими прилистники. Для многих крапивоцветных характерны цистолиты и нечленистые млечники.

Семейство вязовые (Ulmaceae) — ветроопыляемые древесные растения без млечного сока. Цветки однополые или двуполые, одиночные или в цимозных соцветиях. Околоцветник простой, из 4 — 6 свободных листочков. Иногда листочки в большей или меньшей мере срастаются. Тычиной обычно столько же, сколько листочков околоцветника, и они супротивны последним. Пестик из двух медианных плодолистиков, завязь обычно одногнездная. Плоды — орешки или костянковидные. В мужских цветках часто встречается рудимент пестика.

Для рода вяз (Ulmus) характерны крылатые орешки. Вязы (U. laevis, U. scabra и др., рис. 247) входят в состав наших лиственных лесов как сопровождающие породы. Древесина их прочная.

Наиболее обширный род семейства вязовых — каркас (Celtis). Он распространен в умеренной зоне и под тропиками северного полушария. Плоды каркаса — костянки. В СССР растут два вида каркаса: кавказский (С. caucasicd) — на Кавказе и в Средней Азии и гладкий (С. glabrata) — в Крыму и на Кавказе. Древесина каркаса необычайно плотная, за что растение получило название "железное дерево". К семейству вязовых относится и дзельква (Zelkova carprinifolia) — реликт третичной флоры Закавказья.

Семейство Тутовые (Моrcaeae) — большое (более 1500 видов), главным образом тропическое. Древесные, в виде исключения травянистые растения с очередными простыми листьями. Прилистники сильно разрастающиеся. Во вторичной коре — нечленистые млечники, содержащие каучук. В клетках эпидермиса, а иногда и в более глубоких тканях обычны цистолиты. Цветки всегда однополые. Околоцветник мужского цветка четырехлистный (но бывает двух-, трех-, пяти- и шестилистным). Листочки свободные или сросшиеся,

373

иногда отсутствуют. Каждому листочку околоцветника соответствует тычинка, расположенная супротивно. Редко бывает только одна тычинка. В женском цветке околоцветник также четырехчленный, свободно -или сростнолистный, иногда в той или иной степени срастающийся с завязью, которая, таким образом, может быть верхней, нижней или полунижней. Пестик образован двумя плодолистиками, один из которых может редуцироваться настолько, что от него остается лишь небольшой зубчик при основании столбика. Семяпочка одна. Соцветия сложные, состоят из дихазиев, отличаются разнообразием внешнего вида: метельчатые, колосовидные, головчатые и, как результат разрастания и срастания ветвей дихазиев, колбовидные, шаровидные, полые, блюдцевидные и т. п.

Плоды — орешки или костянки, нередко срастающиеся друг с другом, причем общая ось соплодия делается мясистой.

Среди тутовых много практически важных и биологически интересных растений.

Род шелковица (Moras, рис. 248) — деревья и кустарники с разнообразными по очертанию листьями (гетерофилия). Листья белой (родом из Китая) и черной (из Закавказья) шелковицы — почти единственный корм для тутового шелкопряда. По этой причине шелковицу культивируют во всех районах шелководства. Соплодия шелковицы мясистые — сладкие, съедобные, но без аромата.

Бумажное дерево (В. roussonetia papyrifera) — родом из Восточной Азии. Кора идет на выделку прочной бумаги, из которой изготовляют зонты, носовые платки и даже, после промасливания, водонепроницаемые плащи.

Рис. 247. Вяз равнинный, или берест (Ulmus campestris): 1 - цветущая ветвь; 2 - олиственная ветвь с плодами; 3 - цветок; 4 - плод#
Рис. 248. Шелковица (Morus alba): 1 — ветвь с соплодиями; 2 — мужской цветок; 3 — женский цветок
Рис. 248. Шелковица (Morus alba): 1 — ветвь с соплодиями; 2 - мужской цветок; 3 - женский цветок

374

Рис. 249. Баньян (Ficus bengalensis)
Рис. 249. Баньян (Ficus bengalensis)

Соплодия хлебных деревьев (род Artocarpus) богаты крахмалом, весят до 12 кг. Их режут на ломти, пекут и едят как хлеб или готовят сначала тесто, из которого затем выпекают хлеб. Родина хлебных деревьев — Индо-Малайская область, но в культуре они известны и для других мест тропической части земного шара. Выведены культурные сорта.

Castilloa elastica, Castilloa ulei (Центральная и тропическая Южная Америка) и другие виды рода кастилоа используются как каучуконосы.

Упас, или анчар (Antiaris toxicaria), из Юго-Восточной Индии, содержит ядовитый млечный сок, который использовался местным населением для изготовления отравленных стрел.

Молочное, или коровье, дерево (Galactodendron utile), из Южной Америки, имеет питательный, сладковатый на вкус млечный сок, который употребляют как молоко. Добывают его, надрезая кору дерева.

Самый крупный род — фикус (Ficus) — содержит около 700 видов, почти исключительно тропических, среди которых есть крупные деревья, кустарники, лианы и эпифиты.

Наиболее важным является F. elastica, родом из Южной Азии; его млечный сок содержит каучук высокого качества. Это мощное дерево с сильно развитыми дощатыми корнями-подпорками; его очень часто культивируют как комнатное растение.

Баньян (F. bengalensis) — растение, начинающее свое развитие из семени на ветвях деревьев и дающее воздушные корни, которые по мере разрастания эпифита дастигают земли; наблюдалось исключительное явление -

375

Рис. 250. Инжир (Ficus carica): 1 — ветвь с соплодиями; 2 — разрез соцветия; 3 — тычиночный цветок; 4 — пестичный цветок; 5 — пестик
Рис. 250. Инжир (Ficus carica): 1 — ветвь с соплодиями; 2 — разрез соцветия; 3 — тычиночный цветок; 4 - пестичный цветок; 5 - пестик

образование как бы рощи, где вместо стволов стоят столбовидные корни, поддерживающие громадную "крону" (рис. 249), под которой может уместиться небольшая деревня.

Смоковница (F. carica, рис. 250) растет в средиземноморских странах, в Малой Азии, Иране и Северной Индии, у нас — в Крыму и Закавказье. Растения разводят ради мясистых соплодий, которые имеют грушевидную форму, мясисты и очень богаты сахаром (в сушеном виде до 75%); они известны под названием винной ягоды, инжира или фиги.

Виды рода цекропия (Cecropia), распространенные в тропической Америке, замечательны мирмекофилией; муравьи поселяются в полых междоузлиях стеблей и питаются особыми волосками, находящимися у основания листьев. Эти "квартиранты" защищают дерево от нападения опасных для него муравьев-листорезов. Виды Cecropia дают каучук, но невысокого качества.

Семейство коноплевые (Cannabinaceae). Это травянистые, прямостоящие или вьющиеся растения с дланевидными листьями, имеющими неопадающие прилистники. Млечного сока нет. Цветки мелкие, однополые. Мужские цветки, собранные в дихазиальные метельчатые соцветия, имеют невзрачный околоцветник из пяти листочков и пяти расположенных супротивно им тычинок. Женские цветки имеют пестик, образованный двумя плодолистиками и несущий два столбика. Спайнолистный пленчатый околоцветник прилегает к завязи. Они тоже образуют дихазиальные соцветия, но более скученные, в виде шишечек или густых колосовидных образований в верхней части стебля. Плод — орешек.

Семейство коноплевых имеет два рода: конопля (Cannabis) и хмель (Humulus). Один из видов конопли — Cannabis saliva (рис. 251) — культивируется как прядильное и масличное растение. Для конопли посевной характерна двудомность. Мужские экземпляры называют посконью, женские — матеркой. Соцветия сложные, образованные пазушно расположенными дихазиями. Конопля — очень древняя культура. Волокно ее стеблей используется под названием пеньки для изготовления пакли, веревок, канатов, парусов, мешков и т. д. Семена содержат до 35% жирного масла (конопляное масло), которое употребляют в пищу, идет на изготовление мыла, олифы, различные технические нужды. Жмыхи служат питательным кормом для скота. В Южной Азии культивируется разновидность конопли посевной, которая дает материал для получения пахучего, смолистого вещества -

376

гашиша, представляющего сильнодурманящее средство, действующее подобно опиуму.

Три вида рода хмель (Humulus, рис. 252) обитают в умеренной зоне северного полушария. Humulus lupulus находит практическое применение. Его головчатые женские соцветия при созревании плодов превращаются в характерные шишки, образованные сильно разрастающимися пленчатыми кроющими листьями. Последние, как и сами плоды, покрыты железками, выделения которых используются при изготовлении пива, для придания ему особого вкуса.

К порядку Urticales относится еще семейство крапивные (Urticaceae). Крапивные, как и коноплевые, главным образом травянистые растения, без млечного сока, нередко со жгучими волосками. Строение цветков напоминает цветки тутовых: они бывают как однополые, так и двуполые. Из распространенных у нас растений этого семейства общеизвестна крапива двудомная (Urtica dioica, рис. 253). Это многолетнее травянистое растение быстро размножается с помощью корневищ, особенно на почвах, богатых нитратами. Мужские и женские цветки помещаются на разных особях, хотя иногда бывают и на одной. Мужские цветки — хороший объект для наблюдения приспособлений к ветроопылению. В стеблях двудомной крапивы имеются длинные и тонкие волокна, которые при соответствующей обработке могут быть использованы как прядильный материал неплохого качества. Кроме крапивы двудомной, у нас нередко встречается крапива жгучая (Urtica urens). Так называемая китайская крапива, или рами (Boehmeria nivea),

Рис. 251. Конопля (Cannabis sativa): 1 — женское растение; 2 — мужское растение (посконь); 3 — тычиночный цветок; 4 — пестичный цветок, окруженный кроющий листом; 5 — пестичный цветок; 6 — диаграмма тычиночного цветка; 7 — диаграмма пестичного цветка
Рис. 251. Конопля (Cannabis sativa): 1 — женское растение; 2 - мужское растение (посконь); 3 — тычиночный цветок; 4 — пестичный цветок, окруженный кроющий листом; 5 — пестичный цветок; 6 — диаграмма тычиночного цветка; 7 — диаграмма пестичного цветка

377

Рис. 252. Хмель (Humulus lupulus): 1 — ветвь с соплодиями; 2 — мужское соцветие; 3 — женское соцветие
Рис. 252. Хмель (Humulus lupulus): 1 — ветвь с соплодиями; 2 - мужское соцветие; 3 - женское соцветие
Рис. 253. Крапива (Urtica dioica): 1 — мужское растение; 2 — тычиночный цветок; 3 — диаграмма тычиночного цветка; 4 — диаграмма пестичного цветка
Рис. 253. Крапива (Urtica dioica): 1 — мужское растение; 2 — тычиночный цветок; 3 — диаграмма тычиночного цветка; 4 — диаграмма пестичного цветка

принадлежит к роду бемерия. Из ее волокон изготовляют хорошую ткань, а также очень прочные канаты.

Родственные связи семейств порядка Urticales считаются настолько несомненными, что некоторые систематики даже соединяли все крапивоцветные в одно семейство. По ряду признаков, например по распространенности дихазиалъных соцветий, по строению цветка, по преобладанию древесных форм, порядок Urticales близок к букоцветным. Не исключена возможность, что крапивоцветные произошли от общих с букоцветными предков и развивались как самостоятельная, параллельная Fagales линия покрытосеменных, с преобладанием ветроопыления.

378


5-Й ПОРЯДОК — КАЗУАРИНОЦВЕТНЫЕ (CASUARINALES)

Цветки казуариноцветных однополые. В мужском цветке имеются два листочка околоцветника и одна центрально расположенная тычинка. Цветки собраны в мутовчатые колосья, занимающие концы удлиненных побегов. Каждый мужской цветок помещается в пазухе кроющего листа и сопровождается двумя прицветничками. В женских цветках, тоже пазушных с

378

Рис. 254. Казуарина (Casuarina equisetifolia): 1 — пучок ветвей (м — мужские соцветия, с — соплодия); 2 — две мутовки мужского соцветия; 3 — диаграмма мутовки тычиночных цветков; 4 — пестичный цветок; 5 — диаграмма пестичного цветка; 6 — соплодие
Рис. 254. Казуарина (Casuarina equisetifolia): 1 — пучок ветвей (м — мужские соцветия, с — соплодия); 2 — две мутовки мужского соцветия; 3 — диаграмма мутовки тычиночных цветков; 4 — пестичный цветок; 5 — диаграмма пестичного цветка; 6 - соплодие

прицветничками околоцветника нет, пестик образован двумя сросшимися плодолистиками и имеет в завязи два гнезда, из которых одно бесплодное. Из 2 — 4 семяпочек, содержащихся в плодущем гнезде, в семя развивается, как правило, одна. Рылец два, они нитевидные. Женские цветки собраны в головки, располагающиеся на концах укороченных ветвей. Плоды нераскрывающиеся, односемянные, с крыловидным придатком на конце.

Деревья и кустарники внешне напоминают хвощи благодаря редукции листьев и мутовчатому расположению как листьев, так и боковых ветвей, а также вследствие наличия продольных бороздок на междоузлиях.

Семейство казуариновые (Casuarinaceae) — единственное в порядке и содержит один род казуарина (Casuarina, рис. 254) с 40 — 50 видами, обитающими в Австралии и отчасти вИндо-Малайской флористической области. Ископаемые остатки казуариновых известны из верхнемеловых отложений. Казуариновые резко выделяются развитием многоклеточного археспория в семяпочке и образованием многих (до 20) мегаспор, из которых только в одной формируется нормальный яйцевой аппарат, типично выражено явление халазогамии, впервые у казуариновых и открытое. Эти признаки расцениваются иногда как признаки глубокой примитивности. Сопоставление их с простотой строения цветка и с тем, что древесина казуариновых в некотором отношении напоминает древесину голосеменных (гнетовых), дало повод некоторым систематикам рассматривать казуариновые как растения, переходные между голосеменными и покрытосеменными. Часть систематиков предпочитает рассматривать казуариновые как группу, глубоко редуцированную. Многие указывают на вероятность связи казуариновых с Hamamelidales. Возможно, порядок казуариноцветных отделился от древнейших покрытосеменных как самостоятельная ветвь, не имевшая, однако, дальнейшего развития.

379


6-Й ПОРЯДОК — ИВОЦВЕТНЫЕ (SALICALES)

В этом порядке только одно семейство — ивовые.

Семейство ивовые (Salicaceae). Это кустарники и деревья с очередными простыми листьями. Прилистники иногда рано опадают. Цветки мужские и женские однополые, как правило, на разных особях (двудомность).

379

Рис. 255. Ива козья (Salix саргеа): 1 — олиственный побег; 2 - ветвь с мужскими соцветиями; 3 — ветвь с женским соцветием; 4 — тычиночный цветок; 5 — пестичный цветок; 6 — диаграмма тычиночного цветка; 7 — диаграмма пестичного цветка; 8 — продольный разрез пестичного цветка; 9 — раскрывшийся плод; 10 — семя

Околоцветник отсутствует1. В мужских цветках от 2 до 30 и более тычинок; в женских — один пестик из двух плодолистиков. Завязь одногнездная. Семяпочек много. Плоды — коробочки, раскрывающиеся двумя створками. Семена с пучком волосков у основания, без эндосперма.

Семейство ивовых объединяет только три рода: тополь (Populus), ива (Salix) и чозения (Chosenia). Последний род представлен только одним видом, растущим у нас на Дальнем Востоке, в Японии, на Корейском полуострове, в Китайской Народной Республике. Чозения крайне близка к роду Salix (рис. 34).

В роде тополь (Populus) мужские цветки состоят из нескольких тычинок, окруженных в основании особым, косоворонковидно-бокальчатым органом — диском, представляющим или редуцированный околоцветник, или продукт разрастания цветоложа. Женские цветки также имеют бокальчатый диск, окружающий нижнюю часть единственного пестика, образованного двумя паракарпно соединенными плодолистиками. В состав этого рода входят осина (Populus tremula), тополь черный, или осокорь (P. nigra), и др. Многие виды тополей ценятся как быстро растущие деревья с мягкой, легко

380

режущейся древесиной, которая идет на изготовление спичек, предметов обихода (ложки, совки и пр.); используется в целлюлозной промышленности и реже как строительный материал. Тополи анемофильны.

В цветках ив (род Salix) в некоторых случаях имеется, как и у тополя, диск, окружающий основание цветка; у большинства он заменен двумя нектарниками, расположенными один со стороны кроющего листа, другой — на стороне, обращенной к оси сережки; наконец, у некоторых остался только один нектарник. В мужских цветках содержится от 1 до нескольких тычинок; в женских, как и у тополей, паракарпный двучленный гинецей с двумя рыльцами. Цветут ивы до распускания листьев или одновременно с ним. Ивы насекомоопыляемые. Посещаются десятками видов насекомых, реже анемофильные. Многие виды склонны к гибридизации, вследствие чего границы видов не всегда ясны.

Ветви ив идут на плетение корзин, рыболовных снастей и пр.; в коре содержатся дубильные вещества. Ивы чрезвычайно легко укореняются и размножаются вегетативно, поэтому их используют для закрепления песков.

Ивовые — Populus и Salix (вместе с примыкающей чозенией) — несомненно, близко родственны между собой и, по всей вероятности, представляют две самостоятельные — анемофильную (род Populus) и энтомофильную (Salix с примыкающей чозенией) — линии эволюционного развития, возникшие от общего предка. Предковая форма имела обоеполые цветки, в пользу чего говорит нахождение в виде уклонений обоеполых цветков у ивы, козьей (S. саргеа, рис. 255) и у гималайского вида тополя P. glauca. Имел ли предок ивовых околоцветник, не выяснено. Salicaceae по происхождению очень древнее семейство, остатки которого известны из нижнемеловых отложений; в верхнем мелу Salicaceae встречаются уже очень часто; в неогене они процветали по всей умеренной зоне северного полушария. Неогеновые виды близки к современным тропическим ивоцветным. Палеонтологические данные, таким образом, говорят о возможности непосредственной генетической связи ивоцветных с древнейшими покрытосеменными, с их предковыми формами. Наряду с этим существует мнение, что цветки ивовых (а следовательно, и сами ивовые) возникли путем редукции от высокоспециализированных форм покрытосеменных. Некоторые ботаники связывают это семейство с семейством гребенщиковых, представители которого имеют хохолок волосков на семенах, семяпочки, располагающиеся у дна завязи, и другие признаки сходства с ивовыми. Часть ученых считает, что наиболее близкие связи должны быть у ивовых с фиалкоцветными (постенносеменными) и развивались параллельно с гребенщиковыми от общего предка.

381

1 Существует мнение, согласно которому цветки ивовых имеют простой, но глубоко редуцированный околоцветник.


7-Й ПОРЯДОК — ПРОТЕЙНЫЕ (PROTEALES)

Включает одно семейство. Цветки двуполые или однополые, опыляются насекомыми или птицами. Околоцветник простой, четырехчленный, тычинок четыре, они противостоят листочкам околоцветника и срастаются с ними. Гинецей из одного плодолистика. Завязь верхняя, одногнездная. Древесные растения с очередными листьями без прилистников.

Семейство протейные (Proteaceae). Растения, которые относятся к этому обширному (около 1400 видов) семейству, в большинстве случаев вечнозеленые кустарники и небольшие деревья. Некоторые достигают значительной (20 — 30 м) высоты, как, например, Knightia excelsa, растущая в вечнозеленых лесах Северного острова Новой Зеландии. Травянистые формы редки. Цветки обоеполые, актиноморфные или зигоморфные, располагаются поодиночке или парами в пазухах обычных или верхушечных листьев, образуя разнообразные соцветия (кисти, колосья, зонтики, головки), которые бывают окружены оберткой из специализированных листьев. Простой околоцветник состоит из четырех листочков, вполне свободных или несколько сросшихся и образующих трубочку. Четыре тычинки располагаются по одной напротив листочков околоцветника, в разной степени срастаются с

381

ними, редко оставаясь свободными. Гинецей из одного плодолистика; пестик с верхней одногнездовой завязью, иногда сидящей на ножке (гинофор). Семяпочек от 1 — 2 до неопределенно большого числа. Плод раскрывающийся (типа листовки и коробочки) или нераскрывающийся (орех, реже костянка). Околоплодник обычно довольно толстый, иногда сильно одревесневающий.

Протейные в основном растения южного полушария. Более 1/3 их сосредоточено в Южной Африке и более 1/2 (свыше 700 видов) растет в Австралии. Есть протейные в Южной и Центральной Америке.

Из числа порядков подкласса Hamamelidae, вероятно, наиболее древним является порядок троходендроцветные (Trochodendrales). В ряде систем покрытосеменных его включают в порядок Magnoliales, подчеркивая несколько изолированное положение этой группы среди прочих магнолиецветных. Trochodendrales объединяет всего два семейства — Тrоchodendraceae и Tetracentraceae, содержащие по одному монотипному роду. Троходендрон (Trochodendron arabioides — Япония до Тайваня) и тетрацентрон (Tetracentron sinense — Китай) — деревья с мелкими цветками, собранными в соцветия. В обоих случаях гинецейсинкарпный, но с явными следами происхождения от апокарпного. Долгое время считали, что оба растения анемофильны, но сейчас доказано, что у Trochodendron энтомофильное растение, причем выделение нектара осуществляется поверхностью плодолистиков. Что же касается Tetracentron sinense, то, хотя пыльца его и разносится ветром, пылинки имеют строение, соответствующее энтомофилии.

Наиболее близкое к Trochodendrales положение занимает порядок Наmamelidales.Ece прочие порядки подкласса Hamamelidae, вероятно, представляют окончания самостоятельных эволюционных ветвей, берущих начало от Hamamelidales или от их предков. Особое положение занимает порядок Salicales, который связан с прочими Hamamelidae, вероятно, только через общего предка.

382


3-Й ПОДКЛАСС — КАРИОФИЛЛИДНЫЕ (CARYOPHYLL1DAE)

Этот подкласс примыкает к Magnoliidae благодаря наличию у более примитивных групп апокарпного гинецея. Однако преобладает ценокарпный гинецей. Широко распространены согнутые (кампилотропные) семяпочки. Семена с согнутым периферическим зародышем обычно содержат перисперм. Травы, редко кустарники и небольшие деревья.

К подклассу Caryophyllidae относят всего 4 порядка, из которых рассмотрим 3.

1-Й ПОРЯДОК — ГВОЗДИЧНОЦВЕТНЫЕ (CARYOPHYLLALES), ИЛИ ЦЕНТРОСЕМЕННЫЕ (СЕ NTRO SPERMAE)

Цветки актиноморфные, обоеполые, реже однополые, с простым или двойным, пентаили тетрамерным околоцветником. Андроцей круговой, с числом тычинок, кратным числу чашелистиков, иногда тычинки многочисленные. Гинецей ценокарпный или апокарпный. Завязь верхняя, полунижняя или нижняя. Семязачатки согнутые. Зародыш обычно согнутый вокруг перисперма. Эндосперма нет. В подавляющем большинстве это травы, редко кустарники или небольшие деревья с простыми, цельными листьями, обычно не имеющими прилистников. В некоторых семействах широко представлены листовые и стеблевые суккуленты.

Семейство фитолакковые (Phytolaccaceae) представляет е эволюционной точки зрения особый интерес. Его можно рассматривать как предковое по отношению к прочим в том же подклассе и как связующее звено между подклассами Caryophyllidae и Magnoliidae. У фитолакковых, отличающихся разнообразием жизненных форм (от деревьев до однолетних трав), разнообразны и цветки. Околоцветник у них обычно простой, свободнолистный, травянистый или перепончатый, реже венчиковидный или двойной. Андроцей

382

Рис. 256 Свекла (Beta vulgans): 1 — прикорневая розетка и основание корнеплода; 2 — верхняя цветоносная часть растения; 3 — "клубочки"; 4 — цветок (вид сверху); 5 — продольный разрез цветка; 6 — семя; 7 — зародыш (продольный разрез), окружающий перисперм
Рис. 256 Свекла (Beta vulgans): 1 — прикорневая розетка и основание корнеплода; 2 — верхняя цветоносная часть растения; 3 — "клубочки"; 4 — цветок (вид сверху); 5 — продольный разрез цветка; 6 — семя; 7 — зародыш (продольный разрез), окружающий перисперм

варьирует в числе тычинок. Иногда они в неопределенно большом числе (вследствие расщепления) располагаются в один-два круга. Изменчив и гинецей, как по числу плодолистиков, так и по их взаимному расположению. Гинецей может быть апокарпным, неполносинкарпным и даже (редко) паракарпным. У некоторых имеется гинофор. Плодолистиков от 5 и более (иногда 1); каждому плодолистику соответствуют один столбики одна базальная согнутая семяпочка; иногда в одногнездной двух-четырехчленной завязи находится только одна семячка. Плоды — ягоды, орехи, коробочки. Семена с мучнистым периспермом и всегда согнутым зародышем. Характерные особенности цветка и плодов этого преимущественно тропического (в основном американского) семейства можно изучить, познакомившись с лаконосом американским (Phytolacca americand), занесенным из Северной Америки сорным многолетним травянистым растением, обитающим у нас на Кавказе. Сок из ягод этого растения употребляют для окраски шелковых тканей. За рубежом, в районах виноделия, растение культивируют: используется сок для подкрашивания вин, что небезвредно.

Семейство лебедовые, или маревые (Chenopodiaceae). Травянистые растения, отчасти полукустарники, редко кустарники и небольшие деревья. Листья простые, очередные или супротивные, без прилистников. Вследствие редукции или срастания листьев с междоузлиями стебля многие представители кажутся безлистными. Цветки невзрачные, в цимозных дихазиальных собраниях с укороченными осями ("клубочки"), объединенных в колосовидные, метельчатые и другие сложные соцветия.

Строение цветков очень разнообразное. Они обычно правильные, обоеполые, реже однополые. Околоцветник простой, из 5 и меньшего числа травянистых или пленчатых листочков, которые у основания в разной степени срастаются; иногда околоцветник отсутствует. Он может сохраняться, разрастаясь при плодах и участвуя в их распространении. Тычинки противостоят листочкам околоцветника, число их равняется числу членов околоцветника

383

или меньшее. Гинецей из 2, реже из 3 — 5 плодолистиков; пестик с таким же числом столбиков (рылец). Завязь верхняя, редко полунижняя, одногнездная, с одной базальной или почти базальной семяпочкой. Невзрачность мелких цветков лебедовых дает повод думать, что эти растения исключительно ветроопыляемые. Фактически некоторые из них зоофильны. В связи с этим в цветках развиваются своеобразные приспособления в виде нектарников или поедаемых опылителями крупных, окрашенных в белый, желтый и красный цвет придатков на конце связников. Плоды большей частью сухие, с твердым или пленчатым околоплодником (орехи), редко раскрываются крышечкой (коробочка); иногда плод ягодообразный. Наблюдаются многочисленные приспособления для распространения плодов в виде волосков, шиповидных или крыловидных разрастаний листочков околоцветника и т. п. Зародыш резко изогнутый (охватывает перисперм) или спирально закрученный; в последнем случае перисперм может отсутствовать.

Лебедовые содержат около 100 родов и 1500 видов и связаны в своем распространении обычно с сухими, пустынными и полупустынными областями, являясь часто ландшафтными растениями. Многие лебедовые, например сарсазан шишковатый (Halocnemum strobilaceum), многие виды солянок Salsola, роды Suaeda) и другие, связаны с засоленными почвами. Сравнительно немногие виды выходят за пределы указанных географических условий, будучи обитателями морских побережий и внутренних частей материков в качестве сорных и рудеральных (мусорных) растений.

Экономически важный представитель семейства лебедовых — род свекла (Beta). Предком культурной свеклы (В. vulgaris, рис. 256) считают свеклу многолетнюю (В. perennis), дико произрастающую на Атлантическом и Средиземноморском побережьях Западной Европы, а у нас — в Восточном Закавказье и в Каракумах. Дикий вид так изменен, что его культурная форма вполне может считаться особым видом, созданным человеком. Для свеклы характерно пятичленное строение цветка. Завязь полунижняя. Тычинки спаяны внизу нитями в железистый диск. Плоды с древеснеющим околоплодником, срастаются по 2 — 3 вследствие сближенности цветков в клубочках в характерные морщинистые соплодия. Этим и объясняется, что при прорастании свеклы образуется группа из двух-трех проростков, сидящих рядом. Свекла — растение двухлетнее. Верхняя часть корнеплода представляет утолщение надсемядольного колена; средняя, наиболее массивная, — разросшееся подсемядольное колено; только нижняя часть с отходящими от нее боковыми корнями образуется за счет корня. Сам корень, длинный, сравнительно тонкий, продолжая нижнюю часть корнеплода, растет вглубь, до 1,5 м.

Для корнеплода свеклы характерно кольцевое анатомическое строение. Оно объясняется тем, что в процессе утолщения последовательно происходит разрастание паренхимы, в которой закладываются кольцами новые проводящие пучки. Такое аномальное для двудольных утолщение осевого органа распространено в семействе лебедовых.

Сахарная свекла — молодое культурное растение. Ее разведение началось в конце XVIII в. в Европе. В это время возникли первые сахарные заводы и производство сахара из свеклы начало быстро возрастать. В начале XIX в. содержание сахара в сахарной свекле составляло 5 — 6%, в настоящее время благодаря упорной селекционной работе оно значительно возросло И достигло 18 — 20%.

Около 70% мировой посевной площади сахарной свеклы приходится на Европу, в том числе около 50% на СССР. Основным районом культуры сахарной свеклы в СССР с давних времен была Украинская ССР; здесь и в настоящее время сосредоточено более половины посевов СССР. Границы культуры сахарной свеклы успешно продвигаются на восток — в результате в настоящее время свеклу высевают даже на Дальнем Востоке.

Целесообразно разведение сахарной свеклы и в качестве кормового растения.

384

Важным овощным растением является шпинат (Spinacia oleracea). Его употребляют для приготовления супов, пюре, соусов, приправ. По содержанию белка шпинат уступает только мясу, содержит также значительное количество витаминов: A1, b1, B2, С и PP; употребление его в пищу считается полезным.

Многие лебедовые имеют значение в качестве кормовых растений в полупустынных и пустынных областях. Некоторые (сравнительно немногие) поедает скот в течение всего периода вегетации или только в молодом состоянии. "Сочные солянки", весьма богатые минеральными солями, делаются съедобными глубокой осенью и зимой, когда соли выщелачиваются из растений дождем и талым снегом. Растут сочные солянки на засоленных почвах (галофиты).

Сочные солянки резко выделяются среди других растений содержанием зольных веществ, достигающим 50% сухого веса растения. Примером таких растений может служить солерос (Salicornia herbaced) — однолетнее растение из подсемейства Spirolobeae, широко распространенное на солончаках юго-востока СССР. Щелочи, содержащиеся в солянках, извлекают и используют, например, при изготовлении мыла.

Многие солянки имеют стебли, одревесневающие в нижних частях (полукустарники). Ввиду того что они образуют большие (до 70 см и более в поперечнике) кусты, их используют как источник топлива, что для безлесных полупустынных и пустынных районов имеет немаловажное экономическое значение. Особенно большую роль играют такие представители подсемейства Spirolobeae, как древовидные лебедовые — виды саксаула (Haloxylon aphyllum и Н. persicum — черный и белый саксаул), обычные в Средней Азии. Это растения с корявыми стволами, достигающими 4 — 5 м в высоту и 50 — 70 см у основания; образуют редкоствольные леса. Молодые ветви саксаула практически безлистные (вследствие глубокой редукции листьев), имеют членистое строение и выполняют ассимиляционную функцию. Саксаулы имеют тяжелую, тонущую в воде древесину, соединяющую твердость с хрупкостью. Древесина саксаула по теплотворной способности превосходит все виды дров и лишь немного уступает хорошим сортам каменного угля. Из золы саксаула добывают поташ. Серьезное хозяйственное значение имеет итсегек, или ежовник (Anabasis salsa), содержащий, в основном в молодых зеленых веточках, инсектицидный алкалоид анабазин.

Примером сорных лебедовых может служить белая марь (Chenopodium album). Это очень распространенное травянистое однолетнее растение с голым стеблем и яйцевидными выемчато-зубчатыми листьями, покрытыми, особенно в молодом состоянии, как бы мучнистым налетом. Налет образован особыми пузыревидными волосками, позднее опадающими. Растение цветет все лето и производит огромное количество семян — от нескольких сотен до 20 тыс. на один экземпляр. Семена прорастают весной, но не все в один год; всхожесть сохраняют очень долго. Ко времени уборки культурного растения большая часть семян сорняка успевает осыпаться, поэтому пахотный слой содержит большое количество зачатков сорняка. Белая марь извлекает из почвы много питательных веществ, в том числе азота, калия и фосфора, отнимая их от культурных растений. Кроме того, она дает приют вредным насекомым.

Белую марь, как и другие виды этого рода, нередко именуют лебедой, но желательно относить это название к другому, близкому роду A triplex, виды которого отличаются однополыми цветками. Представители рода лебеда обычно однодомны. На глинистых обрывах по берегам рек, по пустырям и сорным местам в средней полосе растет лебеда блестящая (A. nitens) — крупное растение с треугольными, у основания копьевидными листьями. Виды этого рода в большинстве своем связаны с засоленными почвами и распространены по преимуществу в полупустынных и пустынных районах.

385

Маревые сближают с фитолакковыми, часть которых (подсемейство Microteoideae) характеризуется простым околоцветником и одногнездной завязью, содержащей только одну семяпочку; цветки мелкие.

Семейство аизовые (Aizoaceae). Это многолетние, редко одно-двухлетние травы, иногда полукустарники и кустарники; листья обычно мясистосочные. Цветки преимущественно обоеполые в дихазиальных соцветиях, с двойным или простым околоцветником. Чашелистики или листочки простого околоцветника срастаются в трубочку. Лепестки многочисленные, образовавшиеся, вероятно, из тычинок, превратившихся в лепестковидные стаминодии. Тычинки часто сросшиеся в пучки, развиваются центрифугально. Завязь верхняя, полунижняя или нижняя, несущая свободные столбики, двухмногогнездная, с центрально-угловой плацентой, редко, вследствие разрушений перегородок между гнездами, одногнездная. Плод — коробочка, иногда ягода.

Семейство включает около 2500 видов. Наиболее крупный род мезембриантемум (Mesembryanthemum) некоторые систематики рассматривают как сборный, объединяющий около 100 самостоятельных родов. Aizoaceae имеют два центра распространения — Южную Африку и Австралию, но общая область распространения охватывает более обширные территории с засушливым климатом в тропических и субтропических районах обоих полушарий.

Аизовые отличаются красотой цветков и своеобразием вегетативных органов. У некоторых листья напоминают камни ("живые камни" — род Lithops); у других они погружены в землю, и свет проникает внутрь листьев через прозрачную ткань, едва выдающуюся над почвой (листья с "окошечками"), У хрустальной, или ледяной, травы тело покрыто пузыревидными прозрачными волосками с водянистым содержимым (запас влаги), благодаря чему растение кажется окруженным корочкой из льдинок. Некоторые аизовые введены в культуру как декоративные.

Семейство кактусовые (Cactaceae), Растения этого семейства выделяются крайне своеобразным обликом. Только у немногих представителей: роды переския (Pereskia) и перескиопсис (Pereskiopsis) — имеется нормальное расчленение надземной части тела на стебель и листья. У остальных листья подверглись редукции; их можно наблюдать только на совсем молодых растениях, причем они бывают у одних мясистые (веретеновидные или плоские), у других имеют форму крайне мелких чешуек, у третьих заметны лишь в виде зачатков близ конуса нарастания. Стебли кактусов мясистые, оригинального внешнего вида: шаровидные, колоннообразные, простые или бедно разветвленные. Побеги круглые в поперечном сечении или уплощенные. В некоторых случаях они крыловидно разрастаются и становятся листовидными (филлокладии). Листья на мясистых побегах редуцированы. Остаются только их разрастающиеся основания — подарии. При слиянии подариев друг с другом у шаровидных и колоннообразных кактусов образуются продольные ребра, соответствующие листовым ортостихам. На подариях есть ареолы — бугорчатые образования, возникающие из укороченных побегов — пазушных почек. Листовые зачатки их развиваются не в листья, а в колючки, щетинки или жесткие волоски различной длины, крепости и формы. Они могут быть покрыты разнообразными волосками — выростами эпидермальных клеток. Такие волоски образуют (на молодых ареолах) спутанный, как бы шерстистый покров. В ареолах развиваются и глохидии — легко обламывающиеся при прикосновении шипы и щетинки. Они легко внедряются в кожу и не всегда легко извлекаются. Мясистость стебля обусловлена развитием в нем мощной водозапасающей ткани. У крупных кактусов, достигающих порой метра и более в поперечнике, скапливается громадное количество воды (до 3000 л). Вода, запасенная в стебле, расходуется растением крайне медленно благодаря незначительной поверхности, приходящейся на единицу объема, а также очень толстой кутикуле, восковому налету и незначительному количеству устьиц. Собирание воды осуществляется своеобразной корневой системой, широко разрастающейся

386

почти у поверхности почвы и состоящей из массы корешков, перехватывающих воду атмосферных осадков по пути ее проникновения в глубокие слои субстрата. При таком строении растение может переносить длительную засуху.

Вследствие редукции листьев фотосинтез выполняется исключительно стеблем. Накопление ассимилятов совершается медленно.

Строение вегетативного тела кактусов соответствует условиям их жизни — они населяют главным образом засушливые области (полупустыни и пустыни), а если и проникают в районы, более обеспеченные водой, то часто поселяются на ветвях деревьев как эпифиты, в условиях, затрудняющих добывание воды.

Цветки у кактусов появляются на стебле либо поодиночке, либо пучками; они разного размера — от нескольких миллиметров до 15 см и более в поперечнике. Околоцветник состоит из многочисленных листочков, располагающихся по спирали; нижние листочки травянистые, кверху (внутрь цветка) они постепенно сменяются лепестковидными, окрашенными в лиловый, красный, желтый или белый цвета. Листочки околоцветника внизу спаяны в трубочку. Тычинки многочисленные, тоже спиральные. Завязь нижняя из нескольких плодолистиков, одногнездная с многочисленными постенными семяпочками, редко гинецей почти апокарпный. Длинный столбик заканчивается многолучевым рыльцем, белым или зеленым, ярко выделяющимся на фоне лепестков. Опыление совершается насекомыми, а в некоторых случаях, по-видимому, птицами и рукокрылыми.

Плоды кактусов мясистые, ягодообразные, реже сухие.

Область распространения кактусов, которых насчитывают около 2000 видов, ограничивается в основном Южной и Центральной Америкой; только один род рипсалис (Rhipsalis) известен в Тропической Африке и далее на восточных островах, включая Шри Ланка.

Наибольшее разнообразие кактусов наблюдается в Мексике. Здесь

Рис. 257. Кактус (Калифорния)
Рис. 257. Кактус (Калифорния)
Рис. 258. Кактус Echinocactus (Мексика)
Рис. 258. Кактус Echinocactus (Мексика)

387

Рис. 259. Кукушкин цвет (Coronaria flos cuculi): 1 — прикорневые листья и нижние части стеблей; 2 — верхняя часть стебля и соцветия; 3 — строение цветка (чашечка удалена, л — лепесток с придатком, пр — придаток, т — тычинка, п — пестик, н — нектарник); 4 — чашечка; 5 - поперечный разрез завязи; 6 — продольный разрез коробочки, окруженной чашечкой (видны семена на центральном семяносце)

Рис. 260. Звездчатка дубравная (Stellaria nemorum): 1 — нижняя; 2 — верхняя часть цветущего растения; 3 - чашечка; 4 — лепесток; 5 — андроцей и гинецей; 6 — пестик

некоторые кактусы достигают гигантских размеров. Например, цереус гигантский (Cereus giganteus, рис. 257) достигает высоты до 20 м. Высокий колоннообразный ребристый ствол этого кактуса образует на высоте около 1,5 — 2 м немногочисленные боковые ветви, горизонтальные в основании и затем почти под прямым углом загнутые вверх. Здесь же встречаются многочисленные огромные, более метра в поперечнике, шаровидные формы (рис. 258), а также опунции с их оригинальными стволами, состоящими из сплюснутых члеников. Из Мексики кактусы отчасти проникли и в "южные полупустынные районы США. Много кактусов в кампосах восточных и внутренних районов Бразилии. Немало своеобразных видов встречается в Андах, а отдельные формы заходят далеко на юг, вплоть до Патагонии.

Плоды ряда кактусов съедобны. Так, в тропиках большим распространением как плодовое растение, введенное в культуру, пользуется цереус трехгранный (Cereus triangularis). Съедобны также плоды гигантского цереуса. Особенно широким распространением в культуре пользуется Opuntia ficus indica — "индийская фига", распространившаяся не только в тропиках, но и по всему побережью Средиземного моря, где это растение одичало; теперь оно проникло в Азию и даже в Австралию, где стало злостным сорняком и бичом овцеводства.

Колючие кактусы используются для живых изгородей. Кактусы хорошо приживаются в оранжереях и комнатах и служат оригинальными декоративными растениями, иногда с очень красивыми крупными цветками.

388

Семейство гвоздичные (Caryophyllaceae). Травянистые растения, иногда полукустарники, редко кустарники, с простыми, цельными, часто узкими (линейными, линейно-ланцетными) листьями, преимущественно без прилистников. Листорасположение супротивное (редко спиральное). Цветки большей частью в дихазиальных соцветиях, редко одиночные (рис. 259). Цветки актиноморфные, у большинства представителей пятичленные, из пяти кругов. Околоцветник дифференцирован на чашечку, которая может быть как раздельнолистной, так и сростнолистной, и венчик, лепестки которого на верхушке нередко выемчатые или глубокодвураздельные, у многих представителей с хорошо выраженным ноготком. На внутренней стороне ноготковых лепестков при переходе от ноготка к отгибу довольно часто наблюдается образование добавочных лепестковидных выростов, образующих в совокупности так называемый придаточный венчик, или привенчик. Тычинки распределены обыкновенно в два круга, часто встречается обдиплостемония. Гинецей по числу членов изменчив (5 — 2 плодолистика), синкарпный, с верхней завязью и центрально-угловой плацентацией. Вследствие разрушения перегородок между гнездами завязи может образоваться плацентарная колонка. Семяпочки многочисленные. Столбиков обычно столько же, сколько плодолистиков.

Плоды у гвоздичных — коробочки, раскрывающиеся створками или зубчиками, редко орешки или ягодообразные. Семена с периспермом и согнутым (редко почти прямым) зародышем.

Семейство гвоздичных содержит свыше 2000 видов, довольно естественно подразделяется на три подсемейства.

Подсемейство приноготковые (Paronychioideae). Листья по преимуществу с прилистниками. Листочки околоцветника свободные. Часто имеются стаминодии, представляющие как бы зачаточные лепестки. Сюда относятся роды грыжник (Herniaria), торица (Spergula), торичник (Spergularia) и др.

Подсемейство мокричные (Alsinoideae) характеризуется раздельнолистной чашечкой; лепестки венчика без ноготков (редко лепестки отсутствуют). Типичным представителем этого подсемейства может служить род звездчатка (Stellaria, рис. 260), многие виды которого являются обычными нашими растениями.

Звездчатка лесная (S. holostea) — растение, образующее в наших лиственных лесах заросли до нескольких квадратных метров.

Кроме лесной звездчатки, у нас встречается еще несколько видов того же рода. Из них отметим широко распространенную мокрицу (S. media), часто встречающуюся на рыхлых влажных почвах как сорное растение, цветущее в течение всего вегетационного периода. Растение мокрицы, выросшее из семян, весной достигает плодоношения настолько быстро, что уже к осени может появиться новое поколение, которое иногда тоже успевает развить семена в тот же год. Способность к быстрому размножению делает мокрицу весьма надоедливым сорняком, требующим постоянной полки. Нежная, сочная зелень мокрицы представляет хороший питательный корм для птиц.

Подсемейство смолевковые (Silenoideae) объединяет гвоздичные, у которых чашечка спайнолистная. Нередко она имеет при этом цилиндрическую удлиненную форму, с чем и связано наблюдающееся у смолевковых сильное разрастание нижней части лепестка в ноготок. У многих смолевковых осевая часть цветка (цветоложе) образует выше места прикрепления чашелистиков довольно сильно вытянутое междоузлие, на котором прочие части цветка значительно приподнимаются над дном чашечки (андрогинофор). К этому подсемейству относится куколь (Agrostemma githago) — обременительный сорняк, засоряющий яровые, а в более южных районах — и озимые хлеба. Куколь считается одним из злостных засорителей зерна; его семена плохо высыпаются из коробочек и таким образом попадают вместе с урожаем культуры в обмолот, но часто семена все же осыпаются на месте.

389

Рис. 261. Диаграмма цветка смолки
Рис. 261. Диаграмма цветка смолки

Семена куколя содержат ядовитый алкалоид. Вследствие этого мука, полученная при размоле зерна, не очищенного от семян куколя, опасна для здоровья уже при содержании его в количестве 0,5%; такая мука имеет неприятный запах и горьковатый вкус.

Смолевка поникающая (Silene nutans) замечательна своеобразным опылением и ночным цветением. Смолка (Viscaria viscosa, рис. 261) — обычное растение суходольных лугов, полян и опушек — имеет яркие малиново-красные соцветия и стебель, покрытый темными смолистыми выделениями, защищающими цветки от ползающих насекомых, которые используют нектар, но не способны произвести опыление. Мыльнянка лекарственная (Saponaria officinalis) — растение, богатое сапонином, корни которого при растирании в воде дают пену, напоминающую мыльную, и используются как суррогат мыла. Это растение имеет довольно крупные бело-розовые цветки в скученном соцветии. Нередко в природе можно найти экземпляры с махровыми цветками. Махровая форма мыльнянки культивируется как декоративная.

С точки зрения декоративного садоводства существенный интерес представляет род гвоздика (Dianthus), одной из особенностей которого являются характерные прицветные листья, расположенные парами у основания чашечки .и прижатые к ней, образуя как бы вторую, наружную чашечку. Даже некоторые дикорастущие гвоздики отличаются красотой и изяществом своих цветков. Такова, например, гвоздика превосходная (D. superbus) с тонко и многократно рассеченными лепестками и приятным запахом. Из числа видов, известных в диком состоянии, материалом для получения культурных форм послужили гвоздика бородатая (D. barbatus) — горное растение Западной Европы, имеющее соцветия, скученные наподобие компактного щитка, и отличающееся громадным разнообразием окраски (белая, темно-фиолетовая, кроваво-красная, различные пятнистые), и гвоздика садовая (D. сагуоphyllus) с многочисленными махровыми формами, также очень разнообразными по окраске; цветки этой гвоздики крупные, обладают прекрасным, тонким ароматом.

Семейство гвоздичных распространено по всему свету, но наибольшим разнообразием гвоздичных отличается Средиземноморье.

Родственные связи и пути филогенетического развития внутри порядка Centrospermae не могут считаться вполне выясненными, но в целом в этом обширном порядке, по-видимому, объединено несколько ветвей, развившихся независимо друг от друга, но произошедших от общего предка, каковым признают семейство фитолакковых (стр. 382). Одна из этих ветвей через посредство небольшого тропического, преимущественно африканского семейства Moluginaceae примыкает к более примитивным фитолакковым с апокарпным гинецеем. К этой ветви относятся два описанных выше семейства — аизовые и кактусовые. Оба семейства сформировались, вероятно, в пустынной или полупустынной среде, о чем свидетельствует характерная для них суккулентность. Но у кактусовых органом хранения запасов воды стал стебель, у аизовых — листья. Из этого следует, что развитие этих семейств совершалось независимо друг от друга, что подтверждается и географически: кактусы — растения американские, аизовые — преимущественно африканские и австралийские.

Вторая линия развития, берущая, возможно, начало также от фитолакковых, представлена семейством гвоздичных, более примитивные представители которых или не имеют (подсемейство приноготковые) лепестков, или (подсемейство мокричные) обладают примитивными лепестками и чашечкой

390

из свободных чашелистиков. У более высокоорганизованных гвоздичных (подсемейство смолевковые) чашечка сростнолистная и лепестки имеют сложное строение. Синкарпный, в основном с центрально-угловой плацентацией гинецей гвоздичных не противоречит предположению об их родстве с апокарпными, т. е. более древними фитолакковыми.

Вероятно, несколько иную связь с последними имеет третья ветвь порядка — гвоздичноцветные (центросеменные), — представленная двумя, возможно, параллельно развившимися семействами — лебедовые и амарантовые (последнее здесь не рассматривается). Лебедовые с их одногнездной, хотя и состоящей из 5 — 2 плодолистиков, завязью и с одной семяпочкой скорее сближаются с более высокоэволюционировавшими фитолакковыми, выделяемыми в особое подсемейство (Microteoideae), характеризуемое строением гинецея и вообще цветка, сходным с лебедовыми.

391


2-Й ПОРЯДОК — ГРЕЧИХОЦВЕТНЫЕ (POLYGONALES)

Цветки (рис. 262) обычно в цимозных соцветиях, большей частью обоеполые, с простым околоцветником из 2 — 6 листочков, свободных или более или менее сросшихся. Число тычинок 6, но вследствие расщепления бывает 9 и более. Пестик из 2, 3 или 4 плодолистиков, с верхней одногнездной завязью, содержащей одну основную прямую семяпочку.

Это травы или кустарники, редко древесные растения с очередными простыми, цельными или лопастными листьями с прилистниками, которые обычно срастаются и охватывают основание лежащего выше междоузлия, образуя так называемый раструб.

Семейство гречишные (Polygonaceae) — единственное в порядке гречихоцветных. Оно содержит около 800 видов, в том числе в СССР произрастает свыше 280. Наиболее обширным у нас является род горец (Polygoпит), куда относятся такие распространенные растения, как спорыш, или птичья гречиха (P. aviculare), — обычное по дорогам, на пустырях мелков травянистое растение; раковые шейки (P.bistorta); гречиха земноводная (Р. аmphibium) — водное растение с плавающими листьями и колосьями розовых цветков, торчащими над водой, и много других видов.

К роду Polygonum близок род Fagopyrum, куда относится культурная гречиха (F. sagittatus) — экономически наиболее важное растение семейства. Это травянистый однолетник, достигающий 70 см. Цветки в щитковидных метелках, сидящих на цветоносах, которые выходят из пазух листьев. Цветок с простым пятираздельным, белым или розовым околоцветником. Тычинок 8, с ними чередуются округлые нектарники. Пестик с 3 столбиками и 3 головчатыми рыльцами. Плод — трехгранный орешек. Семя с мучнистым массивным эндоспермом. Семядоли зародыша листовидные, складчатые. Из семян получают гречневую крупу и муку. Из листьев в последнее время получают рутин (антисклеротический витамин Р). Еще больше рутина содержит дикая гречиха (дикуша), засоряющая посевы культурной. Гречиха — хороший медонос и в связи с энтомофилией гетеростильное растение (рис. 263, 264).

Из обширного рода щавель (Rumex) используется щавель кислый (R. асеtosa); другие виды известны как растения, засоряющие поля и луга (щавелек — R. acetosella, конский щавель — R. confertus и другие виды крупных щавелей). Щавели ветроопыляемые, некоторые виды (R. acetosa) двудомные.

В роде ревень (Rheum), представленном крупными травами с большими, часто глубокопальчаторассеченными листьями, плоды нередко разрастаются по ребрам в крыловидные придатки. Некоторые ревени культивируются как лекарственные (хорошее слабительное средство) и овощные растения.

Полиморфный род джузгун (Calligonum) широко распространен у нас в Средней Азии, особенно на песках. Это своеобразные кустарники с редуцированными листьями и сероватыми стеблями. Их четырехгранные плоды имеют по ребрам пленчатые или щетинистые выросты, благодаря которым они

391

Рис. 262. Диаграммы цветков гречишных: 1 — ревень; 2 — гречиха; 3 — щавель
Рис. 262. Диаграммы цветков гречишных: 1 — ревень; 2 — гречиха; 3 - щавель
Рис. 263. Гречиха (Fagopyrum sagittatum): 1 — цветущее растение; 2 — цветок, 3 — разрез цветка (в завязи видна одна основная прямая семяпочка); 4 — тычинки, 5 — пестик; 6 — плод; 7 — поперечный разрез плода; 8 — продольный разрез плода
Рис. 263. Гречиха (Fagopyrum sagittatum): 1 — цветущее растение; 2 — цветок, 3 — разрез цветка (в завязи видна одна основная прямая семяпочка); 4 — тычинки, 5 — пестик; 6 — плод; 7 — поперечный разрез плода; 8 — продольный разрез плода
Рис. 264. Гетеростилия у гречихи: 1 — продольный разрез длинностолбчатого цветка; 2 — продольный разрез короткостолбчатого цветка (н — нектарник, р — рыльце, п — пыльник)
Рис. 264. Гетеростилия у гречихи: 1 — продольный разрез длинностолбчатого цветка; 2 — продольный разрез короткостолбчатого цветка (н — нектарник, р - рыльце, п — пыльник)

легко перекатываются ветром и не засыпаются песком. В оранжереях часто разводят Muehlenbeckia platyclada — дерево Соломоновых островов, имеющее филлокладии.

Положение порядка гречихоцветных в системе покрытосеменных не вполне определенное. Многие сближают его с центросеменными, с семейством маревых или с гвоздичными. Некоторые систематики полагают, что гречихоцветные родственны порядку крапивоцветных; они основываются на сходстве с семейством тутовых в строении цветка, развитии прилистников и срастании их в раструб.

392


3-Й ПОРЯДОК — СВИНЧАТКОЦВЕТНЫЕ (PLUMBAGINALES)

В настоящее время считают, что порядок свинчаткоцветные (Plumbaginales) близок предкам Caryophyllales. В единственном семействе этого порядка — свинчатковые (Plumbaginaсеаe) — объединены кустарники, чаще полукустарники и травы засушливых территорий средиземноморских стран, Передней и Центральной Азии, связанные с более или менее засоленными субстратами. Цветок у свинчатковых с двойным околоцветником, пентамерный. Чашелистики часто сросшиеся, остающиеся при плодах, выполняют защитную роль и способствуют распространению плодов. Венчик спайнолепестный, иногда лепестки срастаются не полностью. Пять тычинок противостоят лепесткам и срастаются с ними. Гинецей паракарпный, из 5 плодолистиков; завязь верхняя, одногнездная, содержит одну семяпочку. Плоды — орехи или коробочки. Семена с эндоспермом, но без перисперма.

В СССР распространены виды близких родов кермеков — Statice, Goniolimon и Limonium. Некоторые из них образуют перекатиполе. Корни кермеков содержат дубильные вещества. К этому порядку относятся и встречающиеся

392

в Средней Азии и в Закавказье акантолимоны, образующие колючие подушки. Некоторые виды свинчатковых декоративны.

Порядки Polygonales и Plumbaginales более специализированные, чем Caryophyllales, и, вероятно, произошли от последних. Относительно примитивные представители подкласса Caryophyllidae содержатся в порядке Саryophyllales.

Как упоминалось выше (стр. 382), более примитивные представители подкласса входят, по всей видимости, в семейство Phytolaccaceae и через них весь подкласс Caryophyllidae примыкает к подклассу Magnoliidae.

393


4-Й ПОДКЛАСС — ДИЛЛЕНИИДНЫЕ (DILLENIIDAE)

В качестве характерного признака диллениидных выдвигается необычная последовательность развития тычинок, а именно: при большом числе тычинок они развиваются центрифугально. Плацентация чаще всего угловая и постенная. Семена с прямым зародышем. Некоторые группы отличаются спайнолепестностью, но при этом тычинок бывает больше, чем долей венчика, или они противолепестковые. Растения этого подкласса разнообразной жизненной формы.

Из относимых к подклассу Dilleniidae 12 — 16 порядков ниже рассматриваются десять. Порядки Dilleniales и Theales стоят несколько особняком, так как сохранили общие примитивные черты — спирально-циклическое строение цветков, наличие перехода между верховыми листьями и чашелистиками, апокарпность или неполную ценокарпность гинецея, лестничную перфорацию члеников сосудов и др.

Из прочих порядков три — Ericales, Ebenales и Primulales — выделяются преобладанием спайнолепестности. В тех системах покрытосеменных, где двудольные подразделяются только на подклассы свободнолепестных и спайнолепестных, эти порядки находят себе место среди спайнолепестных.

Порядок фиалкоцветных (Violates) объединяет очень разные семейства. Общее для них — циклические цветки с раздельнолепестным венчиком, паракарпный (или вторично синкарпный) гинецей с тремя плодолистиками и верхней завязью и ряд других признаков. Этот порядок является узловым; от него, по-видимому, взяли начало предки порядков, специализированных в том или ином отношении, например Cucurbitales с распространенными у них усиками и ягодообразными плодами, Capparales с двучленным гинецеем и др.

Порядок малъвоцвепгные (Malvales), характеризуемый, подобно Violates, циклическим, в основном пентамерным, цветком, выделяется тенденцией многочисленных тычинок к срастанию в пучки или в трубку-колонку, окружающую гинецей. С этим порядком часто считают связанным порядок Euphorbiales, выделяющийся почти исключительно однополыми цветками, с сильно редуцированным околоцветником или без него.

1-Й ПОРЯДОК — ДИЛЛЕНИЕЦВЕТНЫЕ (DILLENIALES)

Околоцветник спиральный, полукруговой или круговой. Тычинки многочисленные. Гинецей апокарпный или не вполне синкарпный, каждому плодолистику соответствует несколько семяпочек. Семена с небольшим зародышем и обильным эндоспермом, часто с ариллусом.

Семейство диллениевые (Dilleniaceae) распространено в тропических и субтропических лесах обоих полушарий. Древесные, иногда лазающие растения, редко травы. Листья спиральные, обычно цельные, цельнокрайние, без прилистников. Цветки спирально-циклические с постепенным переходом от верховых листьев к чашелистикам. Последние в неопределенном числе или их 5 и даже 3; они остаются после цветения и часто при этом разрастаются. За 5 — 2-м лепестками следуют многочисленные спиральные,

393

центрифугально развивающиеся тычинки; вследствие редукции число их может быть и небольшим (10 и меньше). Плодолистиков много. Как и тычинки, они могут редуцироваться, оставаясь в ограниченном числе (до 1). Гинецей апокарпный. Плоды раскрываются по брюшному и спинному швам, а в случае одного семени — нераскрывающиеся. Имеются присеменник и массивный эндосперм, богатый крахмалом и алейроновыми зернами.

Семейство неоновые (Paeoniaceae) содержит только один род Paeonia, представленный в субтропических, отчасти в умеренных областях северного полушария (2 вида в Северной Америке) травами, нередко полукустарниками с крупными тройчатыми . или дваждытройчатыми листьями без прилистников, корни клубневидно утолщены. Цветки одиночные, крупные. Чашелистиков 5 или более; в одних случаях они зеленые, в других с переходами по окраске и консистенции к лепесткам или к верхушечным и через них к срединным листьям цветоносного побега. Лепестков 5 — 8 (до 15). Многочисленные тычинки развиваются центрифугально; множественность тычинок, возможно, вторичная. Гинецей апокарпный из 5 — 2 плодолистиков, короткие столбики завершаются расширенными рыльцами. В основании цветка имеется нектарный диск, особенно у кустарниковых (более примитивных) видов; у некоторых видов опылители — жуки. Семяпочки — в двух рядах по брюшному шву завязи; наружный интегумент превышает внутренний. Плоды — листовки с толстыми стенками и несколькими семенами.

Семейство неоновые имеет строение зародышевого мешка и развитие зародыша, неизвестные у других покрытосеменных.

Пеоны широко распространены в садовой культуре. Декоративный интерес представляют и дикорастущие виды, как, например, воронец (Paeonia tenuifolia), с тонко рассеченными листьями и темно-красными цветками, растущий в степях европейской части СССР.

Пеоновые до недавнего времени включали в семейство Ranunculaceae, выделяя в особое подсемейство.

394


2-Й ПОРЯДОК — ЧАЕЦВЕТНЫЕ (THEALES)

Цветки чаецветных обоеполые, обычно правильные. Околоцветник спиральный или циклический, пентамерный, из свободных или почти свободных листочков. Тычинки часто многочисленные, развиваются центрифугально. Нити тычинок различным образом срастаются друг с другом. Гинецей апокарпный или, чаще, ценокарпный (синкарпный и паракарпный). Столбики в числе плодолистиков или столбик один. Завязь верхняя, иногда полунижняя, с многочисленными семяпочками. Семена с крупным зародышем и скудным эндоспермом, или последнего нет.

Главным образом деревья и кустарники, иногда лианы, редко травы. Листья очередные, реже супротивные или мутовчатые, обычно простые, цельные, с прилистниками или без них. Характерно наличие межклеточных секреторных каналов.

Семейство чайные (Theaceae). Это деревья или кустарники, обычно вечнозеленые, с простыми, спирально расположенными листьями, без прилистников. Цветки обоеполые, полукруговые или круговые, с не вполне определенным в пределах семейства, а нередко и в пределах одного вида числом частей. Так, число чашелистиков 7 — 5, лепестков 5 — 4, до неопределенно большого числа; листочки околоцветника свободные или у основания сросшиеся. Тычинок большей частью много, причем они иногда распределены в 5 групп и срастаются с основаниями лепестков. Плодолистиков 6 — 2, редко сросшихся только у основания, обычно они образуют единый пестик с верхней, двух-многогнездной завязью; число столбиков соответствует числу плодолистиков, или имеется один только столбик, который заканчивается одним или несколькими рыльцами. Плацентация центрально-угловая. Плоды — коробочки либо орехоподобные, нераскрывающиеся. Семейство чайных включает около 600 видов, растущих в тропиках и субтропиках.

394

Рис. 265. Чай (Thea sinensis). Цветущая ветвь
Рис. 265. Чай (Thea sinensis). Цветущая ветвь

Наибольшее значение имеет род камелия (Camellia). Чайный куст (Camellia sinensis, рис. 265) — вечнозеленое растение, кустарник или небольшое дерево, с кожистыми листьями эллиптической формы. Довольно крупные цветки имеют 5 — 7 чашелистиков, сохраняющихся при плодах, 5 — 9 белых или розовых лепестков, многочисленные тычинки и пестик с верхней трехгнездной завязью, из которой развивается трехгранная коробочка с одним семенем в каждом гнезде. Родина чайного куста — Юго-Восточная Азия; его культивируют в тропиках и субтропиках (Индия, Шри Ланка, Индонезия, Китай). Культура чая в более удаленных от тропиков районах началась сравнительно недавно.

Первые попытки производственного разведения чайного куста у нас в Закавказье относятся к концу прошлого века. Но после Великой Октябрьской социалистической революции эта культура получила в нашей стране большое промышленное значение, заняв одно из первых мест среди важнейших субтропических культур. В настоящее время потребности нашей страны в чае все более удовлетворяются за счет отечественной продукции.

Чайный куст выделяют иногда в особый род Thea (чай) с несколькими видами, сводимыми в последнее время к разновидностям. Из них следует упомянуть чай ассамский (Т. assamica). Имеются сведения о произрастании чайного дерева в диком состоянии в верховьях реки Меконга.

К роду Camellia относится и красивый декоративный кустарник Camellia japonica, родом тоже из Юго-Восточной Азии, разводимый в массе сортов ради крупных белых или розовых махровых цветков. Имеются переходы между верхушечными листьями, чашелистиками, а иногда и лепестками. Тычинки у камелии многочисленные. Пестик один.

Семейство зверобойные (Hypericaceae, Guttiferae). Деревья, кустарники, травы, редко лианы. Листья простые, без прилистников, цельнокрайние, обычно супротивные или мутовчатые. В листьях имеются просвечивающие точки — вместилища масел. В тканях осевых органов, в черешках и жилках листьев имеются секреторные каналы. Актиноморфные цветки с двойным околоцветником собраны в цимозные соцветия. Тычинки многочисленные, часто сросшиеся пучками. Гинецей ценокарпный, состоит из 5 — 3 плодолистиков. Завязь верхняя, с числом гнезд, соответствующим числу плодолистиков. Иногда завязь одногнездная. Плацентация краевая, редко постенная. Столбиков столько, сколько плодолистиков, или один. Плоды сухие (коробочки) или сочные (ягодообразные). Семена без эндосперма.

Зверобойные распространены в тропических и субтропических областях обоих полушарий. В умеренных областях встречаются преимущественно в северном полушарии. Наиболее обширный род — зверобой (Hypericum, рис. 266). В нем насчитывается около 350 видов, большая часть которых встречается в Средиземноморье. В составе этого рода имеются кустарники, полукустарники, многолетние и однолетние травы, даже одно водное травянистое растение (Н. elodes). Прочие виды — травянистые многолетники,

395

Рис. 266. Зверобой: 1 — Hypericum perforatum: a — нижняя часть растения; б — соцветие; в — цветок; г — диаграмма цветка; д — поперечный разрез завязи; е — плод; 2 — Hypericum aegyptiacum — положение тычинок
Рис. 266. Зверобой: 1 — Hypericum perforatum: a - нижняя часть растения; б — соцветие; в - цветок; г — диаграмма цветка; д — поперечный разрез завязи; е - плод; 2 - Hypericum aegyptiacum — положение тычинок

выделяются супротивными простыми листьями с характерными просвечивающими железками. Прилистники отсутствуют.

К тому же (или близкому) семейству относится мангустан (Garcinia mangostana). Плоды этого дерева 5 — 6 см в поперечнике, покрытые толстой темно-красной кожурой, под которой находится нежная, белая, сладкая, ароматная мякоть. Родина мангустана, вероятно, полуостров Малакка, но в культуре это растение встречается по всей тропической Азии.

Многие деревья этого семейства имеют значение как источник ценной древесины. Из других добывают смолистые вещества и камеди.

Семейство двукрылоплодниковые (Dipterocarpaceae) близкородственно зверобойным. Двукрылоплодниковые — деревья с очередными простыми листьями, имеющими прилистники. Цветки собраны в метельчатые соцветия. Цветоложе выпуклое, плоское или даже вогнутое, иногда образующее короткий андрогинофор. Чашечка и венчик пятичленные. Чашелистики у основания сросшиеся. Андроцей из 5, 10, 15 и большего числа почти всегда свободных тычинок. Гинецей из 1 — 3 плодолистиков, синкарпный. Завязь трехгнездная с двумя — многими семяпочками в каждом гнезде, верхняя иногда

396

Рис. 267. Двукрылоплодниковые и маркгравиевые: 1 — садовое дерево: а — листья, соцветие, плоды; б — цветок; в — продольный разрез цветка; 2 — плод диптерокарпуса; 3 — соцветие зонтичной маркгравии (п — кувшинчатые прицветники, ца — редуцированный цветок)
Рис. 267. Двукрылоплодниковые и маркгравиевые: 1 - садовое дерево: а — листья, соцветие, плоды; б — цветок; в — продольный разрез цветка; 2 - плод диптерокарпуса; 3 — соцветие зонтичной маркгравии (п — кувшинчатые прицветники, ца — редуцированный цветок)

погруженная в полое цветоложе или даже сросшаяся с ним. Плод сухой, нераскрывающийся, односемянный (орех). Своеобразной особенностью семейства является то, что 2, 3 или все 5 зубчиков чашечки, сохраняющейся при плодах, после цветения разрастаются и, принимая крыловидную форму, способствуют распространению плодов (рис. 267, 1, 2).

Двукрылоплодниковые — одно из наиболее типичных палеотропических семейств, виды которого обитают преимущественно в Индостане, в Индокитае, на островах Малайского архипелага, на Новой Гвинее и Филиппинских островах; в Тропической Африке Двукрылоплодниковые менее многочисленны. Общее число видов в семействе достигает 400. Некоторые Двукрылоплодниковые — важные лесообразующие породы, имеют высококачественную древесину и содержат ценные смолы.

Dipterocarpus turbinatus — могучие деревья, нередко, как и другие виды рода Dipterocarpus, образующие почти чистые насаждения. Из их стволов местное население изготовляет долбленые лодки (пироги), поднимающие до 100 человек. Из того же дерева добывают так называемый ардшанский бальзам. Источником смолы "даммара", используемой в технике (лаки, особенно прозрачные, линолеум и др.) и медицине (пластыри), служат виды рода Shore а. Соловое дерево (Sh. robusta), распространенное в муссонных и других тропических лесах Юго-Восточной Азии, способно образовывать чистые или почти чистые насаждения; имеет ценную древесину (рис. 267, 1). Dryobalanops aromatica — одно из величественных деревьев Суматры, Борнео и Малакки, со стволом, не имеющим ветвей до высоты около 50 м. Крона с множеством ароматических цветков. Дерево служит источником борнейской камфары, отличающейся особым ладанным запахом.

397

Рис. 268. Актинидия ананасная Мичурина
Рис. 268. Актинидия ананасная Мичурина

Семейство маркгравиевые (Marcgraviaceae) — небольшое тропическое южноамериканское семейство, состоящее из лиан и эпифитов. Замечательно оно диморфизмом листьев и приспособлениями к опылению. Теневые побеги маркгравиевых, лазающие с помощью придаточных корней, покрыты сидячими, двурядно расположенными листьями, которые почти прилегают к субстрату, напоминая в этом отношении плющ. Световые побеги имеют листья иного строения и несут на себе поникающие соцветия. В соцветиях зонтичной маркгравии (Marcgravia umbellata) морфологически верхние прицветники метаморфизированы в кувшинчатые нектарники, срастающиеся с цветоножками недоразвитых, морфологически верхних цветков. Нижние цветки развиты нормально, сидят на более или менее горизонтальных цветоножках, а их отверстия направлены к морфологической вершине соцветия. В целом соцветие напоминает зонтик, в центре которого торчит пучок нектарников (рис. 267, 3). Но это соцветие поникает вниз, и поэтому во время цветения цветки занимают физически более высокое положение, чем нектарники, а отверстия цветков бывают направлены (физически) вниз и из них свешиваются многочисленные тычинки, а позднее рыльца. Вниз свисают в это время и нектарники. Маркгравиевые отчасти энтомофильны, отчасти орнитофильны. В последнем случае в роли опылителей выступают колибри. Маленькая птичка парит около соцветия и пьет нектар, при этом она касается пыльников или рылец. Вследствие протерандрии самоопыление исключено.

К этому порядку относится и небольшое (300 видов), преимущественно азиатское семейство актинидиевые (Actinidiaceae), в котором наряду с другими находит себе место небольшой род актинидия (Actinidia), виды которого распространены главным образом в Китае и Японии, но некоторые виды заходят к северу, в область умеренного климата, вплоть до Амурской области. В пределах СССР (на Дальнем Востоке) растут три вида актинидий, все — лианы, из которых наиболее крупная — актинидия острая (A. arguta), стебель которой достигает 10 см в диаметре. Эта лиана приурочена к хвойным и смешанным лесам. Плоды актинидий ягодообразные, съедобные. Из A. kolomikta, растущей на Дальнем Востоке, И.В. Мичурин вывел несколько сортов культурной актинидии (Ананасная Мичурина, рис. 268).

С примитивными чаецветными или с их диллениецветными предками связывают еще некоторые линии эволюции, из которых здесь рассматриваются 3: линия малъвоцветных — молочайных, линия вересковых и линия первоцветных.

398


3-Й ПОРЯДОК — МАЛЬВОЦВЕТНЫЕ (MALVALES)

Цветки мальвоцветных круговые, из пятичленных кругов, актиноморфные, обыкновенно обоеполые, с двойным околоцветником, причем лепестки в почкосложении скрученные, а чашелистики створчатые. Из двух кругов тычинок один (большей частью наружный) обычно недоразвивается, второй состоит из многочисленных тычинок, возникших благодаря ветвлению (расщеплению) тычиночных нитей. Нити тычинок срастаются друг с другом в пучки или в трубку, трубка окружает пестик. Пыльники двухкамерные (монотековые). Гинецей ценокарпный; пестик с верхней, в большинстве случаев многогнездной завязью.

Древесные, реже травянистые растения, с простыми, редко сложными очередными листьями, имеющими прилистники. В анатомическом отношении характерны слизевые ходы, слизевые клетки, лубяные волокна в коре и наличие ветвистых волосков.

Семейство мальвовые (Malvaceae). Травянистые растения или кустарники, редко деревья с простыми, обычно пальчаторасчлененными листьями. В основании цветка часто имеется "наружная чашечка", образованная верхушечными листьями. Чашечка и венчик пятичленные. Лепестки венчика свободные или в основании сросшиеся. Пять тычинок наружного круга редуцированы, внутренние — многочисленные (вследствие расщепления) и "сросшиеся" нитями в трубочку, окружающую гинецей; каждый пыльник только с двумя пыльцевыми гнездами. Пыльцевые зерна крупные со сложноскультурной экзиной. Пестик из трех — многих плодолистиков. Столбик один или несколько. Завязь верхняя. Плоды сухие — коробочки либо односемянные орешки. Семейство включает свыше 1500 видов.

Рис. 269. Хлопчатник: 1 — цветущая ветвь; 2 — цветок; 3 — диаграмма цветка; 4 — нераскрывшаяся коробочка; 5 — поперечный разрез коробочки; 6 — раскрывшаяся коробочка; 7 — семя с расчесанными волосками
Рис. 269. Хлопчатник: 1 — цветущая ветвь; 2 — цветок; 3 — диаграмма цветка; 4 - нераскрывшаяся коробочка; 5 — поперечный разрез коробочки; 6 — раскрывшаяся коробочка; 7 — семя с расчесанными волосками

399

Наиболее важный род этого семейства хлопчатник (Gossypium, рис. 269). Виды хлопчатника — сильноветвистые травы или кустарники, достигающие 1,5 — 2 м, иногда почти древовидные. Кустарниковые формы разводят только в тропиках; внетропическое хлопководство базируется на однолетней культуре хлопчатника. У хлопчатника различаются два рода ветвей — ростовые и плодущие; первые моноподиальные, вторые симподиальные и укороченные. Каждая плодущая ветвь заканчивается цветком, а из боковой почки, лежащей ниже первого цветка, формируется второй цветок и т. д. Чашечка сростнолистная, пятилопастная или усеченная, без лопастей. Пять лепестков венчика окрашены в светло-кремовый или желтый цвет. Основание тычиночной трубки срастается с лепестками. В составе гинецея участвуют от 5 до 3 плодолистиков; столбик один с лопастным рыльцем. Цветение каждого цветка продолжается лишь один день. В большинстве случаев хлопчатник самоопыляется, но наблюдается и перекрестное опыление, чему отвечает наличие нектарников у основания тычиночной трубки. Цветение всего куста продолжается в течение многих недель. При этом развивается огромное количество цветочных почек, большая часть которых, как и большая часть распустившихся цветков и недозрелых коробочек, к сожалению, опадает, причем доля опавших завязей может достигать 70% и более.

Мерами борьбы с опаданием являются своевременное удаление боковых ветвей ниже первой плодущей и прищипывание ростовой ветки с целью ограничить число плодущих (так называемая чеканка хлопчатника).

Плоды хлопчатника — коробочки, раскрывающиеся 3 — 5 створками и содержащие многочисленные семена, покрытые длинными волосками. Волоски используются как прядильный материал (хлопок). Длина их у некоторых сортов хлопчатника может достигать 50 и даже 60 мм, но обычно бывает 30 — 40 мм. Волокна состоят почти из чистой клетчатки, имеют скрученную форму, хорошо красятся в разные цвета. В общем мировом потреблении волокна для изготовления тканей на долю хлопка приходится более 70%.

Дикие виды хлопчатника, распространенные преимущественно в тропических странах Старого и Нового Света, обитают в солнечных засушливых местностях. Это кустарники, полукустарники и небольшие деревья.

Культура хлопчатника древняя. В Старом Свете доказано хлопкопрядение и изготовление хлопчатобумажных тканей еще за 3000 лет до н. э. (Синд), а в Новом Свете за 2400 лет до н. э. (Перу). В половине I тысячелетия до н. э. культура хлопчатника была распространена на территории современных среднеазиатских республик.

В культуру вошли преимущественно скороспелые однолетние сорта.

Семена хлопчатника содержат около 25% масла, пригодного для пищевого и технического использования. Жмых, остающийся после прессовки семян, богат (около 30%) белком и годен на корм скоту. Жмыховую муку применяют на удобрение под хлопчатник.

В настоящее время наиболее обширные площади заняты культурой хлопчатника в АРЕ, Индии, США. Хлопководство в СССР наиболее северное, главным образом поливное. Более 60% хлопка получают в Узбекской ССР. В других республиках Средней Азии (Туркменской, Таджикской, Киргизской и южной части Казахской) получают примерно 1/4 ежегодного урожая. В Закавказье культура хлопчатников сосредоточена в основном в Азербайджане.

Кроме хлопчатника, в семействе мальвовых имеются еще два промышленно значимых, хотя и гораздо менее ценных, волокнистых растения — кенаф и канатник.

Кенаф (Hibiscus cannabinus) называют еще брмбейской пенькой, так как центром его культуры является Индия, отчасти Иран. Из стеблей кенафа добывают светлое, мягкое и гибкое волокно, мало уступающее волокну джута (стр. 405), а при хорошей обработке приближающееся к льняному; используется для производства мешковины, а также в текстильной и химической

400

Рис. 270. Алтей (Althaea officinalis): 1 — цветущее растение; 2 — разрез цветка; 3 — андроцей; 4 — гинецей; 5 — диаграмма цветка (п — листочки подчашия)
Рис. 270. Алтей (Althaea officinalis): 1 — цветущее растение; 2 — разрез цветка; 3 - андроцей; 4 — гинецей; 5 — диаграмма цветка (п — листочки подчашия)

промышленности. В СССР кенаф возделывают в нехлопковых районах Киргизии и в поливных районах Казахстана.

Канатник Теофраста (А bиtilon theophrasti, A. avicennae) — тоже травянистое растение, достигающее 4 м в высоту, с крупными цельными сердцевидными листьями. Оно встречается у нас в южных районах европейской части СССР, в Средней Азии и на юге Дальнего Востока. Культура канатника издавна известна в Китае. Волокно, получаемое из канатника, используют на изготовление мешковины, веревок, шпагатов, а отходы употребляют в производстве бумаги. Семена содержат техническое масло.

Из других мальвовых следует отметить род алтей (Althaea), корни одного из видов которого (алтей лекарственный — A. officinalis, рис. 270) употребляют при различных катарах как средство, уменьшающее раздражение. Широко известна шток-роза, или "мальва", вид близкого рода Alcea (A. rosea); из лепестков ее добывают краску для пищевых продуктов и напитков, а также для тканей. Разводимый в комнатах под названием китайской розы Hibiscus rosa-chinensis имеет крупные темно-красные воронковидные цветки, часто махровые.

Семейство баобабовые (Воtbacaceae) — почти исключительно тропическое семейство, распространенное как в Новом, так и в Старом Свете, представители которого (200 видов) имеют нередко ландшафтное значение. Баобабовые — древесные растения с цветками, очень похожими на цветки мальвовых. От этого, несомненно, близкородственного семейства баобабовые отличаются лепестками, густо покрытыми волосками, пыльниками, в большинстве случаев четырехкамерными, и гладкой (а не шиповатой, как у мальвовых) пыльцой. Опыляются насекомыми и птицами.

Одним из наиболее известных представителей семейства является баобаб (Adansonia digitata, рис. 271), растущий в саваннах Африки. Неуклюжее по своему габитусу, это не особенно высокое дерево достигает 18 — 25 м в высоту, при диаметре ствола 4 — 10 м. Отметки на стволах баобаба, сделанные в XV в., позволяют предположить, что некоторые деревья доживают до 5000 лет. На ветвях крупной кроны располагаются пальчатосложные листья, по форме напоминающие листья конского каштана. Обитая в саваннах, где климат характеризуется периодической сменой сухого и влажного времени, баобаб сбрасывает свою листву на время засухи. К этому моменту созревают плоды, имеющие вид длинных тыкв, которые, свешиваясь с дерева, придают ему в безлистном состоянии совершенно своеобразный вид. Сочная кисловатая мякоть плодов и семена съедобны. Кроме плодов, используют толстую кору баобаба для выделки бумаги. Древесина технически малоценная, так как она очень рыхлая вследствие обильного развития паренхимы.

401

По своеобразию внешнего облика с африканским баобабом можно сопоставить некоторые южноамериканские баобабовые с огромными стволами-водовместилищами, как каваниллезия древовидная (Cavanillesia orborea), характерное дерево сухих лесов Восточной Бразилии, и типичная для каатинги Южной Америки Chorisia cripifolia. У первого из. них ствол имеет вид огромной редьки; он сравнительно тонок в основании, затем расширяется веретенообразно и довольно быстро суживается к вершине, несущей редкую крону.

К этому семейству относятся тропические хлопчатые, или шерстяные, деревья (Ceiba, Bombax), в плодах которых развивается масса волосков, покрывающих внутреннюю поверхность околоплодника (а не семена, как у мальвовых). Наиболее известно из этих деревьев Ceiba pentandra, родом из Южной Америки, разводимое по всей тропической зоне. Волоски из его плодов, образующие вату, собирают и используют, под названием капока, для набивки подушек. Вследствие ломкости волосков капок не годен для изготовления пряжи.

К семейству баобабовых относится также бальзовое дерево (Ochroma lagopus), растущее в тропиках Южной Америки и на Антильских островах. На плоту (balsa — от исп. "плот") из этого дерева, названном "Кон-Тики", 6 скандинавских исследователей во главе с Т. Хейердалом проплыли около 8000 км от берегов Перу до Полинезии. Плотность бальзового дерева 0,12 — 0,30; оно используется для теплоизоляции, спасательных поясов и буев.

Рис. 271. Баобаб (Adansonia digitata)
Рис. 271. Баобаб (Adansonia digitata)

402

Рис. 272. Шоколадное дерево (Theobroma cacao): 1 — цветущая ветвь; 2 — плоды шоколадного дерева на стволе (каулифлория); 3 — цветок: а — общий вид, б — разрез цветка; 4 — диаграмма цветка; 5 — продольный разрез плода
Рис. 272. Шоколадное дерево (Theobroma cacao): 1 — цветущая ветвь; 2 — плоды шоколадного дерева на стволе (каулифлория); 3 — цветок: а — общий вид, б — разрез цветка; 4 — диаграмма цветка; 5 — продольный разрез плода

Индейцы Южной Америки в давние времена плавали на плотах из этого дерева по океану.

Своеобразен плодовый представитель баобабовых — дурьян (Durio zibetinus), родом из Индии. Крупные, величиной с голову человека, плоды этого дерева имеют поверхность, усаженную крупными шипами. Внутри плода находится мякоть, которую по нежности сравнивают со сливочным кремом, но ее запах через некоторое время становится похожим на смесь запаха тухлых яиц и сильно пахнущего лука.

Семейство стеркулиевые (Sterculiaceae) — исключительно тропические древесные, реже травянистые растения с обоеполыми цветками. К этому тропическому семейству, число видов которого достигает 1000, относится шоколадное дерево (Theobroma cacao, рис. 272). Это небольшое дерево из Южной и Центральной Америки сейчас возделывают в тропиках Нового и Старого Света. Листья крупные, темно-зеленые, эллиптические. Цветки мелкие, расположенные пучками, выходящими из старых ветвей (каулифлория). Плоды в виде ребристого огурца, желтого, оранжевого или красного цвета. В каждом плоде содержится 20 — 30 и более крупных семян, называемых какао-бобами; из них получают порошок какао-масло, идущий на приготовление шоколада.

Семена деревьев рода кола (Cola, Западная Африка), богатые кофеином и теобромином, используют для приготовления соответствующих медицинских препаратов.

Семейство липовые (Тilliасеае). Деревья, кустарники, редко травянистые растения с простыми, цельными или лопастными листьями, с часто опадающими прилистниками. В вегетативных органах обыкновенно имеются вместилища слизи. Цветки, как правило, в цимозных соцветиях, обыкновенно двуполые, реже однополые, с чашечкой и венчиком; лепестки довольно крупные, ярко окрашенные, часто с нектарниками. Андроцей очень изменчив. Основной его план — два пятичленных круга свободных тычинок, но в такой форме он встречается только у некоторых экзотических

403

Рис. 273. data): 1 — ветвь липы в цвету; 2 — плоды; 3 — разрез цветка; 4 — диаграмма цветка; 5 — поперечный разрез плода и семени
Рис. 273. data): 1 — ветвь липы в цвету; 2 - плоды; 3 — разрез цветка; 4 — диаграмма цветка; 5 — поперечный разрез плода и семени

представителей этого семейства. Чаще же благодаря расщеплению тычинок число их возрастает, и они образуют два круга пучков, по 5 в каждом. Иногда тычинки пучков одного из кругов заменяются стаминодиями или полностью редуцируются, и тогда в цветке остается только один круг многотычинковых пучков. Границы между пучками могут быть неясными, и в этом случае андроцей выглядит как многочленный с неопределенным числом тычинок. Гинецей ценокарпный, из многих — двух плодолистиков. Завязь верхняя, двух- или многогнездная; столбик один, с головчатым рыльцем. Плоды сочные или сухие, раскрывающиеся или нераскрывающиеся.

К этому семейству в нашей флоре относится род липа (Тiliа), который содержит около 10 видов, обитающих в умеренных широтах северного полушария. Наиболее распространена в СССР липа сердцевидная (Т. cordata, рис. 273). Это крупное, симподиально нарастающее дерево с богато олиственной кроной. Взрослые липы, выросшие в насаждениях, имеют правильный колоннообразный ствол. Сердцевидные листья располагаются в очередном порядке и при распускании почек сбрасывают свои тонкие пленчатые прилистники. Липа цветет в середине лета, покрываясь массой крупных щиткообразных соцветий, имеющих 3 — 5 см в поперечнике. Общий цветонос соцветия несет на себе крупный, пленчатый, почти белый прицветный лист, сохраняющийся при плодах и, может быть, способствующий их распространению ветром. Цветок липы имеет пятилистную чашечку, 5 белых, Слегка кремовых лепестков и многочисленные тычинки в 5 пучках. Завязь верхняя, пятигнездная, с двумя семяпочками в каждом гнезде. Столбик заканчивается головчатым рыльцем. При созревании плода из 5 гнезд завязи 4 или 3 недоразвиваются, вследствие чего плод бывает одно-двусеменным и не раскрывается. Цветки липы имеют характерный приятный запах, который вместе с яркой окраской привлекает насекомых, в частности пчел. Последние собирают в цветках липы нектар, выделяемый железистыми утолщениями в основании лепестков. Прекрасный по аромату и вкусовым качествам липовый мед высоко ценится. Высушенные цветки липы используются в медицине — "липовый цвет". Принимают его в виде настоя как потогонное средство.

404

Древесина липы мягкая, ровная, легко режущаяся. Ее используют преимущественно для столярных изделий. Из коры получают лыко, идущее, в частности, на различные плетения, и мочало.

Липа — одно из важных лесообразующих древесных пород, местами образует чистые или почти чистые насаждения, чаще же входит в состав дубрав.

В Индии и Китае культивируют джут (Corchorus capsularis) — однолетнее травянистое растение, из стеблей которого получают волокно для приготовления таровой ткани (джутовые мешки), веревок и каната. Культура джута возможна в Северной Азии и Закавказье.

405


4-Й ПОРЯДОК — МОЛОЧАЕЦВЕТНЫЕ (EUPHORBIALES)

Цветки молочаецветных большей частью однополые или с рудиментами недостающего пола, безлепестные или вовсе без околоцветника, редко околоцветник двойной. Тычинки свободные или сросшиеся. Гинецей обычно из 3 плодолистиков, ценокарпный, с верхней завязью, содержащей одну или две семяпочки в каждом гнезде. Плоды — коробочки, редко ягоды или орешки.

Растения очень разнообразного внешнего облика. Главным образом деревья, реже кустарники, вьющиеся растения, многолетние и даже однолетние травы.

Порядок молочаецветных многие авторитетные систематики сближают с мальвоцветными. Как у Malvales, у молочаецветных при превращении завязи в плод наблюдается ее распадение на односемянные орешки. Есть некоторые черты сходства и в строении вегетативных органов. Наряду с этим высказывается и другое мнение — что этот порядок следует помещать в подкласс Rosidae.

Порядок объединяет небольшое число семейств, причем включение некоторых из них в состав молочаецветных оспаривается.

Семейство самшитовые (Buxaceae) содержит всего около 60 видов, распространенных в умеренных, субтропических и тропических странах. Преобладают древесные и кустарниковые формы (редко полукустарники) с цельными, лишенными прилистников, супротивными (реже очередными) листьями.

По Черноморскому побережью Кавказа, а также в средиземноморских странах и на востоке до Гималаев растет самшит (Buxus sempervirens), называемый иногда "кавказской пальмой". Это теневыносливое дерево, требовательное к влажности воздуха. Оно достигает 300 — 400-летнего возраста, сохраняя при этом небольшой диаметр ствола и высоту до 20 — 21 м. Древесина твердая, используется на ценные токарные изделия, граверные доски, на челноки для текстильной промышленности. Часто разводится как декоративный кустарник, хорошо переносящий формовку.

Семейство молочайные (Euphorbiaceae) — очень крупное семейство, насчитывающее около 7500 видов. Представители молочайных встречаются по всему свету, за исключением полярных стран и холодных высокогорий. Наибольшее разнообразие молочайных наблюдается в Юго-Восточной Азии, Тропической Африке и тропической Южной Америке, причем в Юго-Восточной Азии сосредоточены наиболее примитивные роды. Наряду с деревьями, кустарниками и травами обычного облика в составе семейства имеются формы оригинального строения, напоминающие, например, вересковые или безлистные стеблевые суккуленты — кактусы. Листья большей частью имеют прилистники и простые, реже сложные, разнообразные по форме пластинки, иногда редуцированные, в связи с чем наблюдается образование филлокладиев (род Phyllanthus, рис. 274). Для многих молочайных характерны млечные трубки, клетки или мешки. Цветки в простых или сложных соцветиях, причем элементарные соцветия чаще всего цимозные, у многих представителей очень оригинальное строение, напоминающее строение отдельного цветка (циации у рода Euphorbia). Цветки с двойным околоцветником (например, род Jatropha), или в околоцветнике редуцирован

405

Рис. 274. Phyllanthus specisus (цветущая ветвь с филлокладиями)
Рис. 274. Phyllanthus specisus (цветущая ветвь с филлокладиями)

венчик (род пролесник — Mercurialis), а нередко и чашечка, благодаря чему цветок становится голым. Число тычинок разнообразно, от неопределенно большого числа до одной. Гинецей ценокарпный, обычно из 3 плодолистиков, с трехгнездной верхней завязью, одним (вследствие полного срастания) или 3 столбиками и с 3 или 6 рыльцами. Семяпочки обычно имеют обтуратор — вырост плаценты, прикрывающий микропиле, через который происходит проникновение пыльцевой трубки. Плод — большей частью коробочка, распадающаяся на три орешка, реже мясистый, ягодообразный или в форме костянки.

У многих молочайных, например клещевины (Ricinus), семена снабжены карункулой (коронкой), представляющей разрастание ткани интегумента в области микропиле.

Наиболее распространен у нас род молочай (Euphorbia, рис. 275). Это травянистые растения, обычно бледно-зеленой окраски, содержащие обильный ядовитый млечный сок. В сложных соцветиях молочая бросаются в глаза зеленовато-желтые прицветники, сидящие большей частью парами и отличающиеся от вегетативных листьев обычно меньшей длиной и широкими очертаниями. Элементарное соцветие окружено пятью небольшими кроющими листьями, срастающимися в бокал, который напоминает сростнолистную чашечку. По его наружной поверхности в верхней части имеются крупные железки. Внутри бокала помещается женский цветок, который, занимая центральное положение, сидит на длинной ножке и выставлен наружу, и много мелких мужских цветков, сгруппированных в пять извилин, пазушных по отношению к листочкам, образующим бокал. Каждый мужской цветок расположен на короткой цветоножке и состоит только из одной тычинки, нить которой составляет непосредственное продолжение цветоножки. Граница между цветоножкой и тычиночной нитью бывает заметна в виде сочленения.

Женский цветок, в свою очередь, сведен только к пестику. Такое соцветие называется циацием, и оно биологически соответствует, а морфологически сходно с одним цветком, имеющим как бы простой сростнолистный околоцветник (бокал), большое число тычинок (пять извилин из мужских однотычиночных цветков) и один пестик (женский цветок). Это толкование циация молочая подтверждается тем, что у других молочайных, при той же степени упрощения цветка, каждый мужской однотычиночный цветок имеет свой околоцветник; то же относится и к женским цветкам (род Anthostema, рис. 276).

Наши молочаи довольно однообразны по внешнему облику, различаясь деталями строения листьев, соцветий и пр. Однако в других областях имеется много молочаев оригинальной внешности. Среди них заслуживают особого внимания африканские кактусовидные молочаи, имеющие вид канделяброобразно разветвленных деревьев. У этих молочаев листья редуцированы, а стебли сочные. Суккулентный характер таких растений делает их действительно очень сходными с кактусами, непосредственного родства с которыми, однако, молочаи не имеют. Это хороший пример морфологической конвергенции, возникшей в связи с засушливыми условиями, причем кактусы эволюционировали в указанном направлении в Америке, молочаи — в Африке.

406

Рис. 275. Молочай: 1 — Euphorbia virgata: a — бесплодный побег, б — соцветие; 2 — Euphorbia lathyms: a — циаций, б — циаций с уваленными бокалами; 3 — диаграмма собрания циациев; 4 — раскрывшийся плод
Рис. 275. Молочай: 1 — Euphorbia virgata: a - бесплодный побег, б — соцветие; 2 — Euphorbia lathyms: a — циаций, б — циаций с уваленными бокалами; 3 — диаграмма собрания циациев; 4 - раскрывшийся плод

В наших лиственных лесах довольно обычен пролесник многолетний (Mercurialis perennis) — многолетнее двудомное травянистое растение, образующее нередко большие куртины. На пролеснике однолетнем (Маnnuа) и на культурном шпинате впервые в опытах Камерариуса было экспериментально доказано наличие половой функции у растений.

В практическом отношении семейство молочайных имеет большое значение. В млечном соке молочайных иногда содержится каучук высокого качества и в большом количестве. Наиболее важный каучуконос — бразильская гевея (Hevea brasiliensis, рис. 277, 1). Каучук, получаемый из гевеи, считается наилучшим. Родом из тропической Южной Америки, это дерево распространено в настоящее время в культуре и в других тропических районах, особенно в Индонезии, и дает до 90% всей мировой продукции каучука. Каучук получают также из маниоки (Manihot glaziovii, рис. 277, 2) из Южной Америки; другой вид того же рода — М. utilissima — культивируется в тропиках ради крупных корневых клубней, достигающих в длину 0,5 м и массой более 10 кг. Из них получают особую муку (маниока, или тапиока). В свежем виде клубни некоторых видов маниоки ядовиты, но действующее начало легко разрушается при нагревании.

407

Рис. 276. Anthostema (цветки): 1 — тычиночный цветок; г — пестичный цветок. Оба цветка с околоцветником
Рис. 276. Anthostema (цветки): 1 — тычиночный цветок; г — пестичный цветок. Оба цветка с околоцветником
Рис. 277. Американские каучуконосы из семейства молочайных: 1 — гевея (Hevea brasiliensis); 2 — каучуковый маниок (Manihot glaziovii)
Рис. 277. Американские каучуконосы из семейства молочайных: 1 — гевея (Hevea brasiliensis); 2 — каучуковый маниок (Manihot glaziovii)

Среди молочайных много масличных растений. Из них особенно ценятся тунговые деревья (род Aleurites). Семена тунговых деревьев содержат до 60% тунгового масла, которое находит применение в производстве высококачественных эмалей, лаков, красок. Тунговое масло считается незаменимым сырьем в авиастроительной, судостроительной, электротехнической, резиновой, литографской и пищевой промышленности (лаки для покрытия консервных банок).

Наиболее ценными считают китайское (A. jordii) и японское (A. cordata) тунговые деревья. У нас первые опыты с разведением японского тунга были доставлены еще в конце прошлого столетия в Закавказье. Сейчас оба вида культивируются в советских влажных субтропиках.

К важным масличным растениям относится и клещевина, или кастор (Ricinus communis, рис. 278). Это древесное растение восточноафриканского происхождения культивируется во внетропических странах как однолетнее. Листья крупные, щитовидные, на длинных черешках. В семенах клещевины, разводимой у нас с промышленными целями на Северном Кавказе, в Закавказье, на юге Украины, в Волгоградской области и в Средней Азии, содержится до 60% жирного масла, а также ядовитый алкалоид рицинол. Касторовое масло применяют в медицине (слабительное средство) и в ряде отраслей промышленности. Значение клещевины как масличного растения в последнее время сильно возросло, в виду того что касторовое масло нашло широкое применение в технике: при изготовлении различных пластмасс, лаков и других покрытий, в качестве низкотемпературных смазок, при изготовлении специальных составов для реактивных двигателей и т. д.

Многие тропические виды молочайных используются как красильные, дубильные и волокнистые растения. Некоторые дают ценную древесину. Плоды, семена и клубни многих видов съедобны и имеют большое значение как пищевые продукты (в тропических странах).

В тропиках Африки существенное значение имеет Oldfieldia africana, дающая ценную древесину (африканское тейковое дерево). Китайское сальное (жирное) дерево (Sapium sebiferum) образует в семенах белый слой, богатый маслом, идущий на изготовление свеч и мыла.

С порядком молочаецветных сближают порядок Thymelaeales, куда относится семейство волчеягодниковые (Thymelaeaceae), представленное в нашей флоре несколькими родами, из которых назовем волчеягодник (Daphne), распространенный преимущественно в лесной зоне, рано цветущий кустарник "волчье лыко"; растение очень ядовитое.

408


5-Й ПОРЯДОК — ВЕРЕСКОЦВЕТНЫЕ (ERICALES)

Цветки верескоцветных, как правило, пентамерные, обоеполые, редко однополые, обычно актиноморфные, обдиплостемонные, сростнолепестные, иногда раздельнолепестные. Тычинки, как и лепестки, прикреплены к подпестичному нектарному диску. Пылинки часто в тетрадах. Гинецей ценокарпный. Завязь верхняя, реже нижняя, с одним столбиком, трех-, многогнездная, с многочисленными семяпочками. Плоды разнообразные. Преимущественно кустарники, полукустарники, кустарнички и небольшие деревья, реже многолетние травы. Листья простые, цельные, почти всегда без прилистников. Как у древесных, так и у травянистых форм широко распространена вечнозеленость.

Преобладающую в этом порядке спайнолепестность (присущую некоторым вересковым раздельнолепестность признают вторичной) нельзя считать препятствием к сближению этого порядка с чаецветными, так как в рамках порядка Theales лепестки тоже могут срастаться. Например, у некоторых двукрылоплодных, чайных, маркгравиевых лепестки в основании слегка

Рис. 278. Клещевина (Ricinus communis)
Рис. 278. Клещевина (Ricinus communis)

409

Рис 279. Грушанка круглолистная (Pyrola rotundifolia): 1 — нижняя часть растения; 2 — соцветие; 3 — продольный разрез цветка; 4 — тычинка; 5 — пестик; 6 — диаграмма цветка
Рис 279. Грушанка круглолистная (Pyrola rotundifolia): 1 — нижняя часть растения; 2 — соцветие; 3 — продольный разрез цветка; 4 - тычинка; 5 — пестик; 6 — диаграмма цветка
Рис. 280. Черника (Vaccinium myrtillus): 1 — ветка с цветками; 2 — разрез цветка, 3 — тычинка; 4 — плод; 5 — анаграмма цветка
Рис. 280. Черника (Vaccinium myrtillus): 1 — ветка с цветками; 2 — разрез цветка, 3 — тычинка; 4 — плод; 5 - анаграмма цветка

страстаются, а в семействе актинидиевых венчик иногда образует короткую трубочку.

Близость чаецветных и верескоцветных основывается не только на сходстве организации цветка, но и на некоторых анатомических особенностях древесины. Интересно, что некоторые семейства, например актинидиевые, то включают в состав чаецветных, то предлагают перенести в порядок Ericales.

Семейство грушанковые (Pyrolaceae) включает многолетние вечнозеленые травы, а также бесхлорофилльные сапрофитные растения. Цветки обычно в соцветиях, реже одиночные, с раздельнолепестным или спайнолепестным венчиком, иногда более или менее зигоморфные, пяти-четырехчленные. Тычинки не связаны с лепестками. Пестик один с верхней завязью, имеющей продольные бороздки снаружи. Гнезда в завязи не цельностью изолированы друг от друга, вследствие чего в верхней части завязь кажется одногнездной с центральным семяносцем. Плоды — коробочки с многочисленными семенами, содержащими недоразвитый, без расчленения на вегетативные органы, зародыш.

В семействе грушанковых выделяют две группы (подсемейства). К первой из них относят зеленые растения; у них пыльца в тетрадах. Виды рода грушанка (Pyrola, рис. 279) широко распространены преимущественно в хвойных лесах Евразии и Северной Америки. Грушанки имеют корневище, от которого возникают олиственные побеги. Семена грушанок настолько мелкие, что масса их измеряется миллионными долями грамма; они разносятся ветром. Прорастание семян наблюдалось редко; размножение осуществляется преимущественно вегетативным путем. У растений второй группы — бесхлорофилльных (сапрофитных) и не имеющих тетрад — корневища нет. Под землей у них имеется сплетение корнеподобных органов неясной

410

морфологической природы, на которых эндогенно закладываются надземные побеги, в развитом состоянии незеленые и имеющие редуцированные листья. У относящегося сюда подъельника обыкновенного (Monotropa hypopitys) впервые была открыта (Ф. М. Каменским в 80-х годах XIX в.) микориза, которая оказалась не только у грушанковых, но и у многих наземных растений.

Семейство вересковые (Ericaceae). Кустарники и полукустарники, иногда небольшие деревья; растения большей частью вечнозеленые. Листья простые, преимущественно ланцетные, иногда чешуйчатые, без прилистников, нередко ксероморфного облика. Цветки правильные, реже несколько зигоморфные, обоеполые, обычно из пяти-четырехчленных кругов. Венчик спайнолепестный, реже свободнолепестный. Тычинок вдвое больше, чем лепестков, или столько же. Они совсем не срастаются с лепестками или соединены только с основаниями последних. Пыльники раскрываются дырочками и часто имеют роговидные придатки, имеющие значение при опылении насекомыми. Завязь у вересковых бывает как верхней, так и нижней; она четырех- или пятигнездная с центрально-угловой плацентацией. Плоды — коробочки, костянки или ягоды.

К вересковым относится около 2500 видов. Обитают они в умеренных и холодных областях обоих полушарий, покрывая местами обширные площади с бесплодными почвами (вересковые пустоши); в тропиках — только в горах. Способность некоторых вересковых жить при неблагоприятных условиях можно связать с распространенностью у них эндотрофной микоризы. Имеются сведения, что микоризные грибы способны к усвоению элементарного азота воздуха. По некоторым данным, гриб пронизывает все тело растения, входит в завязь и проникает в семенную кожуру, что, надо думать, вызывает заражение молодого растения.

Ряд видов вересковых связан с болотами, другие населяют тундровые пространства. Вересковые, обитающие на болотах, вызывают особый интерес тем, что, живя при избыточном увлажнении, они обладают рядом экологических особенностей, свойственных ксерофитам.

Семейство вересковых подразделяют на 4 подсемейства. К подсемейству рододендровых (Rhododendroideae) относится род рододендрон (Rhododendron), имеющий около 400 видов. В СССР рододендроны распространены главным образом на Кавказе и на востоке Сибири. Многие виды этого рода разводят как декоративные. К этому же подсемейству относят багульник болотный (Ledum palustre) — вечнозеленый кустарник, растущий на болотах и в сырых лесах и обладающий сильным одурманивающим запахом ("болиголов"), и циркумполярно распространенную в Арктике луазелерию (Loiseleuria procumbens) — низкий, плотно прижатый к земле вечнозеленый кустарничек.

К подсемейству Arbutoideae относится земляничное дерево. Средиземноморский вид земляничного дерева (Arbutus unedo) входит в состав ксерофильных растений субтропических лесов; у нас его разводят в садах Крыма и Закавказья, где в диком состоянии встречается другой вид — A. andrachne. Название земляничного дерева связано с тем, что его ягодоподобные плоды (мясистые, многосеменные, с поверхности бородавчатые ягоды) съедобны и по внешности напоминают землянику. К этому же подсемейству относятся характерные для моховых болот подбел обыкновенный (Andromeda polifolia) и болотная мирта (Chamaedaphne calyculata), а также растущая в сухих борах толокнянка, или медвежье ушко (Arctostaphylos uva-ursi). Листья толокнянки используются в медицине как мочегонное средство. Третье подсемейство — Ericoideae — включает самый обширный род Erica, содержащий около 500 видов, из которых примерно 450 сосредоточены в Капской флористической области. К этому роду относят древовидный вереск (Erica arborea), обитающий на востоке Африки и по побережью Средиземного моря в Европе. Это растение достигает 10 м, а на Канарских островах даже 20 м высотой. К этому подсемейству относится ирод вереск (Calluna) с

411

единственным видом С. vulgaris, весьма характерным для вересковых пустошей; вереск растет также в сосновых борах и на болотах. Растение это имеет очень мелкие чешуйчатые листья, густо одевающие стебли; медоносное. Наиболее важное в практическом отношении — четвертре подсемейство Vaccinioideae, выделяемое некоторыми систематиками в самостоятельное семейство. Брусничные имеют нижнюю завязь и плод-ягоду. Широко распространены в хвойных лесах брусника (Vaccinium vitis-idaea) — вечнозеленый кустарничек — и черника (Vaccinium myrtillus, рис. 280) — листопадный кустарничек. Ягоды этих растений съедобны. Черника имеет медицинское применение — отвар ягод действует закрепляюще. Сок черники используют для подкраски вин, а с примесью квасцов им окрашивают шерсть и холст в фиолетовый цвет. Близок к чернике гонобобель, или голубика (Vaccinium uliginosum), — кустарник до 1 м высотой, растущий в сыроватых лесах и по болотам. Его несколько водянистые на вкус ягоды, более крупные, чем у черники, использует население для киселей, начинки пирогов и т. п. Очень широко используются ягоды клюквы (Vaccinium oxycoccus и V. microcarpum) — стелющихся вечнозеленых кустарничков с их очень тонкими побегами; клюква растет на болотах. Свежие ягоды клюквы содержат витамин С.

К порядку верескоцветных относят также семейство шикшиевые (Empetraceae), представленное в нашей флоре вороникой (Empetrum nigrum), растущей на верховых болотах, кустарничковых пустошах и в борах. В Южной Америке и прилежащих островах распространена вороника красная (Empetrum rubrum).

412


6-Й ПОРЯДОК — ПЕРВОЦВЕТНЫЕ (PRIMULALES)

Цветки первоцветных правильные, пятичленные, реже четырехчленные. Тычинки в числе лепестков, расположенные против них; кроме того, иногда имеются стаминодии, соответствующие по положению противочашечным тычинкам. Гинецей ценокарпный, обычно из пяти плодолистиков, с верхней, реже нижней завязью. Последняя — одногнездная с одним центральным (ложноосевым) семяносцем. Семяпочек много — одна. Растения разнообразного внешнего облика: в тропиках (семейства Theophrastaceae, Myrsinaceae) — деревья и кустарники, в странах умеренного климата — исключительно травянистые растения.

Семейство первоцветные (Primulaceae). Травянистые растения с очередными листьями, без прилистников. Цветки правильные, редко зигоморфные, обоеполые, но нередко диморфные (гетеростилия). Чашечка сростнолистная, большей частью разрастающаяся после цветения и остающаяся при плодах. Венчик спайнолепестный, но иногда рассечен почти до основания. Кроме одного круга противолепестковых тычинок, в некоторых случаях имеются стаминодии. Завязь верхняя, редко полунижняя, одногнездная, с центральной плацентой. Семяпочки большей частью многочисленные, полусогнутые, с одним интегументом. Плод — коробочка.

Около 800 видов семейства первоцветных обитают главным образом в умеренных широтах северного полушария. Обширный род первоцвет, или примула (Primula), объединяет более 500 видов. Наибольшее разнообразие примул характерно для горных флор. Многие виды примул отличаются цветками выдающейся красоты, что дало основание для использования их в садовой, оранжерейной и комнатной культуре. Среди декоративных примул много гибридов. В садовой культуре используются, например, Primula acaulis, P. denticulata, P. auriculau др. В комнатах содержат Р. sinensis и Р. obconica. Выделения железок, имеющихся на листьях комнатных видов, вызывают иногда воспаление кожи (дерматит.). К широко распространенным в СССР лесным видам относится первоцвет весенний (Primula veris, рис. 281), произрастающий на территории от Средней Европы до Восточной Сибири. К этому же семейству относится род сольданелла (Soldanella). Виды этого рода — горные растения, растущие в непосредственной близости к снегам. У сольданеллы, как и у

412

Рис. 281. Первоцвет (Primula veris): 1 — общий вид; 2 — продольный разрез длинностолбчатого цветка; 3 — продольный разрез короткостолбчатого цветка; 4 — плод; 5 — диаграмма цветка
Рис. 281. Первоцвет (Primula veris): 1 — общий вид; 2 - продольный разрез длинностолбчатого цветка; 3 — продольный разрез короткостолбчатого цветка; 4 — плод; 5 — диаграмма цветка
Рис. 282. Цикламен: 1 — общий виз; 2 — разрез цветка
Рис. 282. Цикламен: 1 - общий виз; 2 - разрез цветка

наумбургии, встречающейся у нас по сырым местам, имеются рудименты тычинок внешнего круга андроцея. Род Naumburgia близок к вербейнику (род Lysimachia), один из видов которого — "луговой чай" (Lysimachia nummullaria) — широко известен как ползучее луговое растение. Вместе с тем он близок к роду седмичник (Trientalis), у которого венчик семичленный и тычинок в цветке тоже 7. Виды рода цикламен (Cyclamen, рис. 282), или дряква, распространены в горах по берегам Средиземного, Черного и отчасти Каспийского морей. Все 50 — 55 видов цикламена декоративные. В комнатах под названием персидского цикламена (Cyclamen persicum) разводят гибридные формы разнообразной окраски: белые, розовые, темно-красные. Довольно крупный надземный клубень цикламена представляет разросшееся подсемядольное колено. Клубень ядовит.

Родственные связи порядка первоцветных рисуются систематиками различно. Если одни сближают их с центросеменными, то другие считают их родственными чаецветным. Возможно, первоцветные имели общего предка с порядком эбеновых.

413


7-Й ПОРЯДОК — ЭБЕНОВЫЕ (ЕBENALES)

Цветки эбеновых обычно актиноморфные из пяти- или четырехчленных кругов, обоеполые, редко однополые, как правило, со спайнолепестным венчиком, редко со свободными лепестками. Тычинки в двух или трех кругах, изомерных лепесткам, или один круг с удвоенным по сравнению с

413

лепестками числом тычинок. Гинецей ценокарпный, с завязью верхней, полунижней или нижней, многогнездной. Плацентация центрально-угловая. Семяпочки с двумя или одним интегументом.

Деревья и кустарники с простыми листьями без прилистников, обитающие в тропической зоне и в субтропиках.

Относящееся сюда семейство эбеновые (Еbеnасеае) содержит около 450 тропических и отчасти субтропических видов. Древесина некоторых видов ("черное дерево") хорошо полируется, отличается твердостью, плотностью (удельный вес 1,2) и темной окраской ядра с незаметными годичными слоями и сердцевинными лучами: заболонь в виде узкого кольца. Эбеновые деревья ценятся в мебельном и других производствах. Некоторые виды эбеновых славятся величиной и вкусовыми качествами плодов. Так, масса плодов Diospyros kaki (хурма) достигает иногда 0,5 кг. Они имеют вкусную, сладкую мякоть. Известно множество сортов (в Китае до 2000). Распространенная от средиземноморских стран до Китая одичавшая хурма обыкновенная (Dyospyros lotus) растет и у нас в смешанных горных лесах Закавказья и Средней Азии. Родина ее — Китай. Плоды хурмы обыкновенной небольшие, около 2 см, становятся приятными на вкус лишь тронутые морозами, когда они теряют танниды. Древесина хурмы обыкновенной желтоватого цвета и идет на столярные и токарные изделия — из нее изготовляют челноки для текстильной промышленности.

Ряд представителей родов семейства сапотовых (Sapotaceae): гуттаперчевые деревья (Palaquium gutta, ныне вовсе истребленный, и P. oblongifolium), мимузопс (Mimusops) и пайена (Payena) — источники гуттаперчи. Древесина многих сапотовых отличается большой твердостью (Sideroxylon inerme и некоторые другие называют "железным деревом") и ценится как строительный и поделочный материал. В семенах сапотовых, например в зародышах масляного дерева (Butyrospermum parkii, Тропическая Африка), содержится большое количество масла, используемого в пищу и в технических целях.

Порядок Dilleniales был, вероятно, родоначальной группой еще одной или даже двух обширных ветвей эволюции двудольных. Одна из них представлена порядком фиалкоцветных (Violates), давшим, подобно Theales, начало нескольким параллельным линиям развития; вторая — порядком каперцоцветных (Capparales), развивавшимся либо параллельно фиалкоцветным, либо возникшим от них.

414


8-Й ПОРЯДОК — ПОСТЕННОСЕМЕННЫЕ, ФИАЛКОЦВЕТНЫЕ (VIOLALES)

Цветки у фиалкоцветных циклические, большей частью актиноморфные, у некоторых зигоморфные. Двойной околоцветник, как правило, из пяти- членных кругов; число тычинок равно числу лепестков или больше. Гинецей обычно паракарпный, из трех плодолистиков. Этот порядок содержит большое количество семейств, главным образом тропической флоры. Сюда относятся растения разнообразного внешнего облика (деревья, кустарники, полукустарники и травы) с очередным, реже супротивным расположением листьев, часто имеющих прилистники.

Из числа многочисленных семейств, относимых к этому порядку, с эволюционной точки зрения важное значение принадлежит обширному (1300 видов) семейству флакуртиевых (Flacourtiaceae), характерному для тропических и отчасти субтропических стран. В этом семействе древесных и кустарниковых растений цветок изменчив по числу частей как в околоцветнике, так в андроцее и гинецее. Столбик может быть один, или плодолистики, образуя пестик, сохраняют свободными свои окончания (столбики). Срастаются и другие части цветка. Так, иногда тычинки срастаются в пучки, обычно свободные чашелистики могут срастаться в короткую трубочку. Но лепестки всегда свободные или отсутствуют. Завязь верхняя, полунижняя или нижняя, одногнездная, с постенными

414

плацентами, которые, иногда разрастаясь по направлению внутрь, делят единственное гнездо на несколько неполных и даже полных гнезд. Семейство содержит плодовые и важные лекарственные растения, некоторые из них используют для лечения проказы.

Семейство фиалковые (Violaceae). В нашей флоре это только травянистые растения, но в тропических и субтропических странах также кустарники и небольшие деревья. Листья очередные, реже супротивные, большей частью с прилистниками. Цветки обоеполые, правильные (у экзотических представителей) или зигоморфные, с пятилистной чашечкой и с пятью свободными лепестками; пять тычинок чередуются с лепестками. Пестик образован тремя (5 — 2) вполне сросшимися плодолистиками, он имеет верхнюю одногнездную завязь с многочисленными постенно расположенными семяпочками и один столбик с рыльцем разнообразного строения. Плод — коробочка или ягода.

Семейство фиалковых в нашей флоре представлено только видами наиболее крупного (450 видов) рода фиалка (Viola). Наши фиалки — травянистые небольшие растения, в то время как в странах Средиземноморья (Viola arborescens — Западное Средиземноморье), а также в Северной Америке известны кустарниковые формы.

С характерными признаками фиалок можно познакомиться на любом виде, например на фиалке трехцветной (Viola tricolor) широко распространенной в светлых лесах, на полянах и лугах. Очередные листья этого растения имеют большие листовидные лировидно-перистораздельные прилистники с крупной конечной долей. Из пяти лепестков цветка нижний имеет у основания шпорец. Тычинки с очень короткими нитями; пыльники довольно крупные, окружающие пестик. Связники разрастаются над пыльниками в чешуйчатые придатки. Две нижние тычинки имеют по одному шпорцевидному нектарнику. Последние вдаются внутрь шпорца лепестка, где и собирается нектар. На пути внутрь шпорца насекомое встречает под рыльцем небольшую пластинку, отгибая которую оно пачкает ее пыльцой, принесенной с другого цветка. При обратном движении пластинка соприкасается с воспринимающей поверхностью рыльца, благодаря чему происходит перекрестное опыление. У некоторых фиалок наряду с открытыми цветками развиваются цветки клейстогамные, самоопыляющиеся. Коробочки трехцветной фиалки, как и других видов, при созревании раскрываются тремя створками. Семена вследствие наличия у основания мясистых придатков (присемянник, ариллус) растаскиваются муравьями.

Трехцветная фиалка — один из родоначальников выведенных путем гибридизации разных сортов садовой фиалки ("анютины глазки"), замечательной разнообразием красивых окрасок.

Семейство ладанниковые (Cistaceae) — кустарники, полукустарники и многолетние травы, преимущественно с супротивными листьями. Цветки актиноморфные, с двойным околоцветником из трех- пятичленных кругов. Тычинки многочисленные. Завязь одногнездная или ложномногогнездная, образованная 3 — 5 плодолистиками; плаценты постенные.

Это небольшое (менее 200 видов) семейство, представители которого распространены в более теплых районах северного полушария, в особенности в Средиземноморье, отчасти в Северной Америке. Виды рода ладанник (Cistus) — кустарники, типичные для средиземноморской маккии; некоторые содержат ароматичную смолу — ладан. Род солнцецвет (Helianthemum) представлен полукустарниками и травами.

Семейство папаевые (Caricaceae, или Рарауасеае). В этом небольшом, чисто тропическом (тропическая Америка и тропическая Африка) семействе заслуживает внимания дынное дерево (Carica papaya), с древности культивируемое в тропической Америке и Азии. Невысокий неветвистый и сочный ст вол дынного дерева несет на вершине пучок крупных длинночерешковых пальчатых с перистыми долями листьев. Цветки обычно однополые. Мужские цветки в больших разветвленных соцветиях, выходящих из пазух

415

листьев; женские соцветия на более коротких ножках и развиваются ниже листвы. Плоды — крупные (до 8 кг) ягоды, несколько напоминающие по форме дыню; спелые употребляют как десерт, недозрелые — как овощ; богаты витаминами. Млечный сок, имеющийся во всех частях растения и получаемый из надрезов плодов, содержит фермент папаин , подобно пепсину, расщепляющий белки. Употребление плодов дынного дерева в пищу способствует пищеварению. В США используется в кожевенной промышленности (дубление кож), в пивоварении и как лекарственное. В настоящее время применяется при тромбозах как антикоагулянт крови. Предполагают, что родина дынного дерева — Вест-Индия; культивируют его во всей тропической зоне, легко дичает.

Семейство гребенщиковые (Тamaricaceae). Кустарники и деревья с ветвями, покрытыми мелкими чешуйчатыми или шиловидными листьями без прилистников, что создает внешнее сходство с ветвями кипариса. Цветки обычно мелкие, с двойным околоцветником из пяти-четырехчленных кругов, собранные в соцветия. Тычинки в числе, равном числу лепестков или вдвое большем; иногда тычинок много; пять плодолистиков образуют пестике одногнездной верхней завязью. Плоды — коробочки с семенами, снабженными волосками.

В этом небольшом (около 100 видов) семействе наиболее крупным является род гребенщик (Tamarix), распространенный в Северной, Северо-Восточной и отчасти Западной Африке, в Южной Европе, Передней, Средней и отчасти Центральной Азии. Это кустарники, растущие по песчаным берегам рек и озер, отчасти на засоленных почвах. Солеустойчивые виды гребенщиков выделяют на поверхности листьев и веточек соль. В поймах среднеазиатских рек гребенщики часто образуют густые, труднопроходимые заросли.

Семейство бегониевые (Begoniaceae). Растения, входящие в это семейство (свыше 800 видов), распространены почти по всему тропическому поясу. Это травы, нередко образующие клубни, или полукустарники с очередными, обычно простыми листьями с прилистниками. Цветки однополые, правильные или зигоморфные, со свободными или частично сросшимися листочками околоцветника. Околоцветник ярко окрашенный. Плод — коробочка.

В семействе всего пять родов, из которых основной — бегония (Begonia); он включает почти все (800) виды семейства. Бегонии часто легко образуют придаточные почки на листьях, что и используют при вегетативном размножении. Бегонии разводят как декоративные растения, хорошо переносящие комнатные условия, а также высаживают на лето в грунт. Некоторые виды и гибриды бегоний имеют очень красивые, ярко окрашенные цветки, ценят их также за красивые пестрые листья.

Обширный порядок фиалкоцветных представляет группу если и монофилетическую, то состоящую из нескольких параллельных рядов развития.

416


9-Й ПОРЯДОК — ТЫКВЕННОЦВЕТНЫЕ (CUCURBITALES)

Этот порядок содержит только одно семейство тыквенные (Cucurbitасеае). Однолетние или многолетние травы, редко полукустарники и кустарники и даже, как редчайшее исключение, маленькие деревца (род Dendrosicyos на острове Сокотра). Для тыквенных характерно наличие усиков, представляющих видоизмененные побеги, в которых нижняя часть по происхождению стеблевая, а разветвления, обладающие раздражимостью, — метаморфизированные листья. Стебли простертые по земле или лазающие. Цветки в цимозных соцветиях или одиночные. Цветки, как правило, однополые, но содержащие рудимент недостающего пола, правильные, из четырех кругов. Чашечка, венчик и нижние части тычиночных нитей, срастаясь, образуют трубку, которая, в свою очередь, срастается с завязью; последняя вследствие этого нижняя. Свободные части чашелистиков травянистые. Венчики или

416

крупные, яркие (как у тыквы), или небольшие, белые и зеленоватые, из пяти лепестков. Андроцей из пяти, трех, иногда двух тычинок. Они могут быть вполне свободными (редко) и сросшимися попарно, причем одна тычинка остается свободной или редуцируется, в некоторых случаях срастаются все пять тычинок. Срастание охватывает пыльники или распространяется и на тычиночные нити, вплоть до образования одной колонки, несущей наверху пыльники. Только у немногих тыквенных пыльники прямые, в большинстве случаев они изогнутые, иногда сложно. В каждом пыльнике развиваются только два пыльцевых гнезда. Паракарпный гинецей обычно из трех (10 — 1) плодолистиков. Полость завязи большей частью почти целиком занята разросшимися плацентами, вследствие срастания плацент в центре завязи она делится на гнезда. Семяпочек обычно много, очень редко — одна. Столбик один с тремя комиссуральными рыльцами. Плоды тыквенных — либо настоящие ягоды, либо так называемые тыквины, отличающиеся от ягод не только размерами, но и более плотным сложением наружных слоев околоплодника. Тыквины очень разнообразны по форме и размерам. Семена без эндосперма.

Семейство содержит от 850 до 1000 видов. Они распространены широко, но в основном тяготеют к сухим тропическим и субтропическим областям, отсутствуя в холодных странах. В Европе известны только 3 дикорастущих вида. В практическом отношении некоторые тыквенные представляют большую ценность и давно вошли в культуру как бахчевые и огородные растения.

Культура огурца (Cucumis sativus) происходит из Индии. В СССР в открытом грунте она возможна до 60° с. ш., а в теплицах — и севернее. Тепличная культура дает возможность получать свежие огурцы на протяжении большей части года. Плоды огурцов снимают незрелыми, в период максимума их роста. Огурцы используются главным образом как вкусовая приправа, собственная их пищевая ценность ничтожна.

Дыни (Melo) культивируются с древнейших (около 4000 лет до н. э.) времен в странах Азии, что, конечно, связано с накоплением в плодах большого количества сахара. Дыни теплолюбивы. В настоящее время культура их распространилась довольно далеко на север, в основном за счет скороспелых сортов. Дыни наиболее ценных сортов растут в СССР в Средней Азии, где имеются как скороспелые, так и позднеспелые сорта. Последние получили мировую известность за вкусовые качества (лучшие среднеазиатские дыни оцениваются знатоками выше ананаса и других тропических фруктов), за транспортабельность и лежкость. Из дынь готовят дынный мед; особого рода лакомство представляет вяленая дыня; из семян можно получить пищевое и техническое масло. В районах культуры дынь встречается сорная дыня (Melo agrestis), засоряющая посевы и скрещивающаяся с культурными сортами дынь, что делает сорную дыню вдвойне вредным растением.

Небольшой (5 — 7 видов) род арбуз (Citrullus) характеризуется разветвленными усиками. На бахчах разводят столовый арбуз (Citrullus lanatus). Он имеет плоды, достигающие 20 кг, со съедобной сладкой (6 — 10% сахара) сочной мякотью розового, красного, иногда белого цвета; из нее готовят арбузный мед (нардек). Кормовой арбуз ценится в засушливой полосе как источник сочного корма на силос. Мякоть кормовых арбузов грубая, содержащая мало сахара, иногда горьковатая, белого, желтого или бледно-зеленого цвета. Все кормовые сорта арбуза толстокорые и годны для производства цукатов. Семена арбузов содержат масло, которое можно использовать в пищевой и мыловаренной промышленности. Арбузы разводят в основном в СССР; свыше 50% всей площади этой культуры сосредоточено на юге, но можно получать хорошие урожаи и в средней полосе (Московская область). Родиной столового и кормового арбуза обычно считают пустыни Африки. В Калахари столовый арбуз в диком состоянии встречается и сейчас. В пустынях Северной Африки и Южной Азии растет близкий родственник арбузов — колоцинт, или колоквинт (Citrullus colocynthis, рис. 283) — многолетнее растение с мощной корневой системой и ползучим стеблем; усики

417

Рис. 283. Колоквинт и переступень: 1 — колоквинт, а — развернутый тычиночный цветок; б — разрез пестичного цветка; в — две сросшиеся тычинки; г — поперечный разрез плода, 2 — переступень: а — две сросшиеся тычинки, б — одна тычинка
Рис. 283. Колоквинт и переступень: 1 — колоквинт, а — развернутый тычиночный цветок; б — разрез пестичного цветка; в — две сросшиеся тычинки; г — поперечный разрез плода, 2 - переступень: а — две сросшиеся тычинки, б — одна тычинка
Рис. 284. Тыква (Cucurbita pepo): 1 — разрез тычиночного цветка, 2 — андроцей (сросшиеся тычинки), 3 — разрез пестичного цветка, 4 — пестик; 5 — поперечный разрез завязи
Рис. 284. Тыква (Cucurbita pepo): 1 — разрез тычиночного цветка, 2 — андроцей (сросшиеся тычинки), 3 — разрез пестичного цветка, 4 — пестик; 5 - поперечный разрез завязи

колоцинта обладают своеобразной способностью цепляться за почву. Плоды мелкие, горькие, несъедобные. Экстракт из мякоти используется как сильное слабительное.

Род тыква (Cucurbita). Происхождение культурных тыкв связано с Центральной Америкой. За огромный промежуток времени, в течение которого разводят тыквы, создано исключительно большое разнообразие сортов — пищевых, кормовых, декоративных (пестрой окраски), относящихся к разным видам. В СССР большое распространение получила тыква обыкновенная (Cucurbita pepo, рис. 284) и в меньшей степени гигантская (Cucurbita maxima). Плоды тыквы используются в кулинарии и в кондитерском деле. Сортами тыквы обыкновенной являются кабачки и патиссоны. В теплых странах и у нас в южных районах культивируют тыкву горлянку (род Lagenaria), используя ее плоды для изготовления оригинальной кустарной посуды: кувшинов, графинов, табакерок и т. п.

На юге СССР культивируют также люффы — виды цилиндрическая (Luffa cylindrica) и острореберная (L. acutangula), из плодов которых освобождают прочную сеть волокон, используемую как грубая губка или для изготовления купальных туфель, головных уборов, стелек для обуви и т. п. Родина люффы — тропики Старого Света.

Заслуживает также упоминания переступень (род Bryonia) — лазающий многолетник с простыми усиками и разной окраски (в зависимости от вида) ягодами. Виды переступеня используются гомеопатической медициной.

Бешеный огурец (Ecballium elaterium) встречается на юге европейской части СССР, в Крыму, на Кавказе и в Средней Азии. Он обладает

418

интересной способностью активно выбрасывать семена из плодов при отделении их от плодоножки.

Семейство тыквенных имеет много черт сходства с некоторыми семействами порядка Violales, в частности с семейством страстоцветных (Passifloraceae), представители которого характеризуются усиками, возникшими из побега, как и у тыквенных. С семейством Carycaceae тыквенные сходны спайнолепестностью, которая в некоторой степени наблюдается и у страстоцветных. Указывались также черты сходства тыквенных с бегониевыми. Связи тыквенных с Violales достаточно убедительны, и в некоторых системах это семейство включается в порядок фиалкоцветных или в выделяемый из него порядок Passiflorales. Однако спайнолепестность и срастание тычинок выдвигаются и как аргумент в пользу сближения тыквенных с такими семействами, как сложноцветные, колокольчиковые, но наблюдаемое у этих семейств соединение пыльников представляет лишь склеивание их, или сцепление, особыми волосками — крючочками; у тыквенных же имеет место настоящее срастание вплоть до образования общего пыльцевместилища.

419


10-Й ПОРЯДОК — КАПБРСОЦВЕТНЫЕ (CAPPARALES)

Околоцветник каперсоцветных в большинстве случаев двойной, круговой, часто из димерных или тетрамерных кругов. Тычинки в разном числе, обычно свободные. Гинецей паракарпный, завязь верхняя, с одним (если он есть) столбиком, обычно содержащая много семяпочек. Семена с согнутым зародышем и слаборазвитым эндоспермом, чаще без него. Деревья, кустарники, травы с очередными простыми (редко пальчатосложными) листьями, без прилистников. Для многих представителей характерно наличие клеток с мирозином — ферментом, расщепляющим глюкозиды, содержащие горчичные масла. Цветки обоеполые, правильные, редко несколько зигоморфные.

Этот порядок, главным образом на основании сходства в строении цветка, часто сближают с семействами маковых и дымянковых (порядок Рараverales), включая их в один порядок Rhoeadales. Но и в этом случае относимые к Capparales семейства иногда противополагают маковым и дымянковым как особый подпорядок. Биохимические и отчасти эмбриологические исследования последнего времени укрепили представление о Capparales как о группе, которая имеет происхождение, независимое от макоцветных и генетически связана с прочими Dilleniidae.

Семейство крестоцветные (Cruciferae, Brassicaceae). Травянистые растения, редко полукустарники с очередными листьями, лишенными прилистников. Пластинка листа простая, цельная или в разной степени расчлененная. Характерны одноклеточные, простые или разветвленные, реже многоклеточные, железистые волоски. Вегетативные органы крестоцветных имеют особые клетки (идиобласты), содержащие мирозин. Цветки в кистях, которые нередко собраны в метелки.

Распускание цветков обычно начинается раньше, чем соответствующая часть оси соцветия закончит свой рост в длину, поэтому в начале цветения цветки вместе с бутонами кажутся расположенными как бы щитком (щитковидная кисть). Кроющие листья цветков и прицветнички не развиваются. Цветок имеет двойной околоцветник: чашечка образована двумя двучленными кругами, причем чашелистики внутреннего круга трансверсальные по положению, иногда в основании имеют углубления, в которых скопляется нектар.

Венчик из четырех лепестков в одном круге, занимающих промежутки между чашелистиками (рис. 285). Андроцей у большинства крестоцветных из шести тычинок; две из них, образующие внешний круг, имеют более короткие нити и располагаются в трансверсальной плоскости симметрии цветка. У четырех тычинок внутреннего круга, которые расположены двумя парами, чередующимися с тычинками наружного круга,

419

Рис. 285. Строение цветка крестоцветных: 1 — диаграмма, 2 — зачаток цветка (зачатки нчш — наружного чашелистика, внчш — внутреннего чашелистика, лп — лепестка, тч — наружной тычинки, втч — пары внутренних тычинок, п — пестика) , 3 — цветок горчицы, 4 — андроцей и гинецей капусты
Рис. 285. Строение цветка крестоцветных: 1 — диаграмма, 2 — зачаток цветка (зачатки нчш — наружного чашелистика, внчш — внутреннего чашелистика, лп - лепестка, тч - наружной тычинки, втч - пары внутренних тычинок, п — пестика) , 3 — цветок горчицы, 4 — андроцей и гинецей капусты

нити более длинные. Гинецей всегда ценокарпный, с верхней завязью, состоящей из двух трансверсально расположенных плодолистиков, сросшихся краями. От швов вырастает перегородка, делящая полость завязи по вертикальному направлению на два гнезда. Семяпочек обычно несколько, и прикреплены они вдоль швов. Некоторые морфологи считают, что плодолистиков у крестоцветных четыре, причем два из них, образующих впоследствии створки плода, стерильные (не развивают на себе семяпочек), а два других плодущие. Из этих последних формируется рамка, на которой натянута в виде пленочки ложная перегородка, сохраняющаяся в плоде.

На цветоложе, выше листочков околоцветника, находятся нектарники, имеющие у разных представителей самые разнообразные очертания. Нектарники чаще образуются около коротких тычинок, но нередко и около медианных; в последнем случае могут даже сливаться в единое кольцо. Плоды — стручки, стручочки, реже орешки. Цветок в пределах семейства крестоцветных отличается удивительным однообразием. Изменяясь по величине и окраске лепестков (белая, желтая, розовая, лиловая), он сохраняет почти неизменный план строения. Иногда, вследствие неодинакового развития лепестков, цветок становится зигоморфным. У немногих крестоцветных вместо шести тычинок бывает четыре или две, или, наоборот, больше шести; иногда тычинки внутреннего круга сращены основаниями попарно; редко совсем отсутствуют лепестки. Попарное расположение тычинок внутреннего круга, "срастание" их, наблюдаемое у некоторых крестоцветных, а также процесс развития этих тычинок, при котором сначала на месте каждой пары закладывается один, в дальнейшем раздваивающийся бугорок (рис. 285, 2), дают основание считать, что внутренний круг андроцея у предков крестоцветных состоял из двух медианных микроспорофиллов, которые впоследствии расщепились вдоль. Некоторые тератологические данные говорят о том, что и четыре лепестка крестоцветных есть продукт расщепления двух листочков венчика. Если предположение относительно расщепления лепестков и медианных тычинок верно, то теоретическую формулу цветка крестоцветных, не выделяя в ней чашечку и венчик, можно выразить так: Р2+2С2х2А2+(2х2) G(2) 1. Эта теоретическая формула вполне соответствует формуле цветка некоторых маковых (род Нуресоит); она же повторяется у некоторых каперсовых. У крестоцветных нет особо специализированных приспособлений к перекрестному опылению — обычна дихогамия.

Сохраняя единый, почти неизменяющийся план строения цветка, крестоцветные эволюционировали главным образом по линии изменений плода (рис. 286) в следующих направлениях. Из типичного длинного стручка у многих крестоцветных выработался короткий стручок с длиной, превышающей ширину не более чем в 3 — 4 раза, называемый стручочком. Стручочки

420

Рис. 286 Видоизменения стручка: 1 — членистый стручок дикой редьки, 2 — широкоперегородчатый стручочек рыжика, 3 — узкоперегородчатый стручочек ярутки
Рис. 286 Видоизменения стручка: 1 — членистый стручок дикой редьки, 2 — широкоперегородчатый стручочек рыжика, 3 — узкоперегородчатый стручочек ярутки

бывают двух родов. У одних выпуклость створок незначительна и наибольшая ширина стручочка равна ширине внутренней перегородки его (широкоперегородчатые стручочки). У других створки стали резко выпуклыми и наибольшая ширина стручочка благодаря этому совпадает с плоскостью, перпендикулярной перегородке (узкоперегородчатые стручки). У многих крестоцветных стручок потерял способность раскрываться и рассеивание семян происходит благодаря разламыванию плода на односеменные членики. У таких крестоцветных стручки имеют членистый характер. Наконец, у некоторых крестоцветных число семян в плоде сократилось до одного и плод превратился в орешек (односемянной стручочек).

Семена крестоцветных не имеют эндосперма (рис. 287). Зародыш у них всегда согнутый, причем зародышевый корешок у одних лежит, соприкасаясь с краями двух сложных семядолей, у других располагается вдоль поверхности одной из семядолей, а у третьих, при той же ориентировке зародышевого корешка, сами семядоли согнуты вдоль средней линии и корешок оказывается лежащим в ложбинке. Наконец, четвертый тип характеризуется тем, что семядоли спирально скручены, и потому на поперечном разрезе семени они пересекаются два раза. Строение плода и форма зародыша — важные признаки, на которых обычно основывается деление семейства на более мелкие группы (трибы).

Роль крестоцветных в составе растительности южного полушария и тропической зоны, где они встречаются главным образом в горах, незначительна. В пределах северною полушария главная масса крестоцветных сосредоточена в странах Средиземноморья и Передней Азии.

Многие крестоцветные имеют существенное хозяйственное значение.

Из масличных крестоцветных наиболее важны горчицы и рапс. Под именем горчиц соединяют несколько различных видов: сарептскую горчицу (Brassica juncea), черную горчицу (В. nigra), белую горчицу (Sinapis alba).

Сарептская горчица (сизая) — однолетнее травянистое растение, вероятной родиной которого считают Юго-Западную Азию. Культура ее с целью получения из семян жирного масла сосредоточена в СССР в Волгоградской, Саратовской, Ростовской и отчасти в других южных областях. Горчичное масло по вкусовым качествам и способности к длительному хранению считается одним из лучших пищевых растительных масел. Его используют в консервной, маргариновой, парфюмерной и фармацевтической промышленности, особенно в кондитерском и хлебопекарном деле. Содержащееся в семенах в большом количестве (от 35 до 47%) горчичное масло получают путем холодного прессования.

Жмыхи, остающиеся после выделения масла, перемалывают в тонкий порошок, известный под названием сухой горчицы, который используют для изготовления всем известной приправы. Из сухой горчицы приготовляют также горчичники. Использование жмыхов на корм скоту возможно лишь в ограниченных размерах, так как содержащийся в них глюкозид синигрин вызывает раздражение органов пищеварения. Поэтому при скармливании жмых подвергают предварительной обработке горячей водой.

Черную горчицу у нас возделывают мало.

421

Рис. 287 Зародыши крестоцветных: 1 - краекорешковый зародыш Cheiranthus cheiri (зародышевый корень расположен вдоль края плоских семядолей); 2 — спиннокорешковый зародыш Brassica oleracea (зародышевый корень прилегает к поверхности спинки почти плоской семядоли); 3 — вдольскладчатый зародыш Ajliara officinalis (семядоли, согнутые вдоль средней жилки, зародышевый корень, прилегающий к поверхности одной из семя долей, находится в ложбинке, образованной продольной складкой семядоли); 4 - спиральнодольный зародыш Bunlas orientalis (семядоли закручены спирально, что видно на продольном разрезе семени и благодаря этому поперечный разрез пересекает их дважды): а — иродольный разрез семени, б — поперечный; 5 — складчатый зародыш Heliophila (семядоли изогнуты один раз как и у Bunias orientalis, а второй раз — в обратном направлении, поэтому поперечный разрез пересекает их трижды): а — продольный разрез, б — поперечный

Посевы белой горчицы встречаются главным образом в нечерноземной полосе. Масло, получаемое из семян белой горчицы, находит применение, аналогичное применению масла сарептской горчицы. Белая горчица считается хорошим кормовым и медоносным растением (с 1 га посева белой горчицы можно получить до 100 кг меда).

Важным масличным растением является рапс (Brassica oleifera). Это однолетнее растение, озимое или яровое. Рапсовое масло принадлежит к группе технических полувысыхающих масел и находит применение в металлургической и ряде других областей промышленности. Рапсовый жмых является хорошим кормом; вредных соединений, которые снижают ценность горчичных жмыхов, в нем значительно меньше.

Из числа овощных растений, относящихся к семейству крестоцветных, наибольшее значение имеет капуста (Brassica oleracea, рис. 288). Дикий предок современных культурных форм капусты обитает в Средиземноморье, по морским берегам. В культуру капуста введена, по-видимому, еще в доисторические времена. Наиболее близкой к родительской форме является листовая капуста (В. oleracea var. acephala), которая не образует кочанов; она имеет преимущественно кормовое значение. У брюссельской капусты (В. oleracea var. gemmifera) высокий стебель, в пазухах которого развиваются почки, представляющие миниатюрное повторение кочана. Кочанные капусты известны в двух основных формах: кочанной (В. oleracea var. capitata) и савойской (В. oleracea var. sabauda), причем последняя отличается более тонкими, пузырчатыми или гофрированными листьями и кочаном меньшего размера. Цветная капуста (В. oleracea var. botrytis) представляет разновидность с сильно разросшимися ветвистыми соцветиями, но с недоразвитыми цветками, сидящими на белых сочных цветоножках. Из того же вида произошла кольраби — растение с реповидно утолщенным над землей стеблем, который используется в отваренном виде в пищу. Кольраби характеризуется высоким содержанием витамина С.

Наиболее широкое распространение как овощное растение повседневного использования получила у нас кочанная капуста. Пищевое значение ее

422

Рис. 288. Капуста (Brassica oleracea): 1 — соцветие и плоды; 2 — стручок; 3 — раскрывшийся стручок
Рис. 288. Капуста (Brassica oleracea): 1 - соцветие и плоды; 2 — стручок; 3 — раскрывшийся стручок

определяется довольно высоким, варьирующим в зависимости от сорта, содержанием в ее продуктивных частях питательных веществ, витаминов А, В1, В2, С, Р, К и минеральных солей, особенно фосфора и кальция, варьирующих в зависимости от сорта.

Так как ранние всходы капусты погибают от мороза, а период, необходимый для вызревания кочана, велик (до 100 дней у ранних сортов, до 160 дней у поздних), то семена капусты высевают в парники. Рассаду при появлении первого настоящего листа пикируют, вследствие чего корневая система молодых растеньиц ветвится, разрастается и укрепляется. После высадки рассады в грунт растение образует несколько крупных листьев, располагающихся розеткой. Следующие листья благодаря более энергичному росту их нижней (наружной) стороны оказываются загнутыми внутрь. Из этих листьев и формируется кочан, причем, чем глубже, тем листья его моложе и мельче, вплоть до совсем небольших ближе к конусу нарастания. Все листья кочана прикреплены к толстому укороченному стеблю — кочерыге. Из сказанного видно, что кочан, по существу, представляет гигантскую почку. Возможность роста кочерыги не исчерпывается в первый год. Высаженная на следующий год, она продолжает расти, ее стебель сильно вытягивается, развивает соцветие с большим количеством цветков (двухлетнее растение). Капуста — растение, требовательное к минеральному питанию. Поэтому ее культивируют на хорошо унавоженных почвах. Велика потребность капусты и в увлажнении; некоторые сорта потребляют в период формирования кочана до ведра воды на одно растение в сутки. Естественно, для получения хорошего урожая капусты требуется обильный полив.

К роду капуста (Brassica) относится брюква (В. napobrassica), дающая крупные мясистые корнеплоды, содержащие до 4 — 5% сахара, около 1,5% белковых веществ, а также много витаминов. Произошла она от скрещивания листовой капусты и сурепицы; известна только в культуре. Разводится в огородах, но, к сожалению, сравнительно мало распространена. Есть как столовые, так и кормовые сорта.

Возделываемая в Советском Союзе репа (В. rapa) имеет утолщенный корнеплод с белой или желтой мякотью.

К этому же виду относится и турнепс — растение с удлиненным корнеплодом, достигающим нередко 16 кг. По сравнению с другими кормовыми корнеплодами турнепс относительно беден сухим веществом и богат водой. Возделывается преимущественно как кормовое растение.

Перечисленные овощи из рода Brassica все имеют двухлетний цикл развития.

Редька, образующая, как и представители рода капуста, корнеплод и широко распространенная в огородной культуре, относится к роду Raphanus. Огородная редька (R. sativus) имеет лиловые или белые с лиловыми прожилками цветки и несколько вздутые, внутри губчатые стручки с неясно намеченными внутри полостями. Корнеплод содержит большое количество витаминов и эфирных масел, которые, по-видимому, обладают лекарственными

423

Рис. 289. Пастушья сумка (Capsella bursapastoris): 1 — общий вид растения; 2 — цветок; 3 — раскрывшийся плод
Рис. 289. Пастушья сумка (Capsella bursapastoris): 1 — общий вид растения; 2 — цветок; 3 — раскрывшийся плод

свойствами. Редька подразделяется на несколько культурных разновидностей, и одной из них является редис (R. sativus var. radicula), сорта которого различны по форме клубней, окраске и т. д. Редис ценится как одно из самых ранних овощных растений. Благодаря быстрому росту (от посева до созревания проходит 30 — 40 дней) культура редиса удается даже на Крайнем Севере, что имеет большое значение при недостатке в этих местах свежих овощей.

В качестве приправы, а также с лечебными целями используют корни хрена обыкновенного (Armoracia rusticana), являющегося одним из лучших противоцинготных растений.

Технически ценным крестоцветным является вайда красильная (Isatis tinctoria), растущая в степной полосе. Из листьев вайды получают синюю краску(подобную индиго), годную для окраски сукна. Ради этого вайду в прежнее время широко культивировали, особенно во Франции и в Германии. В настоящее время значение этого растения упало в связи с производством синтетических анилиновых красок. Вайда — растение медоносное.

Целый ряд крестоцветных известен как сорные растения полей и огородов. Таковы виды гулявников (Sisymbrium), желтушник левкойный (Erysimum cheiranthoides), сурепка (Barbarea vulgaris), дикая редька (Raphanus raphanistrum) — из числа имеющих стручки, а из стручочковых — пастушья сумка (Capsella bursapastoris, рис. 289), ярутка полевая (Thlaspi arvense), виды рыжика (Camelina), икотник (Berteroa incana), некоторые виды крупки (Draba) и др.

Большинство произрастающих в нашей стране сорных крестоцветных — растения однолетние, вегетативно не размножающиеся; большая энергия их семенного размножения затрудняет борьбу с ними. Так, пастушья сумка приносит на один экземпляр от 2 до 70 тыс. семян, а один из видов гулявника (Descurainia sophia) — от 6 до 110 тыс. и даже (особо мощные экземпляры) до 770 тыс. При массовом произрастании таких сорняков количество семян, попадающих в почву, представляет в сумме огромную величину. При способности семян сорняков сохранять всхожесть длительное время и прорастать не сразу, а в течение ряда лет поле всегда будет находиться под угрозой засорения, если не принять предупредительных мер. Некоторые из сорных крестоцветных, как та же пастушья сумка, успевают дать два семенных поколения в год. Один из особенно вредных сорняков — сурепка (Barbarea vulgaris) — иногда сплошь покрывает поля. Сурепка — растение двухлетнее, но может стать многолетником, размножающимся корневыми отпрысками, что вместе с большой семенной производительностью (до 10 тыс. семян на одно растение) обеспечивает быстрое размножение этого сорняка. В то же время

424

сурепка — хороший медонос. Цветки сурепки ранее использовали в кустарном производстве для окрашивания шелка в желтый цвет. Примером специального сорняка является рыжик. Некоторые виды рода рыжик (Camelina), имеющие характерные округло-грушевидные стручочки, культивируются как масличные. По исследованиям Н. В. Цингера, масличные формы, объединяемые под названием С. glabrata, произошли путем отбора в процессе отвеивания семян от мелкоплодного рыжика (С. microcarpa), нередко встречающегося как сорное растение на полях. Тем же путем возник и сорный вид С. linicola, засоряющий посевы льна-долгунца в северо-западных районах.

Некоторые крестоцветные вошли в культуру как декоративные. В этом отношении на первом месте стоит левкой (Matthiola аnnuа), родом из Южной Европы. Декоративны также лакфиоль (Cheiranthus cheiri), ночная красавица (Hesperis matronalis) и некоторые другие.

Семейство каперсовые (Capparidaceae) содержит около 900 видов и, по всей вероятности, представляет параллельную с крестоцветными группу, в которой также господствует димерный тип цветка и наблюдается расщепление тычинок. Диаграмма цветка некоторых каперсовых вполне совпадает с диаграммой крестоцветных. Однако у других форм вследствие многократного расщепления тычинок андроцей стал многочисленным. Характерна и широко распространенная особенность — образование гинофора или андрогинофора (рис. 290). Плоды — стручки, коробочки или ягоды. Растения этого семейства обитают главным образом в тропических и субтропических странах и представлены травами и кустарниками. В СССР в пределах Средней Азии, отчасти в Крыму и на Кавказе распространены виды рода каперсы (Capparis), один из которых (С. spinosa, рис. 291) используют (цветочные почки) в пищу под названием каперсов. В Южной Европе этот вид культивируют.

Семейство резедовые (Resedaceae) сближают с каперсовыми по наличию короткого андрогинофора, но цветок здесь зигоморфный. Замечательно,

Рис. 290. Pedicellaria (андрогинофор)
Рис. 290. Pedicellaria (андрогинофор)
Рис. 291. Каперсы: 1 — цветущая ветвь; 2 — молодой плод на гинофоре
Рис. 291. Каперсы: 1 - цветущая ветвь; 2 — молодой плод на гинофоре

425

Рис. 292. Строение цветка резеды: 1 — продольный разрез цветка; 2 — диаграмма цветка (д — диск)
Рис. 292. Строение цветка резеды: 1 — продольный разрез цветка; 2 — диаграмма цветка (д — диск)

что плодолистики срастаются не полностью и завязь (из 2 — 6 плодолистиков) имеет открытое отверстие наверху. Рыльца сидячие, небольшие. Сюда относится садовая резеда (Reseda odorata, рис. 292) — декоративное растение с ароматичными цветками, родом из Северной Ливии (Киренаика).

Подкласс Dilleniidae через своих наиболее богатых примитивными признаками представителей, сосредоточенных в основном в порядке Dilleniales, довольно естественно примыкает к подклассу Magnoliidae. По ряду признаков (ценокарпность, редукция эндосперма и др.) близкий, но вполне легко отличимый от Dilleniales, порядок Theales филогенетически, вероятно, связан с Magnoliidae через посредство Dilleniales. Чаецветные (Theales) по всей вероятности, оказались предками нескольких самостоятельно развивавшихся эволюционных линий цветковых. Считают вполне возможным, что этот порядок был предковым по отношению к верескоцветным (Ericales); с другой стороны, из тех же чаецветных могли возникнуть общие предки первоцветных (Primulales) и эбеновых (Ebenales). Но наиболее мощный поток эволюционных преобразований на базе диллениецветных начинается с порядка фиалкоцветных (Violates), оказавшегося родоначальником нескольких, во многом своеобразных направлений эволюции.

Так, тыквенноцветные (Cucurbitales) вместе с параллельными им страстоцветными (Passiflorales) формировались как группа с широким распространением различных вариантов лазающих растений, и, вероятно, возникла эта ветвь от каких-то Violales. Другую обособленную ветвь составили каперсоцветные (Capparales), выделяющиеся не только димерностью цветков, но и химизмом (своеобразные гликозиды, мирозин). Наконец, совершенно особую ветвь составили мальвоцветные (Malvales) с примыкающими к ним молочаецветными (Euphorbiales). Впрочем, положение этих порядков среди диллениидных двудольных можно оспаривать.

426

1 Знак умножения показывает на удвоение членов путем расщепления.


5-Й ПОДКЛАСС — РОЗИДНЫЕ (ROSIDAE)

От Dilleniidae этот подкласс отличается как по центрипетальной последовательности развития андроцея, так и по плацентации, которая редко бывает париетальной.

Рассмотрим 8 порядков подкласса Rosidae (из общего числа их от 16 до 19).

1-Й ПОРЯДОК — РОЗОЦВЕТНЫЕ (ROSALES)

Цветки у большинства розоцветных обоеполые, актиноморфные или несколько зигоморфные, с двойным (реже с простым) околоцветником, обычно из пятичленных кругов.Число тычинок равно или чаще кратно числу лепестков, иногда же их неопределенное число; расположены они кругами. Гинецей из многих, нескольких или одного плодолистика, апокарпный или ценокарпный, круговой или неясно спиральный. Семяпочек большей частью две, иногда несколько в каждом гнезде завязи; они прикреплены к краям плодолистиков. Характерна тенденция к разрастанию цветоложа, которое может быть выпуклым, дисковидно расширенным и вогнутым вплоть до бокальчатого, в связи с чем завязь иногда становится нижней. К порядку

426

Рис. 293. Очиток едкий (Sedum acre): 1 — цветущее растение; 2 — цветок; 3 — диаграмма цветка
Рис. 293. Очиток едкий (Sedum acre): 1 — цветущее растение; 2 — цветок; 3 — диаграмма цветка

относятся растения разнообразного внешнего облика (деревья, кустарники, травы, суккуленты, редко лианы), с очередными или, реже, супротивными и даже иногда мутовчатыми листьями, с прилистниками и без них.

Причисляемые сюда семейства находятся в тесных родственных отношениях друг с другом и иногда довольно естественно смыкаются с некоторыми семействами многоплодниковых .

Семейство толстянковые (Crassulaceae). Травянистые растения, суккулентные, многолетние или однолетние, с простыми, большей частью без прилистников, сочными листьями. Цветки обычно в колосовидных, кистеобразных, щитовидных соцветиях, актиноморфные, обоеполые, лишь редко однополые, круговые, в большинстве случаев с одинаковым 4 — 5 — 6 и более числом членов околоцветника (в обоих кругах) и гинецея, но вдвое большим числом в андроцее. Венчик раздельнолепестный, иногда спайнолепестный. Плодолистики свободные или срастаются между собой в большей или меньшей степени. Завязь верхняя. При основании плодолистиков находятся чешуйки — нектарники. Растения энтомофильные, некоторые орнитофильные. Цветоложе часто блюдцевидно расширенное. Плоды — свободные или сросшиеся листовки.

Толстянковые — большое семейство, содержащее до 1400 видов, населяющих главным образом засушливые территории и горные местности.

С типичными признаками семейства можно ознакомиться на примере широко распространенного в европейской части СССР, в Западной Сибири, в Крыму, на Кавказе и других местах очитка едкого (Sedum acre) — небольшого травянистого растения с мясистыми листьями (рис. 293).

Еще более типичны суккуленты рода молодило (Sempervivum). Один из его видов — молодило побегоносный (S. soboliferum) — встречается на песчаных почвах в средней полосе европейской части СССР. У этого растения имеется розетка очень сочных листьев, которые плотно прилегают друг к другу, образуя как бы сплющенный шарик. На конце пазушных столонов образуются укореняющиеся дочерние розетки.

Способность к вегетативному размножению вообще распространена у толстянковых широко. Вроде бриофиллюм (Bryophyllum pinnatum и другие виды) в углах краевых зубчиков листовой пластинки образуются придаточные выводковые почки, из которых развиваются новые растения. У Crassula cor data (Южная Африка) выводковые почки образуются в соцветиях.

Будучи очень специализированными в вегетативной сфере (суккулентность), толстянковые сохранили примитивное строение цветка. Однако у некоторых представителей семейства наблюдается сростнолепестность (род Umbilicus, виды рода Sedum), что делает вероятной связь между подклассами розидных и астеридных.

Толстянковые наиболее распространены в Южной Африке, Мексике и в Средиземноморье.

Многие толстянковые разводят как декоративные. Таковы, например, эхеверия сизая из тропической Америки (Echeveria glauca) с синевато-зелеными розетками; крассула (Crassula falcata) из Южной Африки с толстыми

427

мясистыми клиновидными листьями, расположенными вертикально и окрашенными в серовато-зеленый цвет; Rochea coccinea из Южной Африки — растение с правильно крест-накрест расположенными листьями и ярко-красными цветками, разводят иногда в комнатах.

Семейство камнеломковые (Saxifragaceae). В это семейство входят многолетние (редко однолетние) травы или кустарники и небольшие деревья с очередными, реже супротивными листьями, обычно без прилистников. Цветки актиноморфные (рис. 294), реже слегка зигоморфные, собранные в соцветия, двуполые или вследствие редукции однополые. Цветоложе очень различное: плоское, вогнутое, чашевидное, иногда выпуклое. Чашелистиков и лепестков по пять, реже по четыре и очень редко более пяти. Тычинок вдвое больше или столько же, сколько лепестков, редко их много. Плодолистиков, почти всегда сросшихся, меньше, чем лепестков, редко столько же. Пестик с числом столбиков, равным числу плодолистиков. Завязь верхняя, а иногда, в случае бокальчатого или вогнутого цветоложа, полунижняя или нижняя, обычно пяти-, двугнездная или одногнездная, с пятью — двумя постенными и обычно утолщенными плацентами. Плоды — коробочки либо ягоды. Семена мелкие, с небольшим зародышем и хорошо развитым эндоспермом.

Это обширное семейство содержит 1200 видов. Его представители распространены почти по всей суше, преимущественно в умеренных широтах. На основании различий в цветках и других признаков камнеломковые подразделяются на несколько подсемейств, которые нередко считают даже самостоятельными семействами. Из подсемейств камнеломковых здесь упоминаются только некоторые.

Из подсемейства Ribesioideae следует упомянуть род смородина (Ribes). Широко распространенная в культуре черная смородина (R. nigrum) в диком состоянии встречается в европейской части СССР, в Сибири и Средней Азии — по береговым зарослям, во влажных лесах, по окраинам болот. Дикорастущая черная смородина считается родоначальником многочисленных культурных сортов. Помимо вкусовых качеств и своеобразного приятного аромата, ягоды черной смородины ценятся за высокое содержание в них витамина С. Кроме того, в плодах имеются витамины А, В, Р. Другие дикорастущие формы, близкие к Ribes nigrum, также имеют съедобные плоды. Культурная красная смородина произошла, как и черная, от дикорастущей. Одним из предков ее была смородина обыкновенная (Ribes vulgare), дико растущая в Западной Европе. Близок к смородине крыжовник (Grossularia rеclinata.

Второе подсемейство — Hydrangeoideae — содержит также кустарники, но с супротивными листьями. Сюда относится род чубушник, или садовый жасмин (Philadelphus), некоторые виды которого являются любимыми декоративными растениями у нас в садах с крупными, до 2 см в поперечнике, белыми приятно пахнущими цветками. К этому же подсемейству относится род гортензия (Hydrangea), один из японских видов которого — гортензия крупнолистная (Н. macrophylla) — стал родоначальником эффектных декоративных гортензий. У диких форм этого вида краевые цветки бесплодны и служат для привлечения опылителей — насекомых. У культурной формы, широко распространенной в цветоводстве, соцветие в виде крупного шара все целиком состоит из бесплодных цветков, у которых сильно разрослись лепестковидные крупные чашелистики; остальные части цветка недоразвиты. Чашелистики бывают белые, розовые или голубые, часто зеленоватые.

Третье подсемейство — Saxifragoideae — занимает центральное место и наиболее обширно. Сюда относится большой род камнеломка (Saxifraga), содержащий более 350 видов травянистых растений. Камнеломки распространены в тундре северного полушария и в горных местностях. В связи с жизнью в условиях сурового климата камнеломки часто бывают низкорослыми растениями розеточного характера или образуют дернинки

428

из коротких, торчащих или из более длинных, лежачих побегов, густо покрытых мелкими листьями. Нередко наблюдаются различные формы вегетативного размножения: усами (нитевидными побегами, заканчивающимися почкой, которая укореняется), отделяющимися придаточными или пазушными почками, возникающими иногда в соцветиях, и т. п.

Бадан (Bergenia crassifolia) — горное растение, обитающее у нас в горах Сибири и Средней Азии. Известен как важный дубитель. Дубильные вещества (около 25%) содержатся в корневище и листьях. Последние имеют широкую (30 см) пластинку, длинный черешок и образуют прикорневую розетку. Кроме таннидов, это растение служит источником гидрохинона, пирогалловой кислоты и др.

К этому же подсемейству относится селезеночник (Chrysosplenium alternifolium) — обычное у нас по сыроватым местам небольшое травянистое растение с верхними листьями, сближенными под соцветием в виде плоской розетки и окрашенными в желтоватый цвет. В центре розетки располагается соцветие из четырехчленных цветков. Плоды — коробочки.

В особое подсемейство Parnassioideae выделяют род белозор (Parnassia). В нашей флоре он представлен четырьмя видами, из которых более широко распространен белозор болотный (Parnassia palustris) — травянистое многолетнее растение с черешковыми прикорневыми и сидячими стеблевыми листьями. На конце стеблей — одиночные крупные (более 1,5 см в поперечнике) белые цветки, в которых за пятичленными чашечкой и венчиком следует широкоовальные стаминодии, рассеченные наверху на несколько нитевидных долей, заканчивающихся железками. Тычинок пять. Растет по сырым открытым местам.

Семейство камнеломковых считается родственным с толстянковыми, но отличается от них не только иным характером вегетативных органов, но отсутствием (почти всегда) стаминодиальных околопестичных чешуек и хорошо развитой питательной тканью в семенах, которая у толстянковых развита слабо или вовсе отсутствует.

Семейство розовые (Rosaceae). Это листопадные или вечнозеленые деревья и кустарники, многолетние и (редко) однолетние травы, иногда лианы. Листья большей частью очередные, имеющие прилистники, то рано опадающие, то сохраняющиеся. Цветки то одиночные, то в соцветиях, актиноморфные (редко зигоморфные), в основном с пятичленными, реже с четырех-, шестичленными кругами. Цветоложе выпуклое, плоское или вогнутое. В последнем случае говорят о "цветочной трубке" или о "цветочном бокале", "осевом бокале", "гипантии" и т. п. Одни считают его целиком образовавшимся из вогнутого цветоложа, по мнению других — это продукт срастания базальных частей листочков околоцветника и тычиночных нитей, наконец, согласно третьему мнению, в образовании цветочного бокала принимают

Рис. 294. Камнеломка (Saxifraga granulata): 1, 2 — цветущее растение; 3 — разрез цветка; 4 — диаграмма цветка
Рис. 294. Камнеломка (Saxifraga granulata): 1, 2 — цветущее растение; 3 — разрез цветка; 4 — диаграмма цветка

429

участие и края вогнутого цветоложа, и основания цветолистьев. Чашечка иногда двухрядная вследствие образования второго (наружного по положению) круга — подчашия. Листочки подчашия имеют следующее происхождение. Каждый чашелистик (собственно чашечки) в этом случае с прилистником, правый прилистник одного чашелистика и левый соседнего с ним, срастаясь друг с другом, образуют один листочек подчашия. Такое происхождение подчашия подтверждается тем, что нередко его листочки бывают наверху не вполне сросшимися (двураздельными), а иногда на месте одного листочка подчашия находятся два — в этом случае прилистники не срослись.

Венчик у розовых, как правило, ярко окрашенный, лишь редко вследствие недоразвития малозаметен или отсутствует. Андроцей всегда циклический: число тычинок равно, а чаще вдвое, вчетверо и более превышает число лепестков. Гинецей также изменчив: число плодолистиков колеблется от неопределенно большого до одного. Плодолистики то свободные, то срастаются в один пестик, который имеет столбик, отходящий у одних форм от верхушки, у других — от основания завязи (гинобазический). Завязь одногнездная или у растений с ценокарпным гинецеем двух-, многогнездная. Семяпочек в каждом гнезде завязи одна, две или (реже) несколько. По положению завязь верхняя или вследствие срастания с бокалом нижняя.

Плоды розовых очень разнообразны — листовки, орешки, костянки и различные формы так называемых ложных плодов (яблоня, земляника, шиповник). Семена большей частью без эндосперма.

Это семейство содержит около 3000 видов, распространено по всей Земле, но главным образом — во внетропических областях северного полушария. В составе его имеются многочисленные представители со сравнительно примитивным строением цветка и плода, а с другой стороны — прогрессивные, специализированные формы. Однако специализация цветка в связи с опылением сравнительно незначительна, хотя относящиеся сюда растения энтомофильны. У одних представителей опылители получают только пыльцу (Rosa), у других — обильный нектар, выделяемый железистым кольцевидным диском. Диск образуется цветоложем и помещается между тычинками и плодолистиками, в некоторых случаях лишь намечаясь в виде слабозаметной полоски. Встречаются приспособления к самоопылению, вступающие в действие в конце цветения. Так, у черемухи и рябины можно наблюдать, что в конце цветения тычинки загибаются внутрь, по направлению к рыльцу, а столбик, тоже изгибаясь, поворачивает рыльце навстречу пыльнику одной из тычинок, и они соприкасаются. Интересно, что этот механизм продолжает действовать даже в том случае, если растение не нуждается в опылении и развивает семена без оплодотворения, что можно наблюдать у манжеток (род Alchemilla). Лишь как исключение среди розоцветных встречаются ветроопыляемые формы (черноголовник — Poterium).

Гораздо ярче выражена специализация цветка в связи с обеспечением распространения будущих плодов. Бокаловидные образования в основании цветка разрастаются после цветения, часто принимая яркую окраску и становясь сочными, что, несомненно, является приспособлением к распространению зачатков животными (эндозоохория). Это наблюдается у шиповника, яблони, рябины и др. В иных случаях наружная поверхность бокала покрывается крючковидными на конце выростами, обеспечивающими прикрепление плода к телу животных (род репяшок — Agrimonia).

Большую роль в распространении плодов животными играет разрастающееся после цветения выпуклое цветоложе (род Fragaria — земляника и клубника). У тех видов растений этого семейства, которые имеют плод, развивающийся без участия цветочного бокала, цветоложе все-таки может принимать участие в рассеивании плодов. Примером может служить гравилат речной (Geum rivale). Блюдцевидно расширенное цветоложе этого растения в центре удлинено в виде цилиндрического столбца, усаженного

430

Рис. 295. Спирея: 1 — диаграмма цветка; 2 — разрез цветка
Рис. 295. Спирея: 1 — диаграмма цветка; 2 - разрез цветка

на расширенной верхушке многочисленными пестиками. При созревании плодов столбик пестика, состоящий из двух члеников — верхнего и нижнего, — разрастается. Верхний членик столбика легко отделяется, а на конце нижнего при этом обнаруживается остроконечный крючок (прицепка). Ко времени плодоношения цилиндрическая часть цветоложа вытягивается и выносит всю группу плодов (орешков) выше границы чашечки, которая после цветения заметно увеличивается в размерах, У вишни, сливы и других, так называемых косточковых, по мере созревания плода ткань плодолистика становится частично мясистой (мезокарпий), а внутренняя часть отвердевает (экдокарпий)и защищает семя от разрушительного действия пищеварительных соков животного, поедающего плод.

Встречаются также розовые, распространяемые ветром. Такова куропаточъя трава, или дриада (Dryas). Виды этого рода — приземистые растения тундр и высокогорий, со стелющимся ветвистым стеблем, несущим зимующие листья. Плоды дриад — семянки — сохраняют при созревании столбик, покрытый перисторасположенными волосками, которые обеспечивают разнесение их ветром. Разнообразие цветков и плодов и большое видовое разнообразие розовых приводит к необходимости делить это семейство на ряд подсемейств, которые иногда считают самостоятельными семействами.

Подсемейство Spiraeoideae. Типичные черты этого подсемейства — вогнутое или почти плоское цветоложе, свободные или почти только в основании сросшиеся плодолистики, двухрядность семяпочек (от нескольких до двух) — можно наблюдать у видов рода спирея, или таволга (Spiraea, рис. 295). Некоторые виды спиреи известны как декоративные кустарники.

К спирее близок род рябинник (Sorbaria), один из видов которого — рябинник рябинолистный (S. sorbifolia) — вошел в садовую культуру как декоративный кустарник. Листья его непарноперистосложные, соцветия из белых, слегка кремоватых цветков, метельчатые, многоцветковые.

Подсемейство Rosoideae. Гинецей, как и в предыдущем подсемействе, многочленный, апокарпный, но завязь только с 1 — 2 семяпочками. Если семяпочек две, то в зрелое семя развивается только одна. Это привело к замене раскрывающегося плода (листовки спирейных) нераскрывающимся. Подсемейство содержит много общеизвестных растений.

Род Rubus характеризуется плодом — сложной костянкой. Объединяет много видов, из которых наиболее важна малина обыкновенная (R. idaeus, рис. 296) — кустарник, легко размножающийся корневыми отпрысками с двухлетними наземными побегами — в первый год они развивают только листья, а на второй — цветут и плодоносят. Из каждого цветка развивается сложная костянка (многокостянка) в виде шапочки красного или желтого цвета, покрывающая белое губчатое цветоложе, которое конусовидно разрастается ко времени плодоношения. Плоды дикой малины имеют приятный, сладкий вкус; их используют в свежем виде, варят варенье и сушат. В сушеном виде они считаются хорошим потогонным средством. Известно большое

431

Рис. 296. Малина (Rubus idaeus): 1 — плодоносящая ветвь; 2 — разрез цветка; 3 — разрез плода и разросшегося цветоложа (ц — цветоложе)
Рис. 296. Малина (Rubus idaeus): 1 — плодоносящая ветвь; 2 - разрез цветка; 3 — разрез плода и разросшегося цветоложа (ц — цветоложе)

число сортов культурной малины, отличающихся цветом, ароматом и размером плодов. Культурные сорта частично получены путем гибридизации.

Под названием ежевика объединяют большое количество видов рода RubuSy характеризующихся обычно черным или черно-красным цветом плодов и срастанием костянок с цветоложем. Почти все, во всяком случае многие, виды ежевики ценятся как ягодные растения; в СССР особенно велико разнообразие ежевик на Кавказе. Известен ряд сортов культурной ежевики, но они в общем имеют менее широкое распространение в садах, чем малина.

К роду Rubus относится еще ряд растений со съедобными плодами, например костяника (R. saxatilis), обитающая главным образом в хвойных лесах и приносящая съедобные красные плоды, не имеющие, однако, промышленного значения; морошка (R. chamaemorus) — травянистое растение тундр и сфагновых болот северной части лесной зоны с округло-почковидными листьями и желтыми плодами, похожими на малину, которые употребляют на варенье и в сыром виде.

Для рода земляника (Fragaria, рис. 297) характерно разрастание цветоложа ко времени плодоношения в красное мясистое сладкое тело, по поверхности которого располагаются мелкие односемянные сухие плодики (семянки). Чашечка у земляники двухрядная (с подчашием). Земляника — многолетнее травянистое растение; она энергично размножается усами, т. е. надземными побегами с удлиненными междоузлиями и редуцированными листьями. Возникают усы в пазухах прикорневых листьев, образующих розетку. Укореняясь, усы дают начало новым розеткам. Опыты культуры лесной земляники (F. vesca) и клубники (F. viridis, полуница) относятся еще к XIV в. Но из этих видов, несмотря на длительную культуру, крупноплодных сортов получено не было. Лучший эффект дали завезенные из Северной Америки земляники с более крупными плодами — виргинская (F. virginiand) и чилийская (F. chiloensis). Гибриды, полученные в XVIII в., стали родоначальниками культурных земляник, характеризуемых крупными плодами высоких вкусовых достоинств и объединяемых в вид Fragaria ananassa. В настоящее время известно много сортов культурной земляники, например Рощинская, Коралка (Виктория), Белая ананасная, Премьер и др. Культурой этих ягодных растений занята огромная площадь. Плоды земляники содержат много железа, фосфора и витамин С.

Близки к землянике лапчатки (род Potentilla). У лапчаток цветоложе выпуклое, остающееся при созревании плодов сухим. Как и у земляники, есть подчашие. Окраска лепестков большей частью желтая.

432

Рис. 297. Земляника (Fragaria vesca) и сабельник (Comarum palustre): 1 — цветущая земляника, 2 — плодоношение, 3 — разрез цветка, 4 — пестик, 5 — разрез пестика, 6 — плод, 7 — диаграмма цветка сабельника
Рис. 297. Земляника (Fragaria vesca) и сабельник (Comarum palustre): 1 - цветущая земляника, 2 — плодоношение, 3 — разрез цветка, 4 — пестик, 5 — разрез пестика, 6 — плод, 7 — диаграмма цветка сабельника

Лапчатка прямостоячая, или калган (Р. еrесta), отличается четырехчленным строением цветка. Отвары и настойки корневища этой лапчатки употребляют в народной медицине при желудочных заболеваниях.

Весьма обширен род шиповник, или роза (Rosa, рис. 298). Цветки розы имеют глубоко вогнутый бокал, по краю которого располагаются чашелистики, лепестки (по 5) и многочисленные, в неопределенном числе, тычинки. Пестики, тоже многочисленные, погружены внутрь бокала, но не срастаются с ним. Из узкого отверстия бокала наружу выступают только рыльца, сидящие на длинных столбиках. При созревании плодов цветоложе разрастается, принимая яркую — красную, оранжевую, иногда почти черную — окраску, становясь при этом несколько мясистым. Шиповники известны красотой своих цветков (розовых, иногда белых или желтых) и замечательным ароматом. Махровые и некоторые обычные их формы культивируют как декоративные. Садовые розы, выведенные из шиповника, славились еще в глубокой древности. Известное нам громадное число декоративных сортов представляет результат напряженной работы цветоводов многих поколений. Промышленное применение имеет красная казанлыкская роза (R. damascena f. trigintipetala), из лепестков которой добывают очень ценное ароматическое масло. Культивируется как эфиромасличное растение; лепестки идут на варенье. В районе культуры этой розы распространена белая казанлыкская роза (R. alba), дающая масло менее высокого качества; в "плодах" содержится от 2000 до 4000 мг витамина С на 100 г сухого вещества плодов. Еще большим содержанием этого витамина (8750 мг на 110 г сухого вещества) выделяется R. beggeriana (Тянь-Шань, Китай, Монголия;). "Плоды" ряда видов диких роз (шиповников), которых только в СССР более 60 видов, также богаты витамином С. Например, в ложных плодах широко распространенного шиповника коричного (R. cirmamomea) этого витамина 2000 мг на 100 г сухого вещества; кроме того, содержатся витамины В2, К, Р и провитамин А. Таким образом, шиповник коричный — поливитаминное растение, что очень важно, так как авитаминозные заболевания чаще всего вызываются недостатком не одного витамина, а группы их.

433

Рис. 298. Шиповник: 1 — цветущая ветвь Rosa cinnamomea; 2 — ложный плод R. cinnamomea; 3 — разрез цветка R. spinosissima; 4 — пестик из цветка Rosa canina; 5 — разрез плода R. canina; 6 — анаграмма цветка R. tomentosa
Рис. 298. Шиповник: 1 — цветущая ветвь Rosa cinnamomea; 2 - ложный плод R. cinnamomea; 3 - разрез цветка R. spinosissima; 4 — пестик из цветка Rosa canina; 5 — разрез плода R. canina; 6 - анаграмма цветка R. tomentosa

Подсемейство Маloideae отличается от двух предыдущих подсемейств как строением цветка, так и плодом. В цветке яблоневых имеется от 2 до 5 плодолистиков, образующих синкарпный гинецей, причем члены его не вполне срастаются, оставаясь свободными в верхней части. Поэтому число столбиков равно числу плодолистиков, как и числу гнезд в завязи. Завязь нижняя, что является наиболее наглядным отличительным признаком этого подсемейства. На вершине завязи прикреплено много тычинок, 5 лепестков и 5 чашелистиков. Последние сохраняются на верхушке мясистого ягодоподобного плода — яблока.

Род яблоня (Malus, рис. 299). Виды яблонь — деревья средней величины, с простыми овальными листьями и опадающими прилистниками. Крупные белые, розово-белые, редко розовые цветки сидят в немногочисленных пучках (зонтиках). Плоды пятигнездные, с двумя семенами в каждом гнезде. Сочная мякоть яблока образуется за счет тканей цветочного бокала и наружных тканей плодолистиков. Внутренние слои последних становятся хрящеватыми, иногда жесткими за счет волокнистых склереид.

Известно несколько Дикорастущих видов яблони, часть которых встречается в равнинных, по преимуществу лиственных лесах, а часть — в горных областях. Яблони с незапамятных времен культивируются как отличные плодовые деревья, известные в множестве сортов, произошедших от разных диких видов, главным образом выведенных путем гибридизации; они объединяются под общим именем домашняя яблоня (Malus domestica). В СССР широко распространены сорта: Антоновка, Апорт, Боровинка, Коричное, Налив, Грушовка, Кандиль, Ранет и многие другие. Наилучшие сорта произрастают на юге. Благодаря настойчивой творческой работе И.В. Мичурина наше плодоводство располагает сейчас целым рядом сортов, хорошо переносящих зиму и дающих плоды высокого достоинства, вполне сравнимые с лучшими южными сортами. Из мичуринских сортов назовем: — Пепин шафранный, Бельфлер-китайка (рис. 300), Бельфлер красный, Славянка, Китайка золотая, Антоновка полуторафунтовая, Ренет бергамотный, Кандиль-китайка. Многие мичуринские сорта введены в стандартный сортимент ряда областей.

Кроме домашней яблони, нередко культивируют так называемую китайку, или китайскую яблоню (М. prunifolia), имеющую мелкие плоды, которые используют для варенья. Родиной китайки считается Северный Китай. В Восточной Сибири и на Дальнем Востоке дико растет мелкоплодная яблоня (М. pallasiana), близкая к распространенной в культуре ягодной, или райской, яблоне (М. baccata). Последняя имеет плоды диаметром всего до 1 см, желтые, краснеющие на солнце. Она, а также дусен (М. jrutescens) часто используются как подвои для культурных сортов.

434

Рис. 299. Яблоня (Malus domestica): 1 — цветущая ветвь, 2 — разрез цветка (лепестки не изображены) , 3 — плоды, 4 — поперечный разрез плода, 5 — семя
Рис. 299. Яблоня (Malus domestica): 1 — цветущая ветвь, 2 — разрез цветка (лепестки не изображены) , 3 - плоды, 4 — поперечный разрез плода, 5 — семя

Опыт разведения плодовых деревьев показал, что в суровые зимы они вымерзают на уровне снега. Это натолкнуло на мысль выращивать плодовые деревья в стелющейся форме.

К роду Malus близок род груша (Pyrus). Помимо формы, плод груши отличается наличием в мякоти, особенно у диких видов, каменистых клеток, а цветок — свободными от основания столбиками. Культурные груши, разводимые главным образом на юге, отличаются высокой сахаристостью, нежностью плодовой мякоти и своеобразным ароматом. В продвижении культуры груш в более северные местности путем создания выносливых и высококачественных сортов большое значение имели труды И.В. Мичурина. Такие сорта, как Бере октябрьская, Дочь бланковой, Бере зимняя и другие, вошли в стандартный сортимент ряда областей. При выведении сорта Бере зимняя И.В. Мичуриным был использован метод отдаленной гибридизации — цветки дикой уссурийской груши были опылены пыльцой южного сорта груши Берерояль. Путем отбора из гибридных сеянцев был получен сорт, отличающийся исключительной зимостойкостью и устойчивостью к вредителям при хорошей лежкости и высоких вкусовых качествах (рис. 301).

Близко к яблоне и груше в систематическом отношении стоит род рябина. Обыкновенная рябина (Sorbus aucupand) имеет оранжево-красные плоды, строением напоминающие яблоко, но обычно с тремя (5 — 2) гнездами. Плоды рябины используют для настоек, варенья, изготовления пастилы. Ряд видов рябины имеет не перистые, как у обыкновенной, а простые, цельные или рассеченные листья. Эти виды рябины встречаются в нашей стране преимущественно на Кавказе.

Сходное строение имеют плоды боярышника (род Crataegus), Вследствие каменистого характера эндокарпия плоды боярышника напоминают костянки с 1 — 5 косточками. Боярышники используются как декоративные растения; особенно они пригодны для живых изгородей, так как развивают прочные крупные колючки, представляющие собой укороченные безлистные пазушные побеги.

К этому же подсемейству относятся айва (Cydonia), мушмула (Mespilus), японская мушмула (Eriobotrya japomca) и ряд других, имеющих съедобный плод.

Подсемейство Prunoideae. Сливовые имеют глубоко вогнутый цветочный бокал, не срастающийся с завязью. Гинецей состоит из одного плодолистика. Из двух семяпочек, содержащихся в завязи, только одна

435

Рис. 300. Бельфлер: 1 — Бельфлер желтый, 2 — Китайка, 3 — Бельфлер китайка
Рис. 300. Бельфлер: 1 - Бельфлер желтый, 2 - Китайка, 3 — Бельфлер китайка

развивается в семя. Внутренняя часть околоплодника твердеет, окружая единственное семя плода, а наружная становится большей частью мясистой (костянка). К этому подсемейству относится ряд высокоценных плодовых растений.

Миндаль (род Amygdalus) характеризуется костянкой с кожистым мезокарпием. Широко распространенный от Средиземноморья до Центральной Азии, миндаль введен в культуру и за пределами распространения дикой родоначальной формы. Известно много сортов и разновидностей миндаля со сладкими семенами, в то время как у диких форм преобладают горькие. Семена миндаля употребляют в пищу, а в промышленности миндаль находит применение как масличное растение с высоким (до 50%) содержанием масла в семенах.

Миндальное масло применяют в парфюмерии, кондитерской промышленности и в медицине. Содержащийся в миндале глюкозид амигдалин в присутствии фермента эмульсина разлагается на бензальдегид и синильную кислоту. Очищенное от синильной кислоты миндальное масло идет в пищу, но использование жмыхов для скота опасно. Обычное растение в лесостепной полосе — степной миндаль, или бобовник (Amygdalus папа). Это небольшой кустарник, цветущий весной. Плоды его несъедобны.

Слива (род Prunus) имеет сочную, удлиненную, с поверхности голую костянку со сплюснутой косточкой. Слива — одна из древнейших плодовых культур. Дикий предок неизвестен. Возможно происхождение культурной формы в результате гибридизации терновника и алычи.

Культурные сливы, объединяемые под названием P. domestica, своими лучшими сортами представлены на юге. Стремясь к продвижению южных слив на север, И.В. Мичурин вывел ряд ценных сортов, среди которых следует отметить Ренклод-реформа. Широкое распространение получил также Ренклод терновый, Ренклод колхозный и другие мичуринские сорта. Общее число сортов сливы достигает 2000.

Терновник, или терн (P. spinosa), — высокий кустарник с укороченными побегами, превращенными в колючки, — довольно широко распространен в СССР, особенно в лесостепной полосе, где образует густые, иногда обширные заросли. Плоды его, некрупные, сизо-черные, кислые, идут на приготовление компотов, варенья, плодового вина и уксуса.

Алыча (P. divancata) — дерево или высокий кустарник с колючими широкораскидистыми ветвями и желтыми, светло-красными, розовыми или темно-красными обратнояйцевидными плодами. Обитает в нашей стране на

436

Кавказе и в Средней Азии, где встречается в древесно-кустарниковых лесных зарослях. Дикие заросли алычи дают ежегодно несколько тысяч тонн плодов, идущих на варенье, повидло и т. п. Местами культивируется, иногда под названием "мирабели".

Род абрикос (Armeniaca) характеризуется сочной костянкой, е поверхности опушенной, с более или менее гладкой косточкой. Этот небольшой род распространен от Дальнего Востока до западных отрогов Тянь-Шаня. Большинство культурных абрикосов относится к виду А. vulgaris, обитающему в горах Средней Азии (СССР) и в Китае. Более половины площадей, занятых в нашей стране культурой абрикоса, сосредоточено в среднеазиатских республиках, остальные приходятся главным образом на южные области Украинской ССР и Кавказ. Экономическое значение абрикосов определяется высоким содержанием в плодовой мякоти Сахаров. В сухофруктах, приготовленных из среднеазиатских абрикосов, содержание сахара в расчете на сухую массу достигает 79%, в том числе до 49% приходится на сахарозу.

По содержанию витамина А абрикос не уступает шпинату и яичному желтку, но витамин С содержится в небольшом количестве. Семена абрикоса содержат 30 — 40% жира и используются для получения пищевого абрикосового масла. Древесина твердая и ценится для токарных работ.

Род персик (Persica) также имеет сочный, тонко и коротко опушенный околоплодник; косточка глубокоизвилистобороздчатая. Этот род генетически близок к миндалю, причем есть переходные формы. Так, у некоторых персиков мезокарпий почти сухой и растрескивается при созревании на половинки, у других косточка почти гладкая. Культурные сорта персика ценятся за сочные, нежные и сладкие плоды, разнообразные по величине, размерам и вкусу. Культура персиков распространена главным образом на юге.

Род вишня (Cerasus) имеет сочную костянку с шаровидной, слегка сплюснутой или, наоборот, несколько вытянутой косточкой. Довольно крупные цветки, собранные в немногоцветковые зонтики, иногда сплошь покрывают дерево.

Рис. 301. Бере зимняя Мичурина (справа) и ее производители: (слева)
Рис. 301. Бере зимняя Мичурина (справа) и ее производители: (слева)

437

Из дикорастущих видов вишен отметим антипку (С. mahaleb), растущую в Молдавской ССР, Украинской ССР (Крым), в закавказских и среднеазиатских советских республиках. Этот вид используется как подвой для культурных сортов вишен. Из тяжелой, твердой, хорошо полирующейся древесины антипки изготовляют трости, мундштуки, чубуки, известные под названием черешневых. Другой вид дикой вишни — степная вишня (С. fruticosa) — очень широко распространен в степной и лесостепной полосе, где образует заросли, часто совместно с бобовником и другими степными кустарниками, или растет в подлеске более светлых лесов и по опушкам. Суховатые, несколько вяжущие, кисло-сладкие плоды ее съедобны. Как холодостойкое растение, она используется для гибридизации и получения холодостойких сортов садовой вишни. К этому же роду относится черешня (С. avium) — дерево, в диком виде встречающееся на территории Украинской ССР и в нижнем и среднем поясах горных лесов Кавказа. От дикой черешни произошли многочисленные сорта культурной черешни. И.В. Мичурин вывел сорта черешни, пригодные для разведения на 500 — 600 км севернее основной области распространения этого плодового дерева.

Культурные сорта садовой вишни объединяют в вид обыкновенная вишня (С. vulgaris, рис. 302). Есть основание считать, что культурная вишня возникла гибридным путем от скрещивания степной вишни и черешни. В средней полосе распространены Владимирская (Родйтелева), Любская, Гриот украинский и другие сорта вишни. Целый ряд замечательных сортов получен И.В. Мичуриным. Сорт Плодородная Мичурина отличается выносливостью к зимним морозам (переносит до — 40 °С) и большой урожайностью. По этой причине он вошел в стандарт многих областей. Этот сорт уже в конце 90-х годов прошлого столетия получил заслуженное признание не только в СССР, но и в Канаде, где он вынес крайне суровую зиму, в то время как все другие сорта вымерзли.

Род черемуха (Padus) имеет плоды некрупные, черные, округлые, с округлой косточкой. Цветки в кистях. Плоды нашей обыкновенной черемухи (P. racemosa) сушат и употребляют (в перемолотом виде) для начинки пирогов (Сибирь, Урал), а также для изготовления наливок. Мелкослойная, твердая, буро-желтая древесина идет на поделки. Кора черемухи дает зеленую и буро-красную краску. Черемуха — хорошее медоносное растение. В смешанных и лиственных лесах Дальнего Востока растет особый вид черемухи — P. maackii. Это дерево интересно тем, что, скрещивая его с вишней Идеал, И.В. Мичурин получил межродовой гибрид, названный им церападусом (рис. 303).

Рис. 302. Вишня (Cerasus vulgaris): 1 — цветущая ветвь; 2 — продольный разрез цветка; 3 — плоды; 4 — разрез плода; 5 — диаграмма цветка
Рис. 302. Вишня (Cerasus vulgaris): 1 - цветущая ветвь; 2 - продольный разрез цветка; 3 — плоды; 4 — разрез плода; 5 — диаграмма цветка

438

Род лавровишня (Laurocerasus) отличается от черемухи вечнозелеными кожистыми листьями. В лесах Западного Закавказья, образуя часто непроходимый подлесок, растет аптечная лавровишня (L. officinalis), из листьев которой приготовляют лавровишневую воду. Розовато-серая древесина идет на поделки. Все растение ядовито, так как содержит (особенно в коре и почках) синильную кислоту. Однако плоды у садовых форм, крупные и сладкие, съедобные.

Семейство розовых, как видно из предыдущего, весьма полиморфно. Его признаки, особенно строение цветка, очень близки к признакам семейства камнеломковых. Переходные формы с числом кругов андроцея, не превышающим двух, и с семенем, имеющим эндосперм, относят к камнеломковым, а растения с противоположными признаками — к розовым. Такое искусственное отграничение двух семейств лишь подчеркивает их близость и, следовательно, родственность — вероятное происхождение от общих предков. Последние, надо думать, имели апокарпный гинецей, о чем свидетельствует наличие вполне (у розовых) и почти (у камнеломковых, род Astilbe) апокарпных форм, и плоды-листовки. Камнеломковые в подавляющем большинстве перешли к ценокарпии; розовые отчасти остались апокарпными, отчасти перешли к ценокарпии, отчасти, наконец, в результате редукции гинецей стал одночленным. В каждом из этих направлений эволюции можно найти признаки связи с исходными формами. Нельзя считать случайным то, что односемянные плоды многих вишневых (Prunoideae) и розовых (Rosoideae) развиваются из завязи, содержащей две семяпочки, особенно если принять во внимание, что среди спирейных, имеющих типичную листовку, есть виды, у которых вместо многих семяпочек развиваются только четыре и даже две (Physocarpus). Апокарпный гинецей и листовки, как сказано выше, типичны и для толстянковых, по общему плану цветка тоже близких к камнеломковым и розовым. На этом основании три названных семейства (вместе с еще некоторыми, менее крупными) и соединяют в одном порядке. Объединяемые общностью происхождения, три главных семейства порядка Resales эволюционировали каждое в своем направлении. Crassulaceae изменяли в основном строение вегетативных органов, приспособляясь к жизни в засушливой среде. У розовых возникли многочисленные видоизменения цветка, отчасти в связи с опылением насекомыми, отчасти в связи

Рис. 303. Церападус и его производители: 1 — вишня Идеал; 2 — дальневосточная черемуха Маака; 3 — церападус № 1
Рис. 303. Церападус и его производители: 1 — вишня Идеал; 2 — дальневосточная черемуха Маака; 3 - церападус № 1

439

с обеспечением распространения семян, а большая часть камнеломковых приспособилась к условиям сурового горного и арктического климата.

Апокарпность гинецея и плоды-листовки у предполагаемых предков порядка Resales указывают на их близость к подклассу Magnoliidae.

440


2-Й ПОРЯДОК — БОБОВОЦВЕТНЫЕ (FABALES)

Цветки бобовоцветных пентамерные (реже тетрамерные), зигоморфные или актиноморфные, с двойным околоцветником, андроцеем из пятичленных кругов и с одночленным гинецеем. Завязь верхняя, одногнездная, плацентация краевая. Особенно типичным признаком порядка считается плод-боб (или другие формы плода, производные от боба). Деревья, лианы, кустарники и травы с очередными, обычно сложными листьями, имеющими прилистники.

Весьма естественный порядок, который вследствие несомненных генетических связей между относимыми сюда семействами, рассматривается некоторыми систематиками как одно семейство, объединяющее, по разным оценкам, от 13 000 до 17 600 видов. Этот порядок сближают с розоцветными. Характерный для бобовоцветных одночленный гинецей со швом, обращенным к оси соцветия, есть и у некоторых розоцветных. Если у бобовоцветных цветок преимущественно зигоморфный, то наряду с этим он бывает и правильным, что типично для розоцветных. В то же время у розоцветных встречается и зигоморфность. В обоих порядках листья, как правило, имеют прилистники и сложную пластинку.

Рис. 304. Мимозовые: 1 — цветущая ветвь Acacia Senegal; 2 — диаграмма цветка Acacia lophantha; 3 — ветвь Acacia melanoxylon с филлодиями; 4 — диаграмма цветка Mimosa pudica, 5 — цветок Acacia mildbredii
Рис. 304. Мимозовые: 1 — цветущая ветвь Acacia Senegal; 2 — диаграмма цветка Acacia lophantha; 3 — ветвь Acacia melanoxylon с филлодиями; 4 — диаграмма цветка Mimosa pudica, 5 — цветок Acacia mildbredii

440

Рис. 305. Зонтиковидная акация (Aracia spirocarpa)
Рис. 305. Зонтиковидная акация (Aracia spirocarpa)

Семейство мимозовые (Mimosaceae). Растения этого семейства преимущественно древесные, с дваждыперистосложными, реже перистосложными листьями, имеющими прилистники. Цветки актиноморфные (рис 304) (лишь редко чашечка бывает зигоморфной), мелкие, собранные в головки или колосовидные соцветия, привлекающие опылителей яркой — желтой, розовой или красной — окраской длинных, выдающихся из околоцветника тычиночных нитей. Околоцветник двойной или иногда вследствие недоразвития венчика простой. Чашелистиков 5 (3 — 6), сросшихся, реже свободных; иногда они сильно редуцированы и даже могут вовсе отсутствовать. Лепестков столько же, сколько чашелистиков; они свободные либо срастаются друг с другом. Число тычинок различно. У одних родов их столько же, сколько чашелистиков, у других — вдвое больше или неопределенно большое число. Тычиночные нити совершенно свободные, или сросшиеся в трубочку, или приросшие к венчику. У некоторых мимозовых на верхушках пыльников образуются сидячие, реже — на ножках, железки, ко времени цветения большей частью опадающие. Плодолистик обычно один (редко более одного), образует пестик с одногнездной верхней завязью. Плод — боб, раскрывающийся или разламывающийся на односемянные членики.

Семейство мимозовых характерно для тропической и субтропической зон обоих полушарий. Наиболее крупный род акация (Acacia) содержит приблизительно 700 — 800 видов, более половины которых обитают в Австралии. Австралийские акации часто имеют листья с сильно или даже вполне редуцированной пластинкой и расширенным в вертикальной плоскости черешком (филлодий). Виды рода Acacia широко распространены также в Африке, входя там в состав тропических листопадных лесов и участвуя в создании ландшафта саванн. Африканские акации иногда имеют характерную, как бы сплошную крону — зонтиковидные акации (рис. 305). У некоторых акаций прилистники превращены в колючки, которые могут быть полыми внутри и тогда служат жилищем муравьям. Последние питаются тканью особых чечевицеобразных придатков на концах листочков (питательные тельца), содержащих азотистые вещества и жирное масло. Многие акации доставляют гумми, особенно ценится в этом отношении сенегальская акация, (A. senegal), аравийская акация (A. arabica) и некоторые другие виды, доставляющие наиболее ценный продукт. Гумми, получаемое из акаций, имеет техническое название (отсюда название клея — гуммиарабик). В коре акаций содержится много дубильных веществ. Из ядра древесины A catechu (тропическая и субтропическая Азия) получают катеху — богатый дубильными веществами продукт, используемый как краска. В СССР в качестве натурализовавшегося растения на Черноморском побережье Кавказа — в Сочи, Сухуми, Батуми и в других местах — встречается акация серебристая (A. dealbata) родом из

441

Рис. 306. Кампешевое дерево (Haematoxylen campechianum): 1 — цветущая ветвь; 2 — цветок, 3 — разрез цветка; 4 — боб
Рис. 306. Кампешевое дерево (Haematoxylen campechianum): 1 — цветущая ветвь; 2 — цветок, 3 — разрез цветка; 4 — боб

Австралии. Она цветет рано весной, и ее цветущие ветви вывозят на север, в частности в Москву. Ее неправильно называют мимозой.

Обширный род мимоза (Mimosa) распространен главным образом в тропической и субтропической Америке. Сюда относится мимоза стыдливая (М. pudica), распространившаяся по всему тропическому поясу. Ее примечательная способность — быстро реагировать на раздражения, причем она складывает листочки, опуская листья; ее часто содержат в оранжереях.

Семейство цезальпиниевые (Caesalpiniaceae) включает деревья, лианы, кустарники и реже травы с очередными перистыми, дваждыперистыми, редко простыми (вследствие редукции сложных) листьями, всегда имеющими прилистники. Цветки иногда почти актиноморфные, но обычно зигоморфные, циклические, из пятичленных, реже четырехчленных кругов. Чашелистики, как правило, свободные. Лепестки в числе чашелистиков, или их меньше, неравные; наиболее крупный задний лепесток прикрыт краями боковых, а последние прикрываются нижними лепестками. Десять тычинок расположены в два круга; обычно они свободные,но иногда срастаются своими нитями. Нередко некоторые тычинки (например, 3 задние — 1 противолепестковая и 2 противочашечные) превращены в стаминодии, чем усиливается зигоморфность цветка, или же некоторые тычинки вовсе редуцированы, благодаря чему андроцей может стать пятичленным. Пестик из одного плодолистика с одногнездной завязью, иногда сидящей на ножке, образованной разросшимся цветоложем. Плод — боб, то раскрывающийся, то нераскрывающийся. Семена у некоторых представителей с эндоспермом.

Цезалышниевые — растения почти исключительно тропические. Многие древесные формы, достигающие огромных размеров, высоко ценятся за прочность и красивую окраску ядровой древесины. Таковы, например, кампешевое дерево (Haematoxylon campechianum, рис. 306) из Центральной

442

Америки, имеющее древесину ядра сначала ярко-красную, потом синеющую и, наконец, приобретающую фиолетово-черную окраску (из древесины получают дубильные вещества и гематоксилин); красное фернамбуковое, или пернамбуковое (по имени порта Пернамбуку в Бразилии), дерево (Caesalpinia echinata) из Бразилии с очень твердой желто-красной ядровой древесиной, которая со временем становится темно-красной (ценится в мебельной и других производствах; содержит краску бразилин); саппоновое дерево (С. sappan) из стран Юго-Восточной Азии (Индонезия, Вьетнам, Камбоджа и др.) с древесиной красного цвета с желтым или бурым оттенком и др. Виды рода Cassia (рис. 307), растущие на северо-востоке Африки и Южной Азии, дают так называемый александрийский лист (слабительное).

Плоды многих цезальпиниевых очень богаты дубильными веществами.

Очень эффектно мощное североамериканское дерево гледичия обыкновенная (Gleditschia triacanthos), образующее огромные простые или разветвленные колючки более 10 см длиной (рис. 308). Гледичия культивируется как декоративное дерево в Крыму, на Кавказе и в Средней Азии; хороший медонос. Один из видов этого рода — гледичия каспийская (G. caspica) — растет в Восточном Закавказье. Это невысокое дерево, с шаровидной кроной и неветвистыми колючками, представляет собой реликтовое растение, сохранившееся до настоящего времени на Кавказе по крайней мере с неогена.

Семейство мотыльковые (Fabaceae, Papilionaceae). Травы, полукустарники, кустарники или деревья с перисто- или пальчатосложными (редко простыми) листьями, имеющими прилистники. Цветки обычно среднего размера или

Рис. 307. Цезальпиниевые: 1 — цветущая ветвь Cassia chamaecrista; 2 — С. floribunda: a — общий вид цветка; б — разрез цветка; в — диаграмма цветка; 3 — плод С. chamaecrista
Рис. 307. Цезальпиниевые: 1 — цветущая ветвь Cassia chamaecrista; 2 — С. floribunda: a — общий вид цветка; б — разрез цветка; в — диаграмма цветка; 3 — плод С. chamaecrista
Рис. 308. Колючка гледичии (Gleditschia triacanthos)
Рис. 308. Колючка гледичии (Gleditschia triacanthos)

443

мелкие и тогда, как правило, собраны в кисти, реже головки, зонтики или колосья. Строение цветка оригинальное (рис. 309). Пять чашелистиков образуют сростнолистную чашечку, то актиноморфную, то зигоморфную, иногда двугубую. Из пяти лепестков венчика задний, называемый парусом или флагом, выделяется как наиболее крупный; его верхняя часть (отгиб) располагается почти под прямым углом по отношению к ноготку. Парус прикрывает краями два ноготковых боковых лепестка, называемых крыльями или веслами; они имеют асимметричные очертания. Крылья, в свою очередь, прикрывают два нижних, тоже асимметричных и ноготковых лепестка, которые начиная с вершины в большей или меньшей степени срастаются или тесно смыкаются друг с другом, образуя так называемую лодочку. Тычинок в цветке десять, лишь как редкое исключение встречаются мотыльковые с девятью или пятью тычинками в цветке. Наиболее часто нити девяти тычинок срастаются вокруг пестика, образуя незамкнутую трубочку, щель которой прикрыта несколько расширенной нитью десятой, свободной тычинки. Реже все десять тычинок срастаются или, наоборот, все остаются свободными. Десятичленный андроцей мотыльковых даже при срастании тычинок сохраняет след происхождения из двух пятичленных кругов, что выражается в неравенстве длины тычинок: пять длинных тычинок чередуются с пятью более короткими. Пестик всех мотыльковых состоит из одного плодолистика; завязь верхняя, одногнездная. В самом общем виде цветок мотыльковых можно охарактеризовать формулой: K5C5A5+5G1. Плоды мотыльковых — бобы (рис. 310), раскрывающиеся двумя створками или четковидные, при созревании разламывающиеся на односемянные членики. Семена без эндосперма, содержат крупный согнутый зародыш с двумя массивными семядолями.

Подавляющее большинство мотыльковых опыляется насекомыми, чем объясняется сложное строение цветка. Все энтомофильные мотыльковые выделяют нектар, который скапливается у основания пестика — между ним и основанием тычиночной трубки. Незамкнутость тычиночной трубки ввиду наличия у большинства представителей одной свободной тычинки — приспособительный признак, облегчающий насекомому высасывание нектара. Обычна протерандрия. Некоторые мотыльковые (например, посевной горох) стали самоопыляющимися.

Семейство мотыльковых насчитывает около 12 000 видов, распространенных по всему свету, преимущественно в странах с умеренным климатом; здесь растут главным образом травянистые и кустарниковые формы, в то время как тропические мотыльковые в основном деревья.

В пределах семейства можно различать две группы: а) мотыльковые со свободными тычинками (Sophora, Thermopsis) и б) мотыльковые, у которых все десять (род Cytisus — ракитник) или только девять тычинок срослись, а десятая остается свободной и прикрывает щель тычиночной трубки. Первые наиболее близки к Caesalpiniaceae, через которые мотыльковые связываются с розоцветными.

По хозяйственному значению мотыльковые — одно из важнейших семейств покрытосеменных растений, что в большой степени определяется симбиозом мотыльковых (и вообще бобовоцветных) с бактериями, объединяемыми в род Rhizobium, в пределах которого различают ряд самостоятельных видов, сожительствующих с определенными видами мотыльковых. Благодаря

Рис. 309. Диаграмма цветка бобовых: 1 — бобы; 2 — ракитник (п — парус, кр — крылья, л — лодочка)
Рис. 309. Диаграмма цветка бобовых: 1 — бобы; 2 — ракитник (п — парус, кр — крылья, л — лодочка)

444

Рис. 310. Плоды бобовых: 1 — типичный боб вики; 2 — разламывающийся боб копеечника; 3 — спирально закрученный боб люцерны; 4 — односемянный боб эспарцета, 5 — крылатый одно-двусемянный боб красного сандалового дерева
Рис. 310. Плоды бобовых: 1 — типичный боб вики; 2 — разламывающийся боб копеечника; 3 — спирально закрученный боб люцерны; 4 — односемянный боб эспарцета, 5 — крылатый одно-двусемянный боб красного сандалового дерева

размножению клубеньковых бактерий, проникающих из почвы через корневые волоски в первичную кору корня, паренхима коры разрастается, образуя наросты, называемые клубеньками. Бактерии, поселяющиеся в корне, обладают замечательной способностью использовать элементарный азот атмосферы, вводя его в биологический круговорот обмена веществ. Белковые вещества, вырабатываемые клубеньковыми бактериями, используются бобовыми растениями. При отмирании корней и других частей бобового растения накопившиеся запасы связанного азота поступают в почву и, разложенные и переработанные другими бактериями, становятся источниками азотистого питания зеленых растений.

Роль бобовых как азотонакопителей одинаково существенна и для естественных растительных ценозов, и для посевов культурных растений. Установлено, что малоплодородные почвы из-за недостатка азота дают хорошие урожаи после предварительной культуры на них бобовых. Этим и объясняется введение бобовых в севообороты. В одних случаях (например, посевы клевера, люцерны, донника) надземная масса используется на корм, в других — бобовое растение целиком, вместе с надземными зелеными частями, запахивается в землю (зеленое удобрение). Благодаря симбиозу с клубеньковыми бактериями как вегетативные части, так и семена мотыльковых отличаются высоким содержанием белков, чем объясняются хорошие кормовые и высокие пищевые качества многих из этих растений.

Из числа пищевых растений семейства мотыльковых особенно важны в хозяйственном отношении горох, чечевица, конские бобы, соя.

Горох посевной (Pisum sativum, рис. 311). Его семена по содержанию белков близки к мясу (хотя белки бобовых усваиваются хуже, чем белки животного происхождения), а кроме того, содержат значительное количество крахмала. У некоторых сортов используют в пищу незрелые плоды (лопатки), богатые сахаром. Как корм используют и надземные вегетативные части, содержащие значительный процент белка. Будучи сильным азотособирателем, горох оказывает заметное положительное влияние на урожай последующей культуры.

Чечевица съедобная (Lens culinaris, Ervum lens). Это растение используется человеком с каменного века. Зерна чечевицы содержат 30% и более белка, а зеленые части растения служат прекрасным питательным кормом скоту. Ценится в севообороте как хороший азотособиратель.

Фасоль обыкновенная (Phaseolus vulgaris). Известны сорта, отличающиеся величиной, формой и окраской семян, степенью засухоустойчивости, скороспелостью. В семенах фасоли содержится от 11 до 29% белков. Ряд видов фасоли разводят как декоративные растения.

445

Рис. 311. Горох (Pisum sativum): 1 — ветвь цветущего растения; 2 — незрелые плоды; 3 — цветок; 4 — разрез цветка; 5 — лепестки (п — парус, в — весла, л — лодочка); 6 — андроцей; 7 — пестик, 8 — строение семени (с — семядоли, к — зародышевый корень, пч — почечка)
Рис. 311. Горох (Pisum sativum): 1 — ветвь цветущего растения; 2 — незрелые плоды; 3 — цветок; 4 — разрез цветка; 5 — лепестки (п — парус, в — весла, л — лодочка); 6 — андроцей; 7 — пестик, 8 — строение семени (с — семядоли, к — зародышевый корень, пч — почечка)

Бобы (Faba hispida). Плоды крупные, опушенные. Стенка их в незрелом состоянии мясистая. Большие семена разнообразной окраски, содержат много (до 35%) белка и растворимых углеводов. Семена используются в пищу.

Важным пищевым, кормовым и техническим растением является соя (Glycine hispida). У многочисленных сортов сои семена содержат от 37 до 44% белков и 17 — 22% жирного масла. В сумме на долю белков и масла в семенах сои приходится 54 — 66%. Семена сои можно непосредственно употреблять в пищу, а кроме того, из них путем переработки изготовляют растительное масло, сливки, сыр, творог, муку и хлеб для диабетиков, различные печенья, суррогат какао и кофе, конфеты, бисквиты, различные соусы и т. д. — всего до 100 различных изделий. Соевое масло, как и подсолнечное, употребляют непосредственно в пищу или из него изготавливают твердые продукты, подобные сливочному маслу или салу. Используется соевое масло и для технических надобностей (лаки, масло, суррогаты каучука, клей и т. п.). Ценны и соевые жмыхи, которые идут в корм скоту, используются в пищевой промышленности и технике.

446

Рис. 312. Клевер луговой (Trifolium pratense): 1 — цветущее растение; 2 — цветок (вид сбоку); 3 — цветов (вид снизу); 4 — чашечка; 5 — тычинка; 6 — пестик
Рис. 312. Клевер луговой (Trifolium pratense): 1 — цветущее растение; 2 — цветок (вид сбоку); 3 — цветов (вид снизу); 4 — чашечка; 5 — тычинка; 6 — пестик

Соя — одна из древнейших культур. Имеются данные, что ее разводили уже в V тысячелетии до н. э. Основная область возделывания сои — страны Восточной и Юго-Восточной Азии. Культивируют ее также в некоторых странах Африки, в Южной и Северной Америке, в Европе и даже в Австралии. В СССР культура сои распространена на Дальнем Востоке, в Западной Грузии и в южных районах европейской части СССР.

На Дальнем Востоке дико растет уссурийская соя — возможный дикий предок культурного вида.

Земляной орех, или арахис (Arachis hypaged), — травянистое растение, замечательное геокарпией. После отцветания ножка, на которой сидит завязь (гинофор), удлиняется, загибается вниз, и благодаря этому завязь углубляется в почву, где и созревают нераскрывшиеся бобы. Околоплодник их сухой, сетчатый с поверхности. В каждом бобе — несколько семян. Последние содержат до 45% жира и до 37% белка. Масло, добываемое из семян земляного ореха, — одно из лучших растительных масел, конкурирующее с прованским. Оно употребляется в пищу и при изготовлении консервов (сардины). Худшие сорта масла используются в мыловарении. Жмых обладает высокими кормовыми свойствами, а переработанный на муку используется как примесь к муке злаков, идет на изготовление печений, прибавляется в какао при выделке низших сортов шоколада. Из арахисной муки выпекают кондитерские изделия для больных диабетом. Земляной орех родом, вероятно, из Южной Америки, но это растение широко распространилось в культуре не только на родине, но также в Индии, Китайской Народной Республике, в странах Африки. В СССР культура этого растения удается в Закавказье и Средней Азии.

Целый ряд мотыльковых используются как кормовые растения. Из них одно из первых мест занимает клевер.

Род клевер (Trifolium). В сельскохозяйственном отношении наиболее важен красный, или луговой, клевер (Т. pratense, рис. 312), растущий по лугам и опушкам. От него произошли культурные формы клевера, морфологически не вполне четко отличимые от диких. Клеверное сено по содержанию белка в 1,5 раза превосходит сено из злаков, а по общей питательности одна единица массы клевера равна почти 0,5 единицы массы овса. Кроме красного, культивируют также розовый, или шведский, клевер (Т. hybridum). В составе пастбищных травосмесей большое значение имеет ползучий клевер (Т. repens).

447

Рис. 313. Люцерна посевная (Medicago sativa): 1 — общий вив цветущего растения; 2 — цветок; 3 — плод
Рис. 313. Люцерна посевная (Medicago sativa): 1 — общий вив цветущего растения; 2 — цветок; 3 — плод

Люцерна (род Medicago), представленная во флоре Советского Союза значительным количеством видов, подобно клеверу, пользуется довольно широким распространением в культуре как бобовый элемент севооборота. Основными хозяйственно ценными видами этого рода считаются синецветная посевная люцерна (М. sativa, рис. 313) и серповидная люцерна (М. falcatd) с желтыми цветками. Наземные стебли люцерны отличаются быстрым ростом, но требуют для этого достаточного количества воды. Вместе с тем эти растения способны к развитию глубоко идущего стержневого корня, достигающего 2 м, а в отдельных случаях даже 15 м (серповидная люцерна), что позволяет растению покрывать его потребность в воде и в условиях засушливого климата. Зеленая масса люцерны содержит много белка, кроме того, установлено высокое содержание в люцерне витаминов. Подобно другим бобовым люцерна — прекрасный азотособиратель; в результате одногодичной ее культуры в почве накапливается связанного азота до 3 ц на 1 га.

Люцерну культивируют в нашей стране в различных географических условиях, но в основном в более южных районах. Особенно большое значение она имеет при поливном земледелии, в частности в севооборотах с хлопчатником в Средней Азии и в Закавказье.

В СССР имеется до 36 дикорастущих видов люцерны, из которых серповидная люцерна давно вошла в культуру, но, кроме того, есть еще и ряд видов, представляющих хозяйственный интерес и подлежащих испытанию в культуре.

В некоторых районах культивируют эспарцет (преимущественно Оnоbrychis viciaefolia). Белками эспарцет богаче клевера, хороший медонос. Кроме того, он отличается большой засухоустойчивостью.

Люпин (Lupinus) — крупный род (свыше 400 видов), представленный (Новый Свет, преимущественно Анды) многолетними и однолетними травами, высокогорными кустарниковыми и подушковидными растениями.

Из числа однолетних люпинов полевой культуры, важных в сельскохозяйственном отношении, отметим желтый (L. luteus), узколистный (L. angustifolius) и белый (L. albus) люпины. Они хорошие азотонакопители, так что даже тощие, песчаные, бесплодные почвы после возделывания на них люпина дают хорошие урожаи. В связи с этим довольно широко распространена культура люпинов на зеленое удобрение.

Семена люпина очень богаты белком и ценны как корм, но содержат ядовитые алкалоиды и потому требуют предварительной обработки. В настоящее

448

время выведены малоалкалоидные сорта из желтого, белого, узколистного и других видов люпина, что открывает более широкие перспективы их использования.

L. polyhyllus — многолетнее растение, культивирующееся как декоративное с эффектными длинными кистями синих, фиолетовых или розовых цветков.

Из других мотыльковых получили распространение в севооборотах донник и вика.

Белый донник (Melilotus albus) дает наибольшую массу, а желтый (М. officinalis) — хороший медонос. Кормовое значение донников несколько снижается их сильным запахом, зависящим от присутствия кумарина. Донники отличаются высокой засухоустойчивостью и солевыносливостью, одновременно способствуя улучшению засоленных почв. Они предохраняют также почву от развеивания (пыльные бури).

Из вик у нас культивируют два вида: яровую вику (Vicia sativa) и озимую (V. villosa); обе используются как кормовые растения.

Ряд представителей семейства мотыльковых нашел применение в медицинской практике. Таковы солодки и термопсис ланцетовидный. Солодки — голая и уральская (Glycirrhiza glabra, G. uralensis) — обитают в степях и полупустынях, образуя нередко большие заросли. Порошок из корней солодки (лакричный порошок) служит легким слабительным, а также входит в состав пилюль от кашля (отхаркивающее средство). Иногда из сушеного корня солодки выпаривают сироп и, сгущая его, получают так называемый лакричный сахар, который находит применение в пищевой промышленности (конфеты, напитки). Сгущенный сок лакрицы используют для загущения огнетушительных составов. В Казахской ССР местами из вымоченных стеблей солодки получают волокно для производства веревки.

Ланцетовидный термопсис (Thermopsis lanceolata) — растение, нередко встречающееся в степях Сибири и в Средней Азии. Содержит ядовитые алкалоиды. Из термопсиса изготовляют средство против кашля взамен импортного корня ипекакуаны.

Некоторые бобовые являются красильными растениями. Так, желтые, расположенные кистями цветки красильного дрока (Genista tinctoria) — степного и отчасти борового кустарника — дают хорошую ярко-желтую краску, а широко культивируемая в тропической и отчасти субтропической полосе Indigofera tinctoria — источник прочной синей краски индиго. Камеди, добываемые из некоторых среднеазиатских астрагалов (род Astragalus) под именем траганта, находят применение в текстильной, кожевенной, спичечной, красочной и парфюмерной промышленности, а также в кондитерском производстве.

Наконец, мотыльковые нередко разводят как декоративные растения. Кроме упомянутого выше люпина, часто разводят душистый горошек (Lathyrus odoratus, родина — Средиземноморье). Так называемая "белая акация" (Robiniapseudoacacia) родом из Северной Америки (дерево с большими кистями белых цветков) и глициния (Wistaria sinensis) из Восточного Китая (высокий вьющийся кустарник или дерево с белыми и фиолетовыми цветками) известны в культуре субтропических стран и в СССР, особенно в Крыму, на Кавказе и в Средней Азии.

Некоторые древесные формы мотыльковых дают исключительной ценности древесину; таково санталовое красное дерево (виды рода Pterocarpus) из Азии и африканское черное дерево (род Dahlbergia). Наша "желтая акация" (Caragana arborescens) и близкий вид дереза (С. frutex) используются для живых изгородей.

449

Рис. 314. Рута (Ruta graveolens): 1 — верхняя часть цветущего растения; 2 — цветок, 3 — разрез цветка, 4 — диаграмма цветка
Рис. 314. Рута (Ruta graveolens): 1 — верхняя часть цветущего растения; 2 — цветок, 3 — разрез цветка, 4 — диаграмма цветка

450


3-Й ПОРЯДОК — ТЕРПЕНТИННЫЕ (TEREBINTHALES)

Цветки терпентинных обоеполые, реже раздельнополые, правильные или зигоморфные, четырех — шестичленные. Околоцветник обычно двойной, со свободными лепестками. Андроцей из двух кругов тычинок, обдиплостемонный или диплостемонный; иногда тычинок один круг. Плодолистиков от 2 до 5, они более или менее сросшиеся; иногда гинецей апокарпный. Завязь обычно верхняя. Характерно наличие в цветке хорошо выраженного диска. Преимущественно древесные растения со сложными листьями. Вегетативные органы характеризуются вместилищами секреторных выделений: масел, бальзамов, смол.

Порядок терпентинные часто подразделяют на два — рутоцветные (Rutales) и сапиндоцветные (Sapindales), с нечеткими границами между ними.

Семейство рутовые (Rutaceae). Это вечнозеленые деревья и кустарники, редко травы, большей частью с очередными, реже супротивными, простыми (цельными или раздельными), иногда сложными листьями. В листьях имеются масляные железки, заметные как просвечивающие точки. Цветки обычно актиноморфные, реже зигоморфные, обоеполые, круги большей частью пяти- или четырехчленные (рис. 314). Часто между андроцеем и гинецеем образуется выдающийся диск — иногда в форме колонки (гинофор). Чашечка и венчик пятичленные. Чашелистики свободные, иногда срастающиеся. Тычинок вдвое или реже в несколько раз больше, чем лепестков; иногда они срастаются в основании. Надлепестковые тычинки превращаются в нектарпики или отсутствуют. Плодолистиков 5 — 4, реже меньше (до одного), еще реже плодолистиков шесть — несколько. Они срастаются, но иногда не всегда полностью, а только в области столбика. Завязь, как правило, многогнездная, с одной-двумя семяпочками в гнезде, верхняя. Плоды разнообразные — коробочки, костянки, ягоды или дробные плоды.

Это обширное семейство (около 1600 видов) характерно, за исключением немногих форм, для тропических и субтропических стран. Среди рутовых имеется немало растений, используемых человеком, и среди них особенно широкое распространение в культуре получили цитрусовые (род Citrus), входящие в состав особого подсемейства Citroideae, характеризуемого сочными ягодоподобными плодами. Родина цитрусовых в Старом Свете — тропическая и субтропическая Азия.

Листья у цитрусовых обычно с простой, продолговатой или эллиптической пластинкой, представляющей листочек сложного листа, прочие листочки которого редуцированы. Цветки располагаются большей частью пучками в пазухах листьев, актиноморфные, с белыми или розоватыми

450

лепестками, душистые. Тычинки, вследствие расщепления, многочисленны (до 60) и спаяны в группы (по две-три или по нескольку). Ценокарпный гинецей, содержащий до 20 плодолистиков, образует пестик с верхней завязью. Плоды с сочным околоплодником, во внешних слоях которого (экзокарпий) находятся многочисленные эфиромасляные железки; эндокарпий губчатый. От плодолистиков внутрь гнезда плода врастают крупные волоски с сочным содержимым, которые в совокупности и составляют съедобную мякоть плода. Семена нередко имеют несколько зародышей (полиэмбриония).

Цитрусовые издавна культивируются на их родине, в Юго-Восточной Азии (Китай, Индия), откуда они уже в очень давние времена распространены человеком на запад. В настоящее время культура цитрусовых занимает около 800 000 га, наибольшие площади в США (Калифорния, Флорида). В странах Средиземноморья цитрусовые настолько широко вошли в культуру, что стали там характерной чертой растительного ландшафта. В Южной Америке некоторые цитрусовые (апельсины) одичали и в известной степени оказывают влияние на местную растительность. В СССР цитрусовые — одна из основных культур влажных субтропиков. Цитрусовые приносят плоды высокой ценности и по вкусу, и по полезности. Они богаты сахарами, лимонной кислотой и витаминами (С, А, В, Р и др.). Плоды употребляют в свежем и консервированном виде. Из околоплодников изготовляют цукаты. Эфирные масла цитрусовых, добываемые из листьев, лепестков и плодов, различны по составу и аромату; используются в кондитерском деле и в парфюмерии.

В СССР производственное значение имеют главным образом мандарин (Citrus reticulata), лимон (С. limori) и сладкий апельсин (С. sinensis). Цитрусовое хозяйство практически создано у нас в советское время. Основные районы культуры цитрусовых — Западная Грузия (включая Аджарскую и Абхазскую АССР) и южные прибрежные районы Краснодарского края. Размножаются цитрусовые прививкой. В качестве подвоя используются выращиваемый на месте холодостойкий кустарник понцирус (Poncirus trifoliata) из того же подсемейства Citroideae. В небольших количествах успешно разводят лимон в комнатной культуре во многих районах СССР (Павлово — на Оке, Нижний Тагил и др.).

В СССР (на Дальнем Востоке и Сахалине) и в Японии растет бархатное дерево, или бархат (Phellodendron amurense, рис. 315). Пробка, покрывающая ствол, достигает на толстых деревьях 5 — 7 см толщины, но невысокого качества; она только отчасти может заменить пробку пробкового дуба.

Из других Rutaceae следует отметить ясенец белый (Dictamnus albus), произрастающий на юге и юго-востоке европейской части СССР, — травянистое растение с множеством железистых волосков, выделяющих летучие эфирные масла. В тихую погоду от зажженной спички вокруг ясенца возникает пламя, но куст при этом не повреждается. От соприкосновения с растением возникают ожоги.

Семейство фисташковые (Anacardiaceae). Древесные растения с очередными простыми или сложными (пальчатыми, перистыми) листьями без прилистников; в ряде случаев прилистники опадающие. Цветки в метелках, мелкие, актиноморфные, обоеполые, реже, вторично однополые. Околоцветник двойной из пятичленных кругов. Тычинок 5, редко 10. Гинецей бывает апокарпный, чаще синкарпный из 2 — 5 плодолистиков, иногда мономерный. Завязь верхняя или нижняя. Плод — коробочка или костянка. В коре многих фисташковых часто развиваются смоляные ходы.

К этому семейству относится около 600 видов, растущих в теплых, отчасти в умеренных областях. Род фисташка (Pistacia) содержит ряд ценных растений. Например, настоящая фисташка (P. vera) родом из Азии, растущая в горах Средней Азии, приносит съедобные плоды — фисташки. Разводят ее в странах Средиземноморья, особенно в Италии. К этому роду относится и кевовое дерево (Р. muticа), встречающееся в Крыму и местами

451

Рис. 315. Бархатное дерево (Phellodendron amurense). Ветвь с плодами
Рис. 315. Бархатное дерево (Phellodendron amurense). Ветвь с плодами

на Кавказе (близ Анапы, в Грузии и Азербайджане); дает ценную смолу "саккыз". В средиземноморских странах дико произрастают P. lentiscus и P. terebinthus — источники смолы "мастике", из которой получают так называемый "хиосский терпентин". Cotinus coggygria, известный под названием скумпии, встречается на Северном Кавказе, в Закавказье (поднимается до 1500 м над уровнем моря), а также в странах Средиземноморья. Хорошо переносит засуху. Скумпия рекомендована как сопутствующая порода при насаждении полезащитных полос в степной зоне. В роде сумах (Rhus), виды которого обитают в Старом и Новом Свете, отметим сумах дубильный (Rh. coriaria), растущий вместе со скумпией. Оба эти растения богаты таннидами и используются как дубильные. Древесину сумаха используют для окрашивания кожи в коричневый цвет, а из корней извлекают красную краску. Листья и побеги Rh. coriaria дают черную, плоды — красную, кора побегов — желтую и кора корней — коричневую краску. Сумах лаконосный (Rh. vernicifera) и некоторые другие виды из Китая и Японии содержат в коре сок, становящийся на солнце почти черным; его используют при изготовлении так называемого японского лака. Исключительной ядовитостью отличается сумах ядовитый (Rh. toxicodendron) из Северной Америки и Восточной Азии. Уксусное дерево (Rh. typhina) родом из Северной Америки с перистыми темно-зелеными листьями, принимает осенью ярко-красную окраску, как и соцветия ко времени плодоношения, вследствие чего это растение культивируется как декоративное.

К фисташковым относятся также некоторые из южноамериканских деревьев — квебрахо (кэбрачо), получившие свое название за исключительную твердость древесины (от исп. "quebar" — ломать, "hacho" — топор). Schmopsis balansae и S. lorentzii дают окрашенное квебрахо. Их древесина красная, со временем темнеющая, плотностью около 1,2, содержит до 20% таннидов и используется для получения дубильного экстракта, а отходы идут на бумагу. Заслуживает упоминания также индо-малайское манговое дерево (Mangifera indica), культивируемое в тропиках ради плодов манго, сочных, содержащих много сахара и лимонной кислоты, но с привкусом скипидара.

Семейство кленовые (Асеrасеае). Листопадные, реже вечнозеленые деревья и кустарники с супротивными простыми (пальчатолопастными, раздельными) или перистосложными листьями без прилистников. Цветки актиноморфные, обычно с двойным околоцветником из пяти,- четырехчленных кругов, с 10 — 4 (часто 8) тычинками и с пестиком из двух плодолистиков. Завязь двугнездная. Характерен диск, расположенный наружу от тычинок или между ними и пестиком. Иногда цветки однополые

452

Рис. 316. Клен остролистный (Acer platanoides): 1 — цветущая ветвь, 2 — олиственная ветвь с плодами, 3 — мужской цветок, 4 — обоеполый цветок, 5 — разрез обоеполого цветка
Рис. 316. Клен остролистный (Acer platanoides): 1 — цветущая ветвь, 2 — олиственная ветвь с плодами, 3 — мужской цветок, 4 — обоеполый цветок, 5 — разрез обоеполого цветка

вследствие редукции тычинок или недоразвития пестика (ложнообоеполые цветки). Плоды сухие, распадающиеся на два односемянных нераскрывающихся плодика, каждый с крыловидным придатком (крылатка). Семейство включает около 120 видов.

В лесной полосе европейской части СССР широко распространен остролистный клен, (Acer platanoides, рис. 316), главным образом как примесь в лиственных лесах. Клен — порода достаточно теневыносливая (особенно в молодости), предпочитающая богатые и хорошо увлажняемые почвы. Светлая желтоватая древесина клена равномерно слоистая, твердая, мало коробится и хорошо режется, потому ее ценят в столярном и токарном производстве. Вместе с остролистным кленом, преимущественно в полосе лиственных лесов, встречаются полевой клен (А. campestre) и неклен, или татарский клен (A. tatancum). Большее разнообразие клена характерно для Кавказа и Дальнего

Востока. Многочисленны виды кленов и в юго-восточных части США. Здесь надо отметить сахарный клен (A. saccharum), из патоки которого добывают сахар, а также ясенелистный клен (A. negundo), именуемый иногда американским кленом, часто разводимый у нас с целью озеленения городов. Засухоустойчивое, но недолговечное дерево. Растение двудомное, с перистыми листьями.

Семейство конские каштаны (Hippocastanaceae). По характеру вегетативных органов (деревья с супротивными пальчатосложными листьями) относящиеся сюда растения (18 видов) приближаются к кленовым, резко отличаясь от них явно зигоморфными цветками, в которых за пятичленными чашечкой и ярким венчиком следует 5 тычинок и пестик из трех плодолистиков с трехгнездной завязью. Плоды — трехсемянные коробочки. Семена без эндосперма. Зародыш крупный, согнутый. Семядоли массивные.

Конский каштан (Aesculus hippocastanum) — дерево, в диком состоянии встречающееся в странах Балканского полуострова; его часто культивируют в Западной Европе и СССР в парках и скверах как декоративное. Весной оно покрывается массой крупных, до 20 см и более, конусовидных белых соцветий, красиво выделяющихся на фоне темно-зеленых 5 — 7-пальчатосложных листьев. Крупные семена, похожие внешне на плоды настоящего каштана, несъедобны, так как содержат много сапонина.

Кроме охарактеризованных семейств, к порядку Terebinthales относится еще несколько, например крупные тропические семейства Sapindaceae и Meliaceae.

453

Большой порядок Terebinthales считают родственным порядку геранейцветных, находя много общего в строении цветков. Близость этих двух порядков настолько велика, что систематическое положение некоторых семейств дискуссионно. Основное отличие Terebinthales от гераниецветных — постоянное присутствие в цветках нектарников в форме дисков.

454


4-Й ПОРЯДОК — ГЕРАНИЕЦВЕТНЫЕ (GERANIALES)

В вегетативных органах гераниецветных отсутствуют вместилища маслянистых, бальзамических и смолистых секретов, но часто встречаются клетки со слизью (особенно в эпидермисе листьев). Цветки в большинстве случаев актиноморфные, реже зигоморфные, циклические из пятичленных кругов, с двойным околоцветником, двумя или одним (вследствие редукции) кругами тычинок. Тычинки часто срастаются основаниями нитей. Пять (5 — 2) плодолистиков образуют ценокарпный гинецей с верхней пятигнездной завязью. Преимущественно травянистые, реже древесные растения и кустарники с простыми цельными или глубоко рассеченными, реже сложными листьями.

Семейство кисличные (Oxalidaceae). Многолетние, иногда однолетние травы, редко древесные растения с очередными, обычно сложными черешковыми листьями, большей частью без прилистников. Цветки двуполые, актиноморфные, из пяти пятичленных кругов (рис. 317). Чашечка сохраняется при плодах. Лепестки свободные, иногда несколько сросшиеся у основания. Тычинок, как правило, десять (иногда пять из них превращены в стаминодии), в двух кругах; тычиночные нити книзу сращенные. Пять плодолистиков, срастаясь нижними частями, образуют пятигнездную верхнюю завязь с несколькими, двумя или с одной семяпочками в каждом гнезде. Верхние части плодолистиков остаются свободными. Пять столбиков с головчатыми рыльцами. Плоды — коробочки, редко ягоды.

Кисличных насчитывают около 950 видов. Распространены они преимущественно в тропических и субтропических странах южного полушария. Самый обширный род — кислица (Oxalis), на долю которого приходится большая часть видов, обитающих в основном в странах Южной Африки и Южной Америки. Здесь наблюдается большое морфологическое разнообразие вегетативных органов этих растений. Так, побеги нередко превращены в клубни или луковицы, а корни становятся водозапасающими органами. Еще более разнообразны листья, которые бывают то тройчатыми, то пальчатыми, то парно- или непарноперистыми, а у некоторых видов листовые пластинки редуцированы и ассимилируют листовые черешки — филлодии. Немногие представители рода заходят далеко на север, в страны Северной Америки и в Евразию. В СССР очень характерна для хвойного леса обыкновенная кислица (О. acetosella, рис. 317) — небольшое травянистое растение, образующее нередко целый ярус в еловых и сосновых лесах. У кислицы два рода цветков: хасмогамные, в массе развивающиеся весной, и клейстогамные, достигающие полной зрелости позднее первых. Пятигнездная коробочка раскрывается пятью щелями. Ночью и в пасмурную погоду листочки тройчатого листа кислицы опускаются ("сон" листьев). Движение листочков вообще характерно для кисличных, а у одной тропической формы (Biophytum) складывание листочков перистого листа происходит при механическом раздражении, как у мимозы.

Семейство леновые (Linaceae). Травянистые растения, полукустарники и деревья с простыми очередными листьями, с прилистниками или без них. Цветки правильные, пятичленные (род Liпитп — четырехчленные), с двойным околоцветником, раздельнолепестным венчиком, пятью или десятью тычинками, спаянными в основании друг с другом; иногда надлепестковые тычинки превращены в стаминодии. Завязь пятигнездная, причем каждое гнездо может подразделяться на два дополнительной радиальной перегородкой. Плоды — преимущественно коробочки.

454

Рис. 317. Кислица (Oxalis acetosella): 1 — общий вид растения; 2 — разрез цветка; 3 — диаграмма цветка (α, β — прицветнички)
Рис. 317. Кислица (Oxalis acetosella): 1 — общий вид растения; 2 — разрез цветка; 3 — диаграмма цветка (α, β — прицветнички)

Наиболее важный род семейства леновых, содержащий около 500 видов, — лен (Liпит), включающий травянистые однолетние и многолетние растения, реже полукустарники. Один из видов этого рода — лен обыкновенный (L. usitatissimum, рис. 318) — широко культивируется как волокнистое и как масличное растение. Культурный лен — травянистый однолетник с очередными узкими листьями без прилистников, с простым или (у других форм) ветвистым почти от основания стеблем. Цветки собраны в рыхлые дихазиальные или — при одностороннем развитии — монохазиальные соцветия. Цветение каждого цветка продолжается обычно в течение одного дня. В большинстве случаев лен самоопыляется, но иногда наблюдается перекрестное опыление, которое в условиях эскперимента дает наибольший эффект завязывания плодов.

Культура льна известна с древнейших времен. Уже человек каменного века (неолит) использовал льняное волокно и семена льна, изготовляя из них в смеси с пшеном хлеб. В Египте возделывание льна датируется III тысячелетием до н. э., причем посевы льна занимали большие площади. В экспортной торговле старой Руси, особенно Новгорода, лен имел первостепенное значение. В современном земледелии лен играет значительную роль и как волокнистое, и как масличное растение.

Ботанический вид культурного льна (L. usitatissimum) очень полиморфный, и в нем хорошо отличимы три основные группы сортов: лен-долгунец, лен-кудряш и лен-межеумок (рис. 319).

Основное хозяйственное значение имеет лен-долгунец, культивируемый на волокно. Он характеризуется длинным (70 — 125 см) стеблем, который слабо ветвится, и притом только в верхней части растения. Волокна образуются в стеблях. После сбора урожая стебли мочат в воде или расстилают под дождем (под росу) и затем теребят (механический процесс), выделяя таким образом пучки волокон, состоящих из отдельных волокон (механических клеток), в среднем достигающих длины 25 — 30 мм. Лен-долгунец наибольшее распространение имеет в СССР и Западной Европе (главным образом во Франции и Бельгии). Лен-долгунец — одна из важнейших технических культур СССР. Его возделывают в нечерноземных северных районах РСФСР, в ряде областей Западной и Средней Сибири и на Дальнем Востоке, а также в Белорусской, Литовской и Эстонской ССР.

У льна-межеумка, разводимого ради получения льняного семени и в меньшей степени волокна, стебель ветвится сильнее. Степень разветвленности зависит от густоты травостоя. Лен-межеумок распространен южнее льна-долгунца, достигая границ степной зоны.

Еще более теплолюбив лен-кудряш. Он приурочен к южным равнинам европейской части СССР, к нагорьям Кавказа и Средней Азии. Невысокий,

455

Рис. 318. Лен (Linum usitatissimum): 1 — верхняя часть цветущего растения; 2 — цветок; 3 — андроцей и ринецей; 4 — продольный разрез завязи; 5 — поверенный разрез завязи; 6 — раскрывшаяся коробочка; 7 — продольный разрез семени; 8 — диаграмма цветка.
Рис. 318. Лен (Linum usitatissimum): 1 — верхняя часть цветущего растения; 2 — цветок; 3 — андроцей и ринецей; 4 — продольный разрез завязи; 5 — поверенный разрез завязи; 6 — раскрывшаяся коробочка; 7 — продольный разрез семени; 8 — диаграмма цветка.

ветвистый почти от основания, кудряш используется как масличное растение.

Семена льна содержат около 35% жира. Льняное масло считается первоклассным техническим маслом, дающим лучшую олифу; однако его можно употреблять и в пищу. Жмыхи содержат значительное количество белков и используются как питательный корм для скота.

Семейство гераниевые (Geraniaceae). Это травянистые однолетние или многолетние растения, редко полукустарники и кустарники. Листья обычно простые, большей частью с пальчатым жилкованием, цельные или рассеченные, иногда сложные, с прилистниками; располагаются или спирально, или супротивно. Цветки циклические из пятичленных кругов, актиноморфные, но бывают более или менее зигоморфными. Тычинок обычно 10, реже 15 или 5. Пестик из 5 или 3 плодолистиков, с верхней завязью, содержащей в каждом гнезде по 1 — 2 (реже более) семяпочек. Завязь вытянута на верхушке в длинный носик. Столбик один, рыльце пятилучевое. Плоды — большей частью коробочки или распадающиеся на односеменные членики (орешки) с удлиненными придатками. Семейство гераниевые насчитывает около 780 видов.

Один из наиболее распространенных родов этого семейства — герань (Geranium, рис. 320), виды которой есть в северном и южном полушарии. Среди наших представителей этого рода широко известна луговая герань (G. pratense), встречающаяся повсюду на лугах, лесных полянах, по опушкам и т. п. Опыление у большинства гераниевых осуществляется насекомыми, получающими нектар, который выделяют железки, находящиеся у основания внутренних противочашечковых тычинок. В начале цветения открываются пыльники, а лучи рыльца направлены в это время кверху и прилегают друг к другу воспринимающими пыльцу поверхностями. Они расходятся, принимая горизонтальное положение лишь во вторую половину цветения (протерандрия). Созревший плод раскрывается пятью створками, которые быстро закручиваются на спинную сторону (наружу), при этом семена отбрасываются на заметное расстояние.

Кроме видов герани, у нас нередко встречается аистник (Erodium cicutarium) — небольшое однолетнее сорное растение с рассеченными листьями, покрытое жесткими отстоящими волосками. Цветки несколько неправильные, благодаря тому что два верхних (обращенных к оси соцветия) лепестка короче прочих. Из 10 тычинок 5 без пыльников. Пять односеменных плодиков имеют спирально скрученные придатки, покрытые волосками и

456

образующиеся из верхних узких частей плодолистиков. Эти придатки служат для распространения плодов и, кроме того, скручиваясь и раскручиваясь при изменении влажности, способствуют ввинчиванию плодов в землю.

Зигоморфность цветка, заметная у аистника, в еще большей степени выражена в роде пеларгония (Pelargonium), центр распространения которого — Южная Африка. Некоторые пеларгонии широко известны в комнатной и оранжерейной культуре под названием герани.

Пеларгония розовая (P. roseum) — сложный гибрид, культивируется как эфироносное растение и ценится как таковое, — запах ее масла напоминает очень дорогое розовое масло. В СССР это растение культивируется главным образом в Закавказье, на Северном Кавказе, в Крыму, Армении и Средней Азии.

В цветке пеларгоний под задним чашелистиком образуется углубление, имеющее характер шпорца; оно рассматривается или как видоизменение оси соцветия, или как впячивание чашелистика, сросшееся с цветоножкой. Лепестки имеют часто резко неравную величину, что делает цветок зигоморфным.

Семейство настпурциевые(Tropaeolaceae) — небольшое (80 видов) семейство, характерное в основном для горных местностей Южной Америки.

В СССР известна по садовому растению настурция (Tropaeolum majus, рис. 321). Настурциевые — травы, цепляющиеся за другие растения, завивающиеся листовыми черешками вокруг соседних предметов или вьющиеся. Цветки резко зигоморфные. Чашелистики вместе с цветочной осью принимают участие в образовании крупного шпорца.

Семейство бальзаминовые (Balsaminaceae) объединяет травянистые, обычно очень сочные растения с простыми листьями. Нередко стебли совершенно прозрачны. В них просвечивают сосудистые пучки. Цветки зигоморфные, с трех-, пятилопастной, часто окрашенной чашечкой, задний листочек которой образует шпорец. Лепестков пять, из них четыре верхних часто срастаются попарно. Тычинок пять. Они плотно прикладываются к завязи, образованной также пятью плодолистиками.

Плод — сочная коробочка, внезапно открывающаяся от прикосновения к ней. Пять створок быстро скручиваются, причем происходит разбрасывание семени.

Из этого семейства в СССР встречается два вида рода недотрога — Impatiens nolitangere и I. parviflora. Некоторых представителей бальзаминовых разводят как декоративные. Особенно часто содержат в комнатах под названием бальзамина Impatiens balsamina родом из Южной и Юго-Восточной Азии как крайне неприхотливое и красиво цветущее растение.

К этому же порядку относятся семейства парнолистниковые (Zygophyllaceae) и

Рис. 319. Культурный лен: 1 — долгунец; 2 — з — межеумок; 4 — кудряш
Рис. 319. Культурный лен: 1 — долгунец; 2 — з — межеумок; 4 — кудряш

457

Рис. 320. Гераниевые: 1 — герань лесная: а — верхняя часть цветущего растения; б — часть корневища и основание надземной части растения; в — диаграмма цветка; 2 — диаграмма цветка комнатной герани; 3 — плод кровяно-красной герани; 4 — плод пеларгонии, 5 — плод аистника
Рис. 320. Гераниевые: 1 — герань лесная: а — верхняя часть цветущего растения; б — часть корневища и основание надземной части растения; в — диаграмма цветка; 2 — диаграмма цветка комнатной герани; 3 — плод кровяно-красной герани; 4 — плод пеларгонии, 5 — плод аистника
Рис. 321 Настурция (Tropaeolum majus): 1 — цветущее растение; а — диаграмма цветка (ш — шпорец)
Рис. 321 Настурция (Tropaeolum majus): 1 — цветущее растение; а — диаграмма цветка (ш — шпорец)

458

кокаиновые (Erythroxylaceae). Парнолистниковые в большинстве своем тропические деревья, из которых экономически ценно гваяковое, или бакаутовое, дерево (Guajacum officinale), свойственное Южной Америке (северное побережье) и Антильским островам. Оно дает очень прочную, твердую и тяжелую (тяжелее воды) древесину, идущую на различные поделки. Это дерево содержит особую, сильно пахнущую смолу, богатую гваяколом, имеющим медицинское применение.

В небольшом семействе кокаиновые отметим кокаиновое дерево (Erythroxylon coca), растущее главным образом в Перу. Листья содержат важный в медицинском отношении алкалоид — кокаин.

Зигоморфные гераниецветные, несомненно, возникли от актиноморфных. Более древние представители этого порядка по общему плану строения цветка сближаются с порядком Rosales.

459


5-Й ПОРЯДОК — БЕРЕСКЛЕТОЦВЕТНЫЕ (CELASTRALES)

Цветки бересклетоцветных, как правило, с двойным околоцветником, четырех- или пятичленные. Тычинки в числе лепестков и чередуются с ними. Гинецей из 2 — 5 и более плодолистиков, синкарпный; завязь верхняя или полунижняя. Характерно образование в цветке диска, который отсутствует или мало выражен у примитивных семейств порядка. Деревья и кустарники с простыми листьями, имеющими мелкие прилистники или без них; листорасположение супротивное или спиральное. Вместилища выделений в вегетативных органах чаще отсутствуют.

Семейство бересклетовые (Celastraceae). Вечнозеленые или листопадные деревья и кустарники, иногда лианы, обычно с супротивными, реже очередными простыми листьями, с маленькими, в некоторых случаях опадающими прилистниками. Цветки актиноморфные, обоеполые или благодаря недоразвитию однополые. Околоцветник двойной из четырех-пятичленных кругов. Тычинок столько же, сколько лепестков, причем они принадлежат внешнему кругу андроцея; тычинки внутреннего круга отсутствуют. Два, четыре или пять сросшихся плодолистиков образуют пестик, обычно с верхней завязью, содержащей число гнезд, соответствующее числу плодолистиков. Столбик большей частью короткий и с головчатым, а иногда лопастным рыльцем. В центре почти всегда присутствует железистый диск (нектарник). Плоды различны — коробочки, костянки, ягоды. Семена часто с ярко окрашенным присемянником.

Большинство родов этого семейства, насчитывающего до 850 видов, обитает в тропических и субтропических странах западного и восточного полушарий. Лишь немногие виды вошли во флоры умеренных областей. Так, из рода бересклет (Euonymus), представленного преимущественно в странах Южной Азии, в Восточной Азии, включая Дальний Восток, и на Кавказе, два вида — спутники лиственных лесов Евразии. По наиболее часто встречающемуся в СССР бородавчатому бересклету, или бородавочнику (Е. verrucosa), можно познакомиться с типичными чертами семейства.

В корнях бересклетов найдена гуттаперча в количествах, имеющих промышленное значение (Е. verrucosa, E. maackiiy Е. еvrораеа). Разведение бересклетов возможно путем черенкования.

К более примитивному семейству падубовых (Aquifoliaceae) относится род падуб (Ilex). Один из его видов — падуб остролистный (I. aquifolium) — типичный элемент вечнозеленого подлеска лесов Западной, Средней и Южной Европы. Парагвайский вид падуба — I. paraguaensis — распространен в Южной Америке; отвар его листьев ("парагвайский чай") употребляют как освежающий ароматный напиток.

459


6-Й ПОРЯДОК — КРУШИНОЦВЕТНЫЕ (RHAMNALES)

Цветки крушиноцветных мелкие, четырехкруговые вследствие выпадения внешнего круга тычинок. В цветке обычно развит интрастаминальный диск. Деревья, кустарники, лианы с простыми очередными, редко супротивными листьями.

Порядок крушиноцветных, так же как и порядок бересклетоцветных, несомненно, родствен порядку Terebinthales, представители которого имеют пятикруговой цветок с диском. Четырехкруговое строение цветка крушиноцветных связано с выпадением наружного круга тычинок, в то время как у бересклетоцветных редуцировались тычинки внутреннего круга. Таким образом, крушиноцветные и бересклетоцветные можно рассматривать как две ветви, возникшие от общего терпентинного предка.

Семейство крушинные (Rhamnaceae) включает почти исключительно кустарники и деревья, нередко колючие, с простыми цельными листьями с прилистниками. Цветки обычно мелкие, собранные в цимозные соцветия, обоеполые, с 5 — 4 чашелистиками и столькими же мелкими лепестками, часто суженными в ноготок. Число тычинок равно числу членов венчика, и расположены они против лепестков, причем каждый лепесток нередко охватывает соответствующую тычинку. Пестик один с четыреходногнездной завязью, содержащей по одной семяпочке в каждом гнезде. Цветоложе углубленное, свободно окружающее завязь или срастающееся с ней. Плоды — костянки с одной или несколькими косточками или сухие, распадающиеся на односемянные плодики.

Наиболее обширным родом этого семейства, содержащего около 900 видов, является крушина (Rhamnus). Почти по всей лесной зоне СССР, а также в лесах Кавказа, в Крыму, в Западной Сибири и отчасти в Средней Азии произрастает ломкая крушина (R. frangula, рис. 322) — крупный кустарник с очередными обратнояйцевидными листьями. Кору и плоды ломкой крушины употребляют как слабительное. Аналогичное использование имеет жостер слабительный (R. cathartica), растущий в СССР — в европейской части, в южной части Сибири до Алтая, а также в Крыму, на Кавказе и в Средней Азии. Виды жостера — хорошие красительные растения. В Крыму, на Кавказе и в Средней Азии распространено держи-дерево (Paliurus spina christi) — очень колючий кустарник с загнутыми назад крепкими шипами, представляющими метаморфизированные прилистники. Виды рода Colletia, распространенного в Южной Америке, замечательны своими крепкими толстыми зелеными шипами, представляющими измененные ветви (кладодии).

Семейство виноградные (Vitaceae). Лишь некоторые представители виноградных прямостоячие кустарники или небольшие деревья, иногда

Рис. 322. Крушина ломкая (Rhamnus frangula): 1 — цветущая ветвь; 2 — плоды; 3 — разрез цветка; 4 — диаграмма цветка
Рис. 322. Крушина ломкая (Rhamnus frangula): 1 — цветущая ветвь; 2 — плоды; 3 — разрез цветка; 4 — диаграмма цветка

460

Рис. 323. Виноград (Vitis vinifera): 1 — олиственная ветвь с соцветиями, 2 — плоды, 3 — раскрывание цветка (сбрасывание венчика); 4 — цветок после сбрасывания венчика; 5 — раскрывшийся цветок; 6 — продольный разрез ягоды
Рис. 323. Виноград (Vitis vinifera): 1 — олиственная ветвь с соцветиями, 2 — плоды, 3 — раскрывание цветка (сбрасывание венчика); 4 — цветок после сбрасывания венчика; 5 — раскрывшийся цветок; 6 — продольный разрез ягоды

со своеобразным клубневидно утолщенным подземным или надземным водозапасающим стеблем. Большинство — лазающие кустарники или лианы с развитыми усиками, которые либо обвиваются вокруг опоры, либо образуют на концах подушечки, с помощью которых лозы могут плотно прикрепляться к стволам, отвесным стенам и т. п. Усики виноградных стеблевого происхождения и представляют видоизмененные, ставшие бесплодными соцветия. Листья с прилистниками, располагающиеся спирально, то простые, цельные или лопастные, то пальчатосложные. Цветки мелкие, в соцветиях, обоеполые, но нередко и однополые, вследствие недоразвития тычинок или пестика. Чашечка, венчик и андроцей пяти-четырехчленные. Чашечка в большинстве случаев слаборазвитая, представленная в форме валика у основания цветка, с небольшими, малозаметными зубчиками. Лепестки чередуются с чашелистиками и при распускании цветочных почек либо отгибаются назад, либо, срастаясь друг с другом верхними частями, отпадают в виде колпачка. Тычинки размещены в одном круге против лепестков. Между тычинками и завязью развит железистый диск (нектарник), то в форме отдельных железок, то в виде сплошного, по краю лопастного кольца. Плодолистики в числе двух (реже 3 — 6), вполне сросшиеся. Завязь с числом гнезд, соответствующим числу плодолистиков, в каждом гнезде две семяпочки. Плоды — ягоды.

Семейство виноградные (около 700 видов) представлено почти исключительно в тропических и субтропических местностях. Наиболее богатый

461

видами род циссус (Cissus) характерен для тропической зоны, лишь немногие представители заходят в субтропики. В практическом отношении важен род виноград (Vitis), около 50 видов которого распространены главным образом в субтропиках северного полушария.

С древнейших времен в Старом Свете культивируют продуктивные формы дикорастущего винограда V. silvestris, объединяемые под названием V. vinifera (рис. 323). Эта культура распространена по всему Средиземноморью и далее на восток, вплоть до Средней Азии. Культура виноградной лозы была перенесена на юг Африки, в Австралию, Новую Зеландию. В Северной Америке разнообразен местный набор видов винограда. Индейцы до прихода европейцев использовали дикие плоды в сыром и сушеном виде и изготовляли виноградное вино. Виноград Старого Света был завезен в Америку в XVII в.

Основную массу урожая винограда используют для получения виноградных вин. Часть винограда утотребляют в сыром виде. Высушенные ягоды специальных сортов винограда поступают в продажу под названием изюма и сабзы.

Культура винограда, распространенная, как сказано, в основном в субтропических районах, значительно продвинулась и в умеренную зону. Так, в Западной Европе виноград выращивают в долине Рейна, а у нас — в Закавказье, на Северном Кавказе, в Украинской и Молдавской ССР, в Средней Азии. Работы И.В. Мичурина по осеверению винограда дали возможность продвинуть эту культуру до широты Смоленска — Калинина — Иванова — Казани — Уфы.

В качестве декоративного растения, обрастающего стены и заборы, часто разводят под названием "дикого винограда", а местами под явно неправильным названием "плюща" Partenocissus quinquefolia — лазающий кустарник с крупными темно-зелеными пальчатосложными листьями; родина его — Северная Америка.

462


7-Й ПОРЯДОК — ЗОНТИКОЦВЕТНЫЕ (UMBELLIFLORAE)

Цветки зонтикоцветных, как правило, актиноморфные, с двойным околоцветником из пяти-четырехчленных кругов, причем чашечка сильно редуцирована. Тычинок один круг, и они чередуются с лепестками. Ценокарпный гинецей состоит обычно из двух плодолистиков. Завязь нижняя, двугнездная, с одной однопокровной семяпочкой в каждом гнезде. На вершине завязи в большинстве случаев развивается железистый диск. Травы, кустарники, небольшие деревья и лианы, чаще с очередными листьями, мелкими прилистниками или расширенными влагалищными основаниями.

Семейство аралиевые (Araliaceae). Аралиевые — деревья и кустарники, лишь некоторые — лианы и травы. Листья обычно крупные, очередные, часто пальчатые или перистые, с мелкими прилистниками в виде перепончатых окраин черешков или иного строения. Мелкие цветки собраны в сложные соцветия, состоящие из зонтиков, головок или колосьев. Чашечка представлена малоразвитой цельной или зубчатой окраиной на верхушке завязи. Лепестков обычно пять, они свободные. Чередуясь с лепестками, располагаются пять тычинок. Ценокарпный гинецей состоит из 5 — 2 плодолистиков; число гнезд нижней (лишь очень редко полунижней) завязи соответствует числу плодолистиков. В каждом гнезде находится одна семяпочка, развивающаяся в семя, и одна недоразвитая. На вогнутой или, наоборот, выпуклой верхушке завязи находится железистая подушечка. Плоды у аралиевых часто сочные, могут распадаться на отдельные плодики.

Растения семейства аралиевых (около 700 видов) в основном распространены в тропиках и субтропиках. Из внетропических форм надо отметить род плющ (Hedera, рис. 324). В пределах СССР виды плюща

462

Рис. 324. Плющ (Hedera helix): 1 — цветущая ветвь; 2 — лопастной лист; 3 — цветок; 4 — разрез цветка; 5 — диаграмма цветка
Рис. 324. Плющ (Hedera helix): 1 — цветущая ветвь; 2 — лопастной лист; 3 — цветок; 4 — разрез цветка; 5 — диаграмма цветка

встречаются в прибалтийских советских республиках (на юго-западе), в Крыму, на юге Западного Приднепровья и на Кавказе. Техническое значение имеет китайское бумажное дерево (Tetrapanax papyrifera), родом с острова Тайвань, культивируемое в Китае и Японии. Из сердцевины его делают так называемую китайскую "рисовую" бумагу.

На севере Китая и Кореи, а также в Приморском крае встречается жень-шень (Рапах ginseng) — многолетнее травянистое растение с мясистым цилиндрическим корнем, имеющим на конце два — несколько разветвлений, придающих ему иногда отдаленное сходство с телом человека или вообще причудливую форму. Китайская медицина широко использовала жень-шень уже за 3000 лет до нашей эры. Особенно ценились корни дикорастущих растений, и притом достаточно крупные. О свойствах жень-шеня создано немало легенд. Жень-шень растет одиночными экземплярами или небольшими группами и встречается очень редко.

В настоящее время жень-шень признан официальной медициной СССР, США и ряда других стран. В нем найдены физиологически активные вещества. Препараты корня жень-шеня применяют у нас как тонизирующие средства. С этой целью применяют и некоторые другие аралиевые, например маньчжурскую аралию (Aralia mandshurica).

Семейство зонтичные (Umbelliferae, Apiaceae). Растения этого семейства — почти всегда травы, лишь редко полукустарники и приземистые кустарники. Спирально расположенные листья имеют ясно выраженное, нередко очень сильно разрастающееся влагалище. Листовая пластинка сравнительно редко цельная, чаще же пальчато- или перисто-, одно-, дву- или многократно расчлененная. Стебли обычно имеют заметно утолщенные узлы; междоузлия часто бороздчатые или ребристые, нередко полые внутри благодаря раннему разрушению сердцевины.

Цветки зонтичных мелкие, собранные в соцветия сложные зонтики, иногда головки (синеголовник — Eryngium) или простые зонтики (подлесник — Sanicula, астранция — Astrantia). У основания простых соцветий собраны мелкие листья, кроющие по отношению к краевым цветкам; в совокупности они образуют так называемую обертку. В случае сложного зонтика различают обертку (у основания лучей первого порядка) и оберточку (у основания лучей второго порядка); нередко обертка, а иногда и оберточка отсутствуют.

Цветки зонтичных (рис. 325) в основ нон актиноморфные. В состав каждого цветка входят пятилистная чашечка, пятичленный раздельнолепестный венчик, пять тычинок и пестик с двумя столбиками и двугнездной нижней завязью. Редко чашелистики листовидны (рис. 326); чаще на верхушке завязи заметны пять небольших зубчиков или чашечка представлена в в форме выступа ющей окраины близ верхушки завязи.

463

Рис. 325. Диаграмма цветка и цветок зонтичных
Рис. 325. Диаграмма цветка и цветок зонтичных
Рис. 326. Астранция (Astrantia biebersteinii): 1 — цветок в начале первой (мужской) фазы цветения, 2 — цветок в женской фазе цветения, тычинки опали (чш — чашелистики)
Рис. 326. Астранция (Astrantia biebersteinii): 1 — цветок в начале первой (мужской) фазы цветения, 2 — цветок в женской фазе цветения, тычинки опали (чш — чашелистики)

Лепестки у зонтичных белые, розовато-белые, редко интенсивно-розовые, а у других — желтые или зеленовато-желтые. Форма лепестка очень типичная: от узкого основания, имеющего часто вид небольшого ноготка, лепесток расширяется в пластинку, у многих заканчивающуюся на верхушке сужением, которое обычно загнуто внутрь цветка, благодаря чему лепесток на верхушке кажется двулопастным. Лепестки прикреплены к верхушке завязи и чередуются с чашелистиками.

Чередуясь с лепестками, расположены и тычинки, причем нити их, особенно в почкосложении, дугообразно согнуты к центру цветка и лишь позднее отгибаются наружу. Пестик образован двумя плодолистиками. На верхушке завязи, в основании столбиков, имеется так называемый надпестичный диск в виде разделенной надвое подушечки, функционирующей как нектарник. В каждом из двух гнезд завязи одна однопокровная висячая семяпочка, но часто в процессе развития цветка закладывается по две семяпочки в гнезде.

Скученные в соцветия, цветки зонтичных хорошо заметны насекомым. Опыление могут осуществлять короткохоботковые мухи и другие двукрылые, привлекаемые типичным запахом и яркостью соцветий.

Часто наблюдается дихогамия (рис. 326). Иногда недоразвиваются тычинки в одних и пестики в других цветках (вторичная однополость цветков).

После оплодотворения формируется двугнездный плод, то округлый в поперечном сечении, то сплюснутый. При созревании он разделяется на два односеменных, сухих, нераскрывающихся плодика (семянки, рис. 327), продолжающих, однако, висеть на особом органе, называемом карпофором (столбочком). Карпофор образуется из краевых частей плодолистиков и представляет как бы продолжение плодоножки, разделенное наверху на две веточки, к которым и прикреплены семянки. Такое строение зрелого плода объясняет его название — двусемянка или вислоплодник.

В околоплоднике (рис. 328) каждой семянки по длине ее проходят пять проводящих пучков, соответственно которым на поверхности плодика заметны пять ребрышек: два краевых и три спинных. Они отделены друг от друга ложбинками. Под ложбинками, также на стороне семянки, обращенной к плоскости, по которой произошло расщепление плода, в околоплоднике расположены эфиромасляные ходы, число и размещение которых в деталях довольно разнообразно. Иногда на месте ложбинок вследствие разрастания ткани околоплодника возникают так называемые

464

вторичные ребрышки, которые могут выступать на поверхности семянки даже значительно больше, чем основные, первичные. Семя плотно прилегает к околоплоднику или срастается с ним. Кроме зародыша, в семени содержится мощный эндосперм. Последний бывает трех основных форм: 1) эндосперм по поверхности, обращенной к плоскости расщепления плода, плоский, чуть выпуклый или слегка вогнутый ("белок прямой"); 2) на той же поверхности, вдоль ее, проходит глубокая ложбинка, благодаря чему поперечный разрез эндосперма имеет почти серповидную форму ("белок согнутый"); 3) эндосперм имеет вогнутую форму как на поперечном, так и на продольном разрезе, т. е. образует фигуру, напоминающую часовое стекло ("белок выдолбленный").

Зонтичные — одно из крупнейших семейств покрытосеменных, оно содержит около 3000 видов.

Вследствие сравнительно незначительной изменчивости цветка деление семейства зонтичных на роды основывают главным образом на особенностях строения плодов.

Зонтичные распространены по всему свету, но преимущественно в умеренных областях обоих полушарий. Будучи растениями нередко крупными, с характерным внешним видом, зонтичные придают иногда специфические черты растительным ландшафтам. Так, на разнотравных степях европейской части СССР и в Сибири виды горичника (Peucedanum) и порезника (Libanotis) создают во время цветения своеобразные аспекты. В наших лиственных лесах очень часто в травяном покрове господствует сныть обыкновенная (Aegopodium podagraria) — корневищное растение, развивающее главным образом прикорневые листья, с большой дважды тройчатой пластинкой. По сырым местам в лесной полосе нередко образуются пышные заросли дудника лесного (Angelica silvestris). У основания стеблей этого растения развиваются огромные сложные листья, а во время цветения разветвления стебля, достигающего 2 м в высоту, украшены большими полукруглыми сложными зонтиками белых цветков. Еще более эффектное впечатление производят заросли дягиля лекарственного (Archangelica officinalis)', его прикорневые треугольные в очертаниях листья с дважды перистой пластинкой нередко бывают очень крупными, а на огромных стеблях развиваются шаровидные сложные зонтики диаметром 10 — 15 см.

Подобного рода крупные зонтичные иногда характеризуют целые растительные провинции. Например, в растительности Камчатки характерны высокотравные луга с массовым развитием медвежьего дудника (Angelica ursina), который входит также в травяной покров светлых редкоствольных лесов из каменной березы. Не менее замечательны гигантские зонтичные из родa Ferula, встречающиеся в наших среднеазиатских пустынях. В первые годы жизни они в период весенних дождей развивают розетки прикорневых листьев, а на 3 — 4-й год появляются высокие прочные стебли, превышающие рост человека и несущие огромные сложно устроенные соцветия. После плодоношения растение отмирает (монокарпические многолетники). В южном полушарии — в Патагонии, на Огненной Земле и в других местностях — распространены виды рода азорелла (Azorella). Это низкорослые кустарники, образующие подушки до 1 м в поперечнике. Их ветви, покрытые мелкими листьями, так плотно прилегают друг к другу, что подушка кажется камнем, да и по твердости также приближается к камню. Дикорастущие зонтичные с хозяйственной (кормовой) точки зрения играют скорее отрицательную роль. Большинство зонтичных скот плохо или совсем не поедает, а некоторые оказываются даже ядовитыми. Среди последних особенно следует отметить цикуту, или вех (Cicuta virosa, рис. 329), и крапчатый болиголов (Conium maculatum, рис. 330).

Цикута — многолетнее травянистое растение с толстым вертикальным корневищем, внутри полым, разделенным поперечными перегородками на камеры. Листья у цикуты дважды-триждыперистые, нежные, на длинных черешках. Встречается по болотам, болотистым берегам рек, стариц,

465

Рис. 327. Плоды зонтичных: 1 — кориандр; а — двусемянка, б — продольный разрез плода (по медианной плоскости), в — поперечный разрез; 2 — болиголов: а — общий вид (сбоку), б — поперечный разрез; 3 — петрушка: а — общий вид (сбоку), б — поперечный разрез (з — зародыш, кл — колонка, мх — масляные ходы, эн — эндосперм)
Рис. 328. Фенхель (Foeniculum vulgare) Поперечный разрез семянки (к — масляные ходы, п — проводящие пучки, э — эндосперм, cm — карпофор)
Рис. 328. Фенхель (Foeniculum vulgare) Поперечный разрез семянки (к — масляные ходы, п — проводящие пучки, э — эндосперм, cm — карпофор)

466

Рис. 329. Вех (Cicuta virosa): 1 — соцветие; 2 — продольный разрез корневища; 3 — плод; 4 — разрез плода
Рис. 329. Вех (Cicuta virosa): 1 — соцветие; 2 — продольный разрез корневища; 3 — плод; 4 — разрез плода
Рис. 330. Болиголов (Conium maculatum): 1 — часть олиственного побега с хорошо заметной пятнистостью стебля; 2 — простой зонтик; 3 — цветок; 4 — плод; 5 — разрез плода
Рис. 330. Болиголов (Conium maculatum): 1 — часть олиственного побега с хорошо заметной пятнистостью стебля; 2 — простой зонтик; 3 — цветок; 4 — плод; 5 — разрез плода

прудов, озер. Корневища цикуты иногда принимают за сельдерей, из-за чего бывают отравления. Цикуту обычно скот не поедает, но, попав случайно в корм, она вызывает отравления. Нередки случаи отравления цикутой детей.

Крапчатый болиголов — довольно высокое одно-двухлетнее травянистое растение с прямым, тонкобороздчатым, голым, ветвистым стеблем, с красновато-бурыми пятнами на поверхности, особенно в нижней его части. Распространен болиголов по сырым местам, а также в кустарниках и по берегам рек. Все части растения, как у цикуты, ядовиты и для человека, и для скота. Также сильно ядовита собачья петрушка (Aethusa cynapium), встречающаяся по огородам, садам, иногда в посевах настоящей петрушки, с которой внешне сходна, но отличается отсутствием специфического запаха петрушки.

Положительное значение для человека имеют сравнительно немногие зонтичные. Среди пищевых на первом месте стоит всем известная морковь (Daucus carota, рис. 331). Это — двухлетнее растение, образующее в первый год розетку прикорневых листьев и корнеплод. В сильно разрастающейся коровой ткани его откладываются запасные питательные вещества (главным образом сахара). Оранжевая окраска корнеплода моркови зависит от наличия в клетках коры большого количества каротина (провитамина А). Морковь ценится не только как овощное растение, но и как сочный корм для молочного скота и особенно для выкормки конского молодняка. На второй год жизни растение развивает прямостоячий стебель, заканчивающийся многолучевым сложным зонтиком, в котором хорошо развита как обертка, так и оберточка. Соцветие моркови представляет интересный объект для

467

Рис. 331. Морковь (Daucus carota): 1 — соцветие, 2 — цветок; 3 — продольный разрез плода; 4 — поперечный разрез плода
Рис. 331. Морковь (Daucus carota): 1 — соцветие, 2 — цветок; 3 — продольный разрез плода; 4 — поперечный разрез плода

биологического наблюдения. В молодом состоянии лучи зонтика к ночи загибаются и все соцветие поникает. Эти движения, насколько известно, прекращаются в конце цветения, после опыления. В это время лучи зонтика загибаются внутрь, расправляясь вновь ко времени созревания плодов при сухой погоде. При изменении влажности такие движения лучей зонтика у плодоносящего растения могут повторяться не один раз. Семянки моркови имеют пять сравнительно слаборазвитых первичных ребрышек, покрытых шипиками, и четыре выдающихся вторичных с многочисленными длинными крючковидно загнутыми на конце шипами. В связи с этим, во избежание сцепления, плодики моркови перед посевом перетирают, чтобы обломать шипы. Известно большое количество сортов моркови. Ее крупный корнеплод возник в результате отбора и выращивания при благоприятных почвенных условиях. Дикий предок моркови встречается и сейчас как в Европе, так и в Азии, отличаясь, однако, грубым и далеко не таким объемистым корнем.

Меньшее, чем морковь, значение имеют петрушка (Petroselinum sativum), сельдерей (Apium graveolens), пастернак посевной (Pastinaca sativa), укроп (Anethum graveolens), тмин (Carum carvi), анис (Pimpinella anisum), кервель (Anthriscus cerefolium) и кориандр (Coriandrum sativum), используемые главным образом как пряные приправы.

Семейства, относящиеся к порядку Umbelliflorae, несомненно, близкородственны друг другу, причем семейство зонтичных представляет. конечно, более поздний этап в развитии этого порядка. Происхождение Umbelliflorae остается не вполне ясным. Ряд признаков сближает их с Тегеbiпthales, Celastrales и Rhamnales: одинаковый общий план строения цветка, сходное строение и положение семяпочек и число их, четырехкрутовой цветок, наличие вместилищ выделений и другие признаки.

С другой стороны, возможно сближение зонтичных с Rosales на основании выраженной тенденции у последних к образованию нижней завязи, наличия у некоторых камнеломковых четырехкруговых цветков и однопокровной семяпочки.

К этому же порядку присоединяют семейство кизиловые (Соrnaceae), которое, по-видимому, правильнее вместе с еще рядом семейств выделять в особый порядок Cornales. К кизиловым относятся кизил (Cornus mas), имеющий съедобные плоды-костянки, и золотое дерево (Aucuba japonica) родом из Юго-Восточной Азии с золотисто-желтоватыми пятнами на листьях.

468


8-Й ПОРЯДОК — МИРТОЦВЕТНЫЕ (MYRTALES)

Цветки миртоцветных, обоеполые, как правило, актиноморфные, в большинстве случаев с двойным околоцветником, четырех- или пятичленных в каждом круге. Число тычинок равно числу лепестков или в два раза больше, а у некоторых представителей вследствие расщепления тычинок андроцей многочленный. Плодолистиков столько же, сколько лепестков, реже их меньше. Гинецей ценокарпный, при этом плодолистики почти всегда сращены доверху, в результате столбик один; рыльце цельное. Плацента краевая. Цветоложе вогнутое, образующее трубочку, редко свободное, чаще срастается с завязью, вследствие чего завязь становится нижней. Преимущественно древесные растения, но в нашей флоре встречаются главным образом травы, отчасти кустарники. Листья всегда без прилистников, обычно супротивные, реже мутовчатые.

Семейство дербенниковые (Lythraceae), содержащее около 500 видов, представлено в СССР главным образом видами рода дербенник (Lythrum). Дербенник иволистный, или плакун-трава (Lythrum salicaria, рис. 332) — травянистое многолетнее растение, растущее по берегам рек и озер — в прибрежной полосе в воде, в зарослях ольхи или ив, а также на заливных лугах. Обращает на себя внимание с середины лета довольно густыми крупными соцветиями из ярко-розовых цветков. Трубчатое цветоложе по внешнему виду сходно с чашечкой. Оно несет по краю 12 поочередно длинных и более коротких чашелистиков (зубчиков) и 6 розовых лепестков. Тычинок 12. Завязь двугнездная, свободная, с одним столбиком и головчатым рыльцем. Плод — коробочка. Цветки дербенника замечательны тристилией — здесь различают три формы цветков с различной длиной столбика и тычинок. Это приспособления к перекрестному опылению, изученные у дербенника еще Ч. Дарвином.

Родственны семейству дербенниковых два тропических семейства — зоннерациевые (Sonneratiaceae) и ризофоровые (Rhizophoraceae), представители которых входят в состав мангровых зарослей, характерных для иловатых побережий морей в приливно-отливной полосе. У многих мангровых имеются пневматофоры (дыхательные корни); особенно эффектны они у представителей рода зоннерация (Sonneratia), у которых ответвления корней отрицательно геотропичны и поднимаются над почвой на 80 см и выше. У ризофоровых наблюдаются ходульные корни, обеспечивающие лучшее укрепление в илистой почве, а семена прорастают еще в плоде, и зародыш не имеет периода покоя. Проросток развивается на материнском дереве несколько месяцев, после чего он падает на землю и быстро укореняется (живородность).

Семейство миртовые (Myrtaceae). В это семейство входят древесные растения и кустарники, большей частью с супротивными листьями без прилистников. В тканях постоянно присутствуют лизигенные округлые эфиромасляные железки. В цветке за четырьмя-пятью чашелистиками и столькими же лепестками следуют многочисленные тычинки, иногда срастающиеся в пучки. Завязь одногнездная или многогнездная, погруженная в бокальчатое цветоложе, нередко завязь нижняя. Плоды сочные (ягода или костянка) или сухие (коробочки, семянки).

Семейство миртовых содержит до 3000 видов, подавляющее большинство которых обитает в тропической зоне, где эти растения нередко принимают существенное участие в составе растительных формаций. Из форм с сочными плодами следует отметить мирту (Myrtus communis, рис. 333), распространенную в странах Средиземноморья и часто разводимую как декоративное растение на юге СССР. Некоторые миртовые приносят съедобные плоды; такова, например, гуаява (Psidium guajava), свойственная тропической Америке и разводимая в США (Калифорния, Флорида) и в других теплых странах ради плодов величиной с персик, обладающих приятным вкусом. У гвоздичного дерева (Caryophyllus aromaticus, или Eugenia

469

Рис. 332. Дербенник (Lythrum salicaria): 1 — цветущий побег; 2 — длинностолбчатый цветок; 3 — цветок с промежуточной длиной столбика, 4 — короткостолбчатый цветок; 5 — диаграмма цветка
Рис. 332. Дербенник (Lythrum salicaria): 1 — цветущий побег; 2 — длинностолбчатый цветок; 3 — цветок с промежуточной длиной столбика, 4 — короткостолбчатый цветок; 5 — диаграмма цветка

саryophyllata, рис. 334) плоды также сочные, но мелкие, несъедобные. У этого вечнозеленого средней величины дерева с супротивными листьями, растущего в Индонезии (на Молуккских островах), используются в качестве пряности ("гвоздика") цветочные бутоны.

Все перечисленные представители миртовых относятся к подсемейству миртовых (Myrtoidae), основным признаком которого является сочный плод.

В подсемействе эвкалиптовых (Leptospermoidae) плоды сухие. Наиболее важный род этого подсемейства, а вместе с тем и всего семейства миртовых — эвкалипт (Eucalyptus, рис. 335). Эвкалипты растут в Австралии, отчасти выходя за ее пределы. В частности, они культивируются у нас на Черноморском побережье Кавказа. Это деревья и кустарники, входящие в самые разнообразные растительные формации. Их насчитывают более 600 видов. Некоторые виды живут при 200 — 250 мм осадков, в то время как другие населяют местности очень влажные (до 4000 мм осадков в год). Некоторые эвкалипты являются господствующими растениями на больших пространствах. Так, например, миндалелистный эвкалипт (Е. amygdalina) образует леса на востоке Австралии. Листья большинства эвкалиптов обычно сизоватые от воскового налета. Распространена гетерофилия. Эвкалипты отличаются быстрым ростом. Так, например Е. globulus, называемый "противолихорадочным деревом", за 9 лет может достигнуть 20-метровой высоты. В связи с этим нужно отметить, что некоторые эвкалипты достигают 100 м и более высоты. Древесина некоторых эвкалиптовых деревьев отличается значительной твердостью. Листья эвкалиптов содержат много эфирных масел, используемых в медицине, парфюмерии и для других целей.

Семейство гранатовые (Punicaceae) очень близко к миртовым и отличается от них прежде всего отсутствием эфиромасляных железок. Единственный род этого семейства — гранат (Punica) — представлен в нашей флоре гранатовым деревом (Punica granatum, рис. 336), растущим в Закавказье и Средней Азии, а также распространенным в Иране, в странах Малой Азии и в Афганистане. Гранат культивируют ради его съедобных плодов. Последние развиваются из нижней завязи. Созревший плод граната имеет размер крупного яблока; под кожистым околоплодником находится много семян, имеющих семенную кожуру с очень сочным наружным слоем красного цвета и кисловато-сладкого вкуса. Околоплодник и кора

470

Рис. 333. Мирта (Myrtus communis): 1 — мирта в цвету; 2 — разрез цветка; 3 — цветок после удаления венчика и андроцея; 4 — диаграмма цветка
Рис. 333. Мирта (Myrtus communis): 1 — мирта в цвету; 2 — разрез цветка; 3 — цветок после удаления венчика и андроцея; 4 — диаграмма цветка

граната (особенно его корней) богаты дубильными веществами. Кору корней, кроме того, используют как глистогонное средство.

Семейство ослинниковые (Onagraceae). Это травянистые растения или кустарники, большей частью лишенные прилистников. Цветки актиноморфные или несколько асимметричные, из четырех- или двухчленных кругов, с завязью нижней или полунижней; столбик с головчатым рыльцем у одних и четырехраздельным у других представителей. Плоды — коробочки, ягоды, орехи.

К этому семейству, насчитывающему 650 видов, относится ряд декоративных и интересных по своей биологии растений.

Из числа имеющих плоды-коробочки в СССР распространены кипрей (Ерilobium) и очень близкий к ним иван-чай (капорский чай — Chamaenerium angustifolium, рис. 337). Это обычное растение лесных вырубок обладает способностью к быстрому вегетативному размножению корневищем, энергично растущим, особенно в рыхлых почвах. Растение медоносное. Высокий, в 1 — 2 м, стебель покрыт ланцетными листьями и заканчивается длинной кистью довольно крупных малиново-розовых цветков. Вследствие строго акропетального развития последних на одном соцветии можно одновременно наблюдать все фазы цветения — от бутонов (наверху) до зрелых плодов (внизу). Здесь очень ярко выражена протерандрия. Среди насекомых-опылителей надо отметить пчел. Плоды у иван-чая — коробочки, содержащие многочисленные семена, окруженные волосками. Листья иван-чая в прошлом использовались как суррогат настоящего чая, чем и объясняется название растения. Нежные молодые побеги съедобны.

Спорадически, особенно на песчаных почвах, на лугах, по откосам, встречается двухлетний ослинник (Oenothera biennis). Это двухлетнее растение американского происхождения, завезенное в Европу в XVII в. Светло-желтые цветки раскрываются вечером и испускают при этом довольно сильный аромат.

К тому же роду относится так называемая ночная свеча Ламарка (О. lamarkiana) — основной объект исследования голландского ученого Де Фриза, автора мутационной теории.

В биологическом отношении интересна южноамериканская Jussieua repens, растущая в тропических болотах Южной Америки. Горизонтальное корневище этого растения дает три рода корней. Одни внедряются в ил и служат для минерального питания, другие — пузыреобразные — богаты аэренхимой и являются плавательным аппаратом, наконец, третьи

471

Рис. 334. Гвоздичное дерево (Eugenia caryophyllata): 1 — цветущая ветвь; 2 — цветок; 3 — продольный разрез цветка; 4 — анаграмма цветка
Рис. 334. Гвоздичное дерево (Eugenia caryophyllata): 1 — цветущая ветвь; 2 — цветок; 3 — продольный разрез цветка; 4 — анаграмма цветка

поднимаются вертикально вверх и обеспечивают снабжение подводных частей кислородом.

У других ослинниковых плоды — ягоды. Из этой группы следует отметить род фуксия (Fuchsia), виды которого в диком состоянии встречаются в Центральной и Южной Америке и в Новой Зеландии. Фуксии — небольшие кустарники или деревца, легко размножающиеся отводками. У нас известен в комнатной культуре ряд сортов фуксии с красивыми крупными цветками.

Из числа орехоплодных ослинниковых отметим роды цирцею, или чаровницу (Circaea), и водяной орех (Trapa natans). Circaea lutetiаnа (колдун-трава) — небольшое травянистое растение с супротивными зелеными листьями и невзрачными цветками — живет в лиственных лесах, обычно на богатых и достаточно влажных почвах.

Верхушка ее ползучего корневища иногда загибается кверху и выходит на поверхность, чтобы затем вновь изогнуться вниз и войти в почву. Биологическое значение такой формы роста остается невыясненным. Другой вид — цирцея альпийская (С. alpina) — распространен преимущественно в хвойных лесах.

Водяной орех (или чертов орех, рогульник, — Trapa natanas, рис. 338) встречается у нас кое-где в озерах, заводях рек и т. п. На поверхности воды он образует розетки скученных листьев с ромбической пластинкой и пузыревидно-вздутыми (вследствие развития аэренхимы) черешками, которые служат плавательным аппаратом. Некрупные цветки с полунижней завязью выходят из пазух листьев, причем по отцветании цветоножка загибается вниз и созревание плода происходит под водой. Плод типа костянки; наружняя часть околоплодника зеленая, но твердая и позднее сгнивает в противоположность внутренней, стойко сохраняющейся и имеющей темно-серую или почти черную окраску. Своеобразна форма плода: нижняя часть его представляет пирамиду, основанием обращенную вверх, ребристую по граням; верхняя половина конусообразно суживается и обычно заканчивается характерной коронкой. Несколько выше середины от плода отходят четыре крепких рога, концы которых покрыты острыми зазубринами. Эти роговидные придатки — разросшиеся чашелистики. Благодаря такому строению плод водяного ореха, падая на дно, заякоривается в иле и, сохраняясь далее в течение всей жизни растения, поддерживает связь его розеток с дном водоема. В плоде развивается только одно семя, оно богато крахмалом и используется в пищу. Судя по распределению мест произрастания водяного ореха и по находкам орехов в торфах, это растение — древний элемент нашей флоры.

472

Рис. 335. Эвкалипт (Eucalyptus sideroxylon): 1 — цветочная иочка: о — общий вид, б — продольный разрез; 2 — цветок; 3 — плоя
Рис. 335. Эвкалипт (Eucalyptus sideroxylon): 1 — цветочная иочка: о — общий вид, б — продольный разрез; 2 — цветок; 3 — плоя
Рис. 336. Гранат (Punica granatum): 1 — цветущая ветвь; 2 — диаграмма цветка; 3 — продольный разрез цветка; 4 — плод; 5 — продольный разрез плода
Рис. 336. Гранат (Punica granatum): 1 — цветущая ветвь; 2 — диаграмма цветка; 3 — продольный разрез цветка; 4 — плод; 5 — продольный разрез плода
Рис. 337. Иван-чай (Chamaenerium angustifolium): 1 — соцветие; 2 — разрез цветка; 3 — плод; 4 — семи; 5 — диаграмма цветка
Рис. 337. Иван-чай (Chamaenerium angustifolium): 1 — соцветие; 2 — разрез цветка; 3 — плод; 4 — семи; 5 — диаграмма цветка

Порядок Myrtales можно считать самостоятельной ветвью эволюции покрытосеменных, берущей свое начало, подобно Fabates, от Resales, с которыми миртоцветные сходны общим планом строения цветка, вогнутостью цветоложа и семенами, у большинства без эндосперма.

Порядок Resales в подклассе Rosidae занимает положение, аналогичное порядку Dilleniales в подклассе Dilleniidae. Resales стоят на уровне эволюционного развития более высоком, чем Magnoliidae, но не достигли уровня, соответствующего подклассу Asteridae. Resales в подавляющей

473

Рис. 338. Водяной орех, чилим (Trapa natans): 1 — плавающая розетка и подводные органы; 2 — разрез цветка; 3 — плод; 4 — проросток (пк — подсемядольное колено. c1 — семядоля, с2 — вторая семядоля)
Рис. 338. Водяной орех, чилим (Trapa natans): 1 — плавающая розетка и подводные органы; 2 — разрез цветка; 3 — плод; 4 — проросток (пк — подсемядольное колено. c1 — семядоля, с2 — вторая семядоля)

массе раздельнолепестные, в ряде групп (спирейные, толстянковые и др.) с апокарпным гинецеем, плоды — многосемянные листовки. Такого типа Resales сближают этот порядок, а вместе с тем и весь подкласс Rosidae с подклассом Magnoliidae. Порядок Resales, вероятно, дал начало всем прочим порядкам подкласса Residue. Связующее звено между Fabales и Resales, возможно, представляет небольшое пантропическое семейство Connaraceae, характеризуемое правильным цветком. В этом семействе как бы предвосхищаются некоторые признаки Fabales: у некоторых Connaraceae плоды — бобы, иногда у них срастаются чашелистики, а чашечка остается при плодах, облекая их в нижней части; свободные в основании лепестки могут выше спаиваться (слипаться) друг с другом; наблюдается также срастание тычиночных нитей в короткую трубку.

Положение Connaraceae в системе не вполне определенно, но это семейство может служить моделью предка Fabales, еще не утратившего черты, свойственные Resales.

Некоторые систематики считают семейство Connaraceae настолько близким с Fabales, что включают его в этот порядок.

О вероятной связи порядков Rhamnales и Celastrales через общего предка сказано выше.

Самостоятельную линию эволюции представляет порядок Myrtales. Здесь реализовалась имеющаяся у Resales тенденция к образованию цветочной трубки, которая у менее высокостоящих представителей остается свободной, а у более удаленных от предков срастается с завязью.

Порядок Umbelliflorae, как уже было указано, выводят или непосредственно от Resales, или через порядок Celastrales.

474


6-Й ПОДКЛАСС — АСТЕРИДНЫЕ (ASTERIDAE)

Астеридные объединяют в основном тетрациклические, с одним кругом тычинок, спайнолепестные цветки. Число тычинок равно числу долей венчика или, вследствие частичной редукции, меньше его; тычинки никогда не бывают противолепестковыми. Гинецей ценокарпный из 2, иногда из 5, реже из большего числа плодолистиков. Семязачатки обычно с одним интегументом, тенуинуцеллятным (редко крассинуцеллятные). Преимущественно травянистые растения.

В составе подкласса Asteridae рассматриваются 7 порядков.

474


1-Й ПОРЯДОК — ГОРЕЧАВКОЦВЕТНЫЕ (GENTIANALES), ИЛИ СКРУЧЕННОЦВЕТНЫЕ (CONTORTAE)

Цветки горечавкоцветных четырехкруговые. Чашечка и венчик из 5 — 4 членов. Венчик спайнолепестный, в почкосложении обычно скрученный (рис. 339), тычинки в числе лепестков прикреплены к трубке или к зеву венчика между его лопастями. Гинецей обычно из 2 плодолистиков, ценокарпный, но в некоторых семействах сращены только верхние части плодолистиков и гинецей благодаря этому как бы апокарпный. Завязь верхняя, столбик один. У основания завязи обычно развит подпестичный нектарный диск. Растения различного облика — деревья, лианы, травы с супротивными, реже очередными простыми листьями. Прилистники отсутствуют или мелкие, рудиментарные, Характерна интраксилярная флоэма.

Семейство горечавковые (Gentianaceae). Это травянистые растения, почти всегда с простыми и цельнокрайними листьями без прилистников. Цветки одиночные или в цимозных соцветиях, почти всегда актиноморфные, из четырех кругов; чашечка, венчик и андроцей пятичленные (редко четырехчленные), гинецей двучленный, ценокарпный, с верхней одногнездной или двугнездной завязью.

Плод — коробочка, реже ягода.

Большое семейство, содержащее около 1100 видов. Наиболее крупный род — горечавка (Gentiana), насчитывающий более 300 видов.

В СССР много горечавок известно на Кавказе и в Средней Азии. На равнинах и в горах (до высоты 1200 м) Европы, Западной и Восточной Сибири часто растет легочная горечавка (G. pneumonanthe, рис. 340) с темно-синими крупными воронковидными цветками. Высокогорные и тундровые горечавки выделяются очень низкими (1 — 3 см) стеблями, длина которых может быть меньше длины цветка. Горечавковые обычно содержат глюкозиды, на чем основано медицинское использование этих растений. Из лекарственных горечаво следует отметить желтую горечавку (G. lutea) родом из Альп, в СССР в диком состоянии встречающуюся в Карпатах и культивируемую. У этого вида используются корни. Подобное применение находит и золототысячник зонтичный (Centaurium umbellatum, Erythraea centaurium, рис, 341) — травянистое растение с многоветвистым дихазиальным соцветием из розовых цветков.

С горечавковыми сближают небольшое семейство вахтовые (Мепуanthaceae), представленное во флоре СССР немногими видами. Широко распространена трифоль, или вахта (Menyanthes trifoliata), часто встречающаяся на болотах в лесной зоне и хорошо отличаемая по крупным тройчатым листьям и очень заметным белым цветкам, собранным в довольно густые колосовидные соцветия. Лекарственное растение.

Семейство кутровые (Apocynaceae). Лазающие древеснеющие растения (лианы, часто крупные), реже прямостоячие деревья и кустарники, еще реже травы и стеблевые суккуленты. Листья обычно супротивные, всегда цельнокрайние; прилистники очень редки. Цветки обоеполые, правильные. Численные отношения в цветке в общем идентичны горечавковым.

Завязь верхняя или полунижняя, причем плодолистики нередко вторично разъединенные, и, таким образом, в цветке оказываются как бы две завязи; ценокарпность гинецея при этом сохраняется благодаря наличию единого или только внизу раздвоенного столбика (рис. 342). Пыльцевые зерна обычно обособлены друг от друга и лишь редко остаются связанными в тетрады.

Рис. 339. Скрученное почкосложение долей венчика в бутоне: 1 — горечавка; 2 — золототысячник
Рис. 339. Скрученное почкосложение долей венчика в бутоне: 1 — горечавка; 2 — золототысячник

475

Рис. 340. Горечавка (Gentiana pneumonanthe): 1 — общий вид; 2 — диаграмма цветка
Рис. 340. Горечавка (Gentiana pneumonanthe): 1 — общий вид; 2 — диаграмма цветка
Рис. 341. Золототысячник (Erythraea centaurium): 1 — общий вид; 2 — разрез цветка
Рис. 341. Золототысячник (Erythraea centaurium): 1 — общий вид; 2 — разрез цветка

Плоды или в виде двух листовок, или коробочки, иногда ягоды. Семена крылатые, часто снабженные пучком волосков.

Кутровые — обширное семейство, содержащее около 2000 видов. Распространены они преимущественно в тропиках, лишь небольшая часть населяет внетропические страны, причем более теплые районы. Некоторые кутровые имеют практическое значение. Из африканских (Landolphia — лианы), некоторых южноамериканских (Hancornia) и юго-восточноазиатских (Willoughbya) представителей семейства получают каучук.

Лубяные волокна кутровых отличаются большой прочностью и при значительной длине элементарного волокна представляют практический интерес. На этом основано использование с давних времен кендыря (род Аросупит, рис. 343). Корни и корневища кендыря богаты глюкозидом цимарином — заменителем строфантина1. Последний получают из семян африканских лиан строфантов (Strophanthus hispidus и др.) и используют ядовитый сок строфантов для отравления стрел. Важное медицинское применение получила рауволфия (Rauvolfia) — пантропический род, отсутствующий в Австралии. Некоторые виды богаты алкалоидами. Из Rauvolfia получают резерпин, применяемый при лечении гипертонической болезни.

Южноамериканское дерево квебрахо (Aspidospermum quebracho-bianco) славится, как и квебрахо из семейства Anacardiaceae, высоким содержанием дубильных веществ — 27% в коре и несколько меньше в желтовато-белой древесине. В комнатной культуре распространен олеандр (Nerium oleander, рис. 344), растущий в средиземноморских странах вдоль ручьев и речек,

476

Рис. 342. Продольный разрез нижней части цветка кутровых (з — завязь, cm — столбик, р — рыльце)
Рис. 342. Продольный разрез нижней части цветка кутровых (з — завязь, cm — столбик, р — рыльце)

подобно нашим ивам. Содержит глюкозид, применяемый аналогично строфантину, и антибиотик, по силе действия превосходящий пенициллин. Нередко культивируют барвинок (Vinca).

Семейство ластовневые, или ласточниковые, (Asclepiadaceae) включает растения разнообразного внешнего облика: лианы, реже прямостоячие кустарники или деревья, травы, наконец, суккуленты. Листья супротивные (редко очередные, мутовчатые), простые, цельнокрайние, обычно без прилистников. Цветки (рис. 345) сравнительно мелкие в цимозных соцветиях, которые располагаются главным образом внепазушно, отходя от стебля между двумя листьями. Численные отношения в цветке те же, что и в двух предыдущих семействах: чашелистиков, лепестков и тычинок по пять, плодолистиков два. Подобно растениям из семейства кутровых, ластовневые (рис. 346) имеют плодолистики, обособленные в нижней части и столбик с утолщением разнообразной формы (рыльцевая головка). Завязь верхняя, редко полунижняя. Строение цветка ластовневых осложняется добавочным венчиком или короной, образуемой местными разрастаниями венчика или тычинок (в некоторых случаях смешанного происхождения). Наибольшее своеобразие цветкам ластовневых придает гиностегий — продукт соединения тычинок и верхней части пестика. Пыльники плотно прилегают к рыльцевой головке пятигранной формы и даже срастаются с ней, при этом между пыльниками остаются щели, соответствующие по положению ребрам головки. Из затвердевающих выделений специальных железистых клеток на каждом ребре головки формируются особые тельца — трансляторы. Они снабжены двумя расходящимися в стороны придатками -

Рис. 343. Кендырь: 1 — верхняя часть растения с соцветием; 2 — цветок, 3 — плод с освобождающимися семенами
Рис. 343. Кендырь: 1 — верхняя часть растения с соцветием; 2 — цветок, 3 — плод с освобождающимися семенами
Рис. 344. Олеандр (Nerium oleander)
Рис. 344. Олеандр (Nerium oleander)

477

Рис. 345. Диаграмма цветка ваточника (к — элементы коронки, п — пыльники, пгн — пыльцевые гнезда с поллиниями, м — трансляторы)
Рис. 345. Диаграмма цветка ваточника (к — элементы коронки, п — пыльники, пгн — пыльцевые гнезда с поллиниями, м — трансляторы)
Рис. 346. Цветок ваточника (Asclepias cornoutii): 1 — общий вид цветка (вн — венчик, к — коронка); 2 — коронка и гиностегий (к — коронка, п — пыльник, р — рыльце, зав — завязь); 3 — пестик с висящими на нем поллиниями; 4 — липкое тельце с поллиниями
Рис. 346. Цветок ваточника (Asclepias cornoutii): 1 — общий вид цветка (вн — венчик, к — коронка); 2 — коронка и гиностегий (к — коронка, п — пыльник, р — рыльце, зав — завязь); 3 — пестик с висящими на нем поллиниями; 4 — липкое тельце с поллиниями
Рис. 347. Эхиднопсис (Echidnopsis cereiformis): суккулентное растение семейства ластовневых, напоминающее кактус
Рис. 347. Эхиднопсис (Echidnopsis cereiformis): суккулентное растение семейства ластовневых, напоминающее кактус

рычажками. В каждом пыльнике только два пыльцевых гнезда, причем в каждом из них пыльца слипается в комочек — поллиний — с клейкой ножкой, которая и слипается с одним из рычажков транслятора. Последний представляет как бы маленькие щипчики, цепляющиеся за ножку насекомого. В результате насекомое уносит с собой два поллиния, принадлежащие соседним пыльникам. Изменение в положении поллиниев во время полета насекомого обеспечивает попадание их на воспринимающую поверхность рыльца1. У ластовневых, не имеющих поллиниев, пыльцевые зерна соединены в тетрады и пыльца порошковатая. В этом случае трансляторы представляют ложкообразные или бокаловидные тельца, куда высыпается пыльца из пыльников соседних тычинок. В основании такого транслятора имеются ножка и липкое тельце, обеспечивающее прилипание к лапке насекомого. Плоды у ластовневых сухие, раскрывающиеся по брюшному шву. Семена в большинстве случаев с пучком шелковистых волосков.

Семейство ластовневые, содержащее около 2000 видов, представлено в тропической зоне и в субтропиках, однако немногие представители достигают умеренных широт. Большинство (около 2/3) родов связано со Старым Светом, причем центр видового разнообразия находится в Южной Африке. Здесь широко распространены суккулентные формы (рис. 347). Особенно

478

типичен род Stapelia, около 100 видов которого обитают преимущественно в Капской флористической области. Сочные стебли стапелий имеют выступающие продольные ребра, или поверхность их покрыта, как панцирем, примыкающими друг к другу подушечками. Эти рельефные образования возникают вследствие разрастания и взаимного давления друг на друга оснований лястьев.

Своеобразны южноазиатские дисхидии (Dischidia, рис. 348). К этому роду, объединяющему около 50 видов, относятся эпифиты с небольшими супротивными ассимилирующими листьями или безлистные. Они прикрепляются к деревьям многочисленными придаточными корнями. Замечательны специальные метаморфизированные листья дисхидии, имеющие характер кубков с узкими входными отверстиями и с толстой кутикулой на наружной поверхности. В них собираются вода и гумус, заносимый, вероятно, муравьями. Сюда направляются придаточные корни растения. Интересно, что эпидермис, выстилающий внутреннюю поверхность кубка, богат устьицами, что дает повод предполагать, что водяной пар, выделяемый внутрь кубка, конденсируется там и образовавшаяся вода может быть вновь использована растением.

Во флоре СССР семейство ластовневых насчитывает около 40 видов. Наиболее богат видами род ластовенъ (Antitoxicum, или Vincetoxicum). На Кавказе растет средиземноморская небольшая лиана (вьющийся кустарник) обвойник (Penploca graecd). На Украине и на Кавказе довольно широко распространен как сорняк ваточник (Asclepias cornuti, A. synaca), казавшийся перспективным как каучуконосное, прядильное и масличное растение, однако не нашедший до сего времени применения.

Из семейства порядка Gentianales следует упомянуть еще сравнительно небольшое

Рис. 348. Дисхидия (Dischidia rafflesiana): 1 — побег с листьями и соцветием (л — лист обычный, к — кубковидный); 2 — разрез листа кубка (пк — придаточный корень)
Рис. 348. Дисхидия (Dischidia rafflesiana): 1 — побег с листьями и соцветием (л — лист обычный, к — кубковидный); 2 — разрез листа кубка (пк — придаточный корень)
Рис. 349. Чилибуха (Strychnos nux-vomica): 1 — цветущая ветвь; 2 — плод; 3 — разрез плода (с — семена); 4 — семя
Рис. 349. Чилибуха (Strychnos nux-vomica): 1 — цветущая ветвь; 2 — плод; 3 — разрез плода (с — семена); 4 — семя

479

тропическое семейство Loganiaceae, к которому относится чилибуха, или рвотный орех (Strychnos nux-vomica, рис. 349). Семена этого растения используются в медицине, как содержащие алкалоид стрихнин (сильный яд), терапевтические дозы которого возбуждают центральную нервную систему, тонизируют скелетную мускулатуру и сердце, стимулируют процессы обмена. Более значительные дозы вызывают отравление. В корнях чилибухи и других видов рода Strychnos содержится алкалоид курарин — действующее начало яда кураре, который употреблялся индейцами Южной Америки для отравления стрел. При попадании в кровь кураре вызывает поражение окончаний дыхательных нервов и поперечнополосатой мускулатуры, что влечет паралич и смерть от остановки дыхания.

480

1 Этот глюкозид используется для борьбы с острой и хронической сердечно-сосудистой недостаточностью.
1 Поллинии ластовневых представляют замечательный пример конвергенции с орхидными, которые не имеют даже отдаленных родственных связей с ластовневыми.


2-Й ПОРЯДОК — МАСЛИНОЦВЕТНЫЕ (OLEALES, ИЛИ LIGUSTRALES)

Цветки маслиноцветных четырехкруговые. Венчик правильный, актиноморфный, большей частью четырехчленный, спайнолепестный, иногда очень глубоколопастной и кажущийся раздельнолепестным. Тычинок обычно две. Плодолистика два. Завязь верхняя, двугнездная, с одной, редко с большим числом семяпочек в гнезде.

Порядок содержит одно семейство маслинных.

Семейство маслинные (Oleaceae). Это деревья и кустарники, редко полукустарники. Листья простые, обычно цельные, реже перистосложные, без прилистников. Чашечка в основном маленькая. Венчик спайнолепестный, четырехчленный (иногда, однако, может быть и многолепестным). Тычинок две, редко больше. Гинецей двучленный, ценокарпный; пестик с верхней двугнездной завязью, содержащей в каждом гнезде 1 — 2 семяпочки, редко более (рис. 350). Плоды — костянки, ягоды, коробочки или ореховидные. К маслинным относится около 400 видов, распространенных в умеренных и теплых областях, преимущественно в Южной и Восточной Азии.

Экономически наиболее важное растение маслина (Olea europaea, рис. 351) — сравнительно невысокое дерево, 3 — 4 м, иногда до 12 м высоты, достигает 2 лг и даже 4 м в диаметре у основания ствола. Отличается большой долговечностью (300 — 400 лет, отдельные деревья до 2000 лет). В мезокарпии костянок содержится 25 — 40% (до 75%) масла. Масло высшего качества (прованское), употребляется в пищу и получило широкое применение в консервной промышленности. Повторное прессование дает второсортное пищевое и невысыхающее техническое ("деревянное") масло. Плоды — маслины — употребляются в пищу засоленными или маринованными. Маслина — древнее культурное растение, распространенное главным образом в странах Средиземноморья, где сосредоточены наиболее крупные плантации этой культуры.

В СССР культура маслины распространена на Кавказе и в Крыму, а также развивается на западе Туркмении, где имеются необходимые для нее экологические условия: обильная инсоляция и морские бризы. Древесина маслины тяжелая (плотность 0,8 — 1,1), используется для изготовления дорогих столярных изделий.

Виды рода ясень (Fraxinus) — деревья, произрастающие в Восточной Азии, Северной Америке и в Средиземноморье. В СССР известно более 10 видов, из которых широко распространен обыкновенный ясень (Fraxinus excelsior, рис. 352) — характерное дерево широколиственных лесов европейской части СССР (до Волги). Древесина обыкновенного ясеня ценится за прочность, легкость при обработке и красивую текстуру. Кору используют как дубитель и как

Рис. 350. Диаграмма цветка сирени
Рис. 350. Диаграмма цветка сирени

480

Рис. 351. Маслина (Оlea europaea): 1 — цветущая ветка, 2 — цветок, 3 — развернутый венчик; 4 — продольный разрез завязи: 5 — плод; 6 — продольный разрез плода#

источник черной краски. Кроме того, в коре содержатся лекарственные начала (глистогонные средства и вещества, служащие суррогатом хинина).

Широкой известностью пользуется род сирень (Syrmga) — кустарники с цельными, редко с перистораздельными листьями. Разводят с декоративными целями. В СССР наиболее часто встречается в культуре обыкновенная сирень (S. vulgaris). Реже культивируют венгерскую (S. Josikaea) и персидскую сирень (S. persica). Декоративное значение имеет также бирючина (Ligustrum vulgare), растущая на юге европейской части СССР (в Крыму) и на Кавказе.

К этому же семейству относится род жасмин (Jasminium), распространенный преимущественно в тропических и субтропических широтах, главным образом в Юго-Восточной Азии. Цветки жасмина обладают сильным запахом1.

481

1 Под названием жасмина часто в садах разводят чубушник (Philadelphia coronata), относящийся к семейству камнеломковых.


3-Й ПОРЯДОК — ТРУБКОЦВЕТНЫЕ (TUBIFLORAE)

Цветки трубкоцветных четырехкруговые вследствие наличия только одного круга тычинок. Околоцветник двойной со спайнолепестным венчиком, форму которого определяет в основном актиноморфность или зигоморфность цветков. Тычинок 5 или вследствие редукции меньше. Они прикреплены к трубке венчика, иногда в ее основании, между долями венчика. Гинецей в некоторых семействах из 5 — 3, чаще же из 2 плодолистиков. Завязь

481

Рис. 352. Ясень (Fraxinus excelsior): 1 — цветущая ветвь; 2 — обоеполый цветок; 3 — пестичный цветок; 4 — тычиночный цветок; 5 — ветвь с плодами и листьями
Рис. 352. Ясень (Fraxinus excelsior): 1 — цветущая ветвь; 2 — обоеполый цветок; 3 — пестичный цветок; 4 — тычиночный цветок; 5 — ветвь с плодами и листьями

верхняя, редко нижняя, с числом гнезд, равным числу плодолистиков; у многих гнезда завязи подразделены ложными перегородками; иногда завязь одногнездная. Плоды разнообразны: коробочки, ягоды, орешки. Преимущественно травянистые растения, реже кустарники и деревья. Листья простые, без прилистников.

Этот обширный порядок делят на несколько (до 6) подпорядков, возводимых нередко в ранг порядков. Наиболее крупные из них — Convolvulinae, Boragininae, Verbeninae, Solaninae, для которых характерна направленность микропиле. Первые два объединяются преобладанием актиноморфности цветков, отличаясь один от другого тем, что у Boragininae наблюдается подразделение каждого из гнезд завязи на два. В подпорядках Verbeninae и Solaninae господствует выраженная, у многих резкая, зигоморфность цветков. Отличием этих двух подпорядков между собой может служить характерное для Verbeninae подразделение каждого из гнезд завязи на два при малом (4) числе семяпочек (у Solaninae завязь обычно двугнездная с большим числом семяпочек в каждом гнезде).

Следующие три семейства относятся к подпорядку Convolvtiliпае.

Семейство вьюнковые (Convolvulaceae). Обычно травы или полукустарнички и кустарнички. Стебли часто вьющиеся. Листья простые, иногда лапчато- или перисторасчлененные, как правило, без прилистников. Цветки актиноморфные, обоеполые, с пятью свободными или только у основания сросшимися чашелистиками, которые большей частью остаются при плодах. Венчик спайнолепестный, у большинства довольно крупный, воронковидный, трубчатый или колокольчатый, пятилепестный, но только слегка лопастный или лишь пятиугольный по краю. Тычинок пять, приросших к основанию венчика и чередующихся с лепестками. Гинецей состоит из двух (редко из 3 — 5) плодолистиков. Завязь верхняя, у большинства двугнездная, с двумя семяпочками в каждом гнезде; иногда вследствие образования ложной перегородки становится четырехгнездной. Плоды — в основном коробочки или распадающиеся на односемянные орешки.

Из этого обширного (около 1600 видов) семейства в СССР широко распространен сорняк — полевой вьюнок (Convolvulus arvensis, рис. 353), обильно размножающийся корневыми отпрысками и семенами. Вследствие глубокого проникновения корня и способности его образовывать придаточные почки и побеги даже на небольших отрезках трудноискореним. Оплетая стебли злаков, затрудняет их уборку. Не все вьюнки имеют вьющиеся

482

Рис. 353. Вьюнок полевой (Convolvulus arvensis): 1 — цветущая ветвь; 2 — продольный разрез цветка; 3 — диаграмма цветка
Рис. 353. Вьюнок полевой (Convolvulus arvensis): 1 — цветущая ветвь; 2 — продольный разрез цветка; 3 — диаграмма цветка

стебли. Многие из них представляют распростертые или прямостоячие травы или колючие полукустарнички.

Близок к вьюнку род повой (Calystegia), один из видов которого (С. septum) обычен по берегам озер и рек в зарослях кустарников. Обращает на себя внимание крупными (до 6 см) воронковидными цветками белой или розовой окраски, в основании с двумя прицветниками, покрывающими чашечку. Вьющимися стеблями и крупными цветками повой напоминает разводимый в СССР декоративный однолетник — ипомею (Ipomoea рurрurеа) с синими, фиолетовыми и красными венчиками (трубка венчика белая). Родина ипомеи — тропическая Америка.

К роду Ipomoea относится важное пищевое растение — батат, или сладкий картофель (/. batatus), — травянистое растение родом из Северной Америки или из Вест-Индии. Выращивают его ради богатых углеводами утолщенных боковых корней (клубней). Батат употребляют в пищу в печеном, вареном и жареном виде. Разводят преимущественно в жарких странах, но культивируется также и за пределами тропических и субтропических широт. В СССР культура батата возможна на юге Украины, в Закавказье и на юге Средней Азии.

Семейство повиликовые (Cuscutaceae). Сюда относится только один род повилика (Cuscuta, рис. 354). Исключительно растения-паразиты, с тонкими стеблями, которые обвивают побеги растения-хозяина и присасываются к ним гаусториями (предположительно), метаморфизированными придаточными корнями растения. Листья у повилики редуцированы до мелких чешуек, а мелкие, но вполне развитые цветки собраны в тесные дихазиальные соцветия. Мелкие семена, которых на одном растении образуются тысячи, а иногда и десятки тысяч, могут годами сохранять всхожесть. Проросток повилики прикрепляется корнем к почве; стебелек делает круговые движения, благодаря чему "находит" растение-хозяина и обвивает его. Корень, лишенный корневого чехлика, рано отмирает, и связь повилики с почвой прерывается.

В большинстве случаев повилика может селиться на разных растениях. Но некоторые виды ее довольно тесно связаны с определенными хозяевами. Например, льняная повилика (Cuscuta epilinum) паразитирует на культурном льне, с которого иногда переходит на сорняки посевов льна. Повилика приносит большой вред. Поселяясь на молодой сахарной свекле, повилика может снизить содержание сахара более чем на 2,5%; у льна, пораженного повиликой, урожай тресты снижается на 20 — 30%, а урожай семян может уменьшиться даже на 70%. Наблюдались случаи отравления повиликой сельскохозяйственных животных.

Семейство синюховые (Polemoniaceae) близко к вьюнковым. Отличается от них трехчленной и, как правило, трехгнездной завязью, а также венчиком, не образующим складок в бутоне. Семяпочек в каждом гнезде завязи много или одна. Относящиеся сюда растения, главным образом травы с простыми, нередко расчлененными листьями, распространены преимущественно в Северной Америке (около 300 видов).

В СССР обычна голубая синюха (Polemonium coeruleum, рис. 355). К этому же семейству относится род флокс (Phlox), виды которого приурочены к Северной Америке и лишь один — Ph. sibirica — в диком состоянии

483

Рис. 354. Повилика: 1 — цветущее растение на хмеле; 2 — цветок; 3 — продольный разрез цветка; 4 — анаграмма цветка
Рис. 354. Повилика: 1 — цветущее растение на хмеле; 2 — цветок; 3 — продольный разрез цветка; 4 — анаграмма цветка
Рис. 355. Синюха (Polemonium coeruleum): 1 — нижняя часть растения; 2 — соцветие; 3 — диаграмма цветка
Рис. 355. Синюха (Polemonium coeruleum): 1 — нижняя часть растения; 2 — соцветие; 3 — диаграмма цветка

встречается в СССР (Сибирь и Дальний Восток). Многие флоксы ценятся как хорошие декоративные многолетние растения. В садовой культуре распространен Ph. paniculata.

Из подпорядка Boragininae отметим одно семейство.

Семейство бурачниковые (Boraginaceae). Крупное семейство, содержащее около 2000 видов, обитающих как во внетропических, так и в тропических странах. Среди тропических бурачниковых есть древесные растения и кустарники, внетропические — главным образом травы с цилиндрическим стеблем и спирально расположенными простыми листьями, без прилистников. Распространено жесткое опушение. Цветки собраны в завитки (рис. 356), которые улиткообразно скручены до цветения, а по мере расцветания постепенно распрямляются, становясь похожими на кисть. Нередко наблюдается двойной завиток. Цветки актиноморфные, реже зигоморфные, из четырех-, пятичленных (редко четырехчленных) кругов. Чашелистики свободные, или, чаще чашечка спайнолистная, но в большей или меньшей степени расчлененная на доли; чашечка сохраняется при плодах, иногда при этом разрастаясь. Венчик то с длинной (как у медуницы), то с короткой (как у незабудки) трубкой. Форма его довольно разнообразная, вплоть до зигоморфной. Вход в венчик нередко прикрыт расположенными в зеве чешуйчатыми выростами лепестков, затрудняющими проникновение к нектарнику "нежелательных" насекомых. Тычинки всегда сросшиеся с трубкой венчика и имеют то большую, то меньшую, но всегда небольшую свободную часть тычиночной нити. Гинецей из двух плодолистиков, расположенных в медианной плоскости и образующих верхнюю, вначале

484

Рис. 356. Бурачниковые: 1 — цветок медуницы (Pulmonaria obscura): а — общий вид; б — продольный разрез цветка; в — пестик; 2 — диаграмма цветка анхузы (Anchusa officinalis); 3 — окопник (Symphytum officinale): a — coцветие; б — продольный разрез цветка; 4 — плод чернокорня (Cynoglossum officinale); 5 — плов воробейника (Lithospermum officinale)

двугнездную, завязь с двумя семязачатками в каждом гнезде. Впоследствии (довольно рано) у многих бурачниковых каждое гнездо завязи делится ложной перегородкой на два, благодаря чему завязь становится четырехгнездной и содержит по одной семяпочке в каждом гнезде. При этом стенки каждого из четырех гнезд завязи разрастаются, и она приобретает четырехдольчатое (четырехлопастное) строение, а столбик выходит из углубления между четырьмя дольками завязи (так называемый гинобазический столбик). Реже завязь остается цельной и столбик занимает верхушечное положение. Столбик несет на верхушке одно головчатое или слегка выемчатое рыльце, иногда рылец два, еще реже — четыре. Часто в основании завязи развит подпестичный диск. При созревании плодов дольки завязи отделяются друг от друга в виде четырех односемянных орешков. У тропических форм бывают сочные, костянкообразвые (нераспадающиеся) плоды.

В СССР известно более 350 видов бурачниковых. Небольшая часть их (около 25 видов) принадлежит подсемейству Heliotropoideae, которое связано в своем распространении с тропическими и субтропическими широтами, как и подсемейства Cordioideae и Ekretioideae, отсутствующие в СССР. У Heliotropoideae завязь остается цельной и столбик располагается на ее верхушке. На территории Советского Союза из этого подсемейства встречаются главным образом виды рода гелиотроп (Heliotropium), растущие преимущественно в Средней Азии. Некоторые гелиотропы, особенно Н. peruvianum (Эквадор, Перу), вошли в культуру как декоративные и ароматические растения.

Все прочие бурачниковые нашей флоры относятся к подсемейству Boraginoideae, которое характеризуется четырехдольчатой завязью и гинобазическим столбиком. Они занимают самые различные местообитания, будучи иногда характерными участниками тех или иных группировок

485

Рис. 357. Медуница (Pulmonaria obscura): 1 — цветущее растение; 2 — прикорневые листья; 3 — цветок
Рис. 357. Медуница (Pulmonaria obscura): 1 — цветущее растение; 2 — прикорневые листья; 3 — цветок

растительности. Так, например, для широколиственных лесов характерна медуница неясная (Pulmonaria obscura, рис. 357) — одно из наиболее рано цветущих растений лесной зоны, замечательное своей способностью расти под снегом. Цветки медуницы гетеростильные, что, как известно, обеспечивает перекрестное опыление.

Характерно изменение окраски венчика у медуницы (свойственное и другим бурачниковым) от красной при распускании цветков до голубой ко времени отцветания.

Широкой известностью пользуются незабудки — болотная (Myosotis palustris) и лесная (М. silvatica).

Некоторые виды незабудок, например альпийская (М. alpina), культивируются как декоративные растения.

Среди бурачниковых нередки сорные и мусорные растения, например чернокорень (Cynoglossum officinale). Он имеет грязно-темно-красные цветки и обладает неприятным, "мышиным" запахом, благодаря чему его считают (не без основания) средством против мышей. Плодики его покрыты крепкими якорными шипиками, что встречается часто и у других бурачниковых (например, у видов липучки — Lappula) — приспособление к распространению животными. Наряду с этим есть бурачниковые и с совершенно голыми и гладкими плодиками. Так, у лекарственного воробейника (Lithospermum officinale) плодики с прочным околоплодником, глянцевые и белые, как камешки. Из числа сорняков можно назвать еще кривоцветы (Lycopsis) и обыкновенный синяк (Е. vulgare), имеющий крупные синие цветки, косоворонковидный, зигоморфный венчик без чешуек в зеве, тычинки неравной длины, столбик на конце двурасщепленный (у Е. rubrum — цельный); каждая веточка которого с небольшим головчатым рыльцем.

486

Полезных растений среди бурачниковых мало. Кроме декоративных и медоносных, можно назвать еще алканну (Alcanna tinctoria) — растение родом из Средиземноморья, корни которого дают буро-фиолетовую краску, применяемую в технике и микроскопии.

Следующие два семейства — вербеновые и губоцветные — входят в подпорядок Verbeninae. Они настолько близкие, что некоторые подсемейства из вербеновых иногда относят к губоцветным. В нашей флоре более обычны губоцветные.

Семейство губоцветные, или яснотковые (Labiatae, Lamiaceae). Травы, полукустарники или кустарнички, очень редко (тропическая Южная Америка) небольшие деревья и лазающие растения. Листья простые, без прилистников, цельные или в различной степени расчлененные, почти всегда супротивные, редко мутовчатые. Стебли четырехгранные, причем листья прикрепляются к граням (а не к ребрам). Для губоцветных характерна способность вырабатывать эфирные масла. Цветки губоцветных в цимозных соцветиях (рис. 358), которые представляют или трехцветковые дихазии, или более сложные образования — двойные завитки; в этом случав оси второго порядка дихазия продолжают ветвиться по типу завитков. Двойные завитки (как и дихазии) занимают пазушное положение относительно измененных (прицветники) или обычных вегетативных листьев. Вследствие супротивности каждая пара двойных завитков (или дихазиев) образует как бы мутовку (рис. 359). Мутовки могут быть достаточно удаленными друг от друга, но нередко междоузлия в верхней цветоносной части стебля не вытягиваются и цветочные мутовки остаются сближенными, в результате получается сложное соцветие колосовидного или головчатого характера (в зависимости от числа сближенности мутовок). Если цветоносная часть стебля ветвится, то это еще больше усложняет соцветие и оно становится более или менее метельчатым.

Цветки губоцветных (рис. 360), очень разнообразные по величине и окраске, почти всегда зигоморфные и имеют общий план строения, определяемый формулой: К(5) С(5) A4 G(2).

Чашечка в большинстве случаев — пятичленная, отгиб ее имеет пять равных или неравных зубчиков. Иногда она становится двугубой: с верхней губой из трех и нижней из двух зубчиков. В некоторых случаях задний зубчик недоразвивается и чашечка становится четырехзубчатой. Венчик пятилепестный, двугубый, обычно с двумя лепестками в верхней и с тремя в нижней губе (2/3). Верхняя губа бывает вогнутой или плоской, у

Рис. 358. Строение ложной мутовки соцветия глухой крапивы (о — поперечный разрез главной оси соцветия; к1 и к2 — супротивно расположенные кроющие листья; з1 и з2 — два двойных завитка, содержащие каждый по семи цветков)
Рис. 358. Строение ложной мутовки соцветия глухой крапивы (о — поперечный разрез главной оси соцветия; к1 и к2 — супротивно расположенные кроющие листья; з1 и з2 — два двойных завитка, содержащие каждый по семи цветков)
Рис. 359. Диаграмма цветка белой глухой крапивы и двух завитков около него, образующих в совокупности половину ложной мутовка (один двойной завиток)
Рис. 359. Диаграмма цветка белой глухой крапивы и двух завитков около него, образующих в совокупности половину ложной мутовка (один двойной завиток)

487

Рис. 360. Цветки губоцветных: 1 — белая глухая крапива: а — общий вид сбоку, б — продольный разрез, в — вид спереди с отвернутой верхней губой; 2 — пустырник в развернутом виде; 3 — чабрец: а — общий вид, б — завязь с нижней частью столбика, 4 — мелисса, 5 — живучка
Рис. 360. Цветки губоцветных: 1 — белая глухая крапива: а — общий вид сбоку, б — продольный разрез, в — вид спереди с отвернутой верхней губой; 2 — пустырник в развернутом виде; 3 — чабрец: а — общий вид, б — завязь с нижней частью столбика, 4 — мелисса, 5 — живучка

некоторых представителей наблюдается почти полная ее редукция. Из трех лепестков нижней губы средний обычно самый крупный. Наряду с таким обычным подразделением лепестков на две губы встречаются и другие (4/1, 0/5). Иногда в результате полного слияния лепестков верхней губы венчик становится как бы четырехчленным (мята) и почти правильным. Трубка венчика в цветке губоцветных всегда выражена. Андроцей чаще всего четырехчленный, возникший из пятичленного вследствие редукции пятой (задней) тычинки, существование которой у предков губоцветных доказывается появлением у некоторых видов стаминодия между лепестками верхней губы. Тычинки обычно двусильные, причем обыкновенно две верхние бывают короче нижних. У некоторых губоцветных наблюдается редукция не только задней, но и двух ближайших к ней боковых тычинок, от которых сохраняются (но не всегда) стаминодии. Гинецей двучленный, синкарпный. Плодолистики расположены в медианной плоскости цветка.

Завязь верхняя, вначале она двугнездная, с двумя семязачатками в каждом гнезде. В дальнейшем так называемой ложной перегородкой, вырастающей от спинки плодолистиков внутрь, к центру завязи, каждое гнездо подразделяется на два, благодаря чему завязь становится практически четырехгнездной с одной семяпочкой в каждом гнезде. По мере их роста происходит разрастание стенок завязи, особенно вокруг семяпочек. В итоге вполне сформированная завязь оказывается четырехдольчатой (четырехлопастной), причем каждая долька содержит одну семяпочку. Основание столбика оказывается погруженным в углубление между дольками завязи (столбик гинобазический). Впрочем, у некоторых губоцветных, вероятно близких к вербеновым, столбик не вполне гинобазический и даже почти конечный (терминальный) по положению. Верхушка столбика редко бывает цельной, обычно она двураздельная. Воспринимающие пыльцу сосочки покрывают лишь концевые части ветвей столбика и только с внутренней их стороны. В основании завязи находится подпестичный диск. Созревающий плод распадается на четыре орешка (соответственно числу долек завязи), остающиеся сначала лежать на дне чашечки, разрастающейся ко времени плодоношения, позднее выпадающие. Семена без эндосперма, или он мало развит.

Семейство губоцветных — одно из крупнейших. Оно содержит около 3200 — 3500 видов. Губоцветные известны на всех материках, но особенно

488

обильны в средиземноморских странах и в горных странах субтропиков. В СССР известно около 950 видов.

Экономическое значение губоцветных определяется главным образом их способностью вырабатывать в большом количестве разнообразные эфирные масла. Поэтому многие из них специально культивируют с целью получения сырья для парфюмерной промышленности, например розмарин, (Rosmarinus officinalis), лавандула (Lavandula spica), мускатный шалфей (Salvia sclarea), молдавский змееголовник (Dracocephalum moldavicum), кошачий котовник (Nepeta cataria var. citriodon).

Семена некоторых губоцветных содержат ценные жирные масла. В связи с этим введена в культуру перилла, или судза (Perilla ocimoides).

Масло периллы, содержание которого в семенах достигает почти 50%, скоро высыхающее и применяется в лакокрасочной промышленности, при изготовлении технических тканей и для других целей. Сходное использование получило масло грузинской ляллеманции (Lallemantia iberica). Быстро высыхающее масло ляллеманции идет на приготовление высококачественной олифы, для смазки частей машин и т. п.

Многие губоцветные издавна используются в народной медицине, но немало их признано и официальной медициной. Одно из важных в этом отношении растений мята (Meritha). В культуре распространены перечная мята (М. piperita), колосистая (М. spicata), полевая (М. arvensis var. piperascens) и др. Мятная настойка (мятные капли) и мятное масло широко применяют в фармацевтической промышленности. Важное значение имеет получаемый из мятного масла ментол, обладающий местнообезболивающим и рефлекторно-сосудисто расширяющим действием (входит в состав известного сердечного средства валидола). Мятное масло используют также в ликеро-водочном, кондитерском и мыловаренном производствах.

Источником тимола, обладающего антисептическим действием и применяемого для полосканий в зубоврачебной практике и в качестве противоглистного средства, служит тимьян обыкновенный (Thymus Vulgaris) родом из Средиземноморья. Виды тимьянов, очень многочисленные в СССР, находят применение как эфиромасличное сырье.

Для лечебных целей издавна употребляют листья лекарственного шалфея (Salvia officinalis). В последнее время вошли в лечебную практику виды пустырника (Leonurus), препараты которого понижают кровяное давление и действуют на нервную систему аналогично валерьяне. Среди губоцветных немало хороших медоносов, которые по этой причине культивируются: мелисса (Melissa officinalis), змееголовник (Dracocephalum moldavicum), uccon (Hyssopus officinalis) и др. Многие губоцветные используются разносторонне. Например, душица (Origanum vulgare) — ароматическое (одеколоны, мыло) и медоносное растение (нектаропродуктивность свыше 330 кг с 1 га), а семена содержат жирные масла. Цветки душицы окрашивают шерсть в оранжево-красный цвет, а вместе со стеблями с добавлением железного купороса дают черную окраску.

Некоторые губоцветные очень красивы благодаря крупным и приятно окрашенным цветкам, например луговой шалфей (Sal via pratensis), широко распространенный в северной части степной зоны (рис. 361). Есть виды шалфея, вошедшие в культуру как декоративные. Среди них выделяются как очень эффектные S. coccinea и S. splendens — первый с пунцовыми, второй с шарлахово-красными цветками (реже иной окраски). Индийский по происхождению колеус (Coleus hybridus) используют как комнатно-оранжерейное горшечное растение, а также высаживают в горшках на клумбы; есть сорта с листьями почти черными, темно-фиолетовыми, темно-красными с желтой каймой и т. п.

Семейство вербеновые (Verbenaceae) представлено преимущественно в тропических и субтропических странах. Это как древесные, так и травянистые растения, имеющие много признаков сходства с губоцветными и отличающиеся от них терминальным столбиком, цельной или слегка

489

Рис. 361. Шалфей луговой (Salvia pratensis)
Рис. 361. Шалфей луговой (Salvia pratensis)

лопастной завязью и плодами — костянками или сухими, распадающимися на орешки. Ароматические растения среди вербеновых редки.

Вербеновых около 2600 видов. Важное промышленное значение имеет тиковое (тэйковое) дерево (Тесtona grandis), растущее в странах Южной и Юго-Восточной Азии; отличается плотной, но хорошо поддающейся обработке древесиной, стойкой к воздействию термитов, к истиранию, к морской воде; ценится в корабельном деле и при строительстве портовых сооружений.

Биологически интересен род Avicennia, виды которого входят в состав мангровых зарослей. Характерно образование так называемых "дыхательных" корней (пневматофоров). Прорастание семян происходит на материнском растении ("живородность").

Из числа растущих вне тропиков можно назвать лекарственную вербену (Verbena officinalis) — травянистое растение, имеющее декоративное значение.

Подпорядок Solaninae, в отличие от предыдущих, содержит довольно большое (до 13) число семейств, из которых основное внимание сосредоточим на пасленовых и норичниковых.

Семейство пасленовые (Solanaceae). Это травянистые растения, полукустарники и кустарники (иногда лазающие), а в тропиках даже небольшие деревья. Листья пасленовых простые, цельные или расчлененные, без прилистников, в основном очередные. Соцветия цимозные, в большинстве случаев завитки. Цветки правильные или зигоморфные (рис. 363). Чашечка, венчик и андроцей пятичленные. Тычинки (обычно пять) расположены между лепестками. Гинецей из двух плодолистиков, помещающихся косо по отношению к медианной плоскости цветка. Завязь верхняя, двугнездная или, реже, вторично четырех-пятигнездная, с многочисленными семяпочками в каждом гнезде. Плаценты массивные, прикрепленные к перегородке, отделяющей гнезда. Столбик один, простой, с двулопастным или двураздельным рыльцем. Плоды — ягоды или коробочки.

Семейство пасленовых объединяет около 2300 видов. Пасленовые широко распространены в умеренных и тропических областях всего света, достигая наибольшего разнообразия в Центральной и Южной Америке. Пасленовые, как правило, содержат алкалоиды, вследствие чего многие ядовиты.

Некоторые пасленовые применяются как лекарственные растения. Другие (в том числе картофель и томаты) имеют большое пищевое и техническое значение. Среди пасленовых есть целый ряд декоративных растений. Из числа пасленовых, образующих ягоду, наибольшее значение имеет род паслен (Solanum). В нашей стране в диком состоянии встречаются черный паслен (S. nigrum) — однолетник с белыми цветками и черными ягодами; сладко-горький паслен (S. dulcamara) — полукустарник с фиолетовыми цветками и красными плодами и еще некоторые виды. Все они не имеют

490

Рис. 362. Диаграммы цветков пасленовых: 1 — дурман, 2 — белена
Рис. 362. Диаграммы цветков пасленовых: 1 — дурман, 2 — белена

практического значения, хотя ягоды черного паслена считаются съедобными.

Исключительное народнохозяйственное значение имеет картофель, получивший широчайшее распространение в культуре главным образом в умеренных широтах северного полушария. Название "картофель" охватывает большую группу видов (свыше 150) рода Solarium, входящих в состав секции Tuberanum, для которого характерно образование подземных побегов (столонов) с клубнями на них. Виды этой секции обитают почти исключительно в Южной и Центральной Америке, а также на юге США. Большинство диких видов картофеля связано с системой Анд и с Тихоокеанским побережьем Южной Америки. На этой обширной территории еще задолго до прихода европейцев в различных районах и от разных видов возникла культура картофеля. Родиной современного культурного картофеля

Рис. 363. Картофель (Solanum tuberosum): 1 — общий вид; 2 — подземная часть растения со столонами, клубнями и корнями; 3 — побег, заканчивающийся соцветием; 4 — цветок; 5 — разрез цветка; 6 — плод (ягода)
Рис. 363. Картофель (Solanum tuberosum): 1 — общий вид; 2 — подземная часть растения со столонами, клубнями и корнями; 3 — побег, заканчивающийся соцветием; 4 — цветок; 5 — разрез цветка; 6 — плод (ягода)

491

Рис. 364. Белладонна (Atropa belladonna): 1 — ветвь с цветами и плодами; г — развернутый цветок.
Рис. 364. Белладонна (Atropa belladonna): 1 — ветвь с цветами и плодами; г — развернутый цветок.
Рис. 365. Белена (Hyoscyamus niger): 1 — цветущая ветвь, 2 — развернутый цветок, 3 — пестик; 4 — плод, окруженный чашечкой; 5 — вскрывание плода
Рис. 365. Белена (Hyoscyamus niger): 1 — цветущая ветвь, 2 — развернутый цветок, 3 — пестик; 4 — плод, окруженный чашечкой; 5 — вскрывание плода

(Soanut tuberosum, рис. 363) считается Чили (включая остров Чилоэ), откуда это полезное растение, культивировавшееся местным населением, было ввезено в Испанию между 1560 и 1570 гг., а оттуда попало в другие страны Европы и в Азию. В Россию картофель был завезен Петром I около 1700 г. Как в Западной Европе, так и в нашей стране распространение картофеля шло вначале медленно из-за неумения возделывать его, а также отчасти вследствие суеверий. Повсеместное разведение в России началось лишь с 40-х годов прошлого века. Ценность картофеля определяется высоким содержанием в его клубнях крахмала (60 — 80% от сухой массы или 14 — 24% от сырой массы) и высокой урожайностью (дает на единицу площади примерно в три раза больше сухого вещества, чем хлебные злаки). Пищевое и кормовое достоинство определяется наличием в клубнях, кроме крахмала, белков с высоким содержанием в них аминокислот, необходимых для человека и животных.

В клубнях обнаружены также витамины.

Во всех частях картофеля содержится вредный человеку глюкоалкалоид соланин; его особенно много в ботве, ростках, ягодах и позеленевших клубнях, поэтому употребление в пищу последних не рекомендуется. В обычных клубнях содержание соланина невелико и при варке он разрушается. За время интенсивной культуры было выведено огромное количество (до 2000) сортов: пищевых, кормовых, технических. Из картофеля изготовляют до 200 различных блюд. Он играет большую роль и как кормовой продукт. Промышленная переработка клубней дает крахмал, декстрин, патоку, спирт и синтетический каучук.

492

Картофель выращивают из клубней. Размножение семенами имеет значение в основном при выведении новых сортов.

Открытие советскими учеными (Н.И. Вавилов, С.М. Букасов, С.В. Юзепчук) многочисленных дикорастущих видов картофеля в Южной Америке дало возможность развернуть большую работу по селекции высокоурожайных холодоустойчивых, фитофтороустойчивых и ракоустойчивых сортов картофеля с хорошими пищевыми качествами.

К роду Solatium относится баклажан (S. melongena) родом, вероятно, из Индии.

Родствен паслену род Lycopersicum (томат, помидор), куда относится наш культурный помидор (L. esculentum), имеющий большое количество сортов. Томаты родом, вероятно, из Перу и близлежащих стран. В плодах содержатся сахара, органические кислоты, белок, витамины. Зрелые плоды отличаются высоким противоцинготным действием.

Красный, или стручковый, перец (Capsicum аnnuut) происходит, вероятно, из тропической Америки. Возделывают множество сортов. Плоды красного перца занимают первое место среди овощных культур по богатству витаминами (особенно С и А).

Съедобные плоды имеют некоторые виды рода физалис (Physalts), например "земляничный томат", или "перуанская вишня" (Ph. peruviana), из Южной Америки и североамериканский "мексиканский томат" (Ph. ixoсаrра). Их разводят в тропиках, субтропиках и даже в умеренной зоне. Плоды обыкновенного физалиса (Ph. alkekengi), имеющего огненно-красную чашечку при плодах, декоративны, в некоторых местах их употребляют в пищу, хотя они имеют невысокие вкусовые достоинства. У белладонны, или красавки

Рис. 366. Табаки: 1 — виргинский табак (Nicotiana tabacum): а — цветоносная ветвь; б — продольный разрез цветка; 2 — махорка (N. rustica): а — ветвь с соцветием; б — разрез коробочки
Рис. 366. Табаки: 1 — виргинский табак (Nicotiana tabacum): а — цветоносная ветвь; б — продольный разрез цветка; 2 — махорка (N. rustica): а — ветвь с соцветием; б — разрез коробочки

493

(Atropa belladonna, рис. 364), плоды — тоже ягоды. Это важное лекарственное растение, в диком состоянии встречающееся на Кавказе, в Крыму, Карпатах. Разводится преимущественно на Украине. Все части белладонны ядовиты. Известны случаи отравления детей ягодами, внешне несколько напоминающими вишню. В белладонне содержится алкалоид атропин, который оказывает сложное действие на организм человека и используется в медицинской практике как противоспазматическое и болеутоляющее средство.

Источником атропина и близкого к нему гиосциамина служит также Scopolia carniolica — растение, распространенное в Средней, Южной и Восточной Европе, а в нашей стране — на Кавказе и в юго-западных районах европейской части СССР; белена (Hyoscyamus niger) и дурман (Datura stramonium).

Белена черная (Hyoscyamus niger, рис. 365) — двухлетнее мусорное растение, растущее у жилья, у дорог, реже как сорное или по заброшенным пашням. Цветки довольно крупные с грязноватой окраской венчика, пронизанного многочисленными пурпуровыми жилками. Характерный двугнездный плод белены ("крыночка") открывается крышечкой. Плод скрыт в разрастающейся чашечке. Белена сильно ядовита.

Дурман (Datura stramonium) также сильно ядовит. Плод — яйцевидная или почти шаровидная коробочка, покрытая крепкими крупными шипами и раскрывающаяся четырьмя створками.

Род табак (Nicotiana) содержит около 50 — 70 видов, распространенных преимущественно в Северной Америке, где и возникло табакокурение. Практическое значение имеют настоящий табак (N. tabacum, рис. 366), махорка (N. rustica) и душистый табак (N. affinis). Первые два разводят для получения курительного (реже нюхательного) табака, содержащего весьма ядовитый алкалоид — никотин. При курении происходит возгонка никотина, и он попадает в дыхательные пути. Действие яда двоякое: сначала он вызывает возбуждение, а потом влияет угнетающе Ядовитое действие никотина при курении частично нейтрализуется тем, что. быстро всасываемый, он быстро же и выводится из организма. Но постоянное курение вредно сказывается на нервной системе человека. Нередко никотин используют как инсектицидное средство для борьбы с некоторыми вредными насекомыми и клещами. Путем окисления никотина получают никотиновую кислоту — витамин PP, недостаток которого в организме человека вызывает пеллагру. Листья махорки используют для получения лимонной кислоты. Душистый табак (N. affinis) разводят как декоративное растение.

Часто можно встретить в цветниках и петунию (Petunia hybrida) — гибрид двух южноамериканских видов. У петунии, как и у табака, плоды — коробочки.

Корни мандрагор (род Mandragora), причудливо ветвящиеся, иногда напоминающие фигуру человека, в древности и в средние века считали "магическими" и использовали как лечебное средство, может быть, не без основания, так как в этом растении найдены гиосциамин, атропин и другие алкалоиды. В СССР (в Средней Азии) в диком состоянии встречается всего один вид мандрагоры — М. turcomanica, который используется в народной (туркменской) медицине.

Семейство норичниковые (Scrophulariaceae). Подавляющая часть видов этого семейства — травянистые, многолетние растения или полукустарники, сравнительно немногие — кустарники, единичные представители — деревья и даже лианы. Листья норичниковых простые, без прилистников, очередные или супротивные (причем на одном и том же растении эти две формы листорасположения могут сменять друг друга), иногда мутовчатые. В анатомическом отношении характерно наличие внутреннего луба (биколатеральность пучков). Цветки всегда зигоморфные, четырехкруговые, пятичленные, довольно разнообразные вследствие редукции и срастания некоторых органов (рис. 367). Пятичленная сростнолистная (иногда лишь в основании) чашечка у некоторых видов рода Veronica становится

494

Рис. 367. Диаграммы цветков норичниковых: 1 — коровяк, 2 — льнянка, 3 — вероника
Рис. 367. Диаграммы цветков норичниковых: 1 — коровяк, 2 — льнянка, 3 — вероника

четырехчленной благодаря недоразвитию чашелистика, обращенного к оси соцветия. Венчик то с хорошо выраженной, то с едва заметной трубочкой, почти правильный (Verbascum) или резко зигоморфный и двугубый (Scrophularia, Antirrhinum), иногда при этом еще и шпорцевый (Linaria). В других случаях полное срастание двух задних лепестков, соответствующих двум лепесткам верхней губы двугубого венчика, делает последний как бы четырехлепестным, при этом отгиб становится нередко плоским (рис. 368). Андроцей только у небольшой части родов состоит из пяти тычинок, не всегда одинаковых по длине и опушению нитей (Verbascum). Часто наблюдается редукция задней тычинки, причем на ее месте может присутствовать стаминодий (Scrophularia) или только иногда появляется рудимент недостающей тычинки (Linaria vulgaris). У других редукция андроцея пошла дальше, так что в цветке остаются только две тычинки, которые иногда сопровождаются двумя стаминодиями (Gratiola officinalis), или их нет (Veronica). Гинецей норичниковых двучленный, с плодолистиками, расположенными в медианной плоскости (отличие от пасленовых). Завязь верхняя, двугнездная, с плацентами,

Рис. 368. Цветки норичниковых: 1 — коровяк; 2 — норичник; 3 — наперстянка; 4 — львиный зев: а — общий вид, б — цветок с удаленной губой; 5 — льнянка; 6 — мытник; 7 — очанка; 8 — вероника
Рис. 368. Цветки норичниковых: 1 — коровяк; 2 — норичник; 3 — наперстянка; 4 — львиный зев: а — общий вид, б — цветок с удаленной губой; 5 — льнянка; 6 — мытник; 7 — очанка; 8 — вероника

495

Рис. 369. Льнянка (Linaria vulgaris): 1 — верхняя часть; 2 — продольный разрез цветка; 3 — продольный разрез пестика и чашечки
Рис. 369. Льнянка (Linaria vulgaris): 1 — верхняя часть; 2 — продольный разрез цветка; 3 — продольный разрез пестика и чашечки

связанными с перегородкой, разделяющей гнезда. Семяпочки многочисленные. Столбик один. Рыльце головчатое, цельное или двураздельное. У основания завязи имеется медоотделительный диск — кольцевидный или односторонний.

Плоды — коробочки (редко ягоды). Семена с эндоспермом.

Некоторые норичниковые, имеющие слабозигоморфный цветок и все пять тычинок, очень сходны в пасленовыми, тем более что у последних наблюдается склонность к зигоморфии.

Семейство норичниковых включает 200 родов и около 3000 видов. Норичниковые распространены по всему свету, главным образом в пределах умеренных широт. Большого практического значения не имеют, но отдельные представители используются в медицине и как декоративные.

Венчики некоторых видов коровяка, например V. phlomoides, V. thapsiforme, V. songoricum, используются в медицине как отхаркивающее и мягчительное средство. Листья и венчик медвежьего ушка (V. thapsus), названного так по наличию на листьях густого шерстистого опушения, используются в народной медицине.

Льнянка обыкновенная (Linaria vulgaris, рис. 369) — трудноискоренимый корнеотпрысковый сорняк. Андроцей из четырех тычинок. Венчик резко зигоморфный, со шпорцем на нижней губе. Две губы венчика тесно сближены, и поэтому нектар доступен только крупным насекомым (шмелям), которые, садясь на нижнюю губу, отодвигают ее от верхней. Такой же способ проникновения насекомого в цветок у львиного зева (Antirrhinum majus), среднеевропейского по происхождению декоративного растения, культивируемого в разных цветовых вариациях. Декоративное значение имеют также гибриды видов южно- и центральноамериканского рода Calceolaria. Нижняя губа цветков кальцеолярий пузыревидно вздута и имеет яркую окраску, ровную или пеструю, сложного рисунка.

Декоративное значение имеет также род губастик (Mimulus), виды которого с красными, оранжевыми и пестрыми цветками культивируются как рано зацветающие летники. Как комнатное растение содержат М. moschatus с ароматичной зеленью.

Авран лекарственный (Gratiola ojficinalis) — ядовитое растение, действующее как сильное слабительное средство. Он сохраняет эти свойства и в сушеном виде, поэтому, попадая в сено, может вызвать расстройство кишечника у домашних животных, приводя иногда к полному истощению их и в смерти. Используется в народной медицине.

Существенное лечебное значение имеет род наперстянка (Digitalis),

496

Рис. 370. Наперстянка (Digitalis purpurea): 1 — цветущая ветвь; 2 — прикорневые листья; 3 — продольный разрез цветка; 4 — разрез завязи: а — поперечный; б — продольный
Рис. 370. Наперстянка (Digitalis purpurea): 1 — цветущая ветвь; 2 — прикорневые листья; 3 — продольный разрез цветка; 4 — разрез завязи: а — поперечный; б — продольный

распространенный преимущественно в странах Средиземноморья. В СССР известно 6 видов. Наперстянки — в основном многолетние травянистые растения. Наибольшей известностью пользуется пурпуровая наперстянка (D. рurрurеа, рис. 370) — западноевропейское растение, культивируемое в нашей стране как лекарственное и, частично, как декоративное. Препараты пурпурной наперстянки пользуются общим признанием сильного сердечного средства, применяемого при хронической недостаточности сердечной мышцы и при острых нарушениях сердечной деятельности. Теми же качествами обладают и другие виды этого рода.

Род Veronica — один из наиболее крупных в семействе — распространен в умеренных и холодных странах обоих полушарий.

Больше всего видов в Европе и Азии. В СССР насчитывается около 100 видов. Наши вероники — травы, частью однолетние, частью многолетние.

Среди новозеландских и австралийских вероник есть вечнозеленые кустарники и деревья.

Примером древесного растения среди норичниковых может служить также Paulowma tomentosa — единственный вид рода павловния. Родина ее — горы Японии, где она достигает 10 — 15 м высоты. Культивируется павловния как декоративное дерево в СССР (в Крыму и на Кавказе) и в Западной Европе.

Среди норичниковых есть гетеротрофные растения, преимущественно полупаразиты. Из них довольно обычны известный под названием иван-да-марья марьянник дубравный (Melampyrum nemorosum) с желтыми цветками, выделяющимися на фоне сине-фиолетовых прицветных листьев, многочисленные виды очанок (Euphrasia), погремки (Alectorolophus). Последние, поселяясь на лугах и не имея кормового значения, приносят большой вред, угнетая кормовые травы. Настоящий паразит, лишенный зеленой окраски листьев, — петров крест (Lathraea squamana) — единственный из шести видов рода Lathraea, растущий в СССР. Петров крест имеет разветвленное корневище, покрытое мясистыми, короткими и широкими чешуевидными листьями. На поверхность земли выходит только соцветие с лилово-розовыми кроющими чешуевидными листьями и с цветками, чашечка которых примерно той же окраски, а венчик красный. После отцветания вся надземная часть растения отмирает. Обычный хозяин этого паразита — орешник (Corylus avellana), нo указывается произрастание петрова креста на ольхе, на тополях (белом, черном) и на осине.

Ниже рассматриваемые семейства, вероятно, родственны норичнтковым.

497

Рис. 371. Пузырчатка (Utricularia vulgaris): 1 — цветущее растение; 2 — продольный разрез цветка; 3 — плод; 4 — диаграмма цветка
Рис. 371. Пузырчатка (Utricularia vulgaris): 1 — цветущее растение; 2 — продольный разрез цветка; 3 — плод; 4 — диаграмма цветка
Рис. 372. Заразиха (Orobanche lutea) на корнях люцерны
Рис. 372. Заразиха (Orobanche lutea) на корнях люцерны

Семейство пузырчатковые (Lentibulariaceae) отличается от норичниковых одногнездной завязью с центральным семяносцем.

Наиболее крупный род пузырчатка (Utricularia) распространен почти по всему свету, за исключением наиболее холодных стран. Листья обыкновенной пузырчатки (U. vulgaris, рис. 371) и других видов, живущих в водоемах нашей страны, рассечены на дольки. Дольки их частично превращены в пузырьки для ловли мелких беспозвоночных. В пузырьках происходит переваривание жертвы, и продукты переваривания всасываются.

Часть тропических видов пузырчаток — наземные растения, другие, как и наши, — растения водоемов. Некоторые тропические виды эпифитны. Бразильская U. nelumbifolia живет в розетках листьев бромелиевых, где скапливается вода.

Семейство заразиховые (Orobanchaceae) отличается от норичниковых одногнездной завязью с 2 — 4 постенными плацентами. Тычинок четыре. Плод — коробочка. Семена очень мелкие с нерасчлененным зародышем, из многочисленных клеток. Все заразиховые лишены хлорофилла, паразиты. Их насчитывается около 150 видов.

Наиболее важен род заразиха (Orobanche, рис. 372). Некоторые виды заразихи, поселяясь на культурных растениях (подсолнечник, конопля, клевер, томаты, табак и др.), приносят существенный вред. Заразихи производят очень много семян (1500 — 2000 в коробочке, а на целом растении число семян исчисляется десятками тысяч, а иногда до 150 тыс.). Семена легкие и разносятся ветром. С водой внедряются в почву, где могут сохраняться, не теряя всхожести, в течение 8 — 10 лет. Одни заразихи поражают широкий круг растений, другие приспособились к жизни на ограниченном числе видов.

498

Рис. 373. Подорожник (Plantago major): 1 — общий вид; 2 — цветок; 3 — диаграмма цветка
Рис. 373. Подорожник (Plantago major): 1 — общий вид; 2 — цветок; 3 — диаграмма цветка

Установлено, что прорастание семян заразихи зависит от стимулирующего действия корневых выделений растения-хозяина.

Нитевидный проросток заразихи, встречая корень питающего растения, проникает в него, достигая проводящей системы, и разрастается внутри, становясь присоской. На поверхности зараженного корня проросток образует клубенек, из которого развиваются цветочные стебли и придаточные корни. Придаточные корни, в свою очередь примыкая к корням хозяина, образуют новые присоски и цветоносные побеги. В нелегкой борьбе с заразихой рекомендуют уничтожать ее наземные побеги до созревания семян, строить севообороты так, чтобы растение-хозяин ряд лет не возвращалось на данное поле, провоцировать массовое прорастание семян посевом рано созревающих сортов (с уборкой их раньше созревания семян паразита), опрыскивать гербицидами. Особо важное средство борьбы — выведение заразихоустойчивых сортов.

В пустынной и полупустынной зонах СССР встречаются немногочисленные виды рода Cistanche. С. flava, паразитирующий в песчаных пустынях Средней Азии на корнях джузгунов (Calligonum), достигает от 0,8 до 2 м высоты, т. е. может быть выше человеческого роста.

Близки к норичниковым семейства: геснериевые (Gesneriaceae), куда относятся популярные глоксинии (род Sinningia) и "узамбарская фиалка" (Saintpaulia ionantha); бигнониевые (Bignoniaceae) с родом Jaccandra (Бразилия, Аргентина), виды которого имеют ароматичную темно-красную или фиолетово-бурую палисандровую древесину; кунжутные (Pedaliaceae) — из семян кунжута (Sesamum indicum) получают кунжутное масло, идущее на изготовление халвы и других "восточных сладостей".

Семейство подорожниковые (Plantaginaceae) — небольшое, содержит немногим более 250 видов травянистых растений с простыми листьями, без прилистников. Цветки в колосовидных или головчатых соцветиях, невзрачные, правильные или почти правильные, из четырех четырехчленных кругов — чашечки, венчика, андроцея и ценокарпного гинецея. Тычинки с длинными нитями и качающимися пыльниками. Плодолистиков 2 — 4. Завязь верхняя, одно-, четырехгнездная, с одной или многими семяпочками в каждом гнезде.

Плод — коробочка, открывающаяся кольцевой поперечной трещиной, или орешек.

Преобладающее число видов семейства сосредоточено в роде подорожник (Plantago, рис. 373). Биологически подорожниковые интересны тем, что в этом семействе можно найти переходы между насекомоопыляемыми и ветроопыляемыми формами. Цветки обычно протерогиничны. В СССР широко распространены подорожники — большой (Р. major) и средний (P. media).

499


4-Й ПОРЯДОК — МАРЕНОЦВЕТНЫЕ (RUBIALES)

Порядок мареноцветных резко отличается от рассмотренных выше порядков спайнолепестных наличием у всех представителей нижней завязи. Порядок содержит одно семейство.

Семейство мареновые (Rubiaceae) включает травы, кустарники или деревья с супротивными (лишь как исключение с очередными) листьями, имеющими прилистники. Прилистники располагаются или между листом и стеблем, или по бокам от листового черешка, между супротивными листьями пары. В первом случае они могут срастаться, образуя колпачок, защищающий почки и впоследствии опадающий. Прилистники, занимающие место по бокам листа, часто бывают листовидными; они могут попарно срастаться друг с другом или, наоборот, расщепляться до основания. Это создает внешнюю картину мутовчатого листорасположения. Одним из доказательств супротивного, а не мутовчатого листорасположения служит наличие почек в пазухах только двух листовидных органов мутовки. Цветки мареновых большей частью в цимозных соцветиях. Они двуполые, актино-морфные, реже зигоморфные. Чашечка срастается с нижней завязью, оканчиваясь пятью или четырьмя зубчиками, которые вследствие редукции могут и отсутствовать. Венчик из того же числа членов, что и чашечка. Трубка венчика бывает длинной у одних видов и очень короткой у других. Изменчива и общая форма венчика (трубчатая, воронковидная). Тычинок большей частью столько же, сколько долей венчика, и они занимают промежуточное положение между последними (рис. 374). Гинецей из двух плодолистиков. Завязь нижняя, двугнездная, но число гнезд, как и число семяпочек в каждом гнезде, в пределах семейства изменяется от одного до нескольких. Столбик один, цельный или двурасщепленный, рыльца головчатые. Плоды бывают как сочные (ягоды, костянки), так и сухие (коробочки, дробные плоды, распадающиеся на орешки). Семена с эндоспермом. Семейство мареновых — одно из крупнейших среди спайнолепестных. В составе его насчитывают от 6000 до 7000 видов. Основная часть их сосредоточена в тропических странах, но есть отдельные группы внетропического распространения.

Наибольшее экономическое значение из мареновых имеют кофейные (Африка) и хинные (Южная Америка) деревья. Кофейные деревья — виды рода Coffea (например, С. аrаbiса, С. liberica, С. robusta) — небольшие вечнозеленые деревца или крупные кустарники с кожистыми темно-зелеными листьями и белыми цветками. Они приносят красные или темно-синие довольно сочные плоды, содержащие по два крупных, овальных, полувыпуклых семени с роговым эндоспермом. Освобожденные

Рис. 374. Ясменник душистый (Asperula odorata): 1 — общий вид растения; 2 — цветок; 3 — продольный разрез цветка; 4 — анаграмма цветка
Рис. 374. Ясменник душистый (Asperula odorata): 1 — общий вид растения; 2 — цветок; 3 — продольный разрез цветка; 4 — анаграмма цветка

500

Рис. 375. Кофе (Coffea arabica): 1 — ветка с плодами; 2 — цветок; 3 — продольный разрез плода (с — семя)
Рис. 375. Кофе (Coffea arabica): 1 — ветка с плодами; 2 — цветок; 3 — продольный разрез плода (с — семя)

от околоплодника, семена поступают в продажу. Кофейные зерна поджаривают, перемалывают и из полученного продукта изготовляют известный напиток — кофе. Алкалоид кофеин, содержащийся в кофе, возбуждает центральную нервную систему и усиливает работу сердца. Родина широко известного культурного С. arabica (рис. 375) — Эфиопия, но введение в культуру осуществлено в Йемене, который имел связи с Эфиопией еще в IV в. "Вторую родину" кофе нашел себе в Южной Америке, которая в настоящее время поставляет его на мировой рынок около 90 % (в том числе Бразилия — около 60%). Как напиток кофе проник из Аравии в Турцию, а из нее в Европу (XVII в.).

Хинные деревья принадлежат роду Cinchona, содержащему несколько десятков видов. В большинстве случаев это небольшие (10 — 15 м), довольно стройные, вечнозеленые деревья и крупные кустарники с кожистыми листьями, пахучими белыми или розовыми цветками. Растут главным образом по восточным склонам Анд, на высотах 1000 — 2400 м над уровнем моря — в полосе интенсивной конденсации водяных паров. В коре содержится хинин, хинидин, цинхонин, цинхонидин и другие алкалоиды (всего до 20). Местные жители Южной Америки еще до прихода европейцев применяли кору хинного дерева для лечения лихорадки. Европейцам лечебные свойства хинного дерева стали известны в XVII в. В связи с истощением природных запасов этого ценного растения XIX в. возникла необходимость его культуры

Сейчас основная масса коры хинного дерева поступает на мировой рынок из Индонезии (остров Ява). В медицине используют чистый хинин или смесь алкалоидов "хинет", вполне оправдавшую себя в лечении малярии. Приоритет использования "хинета" принадлежит советским ученым. В СССР, даже во влажном теплом климате Черноморского побережья Кавказа, хинное дерево вымерзает. Зеленые черенки, заготовленные летом, перезимовывают в парниках, а весной их высаживают на плантацию под защитой притеняющих растений. В течение лета растения достигают роста человека, их убирают и из всего растения извлекают комплекс алкалоидов "хинет". Препараты, изготовленные из корней маленького

501

бразильского полукустарничка ипекакуаны — Cephaëlis (Uragoga) ipecacuanha, разводимого в Индии, используются в медицине как отхаркивающее, послабляющее и рвотное средство.

Биологический интерес представляют обитающие на юго-востоке Азии эпифитные мирмекодии (например, Myrmecodia echinata). Клубневидные стебли мирмекодии пронизаны ходами, где поселяются муравьи, что дает повод считать мирмекодию мирмекофильным растением.

В СССР произрастает 200 с лишним видов мареновых. Наиболее распространены роды подмаренник (Galium) и ясменник (Asperula), оба представленные травами с кажущимся мутовчатым листорасположением. Некоторые виды подмаренника могут быть использованы как красильные растения.

Хороший краситель дает марена красильная (Rubia tinctorum) — средиземноморское растение, которое культивировали специально для получения из подземных органов красной краски для хлопка и шерсти. С изобретением химического способа производства ализарина культура марены резко сократилась.

502


5-Й ПОРЯДОК — ВОРСЯНКОЦВЕТНЫЕ (DIPSACALES)

Цветки ворсянкоцветных четырехкруговые, пента- и тетрамерные, правильные, зигоморфные или актиноморфные. Венчик в почкосложении не бывает скрученным. Тычинок столько, сколько лепестков или меньше. Они чередуются с долями спайнолепестного венчика, обычно срастаясь с его трубкой. Завязь нижняя. Число плодолистиков 5 — 2, причем некоторые могут быть стерильными. Семяпочки с одним интегументом. Эндосперм образуется по целлюлярному типу. Древесные и травянистые растения с супротивными листьями, пластинки которых часто рассечены. Прилистников нет (исключения редки); нет также и внутренней флоэмы.

Семейство жимолостные (Caprifoliaceae) включает кустарники, лианы, деревья с супротивными листьями, как правило, без прилистников. Цветки актиноморфные или зигоморфные, с пятичленными чашечкой и венчиком. Тычинок большей частью пять. Гинецей из 5 — 2 плодолистиков. Завязь с таким же числом гнезд, однако некоторые плодолистики могут недоразвиваться, и тогда, соответственно, число развитых гнезд уменьшается (рис. 376). Число семяпочек в гнезде — одна или много. Плоды — ягоды или костянки.

Это небольшое (400 видов) семейство близко к мареновым, отличаясь от них почти полным отсутствием прилистников (если они есть, то не бывают листовидными) и тремя (вместо обычных двух у мареновых) плодолистиками. У всех жимолостных развивается мощная сердцевина. У некоторых она разрушается и стебель становится трубчатым. Если мареновые в основном распространены в тропиках, то жимолостные — во внетропических широтах северного полушария. В тропической зоне их можно встретить только в горах. В южном полушарии жимолостные редки.

В СССР широкой известностью пользуется род бузина (Sambucus) — крупные кустарники с перистосложными листьями. Метельчатую бузину (S. racemosa), имеющую красивые красные плоды, часто разводят в садах как неприхотливый декоративный кустарник, который легко дичает. Этот более западный вид отличается от растущей в лесах Сибири и на Дальнем Востоке сибирской бузины (S. sibirica). В лесах южной полосы европейской части СССР (в Крыму) и Кавказа растет черная бузина (S. nigra), отличающаяся черной окраской плодов. Один из видов бузины — бузина травянистая (S. ebulus) — многолетнее травянистое растение, в диком состоянии встречающееся на юго-западе европейской части СССР, на Кавказе и в Средней Азии.

Род калина (Viburnum) объединяет кустарники и небольшие деревца с простыми листьями, иногда имеющими прилистники. Прилистники у

502

Рис. 376. Жимолостные: 1 — диаграммы цветков: а — бузина; б — калина; в — жимолость (двухцветковое соцветие); 2 — общий вид соцветия жимолости
Рис. 376. Жимолостные: 1 — диаграммы цветков: а — бузина; б — калина; в — жимолость (двухцветковое соцветие); 2 — общий вид соцветия жимолости

некоторых видов превращены в железки. Обыкновенная калина (V. opulus, рис. 377) растет в подлеске и по опушкам лесов от Западной Европы до Западной Сибири и Тянь-Шаня. Листья ее трех-, пяти лопастные. Краевые цветки щитковидных соцветий бесполые, значительно крупнее плодущих. Из трех гнезд завязи нормально развивается только одно, и в нем одна семяпочка. Из красных костянок готовят, несмотря на низкие вкусовые качества, кисели и начинки для пирогов. У культурных сортов обыкновенной калины все цветки становятся бесплодными и соцветие приобретает форму белого шара; эта декоративная форма известна под французским названием бульденеж (boule-de-neige — снежный шар). Гордовина (V. lantana) с цельными, снизу беловойлочными листьями и с черными плодами разводится как декоративный кустарник. В диком состоянии растет на юге и юго-востоке европейской части СССР и на Кавказе.

В СССР наиболее богат видами род жимолость (Lonicera). Виды жимолости — преимущественно кустарники, имеющие зигоморфные цветки с двугубым венчиком. Цветки расположены обычно попарно и иногда срастаются завязями. В европейской части СССР в лесах обычна лесная жимолость (L. xylosteum) с желтоватыми цветками и ярко-красными ядовитыми ягодами (так называемые "волчьи ягоды"). В степной и южных частях лесной зоны Заволжья, в Южной Сибири и в Средней Азии широко распространена татарская жимолость ((L. tatarica), вошедшая в культуру как декоративный кустарник. Плоды дальневосточных жимолостей — съедобной и камчатской (L. edulis, L. kamtschatica) — используются местным населением в сыром виде и на варенье. Каприфоль (L. caprifolium) — лазающий кустарник, разводимый как декоративное растение.

Декоративное значение имеет и снежноягодник (Symphoricarpus rасеmosa) с ярко-белыми ягодами, созревающими осенью. Родина — Северная Америка.

В хвойных лесах с моховым покровом встречается замечательный низкорослый кустарничек со стелющимися ветвями, имеющими диаметр около 1 мм, с изящными беловато-розовыми пахучими цветками — Linnaea borealis.

503

Рис. 377. Калина (Viburnum opulus): 1 — цветущая ветка; 2 — нериферический цветок; 3 — срединный цветов
Рис. 377. Калина (Viburnum opulus): 1 — цветущая ветка; 2 — нериферический цветок; 3 — срединный цветов

Семейство валерьяновые, или мауновые (Valerianaceae). Это травянистые растения или полукустарники, редко кустарники. Листья с глубоко расчлененной или цельной пластинкой, без прилистников. Цветки в соцветиях, часто дихазиальных или завиткообразных Чашечка по заложению пятилистная, во время цветения почти незаметная; в дальнейшем она разрастается, образуя при плодах хохолок, как у сложноцветных, ворончатую окраину, длинные симметричные и несимметричные зубцы. Венчик трубчатый, почти всегда с пятираздельным отгибом, склонный к двугубости. На трубке венчика имеется мешковидная или трубчатая выпуклость. Тычинок 4 (5 — 1). Гинецей по заложению трехчленный, но два плодолистика и соответствующие им гнезда завязи недоразвиваются, так что фактически в завязи одно плодущее гнездо с одной семяпочкой. Столбик один, с одним — тремя рыльцами.

Плод — семянка (орешек), обычно увенчанная разросшейся чашечкой. Семейство валерьяновых сближают с жимолостными Недоразвитие у валерьяновых двух плодолистиков имеет место и у некоторых жимолостных (род Viburnum). Тенденция к редукции части тычинок у тех же жимолостных получила свое дальнейшее развитие у валериановых.

Валерьяновые (около 360 видов) обитают главным образом в северном полушарии, причем наибольшим разнообразием видов отличается Средиземноморье. В южном полушарии основная масса видов сосредоточена в неотропической области, и только здесь встречаются древеснеющие формы.

Практическое значение имеет лекарственная валерьяна (Valeriana officinalis, рис 378) — вид очень изменчивый на обширной площади своего распространения, и поэтому многие ботаники разделяют его на несколько самостоятельных. Валерьяна — высокий многолетник с непарноперистыми листьями и крупным соцветием из мелких розовых цветков со своеобразным запахом.

Ценным продуктом, нашедшим себе широчайшее применение в медицине, считают эфирное валерьяновое масло, которое содержится во всех частях растения, но главным образом в подземных органах Поэтому корневища и корни как дикорастущей, так и культурной валерьяны заготовляют в больших количествах.

Семейство ворсянковые (Dipsacaceae). Травянистые растения, иногда с древеснеющим у основания стеблем, с супротивными листьями, без прилистников. Цветки обычно в компактных соцветиях, напоминающих корзинки сложноцветных как по общему виду, так и по наличию у основания прицветных листьев, образующих обертку (рис. 379). От сложноцветных легко отличаются порядком распускания цветков. В то время как у сложноцветных развитие соцветия идет в акропетальной последовательности, у ворсянковых первыми распускаются то срединные цветки, то

504

одновременно вначале зацветают и срединные и нижние цветки. Соцветие ворсянковых возникло в результате агломерации многих элементарных соцветий — дихазиев, причем от каждого дихазия остается только один (конечный) цветок. Ближайшие к нему верховые Листья срослись, образовав вокруг каждого цветка оберточку (покрывальце), похожую на чашечку. Поэтому ее обычно и называют "внешней чашечкой". Цветок имеет, кроме того, и настоящую чашечку, она венчает нижнюю завязь и иногда бывает приподнята над ней. Чашечка, как правило, пятичленная и образует по краю пять-четыре либо большее число зубцов (в некоторых случаях зубцы вовсе не развиваются) . Венчик зигоморфный с пятичленным, более или менее двугубым (2/3) отгибом, но чаще отгиб четырехчленный вследствие полного срастания двух задних лепестков. Тычинок не больше четырех, так как пятая (задняя) тычинка всегда редуцирована. Гинецей из двух плодолистиков, но плодущий только один. Завязь одногнездная с одной семяпочкой; столбик один, с цельным или в разной степени двураздельным рыльцем. Плоды — семянки.

Семейство ворсянковых содержит приблизительно 250 видов Обитают они в Средиземноморье и далее на восток, ио только очень немногие доходят до Китая и Японии. Некоторые распространены в таежной полосе. Отдельные представители по горам Восточной Африки достигают южной оконечности этого материка. В Новом Свете дикорастущие ворсянки отсутствуют.

В СССР обычен по суходольным лугам короставник луговой (Knautia arvensis, рис. 380) с синевато-лиловыми соцветиями.

Практическое значение имеет посевная ворсянка (Dipsacus

Рис. 378. Валериана (Valeriana officinalis): 1 — соцветие; 2 — прикорневые листья и корни; 3 — цветок; 4 — плод; 5 — диаграмма цветка
Рис. 378. Валериана (Valeriana officinalis): 1 — соцветие; 2 — прикорневые листья и корни; 3 — цветок; 4 — плод; 5 — диаграмма цветка
Рис. 379. Соцветие и ал од скабиозы (Scabiosa columbaria): 1 — продольный разрез соцветия; 2 — плод (чш — чашечка, нчш — внешняя чашечка)
Рис. 379. Соцветие и ал од скабиозы (Scabiosa columbaria): 1 — продольный разрез соцветия; 2 — плод (чш — чашечка, нчш — внешняя чашечка)

505

Рис. 380. Короставник (Knautia arvensis): 1 — нижняя часть растения; 2 — соцветие; 3 — цветок
Рис. 380. Короставник (Knautia arvensis): 1 — нижняя часть растения; 2 — соцветие; 3 — цветок
Рис. 381. Ворсовальная шишка: 1 — общий вид; 2 — продольный разрез
Рис. 381. Ворсовальная шишка: 1 — общий вид; 2 — продольный разрез

sativus) — высокое двухлетнее растение с продолговатыми соцветиями, достигающими 8 см в длину. По отцветании соцветия срезают, не дожидаясь полного созревания. К этому времени все соцветие, включая прицветные чешуи, заканчивающиеся крупными, жесткими и упругими остриями, загнутыми на концах, разрастается и принимает вид шишки (ворсовальная шишка, рис. 381). Ворсовальные шишки используют для поднятия волосков на поверхности сукна, драпа и фланели. Приподнятые и ровно затем подстриженные волоски ткани образуют ворс. Культивируют D. sativus главным образом в Западной Европе, в СССР — в Крыму, на Кавказе и в Средней Азии.

506


6-Й ПОРЯДОК — КОЛОКОЛЬЧИКОЦВЕТНЫЕ (CAMPANULALES)

Цветки колокольчикоцветных одиночные или в ботрических соцветиях, иногда скученные — в головках. Большей частью они обоеполые, актиноморфные или зигоморфные, обычно пентамерные. Чашечка сростнолистная, венчик спайнолепестный. Тычинки прикреплены или к основанию венчика, или к его трубке. Плодолистиков 5 — 2. Завязь нижняя, редко полунижняя, с числом гнезд, равным числу плодолистиков, или одногнездная. Плоды — коробочки, семянки или ягодообразные. Травянистые растения, редко кустарники и деревья. Листья простые, без прилистников, в спиральном (иногда в супротивном) расположении. У многих в листьях и стеблях есть членистые млечники. Типично наличие инулина.

Из относящихся сюда семейств только два — колокольчиковые и лобелиевые — характеризуются заметным видовым разнообразием.

Семейство колоколъчиковые (Campanulaceae). Это много

506

Рис. 382. Колокольчиковые: 1 — колокольчик: а — продольные разрезы молодого и вполне распустившегося цветка; б — последовательные фазы развития пестика и тычинок; в — диаграмма цветка; 2 — лобелия (диаграмма цветка)
Рис. 382. Колокольчиковые: 1 — колокольчик: а — продольные разрезы молодого и вполне распустившегося цветка; б — последовательные фазы развития пестика и тычинок; в — диаграмма цветка; 2 — лобелия (диаграмма цветка)

летние травы, редко полукустарники. Листья очередные, цельные, не имеющие прилистников. Соцветия обычно с конечным цветком. Цветки (рис. 382) правильные, обоеполые, с пятичленными чашечкой, венчиком, андроцеем и (редко) гинецеем. Иногда число листочков околоцветника меньше (3 — 4) или больше пяти (6 — 10). Венчик колокольчатый, воронковидный или колесовидный. Обособленность долей венчика раскрывшегося цветка больше чем в цветочной почке. У некоторых венчик до основания раздельный, а иногда доли его остаются соединенными наверху (виды Phyteuma). Тычиночные нити свободные от венчика, реже сросшиеся с его основанием, в нижней части нередко расширенные. Пыльники свободные, но бывают соединенные (склеенные) в трубочку по всей длине или только в нижней части.

Завязь нижняя (реже полунижняя), обычно трехгнездная. Плацентация центрально-угловая, производная от постенной. Столбик с трехраздельным (двух-, многораздельным) рыльцем. Вокруг основания столбика часто развит нектароотделительный орган (диск) в виде выпуклого кольца. Плоды — коробочки, реже ягоды. Семена с эндоспермом.

Колокольчиковые энтомофильны и почти все протерандричны. Пыльца освобождается из пыльников еще до раскрытия цветка и откладывается на столбике и на внешней поверхности еще не разошедшихся лопастей рыльца, так как эти части пестика бывают покрыты волосками или клейкой жидкостью. После раскрытия цветка пыльники опадают или увядают. Если они увядают, то тычиночные нити укорачиваются или изгибаются наружу. Насекомые таким образом получают свободный доступ к нектару, выделяющемуся на дне цветка. При этом они нагружаются пыльцой. После этой "мужской" фазы цветения наступает "женская": столбики удлиняются, и лопасти рыльца расходятся, благодаря чему воспринимающая пыльцу поверхность становится доступной для опыления.

Если не произошло перекрестного опыления, то дальнейшее разрастание и изгибание лопастей рыльца обеспечивает опыление остатками пыльцы того же цветка.

Семейство колокольчиковых содержит около 800 видов. Они немногочисленны в тропиках и очень разнообразны во внетропических областях северного полушария, особенно в Средиземноморье. Из 224 видов колокольчиковых, произрастающих в СССР, 150 относится к роду колокольчик (Campanula) — наиболее крупному в составе этого семейства. Практическое значение колокольчиковых невелико; некоторые виды ценятся как декоративные; утолщенные корни колокольчика реповидного (С. rapunculoides)

507

кое-где используются как овощ; есть колокольчики со съедобными (как салат) листьями. В млечном соке колокольчиковых содержится небольшое количество каучука.

Семейство лобелиевые (Lobeliaceae) включает травянистые растения, редко кустарнички или деревья. Соцветия большей частью без конечного цветка. Цветки в противоположность колокольчиковым зигоморфные, обычно обоеполые. За пятилопастной чашечкой Следует одно-двугубый венчик. Пять прикрепленных к его трубке или не сросшихся с нею тычинок расположены между лопастями венчика. Тычиночные нити в основании обособлены друг от друга, а выше сросшиеся; пыльники спаяны в трубку (как у сложноцветных).

Гинецей из двух плодолистиков. Завязь нижняя, реже полунижняя, обычно двугнездная или почти одногнездная, с многочисленными семяпочками. Столбик один с двумя ветвями, оканчивающимися рыльцами. Столбик несет воротничок из вверх направленных волосков, соответствующих по положению и функции выметающим волоскам сложноцветных. Плоды — ягоды или коробочки. Семена с эндоспермом.

Лобелиевые близки к колокольчиковым и отличаются от них главным образом зигоморфностью цветка, двугнездной завязью и срастанием тычинок.

В отличие от колокольчиковых лобелиевые распространены в тропиках ив умеренной зоне южного полушария, хотя некоторые заходят довольно далеко на север.

Синецветную Lobelia erinus — из Капской флористической области — и красноцветные виды того же рода (L. fulgens, L. splendens, L. cardinalis) из Северной Америки разводят в цветниках. Два вида лобелии — L. dortmanni и L. sessilifolia встречаются в СССР в диком состоянии,

508


7-Й ПОРЯДОК — АСТРОЦВЕТНЫЕ (ASTERALES)

Сюда относят только одно, но очень крупное семейство сложноцветных, присоединяемое нередко к предыдущему порядку.

Семейство сложноцветные (Compositae, Asteraceae). В основной массе — это травянистые растения, преимущественно многолетние, реже однолетние, иногда полукустарники, кустарники и даже небольшие деревья; есть также лазающие растения и суккуленты. Листья простые, обычно без прилистников, с цельными или расчлененными пластинками. Листорасположение

Рис. 383. Корзинка подсолнечника (о — расширенная ось соцветия — общее цветоложе — об — листочки обертки, л — краевые ложноязычковые цветки, т — серединные трубчатые цветки)
Рис. 383. Корзинка подсолнечника (о — расширенная ось соцветия — общее цветоложе — об — листочки обертки, л — краевые ложноязычковые цветки, т — серединные трубчатые цветки)

508

Рис. 384. Продольные разрезы корзинок сложноцветных: 1 — лопух (Arctium lappa). Все цветки трубчатые (в середине нераспустившиеся), ось соцветия плоская, покрытая пленчатыми чешуйками (кроющими листьями цветков), листочки обертки крючковидные на концах; 2 — ромашка аптечная (Matricana chamomilla). Краевые клетки ложноязычковые, вниз отогнутые, срединные трубчатые, ось соцветия конусовидно вытянутая, полая, без пленчатых чешуек (об — обертка, т — трубчатые цветки)

почти всегда очередное. У многих имеются млечники во всех вегетативных органах или смоляные ходы. Характерно образование инулина. Цветки всегда в соцветиях — корзинках (рис. 383), которые, в свою очередь, могут быть собраны в сложные соцветия разнообразного строения и разной степени компактности. Основу корзинки образует ее ось — орган стеблевого происхождения, обычно (но не соответственно его природе) называемый "общим цветоложем". На нижней части оси соцветия помещаются сближенные верховые листья, в совокупности образующие обертку. Они бывают зеленые (листовидные) или, наоборот, заметно отличаются от листьев как окраской, так и строением.

Строение и взаиморасположение листочков обертки вместе с формой нижней части оси корзинки определяют общие очертания, т. е. форму обертки в целом (рис. 384). Самые внутренние листочки обертки — кроющие листья краевых (морфологически нижних) цветков корзинки. Постальные цветки тоже могут иметь кроющие листья, но пленчатые, цельные или рассеченные. В предельном случае рассеченности поверхность оси соцветия кажется просто волосистой. Впрочем, волоски, покрывающие поверхность оси корзинки, могут быть и трихомами, не связанными по происхождению с кроющими листьями цветков. Тогда, равно как в случае голой поверхности оси корзинки, кроющие листья некраевых цветков отсутствуют. Поверхность оси корзинки бывает покрыта небольшими ямками, соответствующими местам прикрепления цветков, иногда она имеет сетчатое или ячеистое строение. В некоторых случаях цветки располагаются на небольших бугорках, представляющих, может быть, остатки редуцированных цветоножек. Число цветков в одной корзинке может быть большим (в крупных корзинках подсолнечника — тысячи) или, наоборот, ограниченным (корзинка тысячелистника). Известны даже одноцветковые корзинки, собрание которых, в свою очередь, образует сложное соцветие в форме шаровидной головки (мордовник — Echinops). Цветки сложноцветных обоеполые, но бывают женскими, мужскими и далее бесполыми.

Рис. 385. Диаграмма трубчатого цветка сложноцветных
Рис. 385. Диаграмма трубчатого цветка сложноцветных

509

Рис. 386. Цветки сложноцветных: 1 — трубчатый. 2 — язычковый, 3 — двугубый; 4 — ложноязычковый, 5 — воронковидный, 6 — продольный разрез трубчатого цветка, 7 — развернутая трубочка из пыльников
Рис. 386. Цветки сложноцветных: 1 — трубчатый. 2 — язычковый, 3 — двугубый; 4 — ложноязычковый, 5 — воронковидный, 6 — продольный разрез трубчатого цветка, 7 — развернутая трубочка из пыльников
Рис. 387. Формы чашечки сложноцветных: 1 — Gymnosperma glutinosum; 2 — Remya mariensis; 3 — Helianthus annuus; 4 — Arctium lappa
Рис. 387. Формы чашечки сложноцветных: 1 — Gymnosperma glutinosum; 2 — Remya mariensis; 3 — Helianthus annuus; 4 — Arctium lappa

Цветки, содержащие гинецей (рис. 385), имеют всегда нижнюю одногнездную завязь, образованную двумя медианными плодолистиками, с одной семяпочкой. Столбик один; у его основания расположен нектарный диск, наверху столбик всегда двураздельный. На внутренней стороне ветвей столбика располагаются сосочки, воспринимающие пыльцу, а на наружной стороне они покрыты сплошь или только в верхней части выметающими волосками, названными так соответственно их функции. Расположение, густота и длина выметающих волосков разнообразны; иногда они могут и отсутствовать.

Андроцей пятичленный; тычиночные нити, прикрепляющиеся к трубке венчика, свободные (лишь редко срастающиеся друг с другом). Пыльники, наоборот, соединены друг с другом в трубочку и раскрываются внутрь ее; редко, возможно в связи с переходом к ветроопылению, пыльники свободные.

Общие черты венчика сложноцветных — спайнолепестность и (первичная) пятичленность. Разнообразие венчиков в пределах семейства большое. Венчик сложноцветных закладывается как актиноморфный, поэтому простейшей его формой можно считать трубчатую, сохраняющую актиноморфность и в развитом состоянии (рис. 386). Близок к трубчатому воронковидный венчик, который может иметь не вполне равные доли, становясь в таком случае более или менее зигоморфным. Зигоморфность венчика бывает (главным образом у экзотических сложноцветных) и в форме двугубости с двучленной верхней и трехчленной нижней губой. Очень часто наблюдается образование одногубого венчика, от трубки которого отходит один язычок, имеющий по краю пять зубчиков, соответственно участию в его образовании всех пяти лепестков. Такой венчик называют язычковым. Отличают еще ложноязычковые венчики, которые, подобно язычковым, одногубые, но имеют иное происхождение — их рассматривают как происшедшие из

510

двугубых (2/3) в результате редукции верхней губы. Это подтверждается наличием на крае язычка (нижней губы) всего трех зубчиков. Венчик прикреплен к верхушке завязи, и нижняя часть его трубочки окружает основание столбика и нектарник. Строение чашечки сложноцветных (рис. 387) разнообразно, но никогда не встречаются листовидные чашелистики. В процессе развития цветка, после заложения венчика или до этого, возникает небольшой валик, на котором формируются пять бугорков, соответствующих, по их положению между зачатками лепестков, чашелистикам. В дальнейшем развитие заложившегося зачатка чашечки может быть очень незначительным, и тогда в сформировавшемся цветке чашечка либо вовсе не обнаруживается, либо она бывает представлена заметной зубчатой окраиной на вершине нижней завязи. В других случаях формируются остистые придатки (2 — 5) или несколько чешуек, число которых бывает различно: пять (у бессмертника), два (обыкновенно у подсолнечника) и т. д.; у некоторых каждый из зубчиков чашечки несет на своей верхушке длинную щетинку, причем подобные щетинки могут вырастать по краям зубчиков и между ними. Очень часто на верхушке завязи во множестве развиваются щетинки и волоски, располагающиеся в беспорядке или, во всяком случае, так, что нельзя обнаружить связи этих волосков с пятью чашелистиками. Все описанные видоизменения чашечки называют хохолком. Биологическое значение хохолка состоит в содействии распространению плодов. Основная функция чашечки — защита внутренних частей развивающегося цветка — у сложноцветных утрачена, и это находится в явной связи с наличием обертки, которая закрывает всю совокупность цветков корзинки во время их формирования и развития.

Тесное сближение мелких, но многочисленных цветков на общем ложе соцветия делает корзинку заметной насекомым-опылителям. В связи с этим у многих сложноцветных в каждой корзинке цветки дифференцированы на серединные (актиноморфные) и на краевые (зигоморфные) с более крупными венчиками, вследствие чего диаметр раскрывшейся корзинки значительно увеличивается. У наших сложноцветных краевые цветки обычно либо ложноязычковые, как у ромашек (род Matricaria), нивяника (Leucanthemum vulgare),

Рис. 388. Некоторые приспособления сложноцветных к опылению: 1 — пыльниковая трубка в цветке с вынесенной наружу пыльцой; 2 — верхушка столбика с двумя рыльцами; 3 — 6 — рост столбика в развертывание рыльца (п — пыльники, р — рыльца)
Рис. 388. Некоторые приспособления сложноцветных к опылению: 1 — пыльниковая трубка в цветке с вынесенной наружу пыльцой; 2 — верхушка столбика с двумя рыльцами; 3 — 6 — рост столбика в развертывание рыльца (п — пыльники, р — рыльца)

511

Рис. 389. Плоды сложноцветных: 1 — подсолнечник; 2 — черева, 3 — цикорий; 4 — чертополох; 5 — будяк; 6 — одуванчик
Рис. 389. Плоды сложноцветных: 1 — подсолнечник; 2 — черева, 3 — цикорий; 4 — чертополох; 5 — будяк; 6 — одуванчик
Рис. 390. Летательный аппарат Leucocarpus pinnatifidus (к — кроющий лист; ок — околоплодник; с — семя)
Рис. 390. Летательный аппарат Leucocarpus pinnatifidus (к — кроющий лист; ок — околоплодник; с — семя)

пупавок (род Anthemis), видов Chrysanthemum, либо воронковидные или косоворонковидные (василек — Centaurea). Если у таких сложноцветных, как золотая розга (Solidago virga-aurea), девясилы (род Inula), краевые ложноязычковые цветки имеют окраску одинаковую с серединными, обычно желтыми, то у других они белые (нивяник), лиловые (виды рода Aster), розовые (некоторые пиретрумы — Pyrethrum). Контрастная расцветка еще более усиливает привлекающее влияние корзинки.

У ряда сложноцветных краевые цветки бесплодны, т. е. не имеют ни андроцея, ни гинецея. В других случаях в них не развивается только андроцей, и тогда краевые цветки бывают только женские (нивяник, подсолнечник). Реже все цветки корзинки однополые. Например, у мать-и-мачехи (Tussilago farfara) серединные цветки корзинки вследствие недоразвития завязей и семяпочек физиологически мужские, по периферии же корзинки расположены пестичные цветки. В редких случаях наблюдается двудомность (кошачья лапка — Antennaria dioica). Цветки сложноцветных протерандричны (рис. 388). В более ранний (мужской) период цветения обоеполых цветков столбик еще короток и его верхушка находится примерно против основания пыльниковой трубочки. При раскрывании пыльников пыльца высыпается внутрь трубочки, а подрастающий столбик своими выметающими волосками выдвигает ее к выходу.

При этом выметающие волоски, сначала прижатые к поверхности столбика, отгибаются в стороны. Самоопыление в это время невозможно, так как ветви рыльца плотно прилегают друг к другу. Если даже опылители не унесут пыльцу сразу, то при обнажении рылец, которое происходит благодаря отклонению ветвей столбика в противоположные стороны, она остается на внешней поверхности ветвей столбика, там, где нет воспринимающих сосочков. Однако во второй (женский) период цветения, в конце его, самоопыление в качестве запасного акта возможно благодаря тому, что растущие веточки столбика все сильнее изгибаются наружу, закручиваясь спирально, и в конце концов рыльцевая ткань может войти в соприкосновение с пылинками на выметающих волосках. Механизм опыления иногда усложняется тем, что тычиночные нити некоторых сложноцветных раздражимы. От прикосновения они укорачиваются, и пыльниковая трубочка при этом опускается вниз, пыльца же из нее выметается. Как исключение встречаются и анемо- фильные сложноцветные, например полыни.

Плоды сложноцветных — семянки (рис. 389). Единственное семя заполняет полость плода и даже иногда срастается с околоплодником. Оно имеет очень тонкую семенную кожуру и крупный прямой зародыш. Эндосперма нет.

512

Распространение плодов осуществляется ветром, животными и (редко) водой. Ветер может быть агентом разноса только потому, что плоды достаточно мелкие и легкие (полыни). Обычно развивается особый аппарат, обеспечивающий подъем плодиков движущимся воздухом и медленность падения. Чаще всего это разросшийся хохолок — лучи его принимают выгодное для полета положение, иногда в связи с этим сцепляются друг с другом своими разветвлениями, образуя как бы сплошную пленку.

У некоторых сложноцветных, как у одуванчиков (Taraxacum) и козлобородников (Tragopogon), разрастание верхней части семянки (носик) высоко поднимает хохолок над телом семянки. Центр тяжести всей системы находится в семянке, поэтому хохолок занимает положение, подобное куполу парашюта и обеспечивает возможность заметного удаления плода от материнской особи. Реже на семянке развиваются продольные крыловидные придатки, или летательный аппарат образуется из кроющего листа, что в очень оригинальной форме известно у Leucocarpus pinnatifidus — кустарникового сложноцветного с Галапагосских островов (рис, 390). Распространению семянок животными иногда способствуют видоизменения хохолка, как это наблюдается у череды (род Bidens), плодики которой снабжены двумя щитинками, покрытыми жесткими выростами, направленными вниз. У лопухов (Lappa) и дурнишников (Xanthium) к шерсти животного прикрепляется вся корзинка, поскольку листочки обертки снабжены остриями, крючочками, или же они клейкие. Плоды с сочным околоплодником у сложноцветных хотя и встречаются, но представляют большую редкость (род Wulffia из Южной Америки и Индии). Специальные приспособления к распространению семянок водой у сложноцветных редки.

Сложноцветные — самое крупное семейство среди покрытосеменных и вообще среди растений. Оно объединяет около 1000 родов и, вероятно, более 20 (но не менее 19) тысяч видов, причем в это число не входят апомиктические виды из таких родов, как ястребинка (Hieraciuiri) и одуванчик (Taraxacum), число которых, по данным некоторых систематиков, близко к той же цифре. В семействе есть исключительные по числу видов роды. Например, один род крестовник (включая Kleinia) содержит в своем составе около 1500 видов. Наряду с этим есть немало родов, имеющих крайне ограниченное число видов. Сложноцветные распространены по всей Земле и занимают местообитания, разнообразнейшие по климатическим и топологическим условиям. Растения этого семейства исключительно богаты жизненными формами, сохраняя, однако, по преимуществу травянистый характер. Кустарниковые и тем более древесные формы, как правило, низкорослы, приземисты. Деревья, вероятно, вторичного происхождения.

В составе флоры СССР известно около 2400 видов сложноцветных, не считая почти 800 видов ястребинок.

В противоположность исключительному видовому разнообразию в современной флоре ископаемые остатки сложноцветных немногочисленны. По ним можно предположить, что сложноцветные жили уже в палеогене.

Семейство сложноцветных принято делить на два подсемейства: Tubuliflorae, или Asteroideae, и Liguliflorae, или Cichorioideae"

Подсемейство Тubuliflorae характеризуется тем, что все цветки корзинки трубчатые (трубчато-воронковидные, трубчато-нитевидные, трубчато-колокольчатые), или двугубые, или же при трубчатых цветках в центре по краю корзинки расположены ложноязычковые. Почти все растения без млечного сока; если же он есть, то находится обычно в изолированных клетках или вместилищах. Часты схизогенные вместилища масел.

К этому подсемейству относится большая часть родов (около 740). Некоторые виды имеют большое хозяйственное значение,

Подсолнечник (Helianthus annuus, рис. 391) — растение родом из прерий Северной Америки — завезено в Европу в XVI в., где его культивировали первоначально как декоративное. Из Западной Европы в конце XVII в. подсолнечник попал в Россию, где его тоже сначала разводили как

513

Рис. 391. Подсолнечник (Helianthus annuus): 1 — грызовой среднерусский; 2 — дикорастущий
Рис. 391. Подсолнечник (Helianthus annuus): 1 — грызовой среднерусский; 2 — дикорастущий

декоративное и приусадебное растение ограниченного применения (суррогат кофе, корм для птицы, лакомство). О том, что семена подсолнечника содержат масло (современные сорта — 30 — 35 и до 50 — 60 %1), стало известно лишь в начале XVIII в. Культура подсолнечника как масличного растения возникла лишь в начале XIX в. в России2, в черноземной полосе, где и сейчас сосредоточены основные площади, засеваемые этим растением. Сорта подсолнечника, разводимого сейчас в Америке, — русские по происхождению.

Подсолнечное масло используют в пищу в натуральном виде и перерабатывают на маргарин. Кроме того, оно имеет техническое применение (в мыловарении, в лакокрасочном производстве, для получения олифы и т. п.). Обладая высоким ростом (до 2,5, иногда до 4 м), толстыми травянистыми стеблями и широкими листьями, подсолнечник образует большую вегетативную массу и используется на силос. Существенное кормовое значение имеет подсолнечный жмых. В малоснежных засушливых районах нашей страны стебли подсолнечника, оставленные на зиму в поле, способствуют снегозадержанию. Их используют также на топливо, а из золы получают поташ. Спиртовые настои язычковых цветков и листьев применяют в медицине как противолихорадочное средство.

514

Топинамбур, или земляную грушу (Helianthus tuberosus), разводят ради подземных клубней стеблевого происхождения. Клубни богаты инулином и в основном идут на корм скоту. Зеленую массу силосуют. Довольно энергично размножаясь клубнями, земляная груша легко дичает. Разводят и употребляют в пищу как овощ артишок (Cynara scolymus).

Большое экономическое значение имеет род полынь (Artemisia), содержащий около 250 видов. Громадное большинство полыней — многолетние травы и полукустарники, реже однолетники. Они имеют небольшие корзинки, собранные в метельчатые соцветия. Цветки ветроопыляемые. Засухоустойчивые и способные переносить засоление; некоторые полыни (A. Lercheana, A. tianschanica, A. terrae albae) — немаловажный экологический компонент наших полупустынь и особенно пустынь. Массовое произрастание, высокая питательность, приближающаяся к питательности злаков, а возможно даже более высокая, способствуют распространению полыни в этих засушливых районах как хорошего и надежного (вследствие высокой отавности) пастбищного корма. Поедаемы у полыней главным образом листья и молодые побеги. Некоторые полыни используются в ином направлении. Так, цитварная полынь (А. ста), растущая только на небольшой территории в Средней Азии, содержит сантонин — важное глистогонное средство. Корзинки этой полыни, особенно богатые сантонином, известны в фармакологии под названием цитварного семени и используются в тех же целях, что и сантонин. Некоторое лекарственное применение имеет горькая полынь (A. absinthium) — повсеместно известное растение горького вкуса и специфического запаха. Препараты из листьев горькой полыни находят употребление как средство, возбуждающее аппетит и улучшающее пищеварение. Кроме того, настой горькой полыни в народной медицине применяется против перемежающейся лихорадки. Используют горькую полынь также в ликеро-водочном производстве.

Тархун, или эстрагон (A. dracunculus), иногда разводимый в огородах, употребляется как пряная приправа (Закавказье, Средняя Азия) и для изготовления эстрагонного уксуса.

Промышленное значение в Северной Америке имеет гваюла (Parthenium argentatum) — растение родом из Мексики и юга США. Содержит каучук (2 — 16%) в клетках паренхимы коры, сердцевины и сердцевинных лучей, в ветвях и корнях.

Перемолотые высушенные головки далматской ромашки (Pyrethrum cinerariaefolium), растущей в горах восточного побережья Адриатического моря и разводимой в ряде стран, в том числе и в СССР, под названием препарат пиретрум применяют как хорошее инсектицидное средство. В нашей стране получают этот препарат еще из кавказской (P. roseum) и персидской (Р. сагпеит) ромашек, которые также введены в культуру. Русским названием "ромашка" именуют виды четырех родов: Matricaria, Leucanthemum (нивяник), Pyrethrum (пиретрум) и иногда Anthemis (пупавка). В научной литературе название "ромашка" обычно относится к роду Matricaria. Один из видов этого рода (М. recutita) — лекарственное растение, используемое для полосканий, припарок и т. п. Ромашкой также моют волосы, отчего они приобретают рыжевато-золотистый оттенок. Близкий вид непахучая ромашка (М. inodora) — широко распространенный сорняк. Заслуживает упоминания сафлор (Carthamus tinctoria) — средиземноморское растение, разводимое кое-где как источник желтой и красной красок, используемых в небольшие количествах в пищевой промышленности.

Многие виды сложноцветных широко известны как декоративные растения: маргаритка (Bellis perennis) из Западной и Южной Европы, ноготки (Calendula officinalis) из Средиземноморья, георгины (Dahlia variabilis), разводимые в тысячах сортов, родом из Мексики, садовые астры (Callistephus sinensis), тоже известные в тысячах сортов, цинии (Zinnia elegans) китайско-японские по происхождению, виды рудбекии (Rudbeckia),

515

бархатцев (Tagetes) американского происхождения, бессмертники, или иммортели, — виды родов Rhodanthe, Helichrysum, Xeranthemum, у которых сухопленчатые окрашенные листочки обертки не изменяют при высыхании ни окраски, ни формы. К декоративным относятся комнатные и оранжерейные хризантемы (Chrysanthemum indicum, Ch. sinense) 1, цинерарии — гибриды Senecio cruentus и S. populifolius с Канарских островов. Иногда на каменистых участках садов и на "альпийских горках" разводят густовойлочные эдельвейсы (Leontopodium alpinum), распространенные в горах Западной Европы (другие виды рода Leontopodium растут на Алтае, в Тянь-Шане, в Гималаях и других горных системах Азии).

Многие виды сложноцветных — сорняки. Один из наиболее злостных — бодяк, или розовый (лиловый) осот (Cirsium setosum). Корневая система его глубоко (на 4 и даже 6 м) проникает в почву, образуя специальные ветви — корни вегетативного размножения, растущие сначала горизонтально (3 м и более), после коленчато-загибающиеся книзу. Такие корни позволяют осоту в короткое время захватывать большую площадь, развивая на ней все новые и новые побеги от придаточных почек. Придаточные почки могут возникнуть на любом месте корня, но, как правило, образуются на корнях вегетативного размножения в месте коленчатого изгиба. Трудность искоренения этого сорняка в известной степени объясняется тем, что придаточные почки развиваются на корнях и на большой глубине. К образованию почек способны небольшие, длиной 10 см, обрезки корня. Кроме того, бодяк продуцирует огромное количество семянок, разносимых ветром благодаря наличию волосистого хохолка.

Бодяк широко распространен в европейской части СССР и в Сибири. Отрицательное значение он теряет лишь в засушливых районах. Однако здесь его место занимают другие сорняки, в частности принадлежащий к тому же подсемейству горчак (Acroptilon picris), обладающий корневой системой, сходной с бодяком, и тоже интенсивно размножающийся корневыми отпрысками. В отличие от бодяка, он мирится с сильным уплотнением и засоленностью почвы и способен энергично вытеснять многие злостные сорные растения, занимая их место. Трудно искоренимый сорняк, горчак, кроме того, — ядовитое растение. На корню скот его не трогает, но поедает его в сене, отчего наблюдались массовые отравления лошадей. Немалую роль как сорное растение играет синий василек (Centaurea cyanus, рис. 392) — яровой или зимующий однолетник, часто засоряющий как яровые, так и озимые культуры. Плоды василька частично осыпаются в поле, частично попадают в урожай, причем не всегда легко бывает очистить от них посевной материал. При правильном ведении хозяйства василек легко искореняется.

Из других сорных следует упомянуть чертополох поникающий (Carduus nutans) и другие виды рода Carduus, а также крестовник обыкновенный (Senecio vulgaris). Некоторые виды, не будучи специально сорными, иногда выступают в роли сорняков, например обыкновенный тысячелистник (Achillea millefolium) и матъ-и-мачеха (Tussilago farfara). Мать-и-мачеха, селящаяся обычно на смытых почвах, на обнажениях по берегам оврагов (на молодых субстратах), иногда сильно засоряет посевы на хорошо увлажненных глинистых почвах. Кроме того, она широко известна как одно из наиболее рано зацветающих растений.

Подсемейство Liguliflorae характеризуется тем, что все цветки в корзинке язычковые. Растения этого подсемейства, как правило, содержат млечный сок. Млечные сосуды образуют систему анастомозирующих друг с другом трубок, возникающих из удлиненных клеток, поперечные перегородки между которыми отсутствуют.

516

Рис. 392. Синий василек (Centaurea cyanus): 1 — верхняя цветоносная часть; 2 — нижняя часть; 3 — лист; 4 — продольный разрез корзинки; 5 — косоворонковидный краевой цветок; 6 — трубчатый цветок; 7 — плоды
Рис. 392. Синий василек (Centaurea cyanus): 1 — верхняя цветоносная часть; 2 — нижняя часть; 3 — лист; 4 — продольный разрез корзинки; 5 — косоворонковидный краевой цветок; 6 — трубчатый цветок; 7 — плоды

Liguliflorae — группа меньшего объема, чем Tubuliflorae, и, вероятно, произошла от них. Сюда относятся некоторые пищевые растения второстепенного значения, как салат-латук (Lactuca saliva), у которого съедобны молодые листья прикорневой розетки, используемые в молодом возрасте. Биологический интерес представляет другой вид того же рода — L. scariola, у которого стеблевые листья располагаются в плоскости меридиана так, что листовые пластинки повернуты одним краем кверху, другим — книзу. Как салат используют также эндивий (Cichorium endivia), иногда разводимый в огородах. Родственный вид обыкновенный цикорий (С. intybus), который растет около дорог, по бесплодным склонам в средней и чаще черноземной полосе, известен своими изящными корзинками с язычковыми цветками

517

Рис. 393. Молокан (Mulgedium tataricum). Строение подземной части (зарисовки с натуры А. М. Быловой)
Рис. 393. Молокан (Mulgedium tataricum). Строение подземной части (зарисовки с натуры А. М. Быловой)

приятной голубой окраски. Формы цикория с толстым корнем культивируют как однолетние растения, их высушенные, поджаренные и измельченные корни придают натуральному кофе специфический привкус и более темную окраску. Аналогично используют иногда толстые корни обыкновенного одуванчика (Taraxacum officinale). В млечном соке некоторых одуванчиков содержится каучук, иногда в больших количествах, например в казахстанском одуванчике, или кок-сагызе (Т. kok-saghys), и крымском одуванчике, или крым-сагызе (Т. hibеrпит). Большим содержанием каучука в млечном соке выделяется один из видов рода козелец — тау-сагыз (Scorzonera tau-saghys).

Среди Liguliflorae есть, как и среди Tubuliflorae, сорные растения. Например, полевой (желтый) осот (Sonchus arvensis) — обременительное сорное растение, размножающееся как семенами, так и корневой порослью. По сравнению с бодяком полевой осот более влаголюбив и имеет корневую систему, менее глубокую (до 0,5 м). Каждый вновь образующийся побег развивает свою корневую систему, благодаря чему поверхностные слои почвы при сильном размножении полевого осота бывают пронизаны массой его корней. Они ломкие и очень живучие. Обломки корней могут служить для возобновления растения даже при длине 3 см. В южных и юго-восточных

518

районах СССР большую роль в засорении посевов и полезащитных лесопосадок играет молокан (Mulgedium tataricum, рис. 393). Подобно горчаку, молокан успешно растет на плотных и засоленных почвах. Как и у полевого осота, его корни хрупкие, ломкие. По залеганию, строению и глубине проникновения корней молокан подобен бодяку. Сорняк очень трудно искореняется.

Особо следует отметить огромный род ястребинок (Hieracium), содержащий более 750 видов, в большинстве случаев трудно отличимых друг от друга и часто имеющих гибридное происхождение, благодаря чему между видами имеются многочисленные переходные формы.

Родственные отношения в пределах подкласса Asteridae остаются не вполне ясными. Разумно предположить, что предки подкласса имели верхнюю завязь и что, следовательно, ближайшими к предковым формам подкласса Asteridae надо считать порядки Gentianales, Tubiflorae и Oleales. Последний занимает среди Asteridae непрочное положение. Что касается Gentianales и Tubiflorae, то они, вероятно, произошли от общего предка, имевшего правильный круговой цветок с двумя кругами тычинок и верхнюю завязь, образованную более чем двумя плодолистиками. Развитие этих двух порядков могло идти параллельно, причем в обоих рядах был утерян внутренний круг тычинок, а гинецей у наиболее продвинувшихся форм стабилизировался на двух плодолистиках. Цветки эволюционировали в направлении совершенствования энтомофилии, но осуществлялось это на разной основе.

В порядке Gentianales, при сохранении актиноморфности цветка, глубоким изменениям подверглись андроцей и гинецей, вплоть до образования сложно устроенного гиностемия и выработки сложного аппарата, обеспечивающего прикрепление поллинариев к телу опылителей.

519

В порядке Tubiflorae также совершенствовался цветок как энтомофильный орган, но происходило это на основе изменений венчика. У высших форм он стал зигоморфным, причем уменьшалось число тычинок, а иногда наблюдалась их глубокая перестройка.

Переходя к порядкам с преобладанием нижней завязи, отметим, что один из них — Rubiales, — несмотря на существенные отличия (отсутствие внутренней флоэмы), считается близким к Gentianales, и единственное в этом порядке семейство Rubiaceae даже включают в состав Gentianales. Вместе с тем порядок Dipsacales сближают с Rubiales вплоть до включения семейства Rubiaceae в состав ворсянкоцветных. Из этого следует, что порядки Gentianales, Rubiales til Dipsacales — члены одного эволюционного ряда. Он завершается семейством ворсянковых, для которого характерно соцветие, внешне сходное с корзинкой сложноцветных.

Два последних порядка, характеризуемых нижней завязью (Campanulales и Asterales), имеют много общего. Кроме пентамерности цветков и их зигоморфности, у высших представителей отметим тенденцию к соединению пыльников вокруг столбика, паракарпный гинецей и нижнюю завязь. В биологии цветка имеются сходные приспособления к перекрестному опылению и самоопылению. Наличие у многих представителей того и другого порядка членистых млечных трубок также говорит о сходстве этих групп. Сходство во многих признаках сочетается и с существенными различиями, которые препятствуют объединению этих порядков в один. Campanulales и Asterales, вероятно, две линии развития, возникшие от общего предка, который примыкал к общему предку подкласса Asteridae или к древнейшим Tubiflorae.

Подкласс Asteridae в целом рисуется как возникший от раздельнолепестных двудольных с пентамерными раздельнолепестными цветками и верхней завязью. Советский ученый А.Л. Тахтаджян, предложивший деление двудольных на шесть подклассов, принятое в этом руководстве, считает родоначальником Asteridae подкласс Rosidae.

520

1 Сорт 17 008, содержащий свыше 60% масла, выведен в 1956 г. академиком В. С. Пустовойтом скрещиванием Н. annuus с Н. lenticularis.
2 Прием отжима масла из семян подсолнечника принадлежит крепостному крестьянину Бокареву из слободы Алексеевка, Бирючинского уезда, Воронежской губернии (1829).
1 Хризантемы, георгины и астры ценятся главным образом махровыми формами. Махровыми называются сложноцветные, у которых трубчатые цветки превратились в язычковые.


2-й КЛАСС — ОДНОДОЛЬНЫЕ (MONOCOTYLEDONEAE)

Однодольные объединяют около 25% всех видов и семейств цветковых растений и менее 13% порядков, т. е. малочисленнее, чем двудольные. Но в некоторых условиях (например, на лугах, в плавнях устьевых частей рек) однодольные могут преобладать над двудольными и по числу видов, и, главное, по числу особей. Иногда преобладание однодольных распространяется и на очень обширные территории, соизмеримые с зонами и подзонами, как, например, на некоторые типы степей и саванны.

Большинство однодольных — травы. Реже встречающиеся среди однодольных древовидные растения отличаются от деревьев из двудольных уже по облику, как менее ветвистые. Они имеют иную внутреннюю структуру, чем двудольные, представляя как бы отвердевшие (одревесневшие) гигантские травы (бамбуки, драцены, юкки и даже пальмы). Свойственная немногим однодольным способность ко вторичному утолщению стеблей и стволов осуществляется не за счет камбия, как это обычно для двудольных, а путем образования новой меристемы, возникающей в периферической части стебля. Меристема дает начало новым проводящим пучкам и наращивает основную паренхиму.

Тесная родственная связь однодольных с двудольными в настоящее время редко подвергается сомнению. Обычно принимают, что оба класса вместе составляют естественную группу общего происхождения. Это подтверждается тем, что между двумя классами цветковых растений невозможно найти резкую грань. Даже различие в организации зародыша не всегда выдержано. Известно немало двудольных растений с одной семядолей: чистяк (Ranunculus ficaria), хохлатки (Corydalis), некоторые зонтичные и др. Хотя я очень редко, встречаются однодольные с двумя семядолями (Agapanthus

520

umbellatus из лилейных, Calocasia antiquarian из аронниковых). Бывают случаи наличия второй семядоли в редуцированном состоянии.

Крайним выражением представления о тесном единстве двух классов покрытосеменных можно считать не раз высказывавшееся мнение, что различные группы из числа однодольных произошли от разных эволюционных линий двудольных и с этой точки зрения однодольные, выделяемые как отдельный класс, представляют группу искусственную, конвергентную. Такое мнение оправдано относительно спайнолепестных двудольных, но что касается однодольных, то оно не имеет убедительного подтверждения. Порядки, включаемые в класс однодольных, тесно связаны друг с другом в достаточно стройных эволюционных рядах, наиболее специализированные члены которых через промежуточные звенья примыкают к относительно примитивным представителям класса, вероятно родственным исходным предкам всех однодольных.

Филогенетические отношения между однодольными и двудольными могли бы быть троякого рода: 1) однодольные — потомки двудольных; 2) двудольные — потомки однодольных и, наконец, 3) двудольные и однодольные — потомки каких-то первичных форм покрытосеменных, эволюционировавшие вполне независимо друг от друга. Третья из этих возможностей вряд ли могла иметь место; во всяком случае, принимая ее, есть основание поставить вопросы: обладал ли этот общий гипотетический предок зародышем с одной или двумя семядолями? Была ли у него эустелическая или атактостелическая структура стебля? И т. д. Таким образом, в сущности, остаются только две первые возможности. Выбор одной из них определяется сравнительным анализом признаков, отличающих два класса цветковых, в первую очередь таких, как строение зародыша, анатомия стебля и строение цветка.

В пользу представления о вторичном, производном характере односемядольного зародыша свидетельствуют эмбриологические данные. Показано, что на ранних стадиях развития зародыши однодольных и двудольных похожи. На известной ступени формирования и у тех и у других намечается заложение зачатков двух семядолей. Оба эти зачатка у двудольных, как правило, достигают полного и более или менее одинакового развития. У однодольных один из зачатков растет быстрее, оттесняя при этом вбок и конус нарастания, и вторую, остающуюся недоразвитой и практически исчезающую семядолю. Можно предположить, что однодольность зародыша есть результат резко выраженной гетерокотилии — разницы в ходе развития и в величине двух семядолей предков однодольных.

Гетерокотилия могла иметь и иной характер. Так в отношении некоторых однодольных указывалось на то, что одна семядоля их двудольных предков превратилась в орган, воспринимающий питательные вещества из эндосперма, в то время как вторая стала развиваться в зеленый ассимилирующий лист (семейство аронниковые).

Предположение о возникновении одной семядоли однодольных путем слияния (срастания) двух не получило подтверждения.

В недавнее время (1960) советский ботаник К. И. Мейер на основании результатов изучения развития зародыша у нимфейных (двудольных, но имеющих ряд признаков, сближающих их с однодольными) высказал мнение, что развитие зародыша у однодольных происходит по сравнению с таковым у двудольных сокращенно. Мейер наблюдал, что у нимфейных формирование почечки, расположенной (как это бывает обычно у двудольных растений) между двумя семядолями, начинается с появления на верхушке точки роста стебля двух выростов, разделенных неглубокой ложбинкой, — зачатков двух первых листьев почечки. Получается картина, весьма напоминающая образование семядолей двудольных. Из двух возникших таким образом листовых зачатков один растет гораздо быстрее и сдвигает в сторону второй зачаток, который отстает от первого в развитии и оттесняется к основанию первого листа. Между этими листьями возникает точка роста стебля.

521

Этот процесс очень сходен с развитием зародыша однодольных. Мейер высказал предположение, что единственная семядоля однодольных соответствует третьему листу зародыша двудольных, считая за два первых их семядоли. Таким образом, зародыш однодольных можно рассматривать как возникший из зародыша двудольных путем выпадения в процессе развития двух первых листьев последнего и превращения третьего листа в семядолю.

В анатомическом отношении выше отмечены две черты, характерные для однодольных: закрытые, не содержащие камбия проводящие пучки и их разбросанное (по поперечному срезу) размещение в стебле. Интересно, что у ряда однодольных, особенно молодых, находят кратковременно действующий камбий или следы его. Это установлено как в относительно примитивных семействах (например, частуховые, водокрасовые), так и высокоспециализированных (злаки, орхидные). Камбий в стеблях однодольных имеет явно остаточный характер, а наличие его показывает, что предки однодольных имели камбиальное утолщение стеблей. Отсутствие или слабое развитие камбия и у многих двудольных подтверждает это предположение. По этому признаку, следовательно, однодольные — вероятные потомки двудольных.

Редукция камбия и вытекающая из этого потеря стеблем способности к камбиальному утолщению сделали возможным размещение проводящих пучков не только в ограниченном поясе стебля, как у двудольных, но и по всей его толще. Интересно, в связи с этим, что рассеянное (на поперечном срезе) расположение проводящих пучков с редуцированным или отсутствующим камбием наблюдается и у двудольных (Actaea, Thalictrum, некоторые Anemone из лютиковых, Podophyllum из барбарисовых, Peperomia из перечных, виды нимфейных и др.). У однодольных размещение пучков в одном круге, т. е. по типу двудольных, — явление редкое (семейство диоскорейные, а также Burmanniaceae). Очевидно, в стебле, построенном по типу однодольных, может разместиться большее число пучков, чем в одном ряду, как у двудольных. С этим связана замечательная черта листьев однодольных — они обычно имеют широкое основание, через которое в стебель входит большое число проводящих пучков. Они и участвуют в анатомическом сложении стебля. Множественность листовых следов проявляется и в жилковании листовых пластинок (параллельно-нервное и дугонервное). Биологически большое число проводящих путей, связывающих листья однодольных с их стеблями, иногда объясняют повышенной продуктивностью однодольных.

Преобладание тримерных кругов в циклических цветках однодольных вместо пентамерных, характерных для двудольных, так же как и выше рассмотренные отличия этих классов, — признак неустойчивый. У одного и того же вида, характеризуемого пятичленными кругами околоцветника, иногда наблюдаются и трехчленные мутовки. Например, у сон-травы, (Pulsatilla patens) и близких к ней видов в типе пятичленный околоцветник часто при развитии дополнительного листочка реконструируется в два трехчленных круга. Элементы этих кругов довольно правильно чередуются друг с другом. Аналогичное явление известно у дубравной ветреницы (Anemone nemorosa) и др. Поэтому не приходится удивляться, что тримерные цветки могли стать константными среди некоторых двудольных. Это можно видеть у некоторых магнолиевых, кувшинковых, барбарисовых, гречишных, лавровых и др. Вполне вероятно, что тримерность цветков однодольных возникла от их пентамерных двудольных предков.

Другие различия между однодольными и двудольными также не противоречат допущению происхождения однодольных от двудольных.

В разнообразии однодольных издавна отмечали три довольно обособленные группы: 1) водные однодольные, у многих из которых имеется апокарпный гинецей, и в этом можно видеть отражение признаков отдаленных предков однодольных; 2) растения с мелкими, нередко редуцированными цветками, объединенными в соцветия, которые сопровождаются одним или

522

несколькими верховыми листьями, защищающими молодое соцветие в процессе его развития (выполняют роль чашечки) или функционируют как аппарат, привлекающий животных-опылителей (аналогично венчику); эта группа однодольных как бы аналогична зонтичным или сложноцветным из двудольных; 3) прочие однодольные.

В настоящее время однодольные разделяют на четыре подкласса.

523


1-Й ПОДКЛАСС АЛИСМИДНЫЕ (ALISMIDAE)

У алисмидных гинецей апокарпный или примитивно ценокарпный. Зрелые семена почти всегда без эндосперма; если же он есть, то некрахмалистый. Пыльцевые зерна обычно трехъядерные. Травянистые водные или полуводные растения, без сосудов или с сосудами только в корнях.

В этом подклассе различают три порядка.

1-Й ПОРЯДОК — ЧАСТУХОЦВЕТНЫЕ (ALISMALES)

Околоцветник частухоцветных дифференцирован на чашечку и венчик, завязь верхняя, плодолистики свободные (апокарпность) или почти свободные.

Семейство сусаковые (Butomaceae) содержит один род сусак (Butomus) с единственным видом В. umbellatus — зонтичный сусак, который распространен в Европе и умеренной Азии. Это многолетнее травянистое прибрежное растение, несущее зонтиковидное соцветие с прицветным листом. Листочки околоцветника окрашенные, в двух трехчленных кругах. Тычинок 6 — 9 и столько же свободных плодолистиков.

Семейство частуховые (Alismataceae). Цветки в сложных соцветиях, у большинства обоеполые, актиноморфные с трехчленными чашечкой и венчиком. Тычинок и пестиков по шесть или по многу. Гинецей из 3, 6 и более свободных или сросшихся только у основания плодолистиков, расположенных спирально или мутовчато. Семяпочки расположены в каждом пестике, по одной или по нескольку на брюшном шве одногнездной завязи. Плоды у большинства — семянки, снабженные воздухоносной тканью и разносимые водой. Листья у многих — сетчато-нервные, черешковые. В вегетативных органах нередко развиты млечные ходы.

Семейство частуховых включает больше 70 видов в умеренных и холодных областях. В СССР — 13 видов, относящихся к 5 родам.

Рис. 394. Частуха (Alisma plantago-aquatica): 1 — соцветие; 2 — прикорневые листья; 3 — цветок; 4 — плоды; 5 — диаграмма цветка (тычинки противочашечные, расщепленные и раздвинутые в каждой паре, так что расположены по две против лепестков)
Рис. 394. Частуха (Alisma plantago-aquatica): 1 — соцветие; 2 — прикорневые листья; 3 — цветок; 4 — плоды; 5 — диаграмма цветка (тычинки противочашечные, расщепленные и раздвинутые в каждой паре, так что расположены по две против лепестков)

523

Частпуха (Alisma plantago-aquatica) часто растет по сырым и топким местам, имеет белые или бледно-розовые некрупные цветки в пирамидальной метелке (рис. 394) и листья в прикорневой розетке, напоминающие листья подорожника. Она ядовита, но печеные корневища ее, богатые крахмалом, съедобны.

Стрелолист (Sagittaria) тоже болотное и прибрежное растение, воздушные листья его стреловидные, в прикорневой розетке, а погруженные — узколинейные. Цветки однополые: нижние пестичные, верхние — тычиночные. Осенью стрелолист образует съедобные подземные клубеньки.

524


2-Й ПОРЯДОК — ВОДОКРАСОЦВЕТНЫЕ (HYDROCHARITALES)

Водокрасовые сходны с частухоцветными тем, что околоцветник дифференцирован на чашечку и венчик, но в отличие от них имеют паракарпный гинецей и нижнюю завязь с неполными перегородками между гнездами.

Семейство водокрасовые (Hydrocharitaceae) от предыдущего отличается нижней одногнездной завязью с 3 — 6 париетальными плацентами, у некоторых далеко вдающимися в полость завязи. Цветки у многих однополые, двудомные. В тычиночных цветках часто редуцирован пестик, а в пестичных — стаминодии. Тычиночные цветки по нескольку, а пестичные по одному заключены до цветения в покрывало (чехол), образованное одним или двумя кроющими листьями. Плод — ягодообразный, разрывающийся по созревании.

Растения этого семейства плавают на поверхности воды или погружены в нее. У последних соцветия торчат из воды или плавают на поверхности ее. У некоторых водокрасовых цветение происходит под водой и рыльца опыляются плавающей нитевидной пыльцой. Широко распространено вегетативное размножение при помощи особых зимующих почек (так называемые турионы или гибернакулы). Водокрасовых известно около 80 — 90 видов; в СССР — 6 родов и 7 видов.

Водокрас, или лягушечник (Hydrocharis morsus-ranae), — небольшое изящное пресноводное растение с округло-сердцевидными листьями, плавающими на поверхности воды, и белыми цветками (рис. 395). Его зимующие почки, отделяющиеся от материнского растения и снабженные слизистыми оболочками, могут легко приклеиваться к животным и переноситься в другие водоемы.

Телорез (Stratiotes aloides) образует розетки из широко линейных, по краям колючезубчатых листьев, плавающих под водой, В огромных количествах нередко встречается в- озерах, старицах, прудах и т. п. Ко времени цветения растения телореза листья всплывают на поверхность, а затем снова погружаются. Размножаются они преимущественно зимующими почками, опускающимися на дно.

Элодея, или "водяная чума" (Elodea, или Helodea canadensis), — погруженное пресноводное растение с трехчленными мутовками листьев. Завезенная в Европу из Северной Америки, она была впервые замечена в Ирландии в 1836 г. Затем она обосновалась на континенте и распространилась по всей Европе (1885 г.). В конце XIX и начале XX в. обнаружена в России — под Коломной, в Зауралье, на Дону. Местами при массовом развитии она даже затрудняла судоходство и получила наименование "водяной чумы" и "водяной заразы". Завезены были только женские экземпляры, не дающие без мужских растений семян, и распространение шло путем вегетативного размножения — зимующими почками и отломившимися и легко укореняющимися участками побегов.

Валлиснерия (Vallisneria spiralis) — подводное растение пресных водоемов юга европейской части СССР, Южной Европы и других теплых стран, часто разводится в аквариумах. Это растение имеет очень оригинальное перекрестное опыление.

524

Виды нескольких родов (Enalus, Thalassia, Halophila) образуют местами обширные подводные заросли на глубине до 10 м по берегам Индийского и Тихого океанов; приспособление к подводному образу жизни у них зашло так далеко, что цветение и опыление происходит под водой.

525


3-Й ПОРЯДОК — РДЕСТОЦВЕТНЫЕ (РОТAMOGETONALES)

Рдестоцветные характеризуются цветками без околоцветника или с простым околоцветником.

Семейство рдестовые (Potamogetonaсеае) — водные многолетние растения, или совершенно погруженные в воду, или с плавающими на поверхности воды листьями. Цветение происходит или над водой, или под водой, и тогда пыльца нитевидная (у морской травы — Zosterd) или же цветки клейстогамные. Цветки невзрачные, собранные в колосья, реже одиночные, обоеполые или раздельнополые, однодомные. В цветках характерно четверное число листочков околоцветника, тычинок и пестиков или вследствие редукции число их еще меньше. Плоды — орешки или костянковидные. Для большинства рдестовых характерно наличие пазушных прилистников, вообще очень редкое у однодольных.

Семейство насчитывает около 125 видов. Наиболее крупный род — рдест (Potamogeton), широко распространенный по всему свету. В СССР растет около 40 видов рдеста (рис. 396). Анемофильные обоеполые цветки у рдестов собраны в колосья, высовывающиеся из воды. В цветках против четырех буроватых листочков околоцветника расположены четыре тычинки. На листьях и стеблях многих рдестов нередко обильно отлагается углекислая известь.

Виды взморника, или морской травы (Zosterd), с длинными узко линейными листьями, нередко образуют обширные подводные луга на песчаном или илистом дне прибрежной полосы морей. Плоские его соцветия окружены влагалищем верхнего листа. Околоцветника нет. Мужские цветки, состоящие из одной тычинки, и женские, состоящие из одного пестика, расположены на одинаковых уровнях, и такую пару

Рис. 395. Водокрас (Hydrocharis morsus-ranae)
Рис. 395. Водокрас (Hydrocharis morsus-ranae)
Рис. 396. Рдест плавающий (Potamogeton natans)
Рис. 396. Рдест плавающий (Potamogeton natans)

525

иногда считают за обоеполый цветок. Zostera maritima используется под названием "морской травы" для набивки матрацев, мебели и как упаковочный материал.

В подклассе Alismidae наиболее примитивным считается порядок Alismales, характеризуемый апокарпным гинецеем и отсутствием сосудов в стеблях. По этим признакам Alismales примыкают к подклассу Magnoliidae, в частности к порядку Nymphaeales. Но вместе с тем Alismales обладают и признаками высокой специализации: отсутствием эндосперма в зрелых семенах, наличием сосудов в корнях. Такое сочетание признаков считается показателем того, что Alismales представляют одну из боковых ветвей эволюции, взявшую начало, вероятно, от древнейших однодольных.

526


2-Й ПОДКЛАСС — ЛИЛИИДНЫЕ (LILIIDAE)

Гинецей у лилиидных ценокарпный. Семена с эндоспермом, содержащим различные питательные вещества, редко крахмал. Пыльцевые зерна главным образом двухъядерные, реже трехъядерные. Околоцветник простой, венчиковидный. Растения наземные, редко водные, в основной массе травянистые, редко древовидные. У большинства сосуды сосредоточены только в корнях. Энтомофильные.

К подклассу лилиидных (Liliidae) отнесены пять порядков.

1-Й ПОРЯДОК — ЛИЛИЕЦВЕТНЫЕ (LILIALES)

Лилиецветные — большой порядок, в котором наиболее характерно выражено типичное для многих однодольных строение цветков и вегетативных органов. Огромное большинство этих растений — многолетние травы с корневищами, реже с луковицами. Цветки чаще всего из пяти трехчленных кругов, актиноморфные. Околоцветник простой, однородный, у большинства венчиковидный, у меньшинства чашечковидный. Пестик один из трех плодолистиков, синкарпный, с трехгнездной завязью и центрально-угловой плацентацией.

Семяпочки анатропные, у большинства горизонтальные. Плод — коробочка или ягода, орешек. Семена у всех с эндоспермом.

Наиболее типичным и, вероятно, исходным для прочих семейств является семейство лилейные (Liliaceae). От них эволюция в пределах порядка шла в разных направлениях: уменьшение числа кругов в цветках (касатиковые, некоторые ситниковые), образование нижней завязи (амариллисовые, касатиковые и др.), превращение околоцветника и соответственно переход от энтомофилии к анемофилии, образование однополых цветков.

В филогенетическом отношении лилиецветные — древний порядок, развившийся, вероятно, из предков, общих с предками алисмидных.

Семейство лилейные (Liliaceae) — центральное в порядке, с наиболее характерно выраженными признаками его. Большинство лилейных — многолетние травы с корневищами или луковицами. Листья чаще всего удлиненные, ланцетовидные или линейные, параллельно- или дугонервные, цельнокрайние или зубчатые. Цветки обоеполые, актиноморфные, у большинства средних или крупных размеров, хорошо заметные. Редко они одиночные, обычно собраны в кисти, колосья, метелки, зонтиковидные и другие соцветия. Околоцветник у громадного большинства венчиковидный, из двух трехчленных кругов, раздельнолистный или сростнолистный. Тычинок шесть — по три в двух кругах, редко — больше. Пестик один, из трех плодолистиков, образующих одну верхнюю трехгнездную завязь, и у некоторых три, у большинства же один столбик. У очень немногих завязь полунижняя. Плаценты центрально-угловые. Семяпочки анатропные, чаще расположенные горизонтально. Опыление у большинства происходит при помощи

526

насекомых. Плод — коробочка1, иногда ягода. Семена с эндоспермом, содержащим белки, масло, реже крахмал. Зародыш окружен эндоспермом.

Семейство лилейных включает 3500 — 4000 видов. Большинство лилейных приспособлено к жизни в сухих областях. В СССР обитает около 640 видов. Многие лилейные имеют практическое значение (овощи, лекарственные растения, декоративные, прядильные).

Из многочисленных подсемейств рассмотрим следующие 8.

Подсемейство Melantkoideae. Оно выделяется неполным срастанием плодолистиков. Характерный представитель — чемерица (род Veratrum), виды которой (всего их около 50) распространены в северном полушарии.

В СССР часто встречается на равнинных и горных лугах V. lobelianuni — крупное растение, с широкими овальными листьями. Содержит ядовитые алкалоиды, частично использующиеся в медицинских целях.

Подсемейство Asphodeloideae объединяет корневищные лилейные с терминальными соцветиями, ассимилирующие листья сосредоточены в основаниях цветоносных стеблей. К этому подсемейству относится род эремурус, или ширяш (Eremurus). Из прикорневой розетки листьев выходит безлистный стебель высотой 0,5 — 2м, заканчивающийся крупной красивой кистью цветков (у Е. robustus в кисти около 800 цветков). На юге нашей страны (главным образом в Средней Азии) встречается 23 вида эре- муруса. Некоторые виды разводят как декоративные.

Род красоднев, или лилейник (Hemerocallis), объединяет 6 видов (главным образом из Южной Европы и умеренной Азии), 5 из них обитают в СССР. Один из видов красоднева (Н. fulva) широко распространен в садах как неприхотливое многолетнее декоративное растение. Его крупные воронко- видные рыжевато-оранжевые цветки с глубоко раздельным околоцветником похожи на цветки лилий. Сюда же относят род Hosta, виды рода Hosta разводят в садах под названием функии.

Род Hemerocallis сближают также с родом Phormium, представленным двумя видами из Новой Зеландии. Один из них — новозеландский лен (P. tenax) — крупное корневищное многолетнее растение с розетками листьев по 1 — 2 м длиной. Волокно этого растения используют в веревочно-канатном производстве, при изготовлении грубых тарных и мебельных тканей, иногда для имитации шелка и изготовления бумаги. В СССР новозеландский лен культивируют в небольших количествах на Черноморском побережье Кавказа.

Обособленное положение в этом подсемействе занимает большой (250 видов) род алоэ (Aloë). Алоэ — листовые суккуленты, распространенные главным образом в Южной Африке и на Мадагаскаре. Цветки со спайнолистным околоцветником, часто опыляемые птицами. У некоторых видов алоэ стебли несут листья по всей длине и ветвятся, иногда встречаются одревесневшие стебли (рис. 397).

Некоторые виды алоэ разводят как комнатные растения, например A. arborescens, очень редко цветущий (отсюда название "столетник"). Алоэ применяют в медицине (слабительное средство, биогенные стимуляторы).

Подсемейство Wurmbaeoideae содержит клубневые и клубне-луковичные лилейные. Интересен род безвременник (Colchicum). Некоторые виды его цветут осенью. Цветки безвременника имеют спайнолистный, с длинной трубочкой околоцветник; нижняя часть цветков остается после цветения погруженной в почву. На следующую весну появляются листья и созревающие плоды. Создается впечатление, что у этого растения плоды появляются раньше цветков.

527

Рис. 397. Алоэ (Aloë arborescens)
Рис. 397. Алоэ (Aloë arborescens)
Рис. 398. Гусиный лук желтый (Gagea lutea): 1 — общий вид; 2 — продольный разрез цветка
Рис. 398. Гусиный лук желтый (Gagea lutea): 1 — общий вид; 2 — продольный разрез цветка

Безвременники содержат ядовитые алкалоиды — колхицин и колхамин, используемые в медицине; колхицин применяют также для получения полиплоидных форм.

Подсемейство лилейные (Lilioideae) характеризуется луковицами иногда в сочетании с корневищами; цветоносные стебли олиственные; соцветия разнообразные (кисти, зонтиковидные), без покрывала.

Гусиные луки (Gagea, рис. 398) — мелкие растения с узкими листьями и некрупными, чаще желтыми цветками. Цветут рано весной и быстро заканчивают вегетацию.

Тюльпан (Tulipa) с крупными ярко окрашенными, у большинства одиночными и без запаха цветками. Луковицы пленчатые. В СССР свыше 60 видов, большинство обитает в Средней Азии. Тюльпаны разводят как декоративные (известно около 800 сортов).

В Западную Европу культура тюльпанов перешла из Турции в середине XVI в. Особенно большого развития она достигла в Голландии.

Рябчик (Fritillaria) русское название получил от пестрого рисунка на листочках околоцветника многих видов; некоторые из них декоративны; в СССР около 25 видов — на лугах, в степях, на горных склонах.

Лилия (Lilium) имеет крупные ярко окрашенные цветки, часто душистые и собранные в кисть (реже цветки одиночные). Луковицы лилии черепитчатые (рис. 399). В СССР 16 видов лилий, большинство их растет на Кавказе и в Восточной Азии. В Сибири и на Камчатке до развития там земледелия луковицы лилий, называемых сарана, употребляли в пищу. Многие виды лилий разводят как декоративные.

Подсемейство пролесковые (Scilloideae) также

528

Рис. 399. Лилия (Lilium martagon): 1 — основание стебля; 2 — соцветие; 3 — диаграмма цветка
Рис. 399. Лилия (Lilium martagon): 1 — основание стебля; 2 — соцветие; 3 — диаграмма цветка

характеризуется луковицами, покрытыми кожистыми чешуями; ассимилирующие листья прикорневые; цветки в пазухах верховых листьев.

Пролеска, или голубой подснежник (Scilla), — растение с красивыми, у большинства голубыми цветками средних размеров. В СССР — 17 видов в черноземной полосе и южнее. Некоторые пролески разводятся как ранневесенние декоративные растения.

С пролесками сближают род Urginea, распространенный в Средиземноморье. Один из видов этого рода известен под названием морского лука (U. maritima). Его крупные луковицы содержат глюкозид сердечного действия — сцилярин. Разновидность морского лука с красными луковицами содержит крысиный яд, применяемый в элеваторах, складах. Культура возможна на побережье Кавказа.

Гиацинт (Hyacinthus) имеет воронковидный околоцветник. В роде около 30 видов (в Средиземноморье и Африке). В СССР — 3 вида в горах Копетдага. Близкий род Hyacintella (в СССР он распространен в степях). Родоначальник культурных гиацинтов с прекрасными ароматными цветками — Н. orientalis, обитающий в Иране, Малой Азии, Сирии и АРЕ. В Западную Европу гиацинты завезены в середине XVI в.

Подсемейство луковые (Allioideae) включает луковичные и корневищно-луковичные растения, для которых типично покрывало из 1 — 2 листьев, расположенных в основании соцветий; покрывало скрывает до цветения зонтиковидное или цимозное соцветие.

Большой род лук (Аllium) включает около 400 видов многолетних трав, в большинстве с резким запахом. У многих, кроме луковиц, имеется корневище. У некоторых луков влагалища листьев, образующие луковицу, мало утолщаются, и поэтому луковицы слабо развиты. Пластинки ассимилирующих листьев желобчатые или трубчатые, цилиндрические. Соцветия зонтиковидные, в молодости заключенные в чехол из кроющих листьев. Околоцветник раздельнолистный или у основания сростнолистный (рис. 400). У многих представителей этого рода в соцветиях развиваются луковички. Плод — коробочка. Листья плоские, желобчатые или трубчатые, цилиндрические. Некоторые виды разводят как пряные овощи: репчатый лук (А. сера, рис. 400, 1; 401, 7); лук-батун, или татарка (A. fistulosum), зимующий в грунте в центральной полосе СССР; лук-порей (А. роггит, рис. 400, 2) — один из нежных луков с нетипичной удлиненной луковицей; чеснок (A. sativum) со "сложной" луковицей, содержащей много луковичек-"деток" (рис. 400, 4; 401, 2); шнитт-лук (скорода, или резанец, — A. schoenoprasum, рис. 400, 3) с лилово-розовыми цветками, разводимый часто как декоративный многолетник, и др.

529

Рис. 400. Луки: 1 — лук репчатый (Allium сера); 2 — лук-норей (А. porrum); 3 — шнитт-лук (A. schoenoprasum); 4 — чеснок (A. sativum)
Рис. 400. Луки: 1 — лук репчатый (Allium сера); 2 — лук-норей (А. porrum); 3 — шнитт-лук (A. schoenoprasum); 4 — чеснок (A. sativum)
Рис. 401. Соцветие и строение луковиц лука и чеснока: 1 — репчатый лук: а — соцветие; б — продольный разрез луковицы; 2 — чеснок: а — поперечный разрез луковицы; б — дочерние луковички (зубки)
Рис. 401. Соцветие и строение луковиц лука и чеснока: 1 — репчатый лук: а — соцветие; б — продольный разрез луковицы; 2 — чеснок: а — поперечный разрез луковицы; б — дочерние луковички (зубки)

Наиболее широко и повсеместно распространен у нас в культуре репчатый лук. Листья у него трубчатые, внутри полые. Цветонос посредине вздутый, соцветие шаровидное; цветки мелкие, зеленовато-белые, протерандрические, перекрестно опыляемые. Плод — трехгнездная коробочка с черными семенами неправильной формы (их называют "чернушка").

Репчатый лук имеет очень много сортов, различаемых по разным признакам: вкусу, окраске наружных чешуи луковицы1, форме и величине луковиц и т. д. Острый запах лука зависит от эфирного лукового масла. Употребление лука, как и других пряных растений, в качестве приправы к пище увеличивает выделение желудочного сока и этим содействует лучшей перевариваемости пищи. Кроме того, эфирное луковичное масло действует губительно на бактерии. В луке содержатся витамины В и С. Хотя витамина С при этом сравнительно немного, в луке содержатся, вероятно, еще какие-то пока не изученные вещества, которые вместе с витамином С сообщают ему высокие антицинготные свойства2.

530

Луковицы репчатого лука замерзают уже при — 2 °, поэтому его у нас обычно не оставляют зимовать в грунте. Лук разводят в северных, центральных и южных районах СССР как двухлетнюю, а на семена — трехлетнюю культуру. В первый год из семян ("чернушки") выращивают только мелкие луковицы, так называемый "севок". На второй год из высаженного на гряды севка развиваются большие луковицы — "репка". На третий год высаженные отборные луковицы дают цветочный стебель и семена. На юге СССР скороспелые, преимущественно сладкие, сорта лука выращивают на "репку" в одно лето. Севернее эти сорта тоже могут давать "репку" в одно лето, если высаживать в грунт рассаду, выращенную предварительно в парниках.

В диком состоянии репчатый лук неизвестен. В горах Ирана растет близкий к нему А. сера var. silvestris. Есть виды с приятно пахнущими цветками. Некоторые луки разводят как декоративные. В СССР известно около 230 видов дикорастущего лука, большинство в горах Средней Азии. Некоторые из этих растений местное население употребляет в пищу. Таковы черемша, или колба (A. victorialis), которая встречается преимущественна в Сибири; медвежий лук, или черемша (A. ursinum), — в европейской части СССР и на Кавказе и др. На лугах и пастбищах лук нежелателен, так как при поедании животными он придает неприятный вкус молоку.

Род Аllium вместе с родом Agapanthus и некоторыми другими иногда выделяют в особое семейство Аlliасеае.

Подсемейство Asparagoideae в отличие от предыдущих подсемейств имеет плоды — ягоды. Ландыш (Convallaria) — изящное растение о белыми ароматными цветками и красными ягодами. Ландыш широко распространен в лесах европейской части СССР, Кавказа, Дальнего Востока. Применяют его в медицине как сердечное средство. Растение ядовито, иногда разводят как декоративное, хорошо выгоняется зимой.

Купена, или соломонова печать (Polygonatum), образует довольно толстые корневища, развивающие ежегодно олиственные цветоносные побеги, основания которых оставляют следы на корневищах. Ягоды темновато-сизоватые.

Майник (Majanthemum bifoliuni) — маленькое лесное растение, цветущее одновременно с ландышем. Мелкие белые ароматные цветки, собранные в кисть, построены по двучленному типу.

Вороний глаз (Paris) назван так из-за сизовато-черных ядовитых ягод, сидящих поодиночке на вершине невысокого стебля. Цветки у него неяркие, зеленовато-желтоватые, с 8 листочками околоцветника и 8 тычинками. В лесах СССР встречаются 4 вида вороньего глаза.

С ландышем, майником и вороньим глазом родственна Aspidistra, один из видов которой (А. elatior) , родом из Японии, часто используется для озеленения комнат. Это неприхотливое теневыносливое растение имеет четырехчленные цветки. Листья ее кожистые, удлиненно-эллиптические, на длинных черешках, темно-зеленые.

Спаржа (Asparagus) — больший род, содержащий свыше 100 видов (в СССР — 24) трав, полукустарников, лиан (рис. 402). Функции фотосинтеза выполняют зеленые, сильно разветвленные или линейные кладодии (видоизмененные ветви), сидящие пучками в пазухах очень мелких, недоразвитых пленчато-чешуйчатых листьев. Цветки мелкие. Обитающие в СССР виды двудомные. Ягоды у большинства красные. Как деликатесный овощ разводят A. officinalis var. altilis. В пищу употребляют молодые, сочные этиолированные побеги спаржи. Дикий предок ее растет на лугах, в северных степях, в кустарниках Европы, Кавказа, Западной Сибири. Некоторые виды (A. plumosus, A. scandens, A. sprengeri и др.) часто разводят в комнатах и оранжереях как декоративные.

Иглица (Ruscus) — двудомные вечнозеленые полукустарники, у которых часть побегов превращена в плоские филлокладии, а листья очень мелкие, пленчатые. В СССР 4 вида встречаются в лесах Кавказа и Крыма. Спаржу

531

Рис. 402. Спаржа (Asparagus officinalis): 1 — корневище с молодыми побегами; 2 — ветка с цветками; 3 — развернутый тычиночный цветок; 4 — плоды
Рис. 402. Спаржа (Asparagus officinalis): 1 — корневище с молодыми побегами; 2 — ветка с цветками; 3 — развернутый тычиночный цветок; 4 — плоды

и иглицу вместе с другими родами некоторые ботаники выделяют в особое семейство спаржевые (Asparagaceae).

Подсемейство caccanapuлeвыe (Smilacoideae) имеет, как и предыдущее, плоды — ягоды, отличается двухрядным расположением листьев с сетчатым жилкованием листовых пластинок. Оно включает кустарники и полукустарники с прямостоячими, лазающими, разветвленными и олиственными ветвями. Мелкие цветки собраны в кисти или метелки. Плод — одно- и трехсемянная ягода. Сюда относится сассапариль, или сарсапариль (Smilax), — деревянистые лазающие лианы с черешковыми сетчато-нервными листьями. Известно около 300 видов сассапариля. В СССР, в лесах Кавказа, растет S. excelsa, который высоко взбирается на деревья; побеги, покрытые крепкими острыми шипами, затрудняют передвижение по лесу. Другой вид (S. oldhami) растет на Дальнем Востоке.

Семейство травяных деревьев (Xanthorrhoeaceae), выделенное из лилейных, представляет своеобразную группу многолетних ксерофильных растений с корневищем и либо тонким (более или менее разветвленным) стеблем, либо (чаще) с толстым, деревянистым простым или разветвленным стволом, способным к вторичному утолщению. Листья в этом случае собраны пучком на конце ствола, часто линейные. Соцветия цилиндрические или головчатые. Околоцветник из чешуйчатых или пленчатых, обычно неопушенных листочков. Трехгнездная завязь с тремя свободными столбиками. Травяные деревья встречаются в Новой Гвинее, Новой Каледонии, Австралии, Тасмании.

Семейство агавовых (Agavaceae). Стержнекорневые или корневищные растения; ствол у одних короткий, у других хорошо развитый, имеющий способность к утолщению. Листья у короткостебельных собраны в розетки, узкие, часто толстые, мясистые. Цветки в крупных соцветиях — колосьях и метелках; обоеполые (редко однополые), правильные или слабозигоморфные, с венчиковидным околоцветником, листочки которого у одних свободные, у других сросшиеся. Тычинки в двух кругах, они прирастают к лепесткам. Завязь верхняя или нижняя, обычно трехгнездная, плацентация центрально-угловая, семяпочек много или одна. Плоды — коробочки и ягоды.

Из родов этого семейства отметим драцену (Dracaena), обитающую в Африке и Южной Азии. Пользуется известностью драконово дерево (D. draco), растущее на Канарских островах. Оно достигает 20 м в высоту и 12 — 14 м в поперечнике. Возраст его исчисляется в 5 — 6 тыс. лет. Из надрезов коры

532

вытекает красная смола — "драконова кровь". Этот же продукт вырабатывают и другие виды (например, D. annabari, на острове Сокотра). Его употребляют с древних времен для бальзамирования трупов, сейчас применяют в лакокрасочной промышленности. Драценам родственна кордилина (Cordyline), обитающая в Южной Азии, Полинезии, тропической Австралии. Это деревья тоже с вторичным ростом в толщину. Виды С. australis и С. rubra иногда содержат в комнатах под названием драцена, а С. incisa разводят как декоративное на Черноморском побережье Кавказа. К этим родам в систематическом отношении тяготеет род сансевъерия (Sansevieria), распространенный в Тропической Африке и Бирме. Виды сансевьерии культивируют как важные волокнистые растения. У нас ее разводят как комнатное растение с оригинальным волокнистым рисунком на мечевидных листьях.

К этому семейству относят и род юкка (Yucca), американский по распространению. Красиво цветущие белыми цветками Y. filamentosa и Y. glareo- sa разводят в Южном Крыму и на Кавказе как эффектные декоративные растения.

Значительное экономическое значение имеют американские агавы (Agave). Около 275 видов в Мексике и прилегающих областях Северной и Южной Америки. Из листьев многих агав, разводимых и в других теплых странах (А. sisalana, A. fourcroydes, A.cantala, A. americana), получают волокна (сизалъпенька, генекен и др.), идущие на канаты, шпагат, половики, грубые ткани. Сбраживанием сахарного сока некоторых агав, выделяющегося на месте срезанного соцветия, в Мексике готовят алкогольные напитки ("пульке"). В Южной Европе, в СССР (в Крыму и на Черноморском побережье Кавказа) агавы разводят только как декоративные растения (главным образом А. americana). Агавы цветут один раз в жизни, на 6 — 15-м году выбрасывая из розетки крупных мясистых листьев высокий (до 8 — 12 м) канделябровидный цветонос с тысячами цветков, после чего все наземные органы погибают.

Семейство амариллисовые, или нарциссовые (Amaryllidaceae). По строению вегетативных органов, цветков и плодов амариллисовые очень близки к лилейным, но отличаются нижней завязью. Переход к этому встречается среди некоторых лилейных, имеющих полунижнюю завязь. Листочки околоцветника у нарциссовых нередко срастаются в трубку. Часто встречается привенчик (paracorolla), образованный лигулярными выростами лепестков. Привенчик помещается или наружу от тычинок, или срастается с расширенными тычиночными нитями, образуя кольцо, подобие бокала и т. п. Цветки собраны в цимозные соцветия, сходные с зонтиком" окруженные у основания оберткой, состоящей из одного или более видоизмененных листьев. Иногда число цветков в соцветии редуцировано до одного. Плоды — коробочки, редко ягоды.

Семейство включает около 1000 видов, обитающих главным образом в тропических и субтропических областях, преимущественно южного полушария" с сильно выраженным эндемизмом в Южной Африке. Амариллисовые широко распространены в Средиземноморье. Отдельные группы довольно далеко проникают в умеренные широты. Практическое значение они имеют как декоративные растения. В СССР — 22 вида, все луковичные.

Подснежник (Galanthus) — ранневесеннее растение с одиночным белым поникающим цветком (рис. 403). В СССР — 7 видов, большинство растет в лесах Кавказа; нередко разводят как декоративные G. nivalis, G. plicatus и др.

Нарцисс (Narcissus) имеет в зеве трубочки характерную коронку — привенчик (рис. 404). В СССР встречаются всего 2 вида дикорастущих нарциссов на Кавказе (всего их известно около 40, главным образом на западе Средиземноморья). В садах часто разводят во множестве сортов южноевропейский снежно-белый (N. poeticus, рис. 404), средиземноморско-кавказский желтый (N. pseudonarcissus) с очень крупной коронкой; как декоративные в комнатах и оранжереях, на юге в садах часто разводят тропические и субтропические кринум (Crinum), туберозы (Polyantkes, tuberosa, из Центральной

533

Рис. 403. Подснежник белый (Galanthus nivalis): 1 — общий вид; 2 — продольный разрез цветка
Рис. 403. Подснежник белый (Galanthus nivalis): 1 — общий вид; 2 — продольный разрез цветка
Рис. 404. Нарцисс (Narcissus poeticus): 1 — верхняя и нижняя части растения; 2 — продольный разрез
Рис. 404. Нарцисс (Narcissus poeticus): 1 — верхняя и нижняя части растения; 2 — продольный разрез

Америки), амариллисы (виды родов Amaryllis, Hippeastrum, Nerine и др., а также их гибриды).

Семейство касатиковые, или ирисовые (Iridaceae). Это многолетние травы, реже полукустарники с корневищами, клубнями, клубнелуковицами, луковицами. Листья обыкновенно двухрядные, узкие. Цветки в цимозных соцветиях, редко одиночные; правильные, зигоморфные. Шесть листочков околоцветника лишь редко бывают свободными, чаще образуют трубочку, срастаясь на большем или меньшем протяжении. Внутренний круг тычинок отсутствует, появляясь лишь в уродливых цветках, нормально развиты три наружные тычинки. Только у очень немногих завязь верхняя, у большинства — нижняя, трехгнездная, обычно с многочисленными семяпочками при центрально-угловой- плацентации; редко их меньше. Столбик наверху с 3 ветвями, которые, в свою очередь, тоже могут ветвиться; у некоторых ветви рыльца лепестковидные. Плод — коробочка. Семена с эндоспермом, содержащим запасную клетчатку.

Ирисовые — обширное семейство, содержащее около 1500 видов. Распространено в тропиках и субтропиках, имея два крупных центра видового разнообразия: Капская Земля (около половины видов), тропики и субтропики Америки. Касатиковые можно рассматривать как результат дальнейшей эволюции или амариллисовых, или лилейных.

В СССР — 4 рода и около 116 видов.

Касатиковые имеют практическое значение главным образом как декоративные растения благодаря своим крупным ярко окрашенным цветкам.

534

Рис. 405. Касатик (Iris (pseudacorus): 1 — соцветие (и — наружный, в — внутренний листочек околоцветника, лс — лопасть столбика); 2 — пестик; 3 — диаграмма цветка (п — прицветник, в пазухе которого находится почка)
Рис. 405. Касатик (Iris (pseudacorus): 1 — соцветие (и — наружный, в — внутренний листочек околоцветника, лс — лопасть столбика); 2 — пестик; 3 — диаграмма цветка (п — прицветник, в пазухе которого находится почка)
Рис. 406. Шафран (Crocus sativus): 1 — общий вид, 2 — продольный разрез; 3 — столбик с рыльцами
Рис. 406. Шафран (Crocus sativus): 1 — общий вид, 2 — продольный разрез; 3 — столбик с рыльцами

Касатик, или ирис (Iris), содержит около 225 видов в северном полушарии. В СССР — 87 видов, большинство на юге и в Средней Азии. В крупных цветках его оригинален столбик с 3 большими лепестковидными лопастями, прикрывающими сверху тычинки (рис. 405). На нижней стороне каждой лопасти столбика расположены сосочки рыльца. Многие виды ириса и гибриды их разводят повсеместно как декоративные. Южноевропейские виды I. florentina, I. pallida, I. germanica разводят большими плантациями (в СССР на юге) из-за корневищ, имеющих аромат фиалок и применяемых в парфюмерии и медицине ("фиалковый корень").

У крокусов (Crocus) одиночные или парные воронковидные цветки с очень длинной трубочкой околоцветника выходят прямо из клубнелуковицы, так что во время цветения завязь находится под землей, и лишь позднее плод — коробочка выносится наружу. Цветут они ранней весной или поздней осенью; многие разводят как декоративные.

Длинные красные рыльца шафрана (Crocus sativus var. autumnalis, рис. 406), известного только в культуре (в СССР — на Апшеропском полуострове, в Азербайджанской ССР), применяют как пряность и изредка в медицине. Для получения 1 кг сухих рылец нужно 40 — 60 тыс. цветков. В СССР произрастает 19 видов крокусов на юге, большинство — на горных лугах и других открытых местах.

Гладиолус, или шпажник (Gladiolus), имеет слегка зигоморфные цветки в редком колосовидном соцветии. Насчитывают около 250 видов

535

Рис. 407. Ожика: 1 — общий вид; 2 — цветок; 3 — диаграмма цветка
Рис. 407. Ожика: 1 — общий вид; 2 — цветок; 3 — диаграмма цветка

гладиолусов, большинство находится в Южной Африке; гибриды некоторых видов во многих сортах разводятся как декоративные; соцветия достигают 1 м. В СССР имеется 9 видов, большинство произрастает на юге.

Семейство касатиковых вместе с 2 — 3 мелкими экзотическими семействами иногда выделяют в особый порядок Iridales.

536

1 По типу раскрывания различают септицидные и локулицидные коробочки. У первых нарушение целостности происходит по перегородкам, отделяющим гнезда друг от друга. У вторых продольные отверстия на стенках коробочки образуются по средней линии каждого плодолистика. Септицидное раскрывание считается более древним признаком.
1 Наружные луковичные чешуи содержат у ряда сортов антоциан, а также красящее вещество кверцетин и могут применяться для окрашивания тканей и других материалов в желтый цвет.
2 Высокую противоцинготную активность имеют также другие виды луков и чеснок.


2-Й ПОРЯДОК — СИТНИКОЦВЕТНЫЕ (JUNCALES)

Ситникоцветные — многолетние, редко однолетние травы, похожие на злаки, с обоеполыми актиноморфными цветками, построенными по типу лилейных, но листочки околоцветника пленчатые, венчик малозаметный (анемофилия). В типе шести- членный круговой андроцей иногда бывает трехчленным. Гинецей син- карпный или паракарпный. Плод — коробочка. Семена с небольшим зародышем, погруженным в обильный крахмалистый эндосперм.

Порядок этот тесно примыкает к лилиецветным, открывая анемофильную линию развития.

Семейство ситниковые (Juncaceae) включает травы с длинными линейными или шиловидными листьями, с хорошо развитыми влагалищами. Невзрачные цветки в метельчатых, головчатых или щитковидных соцветиях.

Семейство содержит около 300 видов, распространенных в умеренных и холодных странах, а в тропиках — только в горных условиях. В СССР — два рода: ситник (Juncus) и ожика (Luzula) со многими видами (рис. 407). Практического применения не имеет.

536


3-Й ПОРЯДОК — ОСОКОЦВЕТНЫЕ (CYPERALES)

К осокоцветным относится одно семейство осоковые (Сурегасеае). От порядка злаковых, с которыми их раньше соединяли в один порядок чешуецветные (Glumiflorae), осокоцветные отличаются плодами — орешками и зародышем, окруженным эндоспермом. Филогенетически выводятся из лилиецветных через семейство ситниковых(Juncaceae), от которых отличаются главным образом одногнездной завязью.

Семейство осоковые (Сурегасеае) объединяет многолетние, редко однолетние травы1. У многолетних длинные или укороченные корневища;

536

Рис. 408. Диаграммы цветков камыша и пушицы: 1 — камыш; 2 — пушица
Рис. 408. Диаграммы цветков камыша и пушицы: 1 — камыш; 2 — пушица
Рис. 409. Осока: 1 — диаграммы цветков: а — тычиночного, б — трехрыльцевого пестичного, в — двухрыльпевого пестичного; 2 — схема пестичного цветка (к — кроющий лист, з — завязь, м — мешочек).
Рис. 409. Осока: 1 — диаграммы цветков: а — тычиночного, б — трехрыльцевого пестичного, в — двухрыльпевого пестичного; 2 — схема пестичного цветка (к — кроющий лист, з — завязь, м — мешочек).

в последнем случае развивающиеся из них тесно скученные надземные побеги образуют более или менее плотные кусты. Стебли у большинства трехгранные, без вздутых узлов, не полые (отличие от злаков). Листья расположены у у многих трехрядно (отличие от злаков), преимущественно в нижней части стебля. Они состоят из замкнутого влагалища, плотно охватывающего стебель, и узколинейной пластинки; язычка у большинства нет, или он слабо развит. Цветки мелкие, невзрачные, обоеполые или однополые, анемофильные. Они собраны в колосовидные соцветия (у некоторых одноцветковые); последние, в свою очередь, соединены в головчатые, зонтиковидные, метельчатые или в колосовидные сложные соцветия. В обоеполых цветках1 околоцветник в виде шести пленочек или чешуек, или чаще в виде 1 — 6 или многих щетинок, или же совсем редуцирован, и цветки тогда голые; однополые цветки без околоцветника. Из тычинок сохранились лишь три (наружного круга) или даже меньше, редко больше. Пыльники прикреплены к тычиночной нити своим основанием (отличие от злаков). Один пестик с верхней одногнездной завязью из трех, реже двух плодолистиков, со столькими же столбиками (или с одним) и рыльцами. Семяпочка одна, анатропная. Плод — орешек, зародыш в семени окружен мучнистым эндоспермом.

Семейство осоковых включает не менее 3800 видов. Хотя большинство видов распространено в тропиках, наиболее массового развития осоковые достигают в умеренных и холодных областях, где растут главным образом в сырых и болотистых местах, на бедных почвах, малопригодных для других растений. В СССР имеется 21 род и около 540 видов.

Как кормовые травы (так называемые кислые злаки) осоковые в большинстве грубы, содержат мало фосфора и кальция и стоят значительно ниже злаков. Однако в районах оленеводства, в степной зоне, на горных лугах, особенно в песчаных и подгорных пустынях Средней Азии осоки представляют ценнейший пастбищный корм.

Обоеполые цветки с околоцветником из щетинок имеют камыши, пушицы (рис. 408), без околоцветника — сыть. Однополые цветки у осок (рис. 409) и кобрезий. Из большого рода камыш (Scirpus) в СССР широко известен камыш озерный (S. lacustris), имеющий толстый, темно-зеленый, почти безлистный стебель, несущий функции листьев, и раскидистое коричневатое соцветие (рис. 410). Он широко распространен по топким берегам водоемов и довольно глубоко заходит в воду. У пушиц (Eriophorum), растущих на сырых

537

Рис. 410. Камыш (Scirpus lacustris): 1 — общий вид; 2 — колосок; 3 — цветок; 4 — плод
Рис. 410. Камыш (Scirpus lacustris): 1 — общий вид; 2 — колосок; 3 — цветок; 4 — плод
Рис. 411. Пушица (Eriophorum vaginatum): 1 — общий вид растения с плодами; 2 — соцветие; 3 — цветок; 4 — плод
Рис. 411. Пушица (Eriophorum vaginatum): 1 — общий вид растения с плодами; 2 — соцветие; 3 — цветок; 4 — плод

лугах и болотах (рис. 411), щетинки околоцветника при плодах разрастаются в крупные белые "пуховки". У сыти, или ситовника (Cyperus), цветки и кроющие их чешуи расположены двухрядно, и соцветия поэтому плоские; из корневищных клубеньков чуфы, или земляного миндаля (С. esculentus), разводимой в теплых районах Южной Европы и в Северной Африке, получают жирное масло, применяемое как в пищу, так и в парфюмерии, а клубеньки ее используют как суррогат миндаля.

Папирус (Cyperus papyrus), достигающий 5 м в высоту и образующий огромные заросли по берегам водоемов в Тропической и Северной Африке, а также в Сицилии, широко использовался в древности; тонкие полоски из стеблей его, склеенные под большим давлением, употреблялись вместо бумаги, пока не были вытеснены (в IV в.) пергаментом. Мадагаскарский С. alternifolius часто разводят как декоративный в комнатных аквариумах.

Огромный род осока (Саrех) имеет более 1000, а по мнению некоторых ботаников, до 2500 видов, в СССР — около 400 видов. Цветки однополые, голые. Они собраны в колосовидные соцветия, где цветки сидят в пазухах кроющих чешуек. Распределение полов у разных видов различно. У многих соцветия обоеполые, причем у одних видов в верхней части соцветия находятся тычиночные цветки, а в нижней — пестичные, а у других видов наоборот: вверху — пестичные, внизу — тычиночные цветки. У многих видов соцветия однополые, причем некоторые виды двудомны, большинство же однодомны; у последних тычиночные колосья расположены на верхушке стебля" выше пестичных.

538

Рис. 412. Осока: 1 — тычиночный цветок с кроющим листом; 2 — пестичный цветок с кроющим листом; 3 — продольный разрез пестичного цветка; 4 — общий вид осоки вздутой (тч — тычиночные колоски)
Рис. 412. Осока: 1 — тычиночный цветок с кроющим листом; 2 — пестичный цветок с кроющим листом; 3 — продольный разрез пестичного цветка; 4 — общий вид осоки вздутой (тч — тычиночные колоски)

Тычиночные колосья осок простые. Мужской цветок осоки состоит из двух или трех тычинок и располагается в пазухе, кроющей чешуйки. Эти чешуйки вместе с осью, на которой они сидят, и мужскими цветками составляют мужской колос (колосок) осоки (рис. 412). Пестичные колосовидные соцветия сложные, состоят из простых соцветий, похожих на одиночные цветки. В пазухе каждой кроющей чешуйки сложного соцветия находится редуцированная ветвь (побег второго порядка) с одним обращенным назад (к оси всего соцветия) листом. Этот лист кроющий. Он завертывается вокруг сидящего в его пазухе женского цветка и, срастаясь краями, образует полый орган, так называемый мешочек (utriculus). Сам женский цветок состоит только из пестика и представляет в системе всего колосовидного соцветия ось третьего порядка (рис. 409, 412). Столбик пестика выходит наружу из вершины мешочка и заканчивается у одних видов двумя, у других — тремя довольно длинными волосистыми рыльцами1. Осоки анемофильные. Пестичные цветки становятся половозрелыми раньше тычиночных (протерогиния). Плод — орешек заключен в разрастающийся после оплодотворения мешочек, играющий очень важную роль в систематике осок. Многие виды осок растут у воды или в воде. Мешочки, наполненные воздухом, легко переносятся водой на значительные расстояния.

Крупные влаголюбивые осоки бывают обычно грубыми, жесткими, и их плохо поедает скот. Мелкие осоки, растущие в полупустынях, пустынях (Саrех physodes, С. pachystilis и др.) и в горных районах, — ценные кормовые растения. В СССР (в Средней Азии) они на больших территориях — основной корм для овец.

Род кобрезия (Kobresia) морфологически интересен тем, что у его растений кроющий лист цветка, образующий у осок мешочек, срастается своими краями лишь в нижней части и типичного мешочка не образует. Виды кобрезий, широко распространенные в СССР главным образом на высокогорных пастбищах Алтая, Средней Азии, отчасти Кавказа (всего в СССР 14 видов), — хорошие кормовые растения.

539

Рис. 413. Диаграммы цветков банановых и каиновых: 1 — банановые (развиты пять тычинок, шестая редуцирована) ; 2 — канновые (четыре тычинки и половина пятой превращены в лепестковидные стаминодии, вторая половина пятой тычинки несет двугнездный пыльник: крл — кроющий лист, ст — лепестковидные стаминодии, ч — чашелистики, а — лепестки)
Рис. 414. Банан (Musa eapientum)
Рис. 414. Банан (Musa eapientum)

540

1 Монотипный род Microdracoides (M. squammosus — единственный вид рода) характеризуется древовидным разветвленным стволом до 1 м высотой. Растет в горах Западной Африки. Других растений с древовидным обликом в этом семействе нет.
1 В настоящее время предложена не получившая широкого признания теория, рассматривающая обоеполый цветок как псевданций, как соцветие из многих тычиночных и одного пестичного цветка, прицветные листья которых послужили материалом для образования органа, сходного с околоцветником.
1 Такая трактовка женских соцветий у осок возможна лишь на основании сравнения их с другими близкими родами: Kobresia Hemicarex и другими, а также на основании изучения ранних стадий развития мешочка, когда в нем еще иногда можно видеть зачаточную ось побега второго порядка, на которой сидит кроющий лист, образующий мешочек.
w


4-Й ПОРЯ ДОК — БАНАНОЦВЕТНЫЕ (ZINGIBERALES)

Цветки бананоцветных зигоморфные или, что очень редко встречается у других растений, асимметричные. Околоцветник у большинства подразделен на трехчленную чашечку и венчик. Редко он однородный, венчиковидный. Особенно характерен андроцей. Лишь у очень немногих бананоцветных все шесть тычинок нормальные, типичные. У прочих или пять тычинок нормальные, а шестая превращена в чешуевидный стаминодий (семейство банановых), или же (у большинства) лишь одна тычинка (внутреннего круга) развивает пыльцу, а прочие превращены в крупные, ярко окрашенные лепестковидные стаминодии, от которых часто и зависит яркость и заметность цветков (рис. 413).

В семействах каиновых и марантовых только одна половина единственной тычинки развивает двугнездный пыльник, а вторая половина тоже превращена в лепестковидный стаминодий. Завязь нижняя, трехгнездная, реже одногнездная вследствие недоразвития двух других гнезд. Семяпочки анатропные. Перекрестное опыление производится насекомыми или у многих птицами. Плод — коробочка или сочный, ягодовидный. Семена с эндоспермом и периспермом или только с периспермом. У многих на семенах развит ариллус (мясистый придаток).

К этому порядку относятся многолетние корневищные травы, распространенные исключительно в тропиках и субтропиках Старого и Нового Света. Крупные листья их расчленены на влагалище, черешок и эллипсоидальную или ланцетовидную, цельнокрайнюю пластинку с необычным для однодольных перистым жилкованием. Края крупных листьев часто разрываются, и пластинки расчленяются на доли, перпендикулярные главной жилке.

Бананоцветные, вероятно, произошли от энтомофильных

540

пятикруговых лилиецветных с нижней завязью, причем изменения цветка особенно выразились в утрате им симметрии и в метаморфозе тычинок в лепест- ковидные стаминодии. Бананоцветные представляют особую, не имевшую дальнейшего развития ветвь зоофильной эволюции однодольных, параллельную орхидным.

Бананоцветные объединяют свыше 2000 видов. Их делят обычно на 4 семейства: банановые (Musaceae) с шестью или пятью нормальными тычинками; имбирные (Zingiberaceae) с одной нормальной тычинкой, с четырехгнездным пыльником, а прочие тычинки превращены в стаминодии; канновые (Саппасеае) и марантповые (Marantaceae) — у двух последних семейств лишь половина одной тычинки имеет двугнездный пыльник, вторая же половина и прочие тычинки превращены в лепестковидные стаминодии. Отличаются два последних семейства числом семяпочек и формой зародыша.

Наибольшее практическое значение имеют бананы (рис. 414). В мировой торговле первое место занимает Musa paradisiaca с близким ему видом М. sapientium и М. acuminata с родственным ему карликовым бананом (М. саvendishii). Разводят более 2000 сортов бананов, употребляя в пищу их плоды. Культура бананов распространена в тропиках всего света, причем М. acuminata появился в Америке, по-видимому, задолго до Колумба. Родиной бананов считают Южную Азию.

Рис. 415. Дерево путешественников (Ravenala madagascariensis)
Рис. 415. Дерево путешественников (Ravenala madagascariensis)

541

Рис. 416. Цветок канны: (ч — чашелистики, л — лепестки , cm — стаминодии, п — пыльник, р — рыльце)
Рис. 416. Цветок канны: (ч — чашелистики, л — лепестки , cm — стаминодии, п — пыльник, р — рыльце)

Корневище бананов развивает наземные побеги, высокий ложный стебель которых образован свернутыми в трубку влагалищами листьев. Сквозь ложный стебель прорастает пазушный цветочный побег, оканчивающийся соцветием — кистью, нижние цветки которой пестичные, средние — обоеполые, а верхние — мужские. В кисти может быть до 100 и больше плодов. Мучнистые сорта бананов, богатые крахмалом, употребляются в пищу преимущественно вареными или жареными. Во фруктовых сортах значительная часть крахмала при созревании переходит в сахар. Есть и кормовые бананы. Эндемичный для Филиппинских островов вид М. textihs разводят в тропиках Старого Света для получения ценного негниющего волокна, известного как "манильская пенька". Из этого волокна изготовляют веревки, канаты, грубые ткани, мешки.

В СССР, на Черноморском побережье Кавказа, нередко разводят (как декоративный) японский банан (Musa basjoo) с несъедобными плодами.

Очень своеобразно так называемое дерево путешественников (Ravenala magadascariensis, семейство банановых, Мадагаскар). Оно достигает 3 — 6, иногда Юле в высоту (ствол настоящий) и несет на вершине огромные двухрядно расположенные (в виде веера) длинночерешковые листья (рис. 415). В углублениях листовых черешков, в местах их отхождения от стебля, скапливается много воды, которая может быть использована путниками (отсюда название). Дерево путешественников часто разводят в тропиках как декоративное. Другой вид этого рода — R. guianensis с очень коротким стеблем — растет в Гвиане и северной части Бразилии, что указывает на соединение в очень отдаленные времена (не позднее мелового периода) Мадагаскара с тропической Америкой.

Из семейства Zingiberaceae интересен род имбирь (Zingiber). Пряный, или настоящий, имбирь (Z. officinale) содержит в корневищах ароматическое эфирное масло, которое используется в пищевой промышленности. Молодые побеги употребляют в пищу как овощи. Это древняя культура Индии. Отсюда он распространился по всей тропической и субтропической части Азии. Другие виды имбиря также богаты пряными веществами (например, некоторые виды служат источником для получения кардамона или его заменителей).

Некоторые виды рода Curcuma содержат в корневищах много крахмала, используемого в кондитерском деле и для детского питания. Из С. domestica получают ценные красящие вещества.

Maranta arundinacea из семейства Marantaceae служит для получения арроурута — муки из корневища, содержащего 25 — 27% крахмала. Это же растение используется и как лекарственное.

Некоторые виды канны (семейство Саппасеае, рис. 416) — эффектные декоративные растения в садах и оранжереях.

542


5-Й ПОРЯДОК — ОРХИДНЫЕ (ORCHIDALES)

Наиболее характерным признаком этого порядка является своеобразное строение андроцея и гинецея; из шести тычинок, характерных для однодольных, обычно развиты лишь две (редко три) или (у большинства) даже только одна, причем нити тычинок срастаются со столбиком пестика, образуя вместе так называемую колонку (гиностемий).

542

Рис. 417. Диаграммы цветков орхидных: 1 — с двумя тычинками; 2 — с одной тычинкой до о оворота цветка; 3 — с одной тычинкой после поворота цветка
Рис. 417. Диаграммы цветков орхидных: 1 — с двумя тычинками; 2 — с одной тычинкой до о оворота цветка; 3 — с одной тычинкой после поворота цветка

В порядке только одно большое семейство того же наименования.

Семейство орхидные, или ятрышниковые (Orchidaceae), включает многолетние наземные или эпифитные травянистые растения с корневищами. У многих развиты клубни — подземные (корневые) или надземные (туберидии), стеблевые, включающие одно или несколько междоузлий. Листья простые, очередные, цельнокрайние, влагалищные, иногда стеблеобъемлющие. Цветки зигоморфные (редко околоцветник актиноморфный), обоеполые или (очень редко) однополые, почти у всех с ярко окрашенным ле- пестковидным околоцветником из двух трехчленных кругов. У большинства цветки собраны в колос, похожий на кисть, вследствие того что длинная и узкая нижняя завязь, прикрепленная основанием в пазухе кроющего листа, бывает похожа на цветоножку. Встречаются орхидные с метельчатым соцветием и с одиночными цветками. Задний (ближний к оси) лепесток внутреннего круга околоцветника обычно резко отличается от остальных формой, большей величиной и нередко окраской. Он представляет так называемую губу (рис. 417). У орхидных с непоникающими соцветиями по мере созревания цветка завязь скручивается, цветок благодаря этому поворачивается вокруг своей оси на 180°, и губа оказывается обращенной не вверх, а вниз. Она служит местом посадки опыляющего насекомого. Исходное верхнее положение губы у таких орхидных заметно в цветочных бутонах, а на акропетально развивающемся соцветии прослеживаются переходы между скрученной и нескрученной завязью и, соответственно, между двумя положениями губы.

У многих орхидных (растущих не в СССР) верхняя губа вследствие поникания соцветия оказывается в физически нижней части цветка. В этом случае скручивания завязи не происходит. При основании губы у многих орхидных находится ямка с нектарником, или шпорец, на дне которого скапливается нектар.

У подавляющего большинства орхидных развита лишь одна передняя1 тычинка наружного круга, у некоторых (триба башмачковых — Cypripedieae) вполне развиты только две передние тычинки внутреннего круга; часть редуцированных тычинок может сохраняться в виде стаминодиев. Лишь у очень немногих индо-малайских орхидных (род Neuwiedia) сохранились три тычинки (одна внешнего и две внутреннего кругов). Пестик образован тремя плодолистиками. Завязь нижняя, почти у всех одногнездная, с тремя париетальными плацентами, на которых расположены многочисленные (тысячи, сотни тысяч и миллионы) семяпочки, развитие которых в основном проходит после опыления.

При столбике, сросшемся с нитями тычинок в колонку, пыльники могут быть обособленными, соединенными в тетрады или в комочки. У большинства все пылинки каждой половинки пыльника склеены висцином в общий

543

Рис. 418. Цветок ятрышника: 1 — цветок ятрышника; 2 — пестик и тычинка; 3 — ножки поллиниев с липкими подушечками (п — пыльник. тиш — половина пыльника, пл — поллиний. н — ножка поллиния, л под — липкая подушечка, с — связник, р — рыльце)
Рис. 418. Цветок ятрышника: 1 — цветок ятрышника; 2 — пестик и тычинка; 3 — ножки поллиниев с липкими подушечками (п — пыльник. тиш — половина пыльника, пл — поллиний. н — ножка поллиния, л под — липкая подушечка, с — связник, р — рыльце)

комочек — поллиний, от которого вниз или вверх отходит ножка из затвердевшей слизи1. К свободному концу ножки приклеивается липкая подушечка (прилипальце). Поллиний вместе с подушечкой называется поллинарием. Половинки пыльника у однотычинковых разъединены связником и находятся над рыльцем (рис. 418). Из трех лопастей рыльца у однотычиночных орхидных только две боковые воспринимают пыльцу2, и расположены они или обособленно, или (у большинства) слиты в одну железистую площадочку, находящуюся ниже половинок пыльников. В этом случае третья лопасть рыльца, называемая клювиком (rostellum), превращена в особый орган, вырабатывающий упомянутые выше 2 липкие подушечки (диски) поллинариев.

Когда насекомое, сидящее на губе, всовывает головку в цветок за нектаром, то к ней приклеиваются липкие подушечки поллинариев. Покидая цветок, насекомое уносит на себе поллинарии. Во время полета ножки поллинариев подсыхают, поллинии загибаются вниз и вперед; при посещении насекомым другого цветка поллинии приходятся как раз против воспринимающей площадочки рыльца. Этот оригинальный способ опыления впервые был описан немецким учителем X. К. Шпренгелем в 1793 г. Однако интерес к опылению у орхидных появился только после опубликования в 1862 г. работ Ч. Дарвина, где приспособления к перекрестному опылению у орхидных рассмотрены с эволюционной точки зрения. У тропических орхидных с разнообразной причудливой формой цветков существует множество различных приспособлений к форме тела и повадкам опыляющих их насекомых; у одних орхидных губа подвижна и, быстро поднимаясь вверх, прижимает севшее на нее насекомое к колонке; у других — поллинии выбрасываются при прикосновении.

Некоторые тропические орхидеи опыляются птицами. Около 200 видов относится к самоопыляющимся растениям. Наряду с этим известно много самостерильных орхидей.

Плод орхидных — коробочка, вскрывающаяся продольными щелями. Семена очень многочисленные (до 3 — 4 млн. в коробочке), чрезвычайно мелкие, с широкой прозрачной оболочкой, без эндосперма, с почти шаровидным зародышем, не дифференцированным на органы. Мелкие, необычайно легкие

544

семена (масса одного семени исчисляется миллионными долями грамма) подхватываются даже слабыми воздушными течениями. Такой способ переноса семян эффективен в безветренных тропических лесах, где произрастает большинство орхидных и многие из них растут эпифитно. Для прорастания семян необходимо заражение их микоризным грибом, хотя удавалось получить прорастание и без микоризы — на субстрате, богатом органическими веществами.

При прорастании из семян обычно образуется клубневидный орган, так называемый протокорм (возможно, соответствующий подсемядольному колену), а уже на нем формируются побеги и корни. Развивается растение медленно, цветение наступает только через 5 — 20 лет после прорастания. У многих наших дикорастущих орхидных (ятрышников, белой "ночной фиалки" и др.) под землей находятся два корневых клубня: один сморщенный (за счет его растет стебель данного года), другой гладкий, плотный (он дает цветущий побег на следующий год.)

Орхидные — второе по числу видов семейство покрытосеменных (первое — сложноцветные), содержащее около 20 000, а по некоторым сведениям, даже 30 000 видов.

Большинство орхидных распространено в тропиках, где они живут преимущественно как эпифиты. Главные центры распространения их — Индо-Малайская флористическая область и тропическая Америка. В Европе растет около 250 видов, в СССР — 43 рода и 122 вида, все почвенные.

Разнообразие экологических условий местообитания орхидных и длительный процесс эволюции обусловили огромное разнообразие форм у них.

Некоторые орхидные очень мелкие, ненамного крупнее мха, a Bulbophyllum minutissimum (эпифит Австралии) имеет вид клубенька в 2 — 3 мм с одним чешуйчатым листом. Однако есть и такие, как яванская лазающая лиана галеола (Galeola), которая достигает 40 м длины. Цветки орхидных бывают от 0,2 до 25 см в диаметре. У Grammatophyllum (Зондские острова) соцветие достигает 2 — 2,5 м длины; на каждом из десятков соцветий помещается 100 цветков, имеющих около 10 см в диаметре. С другой стороны, у довольно многих орхидных цветки невзрачные, мелкие. У многих тропических эпифитных орхидных резервуарами воды и запасных веществ, кроме клубней, бывают сочные, мясистые листья. Характерны для эпифитов придаточные воздушные корни, покрытые с поверхности несколькими слоями мертвых клеток (velamen), поглощающих воду из атмосферных осадков. У некоторых тропических эпифитных орхидей (Phalenopsis, Taeniophyllum, Anagraecum и др.) имеются плоские лентовидные зеленые ассимилирующие корни.

В филогенетическом отношении орхидные представляют вершину одной из эволюционных ветвей энтомофильных однодольных. Они, вероятно, возникли от каких-то лилиецветных, где встречаются некоторые признаки, получившие у орхидных дальнейшее развитие и оригинальное оформление: зигоморфность цветка, нижнюю завязь, редукцию части тычинок, усложнение процесса опыления, многочисленность зачатков семян и др.

Практическое значение орхидных очень невелико. Не вполне зрелые провяленные плоды ванили (Vanilla planifolia) используют как ценную пряность. Родина ванили — восточные районы Мексики; разводят ее во многих тропических странах; растет как многолетняя лиана с цепляющимися придаточными корнями. При кишечных заболеваниях применяют высушенные корневые клубни некоторых видов ятрышника (Orchis morio, О. militaris, О. masctula и др.), двулистной любки (Platanthera bifolia) и др. Очень многие тропические орхидеи разводят как декоративные тепличные, оранжерейные, реже комнатные растения. Выведено много межродовых гибридов (даже между 3 — 4 родами); издаются специальные журналы, посвященные декоративным орхидеям.

В СССР на сыроватых лугах и в лесах широко распространена белая любка двулистная (Platanthera bifolia), или "ночная фиалка", с душистыми цветками, пахнущими только вечером и ночью. Там же растет ряд видов

545

Рис. 419. Ятрышник
Рис. 419. Ятрышник
Рис. 420. Венерин башмачок
Рис. 420. Венерин башмачок

ятрышника (Orchis, рис. 419) и кокушника (Gymnadenia) с пурпурными или лилово-пурпурными цветками и др. В лесах, кустарниках изредка встречаются виды венерина башмачка (Cypripedium), имеющие по 1 — 2 оригинальных крупных цветка с сильно вздутой в виде башмачка губой (рис. 420), с двумя тычинками (пыльца порошковатая), почти не скрученной завязью. Встречающиеся единично в лесах виды ладъяна (Corallorhiza), подбородника (Epipogium), гнездовки (Neottia) лишены зеленой окраски, питаются сапрофитно и отчасти паразитно за счет живущего в их корнях или корневищах микоризного гриба.

Исходным для всего подкласса Liliidae является порядок Liliales, где можно видеть многочисленные направления специализации, получившей дальнейшее развитие в других порядках этого подкласса и захватившей как отдельные органы, так и жизненную форму в целом.

Эта изменчивая группа растений дала начало двум зоофильным направлениям — порядкам Zingiberales и Orchidales. Порядок Zingiberales почти не выходит за пределы тропических стран. Их цветок изменялся на базе превращения большей части тычинок в лепестковидные стаминодии. В порядке Orchidales, тоже в основном тропическом, но распространившемся и за пределы тропиков, произошло глубокое преобразование не только андроцея, но и гинецея, что привело к созданию своеобразного синтетического органа — гиностемия. Околоцветник стал не только органом привлечения опылителей, но из него во многих случаях выработались специальные механизмы, обеспечивающие точность работы опылителей. Порядок Orchidales, несомненно, одна из вершин энтомофильной эволюции не только однодольных, но и покрытосеменных в целом.

В совершенно ином направлении произошло развитие в двух других порядках подкласса Liliidae: Juncales и Cyperales — тоже потомках каких-то

546

Liliales, потерявших яркость околоцветника в связи с переходом к анемофилии. Порядок Cyperales, по-видимому, мог возникнуть от менее специализированных Juncales.

Что же касается возникновения всего подкласса Liliidae в целом, то он произошел, вероятно, от древнейших однодольных вскоре после их обособления. Не исключено, что эти предковые формы, еще сохранившие некоторые черты Magnoliidae, были общими предками и Liliidae и Alysmidae.

547

1 У цветков со скрученной завязью она кажется задней (верхней).
1 По другим данным, ножка развивается из стерилизованной части поллиния.
2 У орхидных с двумя я более тычинками все три лопасти рыльца воспринимают пыльцу.


3-Й ПОДКЛАСС — КОММЕЛИНИДНЫЕ (СОММЕLINIDAE)

Гинецей коммелинидных ценокарпный. Семена с крахмалистым эндоспермом. Пыльцевые зерна трехклеточные, реже двухклеточные. Околоцветник, если он хорошо развит, двойной или редуцированный. Огромное большинство — наземные травянистые растения с сосудами во всех органах. Энтомофильные и анемофильные.

В подклассе Commelinidae объединены пять порядков. Они довольно естественно распадаются на две группы. В порядках Commelinales, Bromeliales и Eriocaulales цветки имеют двойной околоцветник с различно окрашенными и разной консистенции чашечкой и венчиком. Здесь господствует энтомофилия. Вторую группу составляют порядки Restionales и Graminales; в обоих околоцветник простой брактеоидный, или его нет; в обоих господствует анемофилия.

ГРУППА ПОРЯДКОВ ENANTIOBLASTAE1

Эта группа порядков в ряде систем рассматривается как один порядок, но в настоящее время не без оснований ее подразделяют на четыре порядка (Commelinales, Bromeliales, Eriocaulales, Restionales). Растения входящих сюда семейств распространены главным образом в тропиках и в южном полушарии. Для них характерен мучнистый эндосперм, к которому сбоку прилегает зародыш, чем и объясняется название группы. То же наблюдается и у злаков.

Enantioblastae интересны тем, что в этой группе можно наблюдать различные ступени упрощения цветка однодольных и переход от энтомофилии к анемофилии. Но не исключена возможность, что от предковых форм этой группы порядков возникла и энтомофильная линия, представленная порядком Bromeliales.

Семейство коммелиновые (Commelinaceae из порядка Commelinales). Многолетние или однолетние травы, часто сочные, с прямостоящими или прилегающими стеблями. Листья спиральные, нередко двухрядные с замкнутым влагалищем. Пластинка листа часто с водозапасаю- щей тканью. Цветки из 5 или 4 трехчленных (реже двухчленных) кругов, правильные, редко зигоморфные. Околоцветник двойной. За трехлистной (обычно) чашечкой следует трехлепестковый венчик, листочки околоцветника свободные или у основания сросшиеся. Андроцей двухкруговой, но один из кругов может состоять из стерильных тычинок или вовсе выпадает. Тычиночные нити часто опушенные. Три сросшихся плодолистика образуют трехгнездную завязь (одно гнездо может редуцироваться), столбик один с головчатым или трехлопастным рыльцем. Коробочка или сухие нераскрывающиеся плоды.

Семейство насчитывает около 600 видов.

Наиболее известен род традесканция (Tradescantia) из Центральной и Северной Америки. Многие виды его (и выделенных из него родов Zebrina, Rhoeo ) с ползучими стеблями и довольно сочными, нередко пестрополосатыми листьями часто разводят как декоративные. Волоски, покрывающие

547

Рис. 421. Соплодие ананаса
Рис. 421. Соплодие ананаса

тычиночные нити Т. virginica, — удобный объект для наблюдения струйчатого движения цитоплазмы.

Семейство бромелиевые, или ананасные (Bromeliaceae из порядка Bromeliales). Своеобразное семейство тропических травянистых растений, живущих преимущественно эпифитно на деревьях или на скалах. У большинства стебли укороченные, с розетками длинных шиповатых листьев, образующих открытые кверху воронки, где скапливается вода. Соцветия — колосья, кисти или метелки, у многих с ярко окрашенными кроющими листьями. Цветки обоеполые, актиноморфные, с околоцветником, у большинства разделенным на трехчленные чашечки и венчик. Тычинок шесть в двух кругах, пестик один, образованный тремя плодолистиками. Завязь трехгнездная, причем в пределах семейства имеются все переходы от верхней до нижней завязи. Столбик один. Плод — коробочка (у родов с верхней или полунижней завязью) или ягода (у родов с нижней завязью).

Семейство бромелиевых очень интересно экологически. Корни у его эпифитов служат главным образом для прикрепления, а у некоторых (Tillandsia) совсем не развиваются. В воронках, образованных розетками листьев, скапливаются вода, разлагающиеся органические остатки и даже развивается особая фауна и флора (например, пузырчатки). Основания листьев всасывают воду и питательные вещества. У многих развиты особая водозапасающая ткань, специальные волоски для всасывания воды и т. д.

Семейство включает свыше 1500 видов, обитающих исключительно в тропической и субтропической Америке.

Как фрукты употребляют крупные ароматные кисловато-сладкие соплодия ананаса (Ananas sativa), образованные плодами (большей частью бессемянными), мясистой осью соцветия и разрастающимися мясистыми кроющими листьями; из вершины соплодия выходит листоносный побег (рис. 421). Ананас широко распространен в культуре и разводится вне тропиков в особых теплицах. Из листьев ананаса при иных приемах культуры получают тонкие шелковистые прядильные волокна.

Своеобразная Tilliandsia usneoides (так называемый "луизианский мох" или "мексиканский мох"), широко распространенная в штате Луизиана в США, в Мексике и др., .свешивающаяся длинными (2 — 3 м) прядями с деревьев, наподобие бородатых лишайников, употребляется как набивочный материал вместо конского волоса. Многие бромелиевые разводят как декоративные, особенно в оранжереях.

Другая линия — анемофильная, берущая начало от семейства Commelinaceae или, вероятнее, от ближайших предков его, — получила выражение в нескольких порядках и семействах того же подкласса, из которых упомянем семейство канатчиковые (Restionaceae).

Семейство канатчиковые (Restionaceae из порядка Restionales). В большинстве канатчиковые — многолетние травы, образующие дернины, часто сходные по облику с тростником или камышом, имеющие корневища и ассимилирующие стебли, нередко ветвистые, двухрядно олиственные, часто узловатые. Листья обычно с открытыми влагалищами и рудиментарными пластинками, часто рано опадающие, реже — прикорневые с мечевидной пластинкой; частично с язычками. Цветки мелкие, собранные в колоски, а эти — в сложные метельчатые или колосовидные соцветия. Цветки лишь редко

548

обоеполые, обычно же однополые, но с рудиментами недостающих полов. Околоцветник из чешуйчатых или сухопленчатых листочков в числе 3 + 3, 2 + 2, 3 + 0, или его нет. Если околоцветник двухрядный, то листочки разных кругов могут быть одинаковыми, явственно отличаться друг от друга. Они большей частью свободные или внутренние, в основании сросшиеся. Тычинок 3 или менее, до одной, принадлежащие внутреннему кругу. Пыльники двугнезд- ные, прикреплены к нитям спинкой. Плодолистики в числе 3 — 1, завязь с соответствующим числом гнезд, с 3 — 1 столбиками, с длинными перистыми или скрученными рыльцами. Плоды — коробочки или орешки. Зародыш линзовидный, прилегающий семядолей к эндосперму. Растут часто большими скоплениями, как злаки и осоки.

Около 400 видов канатчиковых произрастает в Австралии, на южных оконечностях Африки и Южной Америки, на полуостровах Индокитай и Малакка. Многие систематики считают возможным из предков этого семейства филогенетически вывести злаки, с которыми Restionaceae действительно имеют ряд черт сходства.

549

1 От греч. "энантос" — напротив и "б ласте" — зародыш. Группу порядков можно было по-русски назвать противозародышевые".


5-Й ПОРЯДОК — ЗЛАКОЦВЕТНЫЕ (POALES)

Этот порядок содержит только одно семейство злаков (Gramineae, или Роасеае). Подавляющее большинство злаков — травы. Лишь редко стебли твердые, одревесневающие (бамбуки). Стебли злаков обычно тонкие, цилиндрические, внутри в междоузлиях почти у всех полые (соломина). Листья очередные, расположенные двухрядно (угол расхождения 180°). Они состоят из длинного цилиндрического влагалища, охватывающего стебель, и обычно узколинейной пластинки (рис. 422). В месте отхождения пластинки от влагалища находится так называемый язычок (ligula) в виде небольшого пленчатого выроста или ресничек. Некоторые морфологи считают язычок за два сросшихся прилистника. Биологическая роль его, по-видимому, состоит в том, что он препятствует воде затекать внутрь между влагалищем и стеблем. Основание влагалища обычно слегка утолщено и образует хорошо заметный, слегка вздутый листовой узел (рис. 423). Края влагалища плотно охватывают стебель, у большинства не срастаются друг с другом (отличие от осок). Нижние части междоузлий, защищаемые влагалищем, долго сохраняют меристематический характер и в течение значительного времени обеспечивают интеркалярный рост стеблей.

Как у многолетних, так и у однолетних злаков ветвление стебля происходит почти всегда лишь в нижней его части (под землей) или, у некоторых, над поверхностью земли. Здесь находится так называемый узел, точнее, зона кущения — несколько очень тесно сближенных узлов, разделенных лишь короткими междоузлиями; каждая пазушная почка из числа находящихся в зоне кущения может дать начало надземному или подземному боковому побегу; последние образуют свои зоны кущения (рис. 424). У многолетних злаков часто из почек зоны кущения формируются длинные побеги, растущие горизонтально под землей, — корневища. Такие злаки в луговодстве называют корневищными (пырей ползучий, костер безостый и др., рис. 424).

Рис. 422. Лист злака, охватывающий стебель (уз — вздутие на узле, вл — влагалище, яз — язычок, пл — пластинка, cm — стебель)
Рис. 422. Лист злака, охватывающий стебель (уз — вздутие на узле, вл — влагалище, яз — язычок, пл — пластинка, cm — стебель)
Рис. 423. Схематический разрез узла злака (гас — полость стебля, вл — листовое влагалище, п — перегородка в узле, пп — проводящие пучки)
Рис. 423. Схематический разрез узла злака (гас — полость стебля, вл — листовое влагалище, п — перегородка в узле, пп — проводящие пучки)

549

Рис. 424. Подземное ветвление длиннокорневищного злака зубровки душистой с вневлагалищными побегами (по П.А. Смирнову)
Рис. 424. Подземное ветвление длиннокорневищного злака зубровки душистой с вневлагалищными побегами (по П.А. Смирнову)

Листья на корневищах имеют вид небольших беловатых или буроватых чешуек, образованных, собственно, только влагалищами листьев; они позднее отпадают. Почти во всех узлах корневище образует придаточные корни. На некотором расстоянии от исходной зоны кущения корневище загибается кверху и образует надземный стебель. В подземной части этого стебля образуется новая зона кущения, дающая начало новым воздушным побегам, в свою очередь ветвящимся, и новым корневищам... Дальнейший рост корневищ и образование надземных побегов происходит по той же схеме.

Корневища обеспечивают вегетативное размножение злаков при довольно быстром, особенно на рыхлых субстратах, захвате площади. У злаков, растущих на песках и на илистой почве, вегетативное размножение осуществляется, кроме того, длинными стелющимися "по земле и укореняющимися в узлах побегами, так называемыми отпрысками или столонами, которые также дают из некоторых узлов прямостоячие побеги (свинорой, мятлик обыкновенный — Роа trivialis, иногда тростник и др.).

У так называемых кустовых злаков все наземные побеги сближены друг с другом. В этом случае длинные горизонтальные корневища не образуются, а возникающие в зонах кущения подземные побеги растут на очень небольшом расстоянии косо-вверх или горизонтально, но затем быстро загибаются вверх. Это относится к так называемым рыхлокустовым злакам, примером которых могут служить тимофеевка луговая, ежа сборная, овсяница луговая и др. Если боковые побеги с самого начала растут вертикально, почти параллельно материнскому стеблю (рис. 425), то образуются плотные кусты и, соответственно, такие злаки характеризуются как плотнокустовые. Таковы, например, щучка, ковыли.

Дочерние побеги, развивающиеся в зонах кущения, образуются из почек, находящихся между влагалищем листа и стеблем. Эти побеги или выходят наружу, пробивая влагалище (в невлагалищные, или экстравагинальные, побеги, рис. 426), или растут внутри влагалища (внутривлагалищные, или интравагинальные, побеги) и в дальнейшем выходят из него рядом с материнским стеблем (рис. 427). Во втором

550

случае бывают более плотные кусты, но экстравагинальные побеги встречаются и у плотнокустовых злаков.

Побеги у злаков монокарпические, развивающиеся один, два года или несколько лет (моно-, ди-, полициклические побеги). Однако не все побеги обязательно достигают цветения, они могут отмирать и ранее (побеги с неполным циклом развития), не достигнув цветения. У каждого побега отмирает вся его надземная часть, остаются живыми только подземные или приземные участки, которые входят в состав корневищной основы многолетнего злака, построенной, как правило, по симподиальному типу. Возникающие от нее новые поколения подземных и надземных побегов продолжают жизнь злака, в то время как более старые участки корневищной основы отмирают. Таким образом, особь многолетнего травянистого злака представляет систему побегов, более (корневищные злаки) или менее (кустовые злаки) заметно меняющую со временем положение в пространстве ассимилирующих и репродуктивных частей.

Ветвление злаков не всегда концентрируется только у основания надземных побегов (в зонах кущения); бывает и так, что боковые ветви возникают рассеянно в разных участках и подземных, и даже надземных стеблей. Из встречающихся в нашей стране злаков ветвление побегов можно наблюдать у тростника (Phragmites communis), некоторых видов вейника (Calamagrostis), у пырея (Agropyron repens), белой полевицы (Agrostis alba) и некоторых других.

Описанное выше ветвление злаков всегда сопряжено с образованием в конечном счете олиственных надземных побегов. Это приводит к ежегодному обновлению ассимилирующих органов и увеличению синтезирующей способности за счет возрастания до известного возраста числа надземных побегов. Если надземный побег проходит полный цикл развития, то обнаруживается еще вторая область его ветвления — область соцветия, почти всегда у злаков сложного. Биологическое значение ветвления соцветий заключается в возможности сформировать на одном надземном побеге значительное число колосков и цветков и расположить их соответственно условиям опыления и распространения семян.

Рис. 425. Схема кущения: 1 — рыхлокустового злака; 3 — плотнокустового с вневлагалищными побегами; з — плотнокустового с внутривлагалищными побегами (з — проросшее зерно, п — уровень почвы; каждому асбегу соответствует один придаточный корень)
Рис. 425. Схема кущения: 1 — рыхлокустового злака; 3 — плотнокустового с вневлагалищными побегами; з — плотнокустового с внутривлагалищными побегами (з — проросшее зерно, п — уровень почвы; каждому асбегу соответствует один придаточный корень)

551

Рис. 426. Кущение злака вейника тростниковидного с вневлагалищными побегами (по П.А. Смирнову)
Рис. 426. Кущение злака вейника тростниковидного с вневлагалищными побегами (по П.А. Смирнову)
Рис. 427. Кущение злака булавоносца седого с внутривлагалищными побегами (по П.А. Смирнову)
Рис. 427. Кущение злака булавоносца седого с внутривлагалищными побегами (по П.А. Смирнову)

Сложные соцветия злаков (рис. 428) состоят из простых соцветий, построенных по типу колоса и называемых колосками. Колоски могут быть собраны в сложные колосья, как, например, у ржи, пшеницы, пырея и др. (при этом колоски не имеют ножек, или они очень короткие), или в метелку, с хорошо развитыми и повторно ветвящимися ветвями, несущими колоски (овес, мятлик, костры и др.). У некоторых злаков сложное соцветие представляет колосовидную метелку (ложный колос, султан) с многочисленными, тесно сближенными короткими ветвями, несущими колоски (тимофеевка, лисохвост и др.). Реже встречаются кистевидные (перловник) и головчатые сложные соцветия.

Каждый колосок имеет главную ось, на которой в двухрядной последовательности (как листья на вегетативном побеге) располагаются специализированные чешуевидные листья, резко отличающиеся по размерам, форме и строению от листьев вегетативной части побега. Чешуевидные листья колосков гомологичны влагалищам ассимилирующих листьев. Обычно первые (снизу) два чешуевидных листа, сидящих на оси колоска, бесплодные, т. е. не образуют в своих пазухах цветков. Эти чешуйки принято называть колосковыми, различая по их положению нижнюю и верхнюю колосковые чешуи. Колосковых чешуи иногда бывает и более двух (просо, канареечник, душистый колосок), у других — только одна (плевел) или даже их совсем нет (белоус, леерсия). Чешуйки, располагающиеся на оси колоска выше колосковых, плодущие — с цветками в пазухах. Они называются нижними цветковыми (цветковыми, потому что каждая является кроющей по отношению к одному из цветков колоска, нижними — соответственно их положению по отношению к соответствующему цветку). Число нижних цветковых чешуи в колоске различно, от 1 до 10 и более. Когда их много, верхних цветков в пазухах может и не быть. Нижние цветковые чешуи у многих злаков имеют более или менее развитое продолжение — ость (arista), выходящую из вершины нижней цветковой чешуи или от ее спинки. Морфологически ости разнообразны: они могут быть прямыми, коленчатыми, скрученными, покрытыми волосками (иногда длинными, например у перистых ковылей) или голыми. По происхождению ости представляют резко метаморфизированные листовые пластинки.

Занимая место в пазухе нижней цветковой чешуи, каждый цветок (по другому мнению, цветок вместе с сопровождающими его прицветными

552

листьями) представляет сильно укороченный побег второго порядка по отношению к оси колоска. В состав этого пазушного побега входят (в последовательности снизу вверх) верхняя цветковая чешуя, околоцветные пленки, андроцей и гинецей. Из этих органов, бесспорно, к цветку относятся только два последних — андроцей и гинецей.

Верхняя цветковая чешуя имеет обычно весьма характерное строение — она двукилеватая (рис. 429) — с двумя сильными жилками (кили), но обычно без средней жилки. Плоская пленчатая часть этой чешуи, заключенная между двумя килями, всегда обращена к оси колоска. Если каждый из килей примыкает к плоской части верхней цветковой чешуи, то с другой стороны каждого киля имеется продолжение пленчатого тела чешуи, направленное в сторону кроющего листа (в сторону нижней цветковой чешуи). Таким образом, на поперечном разрезе верхней цветковой чешуи получается фигура в виде прямой скобки с боковыми сторонами, направленными в сторону нижней цветковой чешуи и охватываемыми краями последней (рис. 430). Кроющая чешуя рассматривается или как предлист (стр. 346), имеющий типичные для однодольных форму и положение, или как продукт слияния двух наружных листочков околоцветника цветка предков злаков, причем третий листочек редуцирован.

Выше верхней цветковой чешуи расположены околоцветные пленки — лодикулы (lodiculae). Они помещаются со стороны, обращенной к нижней цветковой чешуе, т. е. к кроющему листу цветка. Околоцветные пленки обычно небольшие, беловатые. У некоторых злаков (южноамериканский злак Streptochaeta, бамбуки, некоторые ковыли) не две, а три околоцветные пленки, причем третья обращена к верхней цветковой чешуе. Многие ученые рассматривают околоцветные пленки как сильно редуцированный внутренний круг околоцветника, трехчленный при наличии трех лодикул или потерявший один из членов, когда лодикул только две. Иногда же (душистый

Рис. 428. Соцветие у злаков: 1 — сложный колос; 2 — метелка; 3 — колосовидная метелка, или ложный колос (часть колосков удалена, чтобы показать веточки соцветия); 4 — веточка колосовидной метелки с колосками; 5 — ложный яйцевидный колос; 6 — сложные колосья, пальчаторасноложенные; 7 — кисть из колосков

553

Рис. 429. Схема (по П.А. Смирнову) трехцветкового колоска злака с недоразвитым зачатком четвертого цветка (кчш — колосковые чешуи, нцчш — нижняя цветковая чешуя, вцчш — верхняя цветковая чешуя, пл — околоцветные пленки, или лодикулы, тч — тычинки , пс — пестик)
Рис. 429. Схема (по П.А. Смирнову) трехцветкового колоска злака с недоразвитым зачатком четвертого цветка (кчш — колосковые чешуи, нцчш — нижняя цветковая чешуя, вцчш — верхняя цветковая чешуя, пл — околоцветные пленки, или лодикулы, тч — тычинки , пс — пестик)
Рис. 430. Диаграммы цветков злаков: 1 — эмпирическая; 2 — теоретическая (части, изображенное пунктиром, в типичном цветке отсутствуют, нцчш — нижняя цветковая чешуя, вцчш — верхняя цветковая чешуя, пл — околоцветные пленки, тч — тычинки, пс — пестик)
Рис. 430. Диаграммы цветков злаков: 1 — эмпирическая; 2 — теоретическая (части, изображенное пунктиром, в типичном цветке отсутствуют, нцчш — нижняя цветковая чешуя, вцчш — верхняя цветковая чешуя, пл — околоцветные пленки, тч — тычинки, пс — пестик)

колосок, лисохвост) лодикул нет вовсе. По мнению других ботаников, обычно присутствующие две околоцветные пленки — это продукт расщепления одного сильно редуцированного листового органа. Если присутствует третья лодикула, то она соответствует следующему (но уже не расщепленному) листу такого же типа.

Итак, существуют три взгляда на околоцветник злаков: 1) он состоит из. двух кругов, причем остатком наружного круга является верхняя цветковая чешуя, а внутреннего — околоцветные пленки; 2) верхняя цветковая чешуя — предлист; от околоцветника в цветке злаков сохранился только один (внутренний) его круг — околоцветные пленки; 3) верхняя цветковая чешуя и околоцветные пленки — это сильно измененные верховые листья; цветок злаков, таким образом, голый — совершенно лишенный околоцветника.

Андроцей у злаков в большинстве случаев трехчленный. Одна из трех тычинок располагается между двумя околоцветными пленками, две другие обращены к верхней цветковой чешуе. Если принимать лодикулы за редуцированные листочки околоцветника, то единственный круг тычинок цветка злаков соответствует наружному кругу андроцея в цветке лилейных, внутренний же редуцирован. Возможность существования у предков злаков двукругового тримерного андроцея подтверждается наличием шести тычинок, расположенных в два круга в цветках риса, стрептохеты, сахарного тростника, многих бамбуков (у последних нередко тычинок много, что представляет результат расщепления). Тенденцию уменьшения числа тычинок можно видеть в том, что у некоторых злаков (зубровка, душистый колосок) число их снижено до двух, а иногда даже до одной (цинна). В строении тычинки надо отметить, что тычиночная нить прикреплена не к основанию пыльника (как у осоковых), на внутренней стороне, благодаря чему пыльник легко качается при малейшем движении воздуха (приспособление к ветроопылению). Цветок завершается пестиком с одногнездной верхней завязью, содержащей одну семяпочку. Столбик может быть длинным или коротким и завершается чаще всего двумя перистыми (следовательно, имеющими большую поверхность) рыльцами. Наличие у некоторых злаков трех рылец (Streptochaeta, некоторые бамбуки) и трех сосудистых пучков в стенке завязи некоторых бамбуковых подводит к мысли о трех плодолистиках в составе гинецея злаков. По мнению многих специалистов, гинецей злаков образован единственным плодолистиком.

554

Рис. 431. Схематический продольный разрез зерновки пшеницы (з — зародыш, щ — щиток, ал — алейроновый слой, энд — эндосперм)
Рис. 431. Схематический продольный разрез зерновки пшеницы (з — зародыш, щ — щиток, ал — алейроновый слой, энд — эндосперм)
Рис. 432. Продольный разрез зародышей злаков: 1 — хорошо выражен эпибласт; 2 — 3 — эпибласт редуцирован (э — эпибласт)
Рис. 432. Продольный разрез зародышей злаков: 1 — хорошо выражен эпибласт; 2 — 3 — эпибласт редуцирован (э — эпибласт)

При цветении злаков происходит сильное набухание лодикул, вследствие чего верхняя цветковая чешуя отодвигается от нижней, тычинки и разветвленные рыльца высовываются в образовавшиеся щели. При этом тычиночная нить быстро удлиняется. Пыльники раскрываются продольной трещиной, и пыльца, скапливающаяся в нижней ложкообразно изогнутой половине пыльника, легко рассеивается при малейшем движении воздуха. Все злаки ветроопыляемые1, в большинстве случаев опыление перекрестное. Но есть среди них и самоопыляющиеся с нераскрывающимися (клейстогамными) цветками. Таковы, в частности, некоторые культурные злаки (пшеницы, ячмени, овес, просо, рис).

Плод злаков — зерновка, характеризующаяся плотным соединением семенной кожуры с околоплодником, лишь у немногих бамбуков плод ореховидный или ягодообразный. Ости на нижних цветковых чешуях несут много устьиц и, испаряя много воды, содействуют лучшему притоку питательных веществ к созревающим зерновкам. У безостых видов много устьиц на концах чешуек.

Наибольшую часть зерновки (в среднем около 74% по массе) составляет крахмалистый эндосперм, из-за которого и возделывают хлебные злаки. Наружный слой его, называемый алейроновым, (клейковинным), состоит из толстостенных клеток, богатых белками (алейроновые зерна), жиром, витаминами (рис. 431).

Зародыш лежит у основания зерновки и примыкает к эндосперму щитком (scutellum), который обычно считается семядолей зародыша злаков. У многих злаков на зародыше со стороны, противоположной щитку, развивается еще чешуйка, называемая эпибластом и считаемая многими морфологами за рудимент второй семядоли (рис. 432)2. Осевая часть зародыша состоит из почечки, покрытой колпачком (колеоптиле), и зародышевого корня, окруженного тканью колеоризой. В промежутке между

555

Рис. 433. Хлебные и крупяные злаки: 1 — рожь (Secale cereale); 2 — пшеница мягкая (Tritieum vulgare): а — безостая, б — остистая, 3 — пшеница твердая (Tritieum durum); 4 — овес (Avena sativa): а — раскидистый, б — одногривый; 4 — ячмень (Hordeum vulgare)
Рис. 433. Хлебные и крупяные злаки: 1 — рожь (Secale cereale); 2 — пшеница мягкая (Tritieum vulgare): а — безостая, б — остистая, 3 — пшеница твердая (Tritieum durum); 4 — овес (Avena sativa): а — раскидистый, б — одногривый; 4 — ячмень (Hordeum vulgare)

556

Рис. 434. Хлебные и крупяные злаки: 1 — просо (Panicum miliaceum); 2 — рис (Оrуza sativa): а — остистый, б — безостый; 3 — гаолян (Sorghum Japonicum); 4 — джугара (Sorghum cernuum); 5 — чумиза (Setarшa italiсa)
Рис. 434. Хлебные и крупяные злаки: 1 — просо (Panicum miliaceum); 2 — рис (Оrуza sativa): а — остистый, б — безостый; 3 — гаолян (Sorghum Japonicum); 4 — джугара (Sorghum cernuum); 5 — чумиза (Setarшa italiсa)

557

почечкой и зародышевым корнем располагается морфологически неясно дифференцированное подсемядольное колено (гипокотиль), с которым и связан щиток.

По созревании зерновок у большинства дикорастущих злаков ось колоска разламывается выше колосковых чешуи (между местами прикрепления нижних цветковых чешуи), и зерновки выпадают, окруженные цветковыми чешуями, реже колоски опадают целиком. Неосыпаемость зерновок у культурных злаков, биологически вредная для дикорастущих, — результат многовекового отбора человеком. Также результатом отбора является и голо- верность многих хлебных злаков, у которых зрелые зерновки отделяются, не покрытые цветковыми чешуйками.

Распространение плодов дикорастущих злаков происходит главным образом посредством ветра, чему способствуют у многих различные волоски, ости, легкие упругие цветковые или колосковые чешуйки и т. п. У некоторых (щетинники и др.) щетинки при плодах, покрытые шипиками, крючками, цепляются за шерсть животных и разносятся ими.

При прорастании зерновок злаков клетки щитка выделяют ферменты, удлиняются, проникая в эндосперм, и высасывают заключенные в нем питательные вещества, передавая их начавшим расти частям зародыша. Первый лист — колеоптиле (перышко) — выходит наружу в виде трубчатого свернутого, на вершине твердого и шиловидно заостренного влагалища. Он способствует прохождению прочих листьев почечки через почву.

К злакам относятся свыше 700 родов и от 8000 до 10 000 видов. Они распространены по всей Земле, вплоть до крайних пределов существования высших растений. На огромных пространствах саванн, степей, прерий, лугов, а также на дюнах они образуют массовые и устойчивые скопления. Наибольшее разнообразие видов приходится на тропические области.

В экономическом отношении злаки являются наиболее важным семейством среди всех растений.

Среди культивируемых хлебных злаков (рис. 433, 2, 3, 5; 434, 2) первые места в мировом земледелии по площадям, занятым под культурой, и по количеству урожая занимают пшеница, рис, кукуруза и ячмень. По качеству и разнообразию доставляемых продуктов на первом месте стоит пшеница. Пятое место после них в мировом земледелии занимает овес, шестое — рожь. В тропиках и субтропиках Азии и Африки очень велика роль сорго; оно, по-видимому, занимает седьмое место.

Дикорастущие луговые злаки также имеют большое значение в народном хозяйстве. По данным И. В.Ларина, в среднем для СССР злаки составляют около 25 — 30 % от всего урожая сенокосов и пастбищ. Особенно велико их значение в степной зоне (80 — 90% всего урожая трав в сене и на пастбищах).

На первом месте по распространению и кормовому значению среди дикорастущих злаков в СССР стоит род пыреи (Agropyron), на втором месте — овсяницы (Festuca), за ними идут костры (Bromus) и мятлики (Роа), а дальше, в убывающем по значению порядке, — лисохвосты (Alopecurus), тимофеевки (Рhlеum), полевицы (Agrostis), ежа (Dactylis), ковыли (Stipa), вейники (Саlamagrostis) и др. В СССР около 25-30 родов злаков играют существенную роль в травянистом покрове и кормовых ресурсах естественных лугов и пастбищ.

Ископаемые злаки известны с мелового периода, но отнести эти древние остатки к современным родам не удается. Черты предковых форм приходится восстанавливать на основании сравнительно-морфологических данных. Наиболее близкими к предковым формам считают те, у которых сохранились примитивные признаки в структуре цветка, поэтому едва ли не большинство систематиков держится того мнения, что цветок злаков возник из цветка типа лилейных путем преобразования в процессе приспособления к ветроопылению. Поэтому такие признаки, как наличие третьей околоцветной пленки или второго трехчленного круга тычинок, считается показателем относительной близости к предковым формам, сходным с современными Restionaceae из

558

подкласса Commelinidae. Наоборот, уменьшение числа тычинок до 2 или до 1, отсутствие лодикул и прочее рассматриваются как отклонение от предкового типа цветка.

Обширное семейство злаков подразделяют в разных системах на разное количество подсемейств. Ниже рассмотрим 6 подсемейств из выделяемых 91.

Подсемейство бамбуковые (Bambusoideae). К этому подсемейству относится свыше 200 видов, распространенных почти исключительно в тропиках и субтропиках. В пределах СССР имеются 3 вида рода саса (Sasa) на Сахалине, Стебли (рис. 435) многолетние, высокие (до 30 — 40 ле), одревесневающие. Листовые пластинки соединены с влагалищем черешковидным сужением. Соцветия метельчатые из двух-, многоцветковых колосков. Колосковых чешуи две или больше. Столбики срастаются друг с другом. Плоды — зерновки, но встречаются костянки и даже ягодоподобные. В районах естественного распространения, отчасти и в культуре бамбуковые находят разностороннее применение и имеют существенное экономическое значение. Из стволов бамбуков строят дома, мосты, плоты, их используют на водопроводные трубы, на изготовление мебели, музыкальных инструментов, циновок, сосудов для жидкостей и сыпучих тел, молодые побеги используют как овощи.

Плоды сочноплодных бамбуков иногда достигают большого размера. Так, например, y Melocanna bambusoides (Индия) плоды величиной с апельсин, с сочной съедобной мякотью. Семена этого растения без эндосперма, и зародыши прорастают в плодах (вивипария). В междоузлиях некоторых бамбуков (Bambusa arundinacea, Dendrocalamus strictus) образуется кремнистое кристалловидное вещество "табашир", которое ценится в тропической Азии как народное лекарственное средство от желтухи, дизентерии, туберкулеза и некоторых других болезней.

К подсемейству бамбуковых некоторые систематики относят неотропический род стрептохета (Streptochaeta), содержащий два вида и представляющий большой теоретический интерес.

Стрептохета (S. spicatd) растет в лесах. Листья ее яйцевидные, с многонервными пластинками, на черешках. Соцветия колосовидно-кистевидные. Колоски одноцветковые. За 4 — 5 небольшими колосковыми чешуями следует одна нижняя цветковая чешуя. Верхняя цветковая чешуя почти до основания раздвоенная. Околоцветных пленок 3, они крупные (до 1 см длиной). Тычинок 6. Столбик один с тремя рыльцами. Строение цветка стрептохеты используется как один из аргументов в пользу возникновения цветка злаков из цветков типа лилейных.

Подсемейство овсяницевые (Festucoideae), или мятликовые (Pooideae), объединяет более трети родов и около трети всех видов злаков. Овсяницевые характеризуются тем, что хлорофиллоносная паренхима заполняет все пространство между верхним и нижним эпидермисом листовой пластинки, поскольку оно не занято проводящими пучками и механической тканью (то же строение листьев свойственно бамбуковым). Строение цветков и колосков у овсяницевых в целом соответствует описанному в общей характеристике семейства. Число цветков в колоске изменяется от нескольких до одного. Иногда наблюдается редукция колосковых или верхней цветковой чешуи. Областью распространения этого подсемейства являются преимущественно внетропические страны северного полушария.

В составе этого подсемейства упомянем ряд триб.

Триба овсяницевые (Festuceae). Колоски обычно с обоеполыми цветками, с двумя колосковыми чешуями, чаще более короткими, чем цветковые. Нижние цветковые чешуи или без ости, или с остевидным окончанием. Тычинок 3, редко 2. Сюда относятся важные кормовые растения: овсяницы (Festuca), мятлики (Poo), костры (Bromus), ежа (Dactylis glomerata), трясунки (Briza) и другие, используемые как на природных лугах и пастбищах, так и в посевах.

559

Среди родов этой трибы выделяется плевел (Lolium), характеризуемый одной колосковой чешуей. В отличие от большинства овсяницевых у плевела колоски собраны в сложном колосе и прижаты к главной его оси своей узкой стороной. Льняной плевел (L. remotum) засоряет лен. Плевел опьяняющий (L. temulentum), растущий в посевах яровых культур, имеет ядовитые зерновки, в которых живет мицелий гриба. Итальянский многоукосный райграс (L. multiformis) — прекрасный кормовой злак, ценный на пастбищах и сенокосах.

Триба ячменевые (Hordeae) характеризуется сложным колосом, колоски одно-, многоцветковые, с типичным для злаков строением цветков, прикрепляющиеся по одному или по нескольку на выступах главной оси соцветия и обращенных к ней своей широкой стороной. Ячменевые — одна из наиболее важных в экономическом отношении групп злаков. Злак первенствующего значения — пшеница.

К роду пшеницы (Тritiсит) относится 20 однолетних, яровых или озимых, видов, из которых только 4 встречаются дикорастущими.

Колосковые чешуи у пшениц вздутые, неравнобокие, с килем. Колоски 2, 3, 5, 7-цветковые и располагаются по одному. Цветки обоеполые, обычно самоопыляющиеся. Всходы пшеницы зеленые, у некоторых с сизым налетом. В мировом земледелии (в том числе и в СССР) имеют значение 2 вида пшеницы — мягкая (Т. vulgare, рис. 433, 2) и твердая (Т. durum, рис. 433, 3). Мягкая пшеница распространена шире, так как ее можно возделывать и в более холодных районах. Зерновка у мягких пшениц на изломе мучнистая; остей в колосе нет, или они по длине короче колоса, и притом сильно расходятся в стороны. У твердой пшеницы зерновка на изломе стекловидная; почти все сорта имеют ости, превышающие длину колоса и параллельно или слаборасходящиеся. Лучшие сорта муки-крупчатки, макаронной муки и манной крупы получают из твердой пшеницы. В СССР твердую пшеницу выращивают по преимуществу как яровую и на засушливом юге, и на юго-востоке европейской части, в Предкавказье, в степной части Казахской ССР, в Алтайском крае, Новосибирской, Омской областях. В сухом континентальном климате при небольшой влажности почвы пшеница содержит больше белков и меньше крахмала. Поэтому пшеница наших засушливых юго-восточных районов особенно высоко ценится.

Как мягкая, так и твердая пшеница имеет много разновидностей и свыше 4000 сортов.

Наиболее распространенные отечественные сорта мягкой пшеницы относятся к разновидностям lutescens, milturum, erythrospermum,

Рис. 435. Бамбуки
Рис. 435. Бамбуки

560

ferrugineum, caesium, hostianum, albidum, alborubrum, а сорта твердой пшеницы — к разновидностям hordeiforme, melanopus, coeru- lescens.

Из сортов пшеницы у нас отобран ряд лучших, так называемых районированных, рекомендованных как для культуры в определенных районах страны. Советские селекционеры создали и продолжают создавать высокосортные сорта пшениц; лучшие из них не превзойдены по своим качествам во всем мире.

За советский период посевная площадь под пшеницей значительно увеличилась. Границы возделывания пшениц значительно продвинулись на восток и на север. Озимые пшеницы продвинулись далеко на восток за Дон и Волгу — в Казахстан, Сибирь. Яровые пшеницы возделывают даже в Карельской АССР, Архангельской области, Якутской АССР, у Полярного круга и даже севернее его. Громадные площади заняты пшеницей на целинных и залежных землях. Культура пшеницы известна с доисторических времен. Раньше в культуре была широко распространена малотребовательная полбовидная пшеница с ломким колосом и зерновками, не выпадающими из пленок, — полба (Т. spelta), полуполба, или эммер (Т. spelta), и однозернянка (Т. топососсит). Сейчас она почти совершенно вытеснена мягкой и твердой пшеницей, так как полбовидная пшеница менее урожайна, дает муку с худшими мукомольными и хлебопекарными качествами, требует дополнительных затрат на отделение от зерна пленок (цветковых и колосковых чешуи).

Близок в систематическом отношении к пшенице род пырей (Agropyron). Некоторые многолетние виды его скрещивают в СССР с пшеницей с целью получения гибридов, соединяющих высокие качества зерна пшеницы с засухоустойчивостью, зимостойкостью, солевыносливостью и многодетностью пырея (работы Н.В. Цицина). Ряд степных видов пырея, известных под названием житняка (A. pectiniformae, A. desertorum, A. sibiricum и др.), культивируют как очень засухоустойчивые многолетние кормовые травы, улучшающие структуру почвы. Многолетний пырей ползучий (A. repens) — злостный, трудно искоренимый сорняк. В то же время это ценное и урожайное кормовое растение на заливных лугах, в лиманах и на залежах. Острец (A. ramosum), растущий в солонцеватых степях и на залежах юго-востока европейской части СССР, Сибири и Средней Азии, тоже злостный сорняк в посевах хлебных злаков и одновременно ценная и урожайная кормовая трава на залежах.

Рожь (Secale cereale, рис. 433, 1) является у нас основным хлебным злаком в тех районах, где культура пшеницы имеет пока еще малое распространение; на Крайнем Севере она уступает место яровому ячменю, имеющему меньший вегетационный период. В мировом земледелии рожь занимает по площади шестое место среди хлебных злаков, причем 50 — 60% всей мировой площади, засеваемой рожью, приходится на СССР. Колосковые чешуи у ржи узкие, шиловидные. Стержень колоска состоит из тонких прямых члеников. Колоски двухцветковые и располагаются по одному на стержне колоска. Нижние цветковые чешуи с длинной верхушечной остью. Цветки ржи обоеполые, перекрестноопыляющиеся. Молодые всходы ржи фиолетово-коричневые или коричневатые. Озимые сорта ржи более урожайны, раньше созревают и поэтому меньше подвержены влиянию засухи. Яровые сорта (ярица) возделывают там, где из-за климатических условий озимая рожь не удается (например, в Восточной Сибири). В СССР выведен ряд высокоурожайных сортов ржи, получены ржано-пшеничные гибриды.

По содержанию белков и усвояемости, а также по разнообразию применения рожь уступает пшенице и во многих местах постепенно вытесняется ею.

Предполагают, что культурная рожь возникла из той сорной ржи, которая засоряла и теперь засоряет посевы озимой пшеницы и озимого ячменя в горах — на Кавказе, в Средней и Малой Азии.

По мере продвижения культуры пшеницы на север и в горы пшеница выпадала, а более выносливая рожь лучше выживала, превратившись в конечном счете в культивируемое растение.

561

Дикорастущие виды ржи (их около 12) практического значения не имеют.

Ячмень (Hordeum, рис. 433, 5). Колосковые чешуи у ячменей узколанцетные или шиловидные, постепенно переходящие в короткую ость. Нижние цветковые чешуи, за редким исключением, с длинной остью. Колоски одно- цветковые и сидят по три на выступах общего стержня (главной оси) колоска. Средний колосок в каждой группе сидячий, обоеполый, плодущий; два боковых — на коротких ножках, недоразвиты или только с пыльниками, бесплодные; лишь у культурного Н. vulgare все три колоска в группе плодоносные и боковые колоски почти сидячие.

Культура ячменя в мировом земледелии занимает четвертое место.

У обыкновенного, или многорядного, ячменя (Н. vulgare = Н. polystichum) все три колоска в группе плодоносят, а у двухрядного ячменя (Н. distichum) плодоносит лишь один средний колосок в группе, а два боковых редуцированы.

Культурный ячмень большей частью самоопыляющееся растение. Опыление его происходит еще до выколашивания. В жаркую погоду ячмень цветет открыто, но и в этом случае часто самоопыляется.

Зерно ячменя используется на выработку перловой и ячневой круп, в пивоварении, для изготовления суррогата кофе, на корм домашнему скоту.

Триба овсовые (Aveneae) объединяет, как и Festuceae, метельчатые злаки с колосками, содержащими разное число цветков, но чаще двухцветковы- ми. Колосковые чешуи преимущественно такой же длины, как нижние цветковые. Эти последние часто с коленчато изогнутой остью, выходящей из спинки. В этой группе центральное место надо отвести роду овес (Avena). Овес посевной (A, sativa, рис. 433, 4) занимает в мировом земледелии по посевным площадям пятое место среди злаков (после пшеницы, ржи, кукурузы, ячменя). Растение в основном кормовое; кроме того, из зерновок изготовляют питательную крупу, муку для киселей и супов, толокно. Некоторые виды овса (А. fatua, овсюг и др.) — трудно искореняемые однолетние сорняки. Высокопитательный французский, или высокий, райграс (Arrhenatherum elatius) — ценная сенокосная трава. Щучка (Deschampia caespitosa) — плотно-кустовой малопитательный злак, засоряющий луга, — растет преимущественно на сырых местах. В этой же трибе находят место полевицы (Agrostis), некоторые из них — важные кормовые растения; род вейник (Calamagrostis) — высокие многолетники с крупными метелками; метлица, или метла (Apera spica-venti), — плодовитый сорняк озимых хлебов, образующий до 12 000 зерновок на одном растении.

Триба тростниковые (Arundineae) объединяет высокостебельные злаки с широкометельчатыми соцветиями из многоцветковых колосков. Тростник обыкновенный (Pharagmites communis) — почти космополитное растение, используемое на плетение, как дешевый строительный материал и на бумагу. Высокая трава пампасов (Cortaderia argentea), более известная как Gynerium argentatum, имеет очень красивые серебристые метелки. Иногда ее разводят как декоративное растение.

Триба канареечниковые (Phalarideae) также характеризуется метельчатым соцветием, нередко, однако, сильно сжатым и даже колосовидным. В колоске за двумя обычными колосковыми чешуями иногда располагаются еще две, более или менее редуцированные, без цветков в пазухах или иногда с мужским цветком. Вполне развитый обоеполый цветок один с двумя околоцветными пленками или без них и с 2, 3, 4 или 6 тычинками. К этой группе относится зубровка, или лядник (Hierochloë odorata, H. australis), применяемый для изготовления ароматной настойки (запах кумарина). Душистый колосок (Anthoxanthum odoratum) тоже с запахом кумарина; цветки душистого колоска с двумя тычинками и без лодикул. Канареечник (Phalaris canariensis), родом с Пиренейского полуострова, — источник канареечного семени, идущего на корм канарейкам. Выделенный в последнее время из предыдущего род Digraphis (тоже называемый канареечником или двукисточником) содержит один вид D. arundinacea — крупный злак со стеблем, достигающим 1 — 2 м;

562

распространен у воды и на сырых лугах. Важными кормовыми растениями из этой трибы являются лисохвост (Alopecurus) и тимофеевка (Phleum), имеющие колосовидные метелки (султан). Луговую тимофеевку часто культивируют вместе с клевером.

Триба ковылевые (Stipeae) — группа злаков с одноцветковыми колосками. Нижняя цветковая чешуя своими краями крепко охватывает верхнюю, окружая и зрелый плод. Характерна ость, выходящая из вершины или в непосредственном соседстве с нею, коленчато изогнутая, часто длинная и нередко характерно перистоопушенная, околоцветных пленок 2, часто 3. Из большого рода ковыль (Stipa, 250 видов) в СССР известно около 60 видов, распространенных в степной зоне и в горах. Листья некоторых ковылей, особенно молодые, поедает скот. Остистые плоды ковылей на пастбищах нередко внедряются в тело животных. Распространенная в Западном Средиземноморье Stipa tenacissima (трава альфа,или экспарто) используется как источник сырья для бумажного производства. Чий (Lasiagrostis splendens), растущий в пустынно-степной полосе Заволжья, Южной Сибири и Средней Азии, — крупное растение, образующее дерновины, со стеблями до 3 м высотой. Идет на плетение (маты, циновки), может использоваться для изготовления бумаги, а корни — для щеток. К этой же группе относится бор (Milium effusum) — характерный злак широколиственных лесов.

Триба белоусовые (Nardeae) содержит один род с единственным видом белоус (Nardus stricta) — многолетнее растение с односторонними метелками из одноцветковых колосков. Имеется только одна колосковая чешуя. Лодикул в цветке нет. Завязь с одним столбиком и одним рыльцем. Распространен в Евразии и Гренландии.

Наконец, укажем, что упомянутый выше насекомоопыляемый южноамериканский злак Pariana (30 видов) также относится к подсемейству Festucoideae и выделяется в особую трибу Parianeae.

Подсемейство полевичковые (Eragrostoideae) характеризуется наличием трех жилок в нижней цветковой чешуе, причем боковые приближены к краю чешуи. Плоды помещаются между цветковыми чешуями свободно или отделяются от растений без чешуи. У некоторых (род Sporobolus) околоплодник ко времени созревания плода отделяется от семени и семя оказывается голым.

Из относящихся к этому подсемейству растений упомянем род Bouteloa, виды которого характерны для некоторых типов североамериканских прерий. Например, трава грома (В. gracilis) вместе с другим злаком подсемейства — бизоновой травой (Buchloe dactiloides) — господствует в низкотравных прериях в США. Виды рода селин (Aristida) — характерные растения пустынь. В пустынях Средней Азии некоторые виды селина закрепляют подвижные пески. Свинорой (Cynodon dactylon) — хорошая пастбищная трава, становящаяся, однако, обременительным сорняком в посевах хлопчатника и суходольного риса.

Подсемейство рисовые (Oryzoideae) примыкает к овсяницевым по анатомическому строению листьев. Колоски о дно цветковые, причем у рисовых не только нижняя, но и верхняя цветковая чешуя имеет по нескольку жилок и среди них выделяется средняя (!). Обе чешуи твердые. Андроцей у рисовых из трех, шести и более (редко из 1) тычинок.

Большинство видов — водные растения, или гигрофиты. Распространены преимущественно в тропиках и субтропиках. Рис посевной (Oryza sativa) — яровое однолетнее растение, возделываемое на площадях, в совокупности приближающихся к полутора миллионам гектаров. Рис — источник углеводного питания для половины человечества (Китай, Япония, Юго-Восточная Азия, Индия, Пакистан и др.). Известно несколько тысяч сортов. Возделывают на полях, покрываемых на время вегетации водой, но есть и суходольные сорта. Кроме зерен, идущих в пищу, используют рисовый крахмал, солому (шляпы, циновки, бумага, особенно папиросная и т. д.). Культура риса очень древняя, в Юго-Восточной Азии она существует более 4 — 5 тысячелетий.

563

Представители рода Zizania — высокие водные растения Северной Америки и Восточной Азии. Z. aquatica на востоке США образует большие заросли. Используется под названиями "тускарора", канадского, дикого или водяного риса. Плоды питательные, основания стеблей употребляют как овощи, травянистые части — отличный корм для скота. Другой вид (Z. latifolia) распространен на Дальнем Востоке, используется как кормовое, молодые побеги съедобны.

Подсемейство просовых (Panicoideae), Очень крупное подсемейство, содержащее не менее 1500 видов, отличающихся анатомическим строением листьев. Клетки хлоренхимы листьев располагаются вокруг проводящих пучков радиально в виде двух концентрических слоев (венцовый, или паникоидный, тип хлоренхимы). Своеобразно строение чаще двухцветковых колосков. На оси колоска располагаются две колосковые и две нижние цветковые чешуи, но первая из цветковых чешуи не всегда содержит тычиночный цветок. В случае его отсутствия колосок бывает одноцветковым. В пазухе второй нижней цветковой чешуи находится нормальный обоеполый цветок. Эта вторая чешуя становится твердой и вместе с верхней цветковой чешуей, тоже твердеющей, покрывает плод, создавая подобие орешка. Сюда относится посевное просо (Panicum miliaceum) — древняя засухоустойчивая культура. Очищенные (обрушенные) от цветковых чешуи зерна проса известны под названием пшена. Чумиза (гоми, кунак — Setaria italica) — ценная продовольственная (крупа, мука) и кормовая культура. Близкий к чумизе могар (Setaria moharium) — ценное кормовое растение. Некоторые другие виды того же рода — сорняки (Setaria glauca, S. viridis и др.), как и куриное просо (Echinochloa crus-galli). Преимущественно нетропический род Paspalum вместе с дикорастущими видами проса (Panicum) играет существенную роль в составе южноамериканских саванн и пампасов, а виды Pennisetum, в частности слоновая трава (P. benthami), характерны для саванн Африки. Наконец, виды рода Spinifex характерны для некоторых формаций Австралии.

Подсемейство бородачевые, или сорговые (Andropogonoideae), объединяет свыше 750 видов. Внутренним строением листьев они напоминают просовые. Одно- или двухцветковые колоски располагаются почти всегда парами. Первый колосок при этом на ножке, второй — сидячий. Оба колоска могут иметь обоеполые или один сидячий колосок с обоеполыми цветками, а другой содержит только мужской цветок. Второй колосок может вовсе редуцироваться. Иногда оба колоска состоят из однополых цветков.

Распространены сорговые главным образом в жарких странах, где они вместе с некоторыми просовыми составляют основную массу злаков (саванны, прерии).

К большому роду сорго (Sorghum) принадлежит ряд видов важного экономического значения, разводимых во многих странах как пищевые или кормовые, особенно в Африке и Азии (в СССР — на юге европейской части, в Средней Азии и Дальнем Востоке): обыкновенное сорго (S. vulgare), джугара (S. сеrпиит, рис. 434, 4), гаолян (S. japonicum, рис. 434, 5), дурра (S. durra, Африка, Индия), суданка (S. sudanense) и др. Из стеблей сахарного сорго (S. saccharatum), содержащих 12 — 18% сахара, получают ел ад кий сироп для кондитерской промышленности и выгонки спирта. Из соцветий веничного сорго (S. technicum) изготовляют щетки, метелки. Гумай, или джонсонова трава (S. halepense), — кормовое растение и вместе с тем часто злостный сорняк, обладающий исключительной засухоустойчивостью.

Сахарный тростник (Saccharum officinarum) встречается во многих странах только в культуре и семян почти никогда не образует. Размножают его стеблевыми черенками. Стебли его (4 — 5 см толщиной) содержат 13 — 18% сахара. Вегетационный период сахарного тростника очень длинный, поэтому культура его возможна лишь в жарких странах (в Европе — в южных районах Испании и Италии — на Сицилии). В СССР сахарный тростник выращивают в некоторых местах Таджикистана для получения сока, используемого

564

в производстве рома и сиропов. Родоначальником сахарного тростника раньше считали S. spontaneum, дико растущий в тропических и субтропических районах Азии и Африки, а в СССР — в Туркмении и Таджикистане по берегам рек. Но, вероятно, сахарный тростник является гибридом двух или нескольких видов, происходящих из Индии. На юго-востоке Азии в травяном покрове тиковых лесов с диким сахарным тростником растет аланг-аланг (Imperata arundinacea) — высокостебельный злак, легко становящийся обременительным сорняком на пашнях и на лесных расчистках. Другой вид этого рода (I. cylindrica) — характерное растение африканских саванн. Этот вид встречается и в СССР — на Кавказе и в Средней Азии.

Род кукуруза (Zеа) характеризуется высокими (до 3, а у южных сортов до 6 м и более) неполыми стеблями. Цветки однополые, растение однодомное. Мужские цветки в двухцветковых колосках, собранных в крупную метелку на вершине стебля. Колоски в метелках парные — один с более длинной, другой с короткой ножкой. Каждый колосок имеет 2 колосковые чешуи и две пары цветковых чешуи. В составе цветка — две околоцветные пленки и три тычинки. Иногда нижний цветок недоразвивается. Женские колоски собраны на утолщенной боковой ветви в виде початка. В них различаются две колосковые чешуйки и тоже две пары цветковых, но цветок только один. Он представлен завязью с длинным столбиком на вершине, лопастным. Околоцветных пленок нет. Второй (нижний) цветок в колоске отсутствует.

Кукуруза имеет мировое значение наряду с пшеницей и рисом. Она культивировалась в Америке еще до открытия ее европейцами и сейчас широко распространена во множестве сортов. Ее используют на муку, крупу, на зеленый корм и на силос, из зародышей получают пищевое масло. Из кукурузы изготовляют консервное зерно, хлопья, столовый крахмал, кристаллическую глюкозу. СССР занимает второе место по площади, занятой культурой кукрузы.

В подклассе Commelinidae более низкое положение занимают порядки Commelinales и Eriocaulales. Эти энтомофильные порядки близки к предкам подкласса. В порядке Restionales цветок претерпел упрощения в связи с переходом к анемофилии. Завершение анемофильной эволюции цветка достигнуто в обширном порядке злакоцветных, который многие систематики считают родственным порядку Restionales.

Энтомофильные Commelinales по расчленению околоцветника и другим признакам цветка примыкают к порядку Bromeliales. Есть сходство этих двух порядков и в строении семени. Имея это в виду, можно представить Bromeliales и Commelinales как группы, связанные общим предком, который, вероятно, примыкал к порядку Liliales из подкласса Liliidae.

565

1 В тропическом южноамериканском роде Раriаnа, относимом к подсемейству овсяницевых, известно опыление насекомыми.
2 Морфологическая природа эпибласта спорна. Его считают или рудиментом второй семядоли, или более или менее выраженным остатком влагалища единственной функционирующей семядоли щитка. Есть мнение, что эпибласт — настоящая семядоля, а щиток представляет продукт разрастания оси зародыша и является, следовательно, органом не листовой, а стеблевой природы.
1 По Энглеру.


4-Й ПОДКЛАСС — АРЕЦИДНЫЕ (ARECIDAE)

Гинецей арецидных ценокарпный, реже апокарпный. Семена с эндоспермом. Цветки мелкие, собраны в различные соцветия, обычно сопровождаемые особым, более или менее крупным листом (покрывалом), который защищает собрание цветков во время их формирования или играет роль в привлечении опылителей. Многие растения древовидные, имеют широкие листья с непараллельным жилкованием, с развитыми черешками; другие — травы. Сосуды есть во всех частях растения.

В подклассе всего 4 порядка.

1-Й ПОРЯДОК — ПАЛЬМОЦВЕТНЫЕ (ARECALES, ИЛИ PALMALES)

Порядок содержит одно крупное семейство.

Семейство пальмы (Palmae, или Palmaceae, или Arecaceae) представлено деревьями с колоннообразным неветвящимся стволом (у африканских дум-пальм из рода Hyphaene ствол ветвится) и кроной из крупных черешчатых листьев с перисто- или пальчаторассеченной пластинкой. Встречаются

565

Рис. 436. Пальмы: 1 — 2 — соцветия; 3 — 4 — веточки соцветий с тычиночными цветками; 5 — веточка соцветия с пестичными цветками
Рис. 436. Пальмы: 1 — 2 — соцветия; 3 — 4 — веточки соцветий с тычиночными цветками; 5 — веточка соцветия с пестичными цветками

пальмы с настолько укороченными стволами, что кажется, будто листья, образуя розетки, выходят прямо из земли ("бесстебельные" южноамериканские пальмы — Astrocariwn acaule и Attalea spectabilis). У многих есть подземные побеги, и на поверхность выходят вместе несколько сближенных стволов или розеток. Известно немало пальм-лиан с длинными тонкими стеблями, на которых листья располагаются в удалении друг от друга. Такие пальмы, прикрепляясь к опоре различными прицепками, часто перебрасываются с одного дерева-опоры на другие — это южноазиатские ротанги (род Calamus). Длина их стеблей при толщине 3 см может достигать 300 м — это наибольшая длина стеблей у наземных растений. В целом жизненные формы пальм очень разнообразны. Крупные листья пальм достигают иногда рекордных размеров. Так, у амазонской Raphia taedigera черешок листа может достигать 4 — 5 м в длину, а пластинка 19 — 22 м в длину при ширине 10 — 12 м. Листья пальм, кроме черешка и пластинки, имеют хорошо выраженное влагалище. Пластинка в почке развивается как цельная, и ее перистое, пальчатое или веерное расщепление происходит позднее.

Цветки пальм собраны в сильно разветвленные метельчатые соцветия, одетые, по крайней мере вначале, одним или несколькими плотными кроющими листьями простой (влагалищной) формы — покрывалом (spatha). На ветвях соцветий цветки сидят, как в колосьях, или у многих, как в початках (spadix), т. е. более или менее погруженные в мясистую ость.

Соцветия (рис. 436) пазушные, только у немногих верхушечные; в последнем случае растения монокарпические, погибающие после цветения (саговая пальма — Metroxylon, талипотовая пальма — Corypha umbraculifera). Соцветия пальм крупные. Наибольшего размера они достигают у талипотовой пальмы — 14 м высотой и 12 м шириной; цветков в соцветии около 50000.

Цветки пальм мелкие, актиноморфные, реже слабозигоморфные, обоеполые или у большинства вследствие редукции однополые. Растения с

566

однополыми цветками однодомные, реже двудомные (например, финиковая пальма). Околоцветник невзрачный, из двух трехчленных кругов, причем листочки наружного круга несколько мельче внутренних. Тычинок у большинства шесть, они расположены в двух трехчленных кругах; у некоторых тычинок больше — до нескольких десятков, а у очень немногих только три. Плодолистиков три, иногда свободных или, у большинства, сросшихся и образующих одну трех- или одногнездную верхнюю завязь. В каждом гнезде завязи по одной семяпочке, но семя развивается только в одном из гнезд. Опыляются пальмы ветром, и пыльца образуется в огромных количествах. Однако встречаются и энтомофильные пальмы. Плод — костянка, у некоторых ягода.

Плоды у одних не крупнее ягоды смородины, у других могут иметь почти полуметровый поперечник и массу 10 — 25 кг (сейшельская пальма — Lodoicea seischelarum). Это самые крупные плоды у древесных растений. Семена с крупным, у некоторых очень твердым "роговым" эндоспермом, часто тесно срастаются с эндокарпием.

К пальмам относится около 3400 видов, растущих в разнообразных местообитаниях в тропических странах, особенно в бассейне Амазонки, на островах Малайского архипелага, Океании. Немногие пальмы выходят за пределы тропиков. Так, в Европе встречается на крайнем юго-западе низкорослая пальма хамеропс (Chamaerops humilis). До ледникового периода она росла и в Средней Европе. В неогене европейских пальм было больше. Они доходили до Гренландии, росли и на территории нашей страны. Древесные остатки пальм известны уже с мелового периода.

По значению в жизни человека пальмы уступают только злакам, а по разнообразию использования они занимают первое место среди всех семейств цветковых растений. Для многочисленного населения тропических областей Азии, Африки, Южной Америки, бесчисленных островов Океании их значение исключительно велико. От многих пальм получают продукты, экспортируемые и в другие страны и занимающие видное место в мировой экономике. У таких пальм, как кокосовая, пальмира-пальма (Borassus flabelhformis) и многие другие, все наземные части находят то или иное применение в быту.

Кокосовая пальма (Cocos nucifera) широко распространена по побережьям океанов и часто разводится как полезное растение. Плоды ее — костянки, обычно неправильно называемые кокосовыми орехами (рис. 437), — достигают размера 30 × 20 см и в свежем виде весят до 8 кг, содержат одно семя. При формировании семени кокосовой пальмы ее эндосперм сначала весь жидкий, прозрачный, затем в нем появляются капли эфирного масла, возникает эмульсия молочного цвета. В дальнейшем периферические слои эндосперма, близкие к нуцеллусу, отвердевают, превращаясь в белую мякоть, напоминающую круто сваренный яичный белок. Внутренние части эндосперма долго остаются жидкими. Жидкая фаза эндосперма известна под именем кокосового молока, она питательна и утоляет жажду. Слой отвердевшего эндосперма толщиной до 2 см используют для получения масла, идущего в пищу, на мыловарение и пр. Жмых, получаемый при выжимке (прессовании) масла, идет в корм скоту, а твердый деревянистый внутриплодник — на токарные изделия (пуговицы и т. п). Межплодник кокосового ореха пронизан массой волокон, идущих после высыхания его (под названием кокосового волокна или копры) на циновки и щетки. Стволы употребляются как строительный и столярный материал. Листья применяются как кровельный материал для жилищ, а волокно листьев идет на веревки. Очень молодые листья употребляются как овощи. Сок, получаемый на месте срезанных

Рис. 437. Разрез плода кокосовой пальмы (мп -межплодник, внп — внутриплодник, э — эндосперм, вн — внутренняя полость, з — зародыш)
Рис. 437. Разрез плода кокосовой пальмы (мп — межплодник, внп — внутриплодник, э — эндосперм, вн — внутренняя полость, з — зародыш)

567

Рис. 438. Финиковые пальмы в Египте
Рис. 438. Финиковые пальмы в Египте

молодых соцветий, сбраживают на вино, а при выпаривании сока образуются сладкий сироп и сахар.

Финиковая пальма (Phoenix dactylifera, рис. 438), разводимая с доисторических времен в жарких областях Африки и Азии, имеет некрупные продолговатые односемянные плоды-ягоды, богатые сахаром (до 54%). Во многих местах они составляют главную пищу местного населения, а в странах импорта — лакомство. Известно свыше 1000 сортов этого вида. Пальма двудомная. Разводят ее главным образом корневыми отпрысками. В СССР, на юго-западе Туркменской ССР, ведутся опыты по акклиматизации финиковой пальмы. Другие виды финиковых пальм за пределами их родины разводят как декоративные растения в комнатах, на юге — в садах (в СССР на Черноморском побережье Кавказа, на Южном берегу Крыма).

Из мякоти (межплодника) плодов африканской масляной пальмы (Elaeis guineensis) получают техническое пальмовое масло, а из семян ее — пальмоядровое пищевое масло. Из плодов некоторых южноамериканских пальм тоже добывают ценные технические масла.

Из мягкой сердцевины стволов саговых пальм (Metroxylon, Малайский архипелаг, Новая Гвинея) получают крахмал, идущий на изготовление настоящего саго. Сахаристый сок, получаемый из стеблей на месте срезанных молодых соцветий пальм (африканской винной — Raphia vinifera, индо-малайской сахарной — Arenga saccharifera и др.), используют для приготовления пальмового вина и пальмового сахара. Под названием пиассавы волокна из листовых влагалищ многих пальм используются при изготовлении щеток (для мытья улиц, лошадей, для картофелемоек), реже на канаты и циновки. Мягкие волокна из листьев некоторых африканских видов рафий применяются под названием мочало-рафия в садоводстве как подвязочный и обвязочный (при прививках) материал. С листьев южноамериканской карнаубской пальмы (Copernicia cerifera) и со стеблей, тоже южноамериканской, восковой пальмы (Ceroxylon andicola) получают воск, находящий разнообразное применение. Верхушечные почки, молодые листья, сердцевину стволов многих пальм используют в пищу ("пальмовая капуста" и т. п.). Плоды многих пальм употребляют как фрукты.

Для широко распространенного в Юго-Восточной Азии жевания бетеля применяют вместе с перцем-бетелем (Piper betle) и жженой известью ломтики семян арековой пальмы, или пинанга (Areca cathechu). Очень твердый эндосперм семян южноамериканских видов Phytelephas под названием растительной слоновой кости употребляют на изготовление пуговиц и других имитаций костяных изделий.

568

Многие виды пальм разводят как декоративные в оранжереях и жилых помещениях, а в более теплых странах в садах и на улицах. В СССР в открытом грунте выращивают около 20 видов пальм (на Черноморском побережье Кавказа и, отчасти, на Южном берегу Крыма). Наиболее распространены виды восточно азиатского трахикарпуса (Trachy carpus), которые способны без существенных повреждений переносить суровые зимы (например, зиму 1949/1950 г.).

569


2-Й ПОРЯДОК — АРОННИКОЦВЕТНЫЕ (ARALES)

Цветки аронникоцветных в початках, сопровождаемых кроющим листом — покрывалом, мелкие, с околоцветником или без него; иногда, редуцированные до одной тычинки и одного плодолистика, встречаются цветки, погруженные в ось початка. Верхняя завязь с тремя — одним гнездами и с одной — несколькими семяпочками в каждом гнезде.

Аронникоцветные — травы (часто очень крупные), лианы, эпифиты, иногда древовидные растения, обычно наземные, реже водные.

Семейство ароидные, аронниковш (Araceae). Наиболее характерным признаком ароидных служат их толстые, мясистые соцветия — початки, в основании которых находится один большой кроющий лист (чехол, покрывало, крыло — spatha), нередко окружающий початок. У некоторых этот лист зеленый (аир); у большинства ярко окрашенный и функционально играющий роль венчика, делающий все соцветие хорошо заметным для насекомых-опылителей. Цветки мелкие, более или менее редуцированные, тесно сидящие на початке. У одних (например, у аира) околоцветник обычно типа однодольных, у других (белокрыльник, аронник и др.) он редуцирован и цветки голые.

Цветки обоеполые (аир, белокрыльник, антуриум) или однополые (аронник, филодендрон и др.). Чаще всего тычиночные цветки расположены в верхней части соцветия, пестичные — в нижней; редко растения двудомные. Число тычинок у разных родов варьирует от 9 до 3 — 2 и даже 1; у многих они более или менее сращены. Нередко часть тычинок превращена в стаминодии. Пестик один с трех- или одногнездной завязью, у некоторых погруженный в цветоложе. Опыляются в большинстве насекомыми, которых привлекает яркая окраска покрывала и часто неприятный запах. Плод — ягода. Семена с обильным эндоспермом; распространяются они у большинства птицами.

К ароидным относится около 1800 видов, растущих главным образом в тропиках и субтропиках. Это или многолетние наземные травы с корневищами, клубнями, или лианы, лазающие при помощи придаточных корней, или эпифиты с воздушными корнями, нередко потом укореняющимися в почве. Немало переходов от наземных форм и лиан к эпифитам. Листья у большинства крупные, с черешками и влагалищами, сетчато-нервные, часто сердцевидные, копьевидные, стреловидные. В анатомическом отношении характерно для многих наличие млечников, смоляных ходов, групп слизистых клеток, волосков в межклетниках.

Хозяйственное значение ароидных невелико. Толстые корневища и клубни некоторых видов хотя и содержат едкие и даже ядовитые вещества, но при тепловой обработке освобождаются от них и становятся годными в пищу. Особенно большое значение имеет в этом отношении таро (Colocasia esculent a) — широко культивируемое пищевое растение исконного населения тропиков и субтропиков Старого Света. В пищу употребляют в вареном виде крупный подземный корневищный клубень. Многие тропические виды родов Anihurium, С alodium, Colocasia и других часто разводят в теплицах как декоративные растения с ярко окрашенными соцветиями или с красивыми, нередко пестрыми листьями.

В СССР растут лишь 13 видов ароидных из 7 родов. Широко распространен по берегам водоемов и на болотистых лугах аир (Acorus calamus) -

569

Рис. 439. Белокрыльник (Calla palustris): 1 — общий вид; 2 — цветок; 3 — плоды
Рис. 439. Белокрыльник (Calla palustris): 1 — общий вид; 2 — цветок; 3 — плоды
Рис. 440. Ряска (Lemna minor): 1 — общий вид; 2 — соцветие с двумя тычиночными и одним (увядшим) пестичным цветком
Рис. 440. Ряска (Lemna minor): 1 — общий вид; 2 — соцветие с двумя тычиночными и одним (увядшим) пестичным цветком

крупное растение с мечевидными листьями и таким же кроющим листом (чехлом), сдвигающим вбок початок. Уроженец Юго-Восточной Азии, он распространился по Европе, но цветет у нас нечасто, никогда не приносит плодов вследствие недоразвития пыльцы и семяпочек и размножается переносом корневищ водой. Толстые ароматические корневища его, под названием "аирный корень", применяют в медицине и парфюмерии, а эфирное масло из них — в ликерно-водочном и кондитерском производстве.

В таких же экологических условиях, как аир, обитает белокрыльник (Сalia palustris), названный так за ярко-белую окраску верхней стороны крупного яйцевидного кроющего листа (рис. 439). Вываренные в воде корневища его съедобны, и в северных районах их иногда подмешивали к ржаной муке. В южных районах растет несколько видов аронников. В оранжереях и комнатах очень часто разводится под названием монстперы или филодендрона (Monstera delicicsa), с крупными перистораздельными и продырявленными листьями и воздушными корнями. На родине (Западная Мексика, Гватемала), где она растет как лазающая лиана в лесах, ее ароматные крупные початки употребляют вместо фруктов. Семейство рясковые (Lemnaceae). Растения этого маленького семейства на первый взгляд не похожи на ароидные, однако рясковые связаны с ними через очень упрощенный тропический род пистпия (Pistia из семейства Araceae); в початках пистии находится лишь один женский цветок, представленный одним пестиком, и немного мужских цветков, состоящих (каждый) всего из двух сросшихся тычинок. У рясковых эта редукция пошла еще дальше, охватила и вегетативные и генеративные органы, и ряски могут служить среди цветковых примером крайней редукции всего растения (рис. 440). Вегетативное тело рясок представлено маленьким зеленым листовидным стебельком, плавающим на поверхности воды или, реже, как, например, у Lemna trisulca, погруженным в воду. У некоторых рясок (Spirodela) у основания стебля имеются два очень маленьких редуцированных пленчатых листочка. От листовидного стебля отходит вниз один (у ряски — Lemna ) или несколько (у многокоренника — Spirodela) нитевидных неветвящихся

570

корешков. Они, вероятно, способствуют сохранению более устойчивого положения растения на воде, а поглощение воды и питательных веществ происходит всей поверхностью растения, соприкасающейся с водой. У вольфии (Wolffia arrhiza) ее очень маленькие (1 — 1,5 мм), сильно выпуклые снизу стебельки совсем не имеют корней.

Ряски цветут чрезвычайно редко, но очень быстро размножаются вегетативно при помощи боковых побегов, образующихся в небольших углублениях листовидного стебля, в так называемых кармашках; новые растеньица или остаются долго соединенными с материнскими, или скоро отделяются от них.

Соцветие ряски — очень маленький редуцированный початок — тоже выходит из бокового кармашка при основании стебля и окружено одним нежным пленчатым кроющим листом (чехлом). У вольфии кроющего листа нет. В соцветии находятся один женский цветок, состоящий только из одного пестика, без околоцветника, и один-два мужских цветка, тоже не имеющих околоцветника и состоящих каждый из одной тычинки. Цветки протерогеничны и, по-видимому, анемофильны. Плод одногнездный, с 1 — 7 семенами, не раскрывающийся или раскрывающийся поперечно.

На зиму ряски, плавающие на воде, погружаются в воду. У многокорен- ника развиваются особые зимующие побеги, погружающиеся на дно. Весной в них образуются воздухоносные полости, часть крахмала растворяется, и растение всплывает.

К рясковым принадлежат 3 рода: Lemna, Spirodela, Wolffia — и около 25 видов. Некоторые из них широко распространены почти по всей Земле. Вольфия растет преимущественно в тропиках. В СССР произрастают 5 видов из 3 родов.

571


3-Й ПОРЯДОК — ПАНДАНОЦВЕТНЫЕ (PANDANALES)

Цветки панданопветных однополые с рудиментарным околоцветником или вовсе без околоцветника. В мужских цветках одна — несколько тычинок и иногда остатки редуцированного гинецея; в женских — одно- или многочленный гинецей. Травы, древоподобные растения и лианы с линейными листьями.

Семейство пандановые (Pandanaceae) включает деревья, кустарники или древесные лианы (Freycinetia) с длинными, спирально расположенными, линейными, по краям плотными, по средней жилке остропильчатыми листьями; у многих видов они собраны пучком на вершинах стеблей (рис. 441). Цветки вторично однополые, без околоцветника, в початках или головках. Плоды — ягоды или костянки, у многих срастающиеся в соплодия; иногда съедобные (Pandanus edulis).

Семейство включает около 880 видов, растущих только в тропиках Старого Света и объединяемых в 3 рода. Наиболее известны панданы (Pandanus) — характерные деревья морских и речных побережий. Сравнительно тонкие, ложнодихотомически разветвленные стволы их имеют на вершинах ветвей пучки очень длинных листьев. Из нижней части стволов вырастают придаточные корни, достигающие толщины руки. Сама нижняя часть стеблей нередко отмирает, и деревья стоят как бы на ходулях.

Семейство ежеголовковые (Sparganiaceae). Прибрежно-водные растения с узкими листьями и шаровидными пазушными соцветиями — мужскими и женскими (рис. 442). Однополые, однодомные цветки в шаровидных головках, собранных в слабо разветвленные пазушные соцветия. Околоцветник из 6 — 3 маленьких чешуевидных листочков. Тычинок тоже 6 — 3. Пестик образован одним, редко двумя плодолистиками, завязь верхняя с одной, редко двумя семяпочками. Анемофилы. Плод — костянка с губчатым воздухоносным межплодником. Включает один род — ежеголовка (Sparganium) с 20 видами, обитающими в холодных и умеренных странах.

571

Рис. 441. Пандан
Рис. 441. Пандан

Семейство рогозовые (Typhaceae). Как и ежеголовко- вые, это небольшое семейство прибрежно-водных и болотных растений, состоящее всего из одного рода рогоз (куга, чакан — Typha) приблизительно с 15 видами, распространенными по всему северному полушарию и в Южной Африке (в СССР — 8 видов). Наиболее обычны рогоз широколистный (Т. latifolia) и рогоз узколистный (Т. angustifolia). Это многолетние травы с толстыми, богатыми крахмалом корневищами, высокими стеблями и длинными тесьмовидными двухрядными листьями, собранными у основания стебля (рис. 443). Цветки мелкие, однополые, однодомные, собранные в длинные цилиндрические початки. Мужской початок расположен над женским. Околоцветник редуцирован в волоски. В мужских цветках у большинства три тычинки со сросшимися на большом протяжении нитями; в женских — один пестик; одногнездная завязь снабжена длинной волосистой ножкой (гинофор), содержит одну семяпочку и несет наверху очень длинный столбик. Анемофилия. После оплодотворения женский початок сильно разрастается и становится темно-бурым. Плоды — орешки с остающимся столбиком и сильно удлиняющимися волосками — распространяются ветром.

Рогозы, растущие нередко обширными зарослями, могут иметь разнообразное применение: листья употребляются в бондарном деле, для плетения циновок и т. п.

Растение целиком может служить для изготовления бумаги; его корневища можно употреблять в пищу и для получения крахмала; волоски при плодах — как упаковочный и набивочный материал, а вместе с шерстью — на производство фетра для шляп.

Подкласс Arecidae в своем происхождении, вероятно, связан с Liliidae, вернее, с их ближайшими предками. Эволюция цветков в этом подклассе шла, по-видимому, во всех линиях развития в сторону редукции околоцветника и перехода к однополости. Параллельно с этим эволюционировали и соцветия, но уже в двух направлениях: сложные метельчатые соцветия у пальм и початковидные в трех прочих порядках. Эволюция вегетативного тела своеобразна. В порядке пальмоцветных из травянистых стеблей предполагаемых предков подкласса выработались колоннообразные одревесневающие стволы; в трех прочих порядках одревесневающие стебли, вероятно, развивались параллельно с разными формами травянистых (надземные, корневища, клубневидные). Непосредственная генетическая связь между порядками, относимыми к этому подклассу, через ныне живущие формы мало вероятна, и родство их, может быть, правильнее представлять как происхождение из общего предка.

572

Рис. 442. Ежеголовка (Sparganium neglectum): 1 — соцветия; 2 — пестичный цветок; 3 — тычиночный цветок; 4 — соплодие; 5 — диаграмма тычиночного цветка; 6 — диаграмма пестичного цветка.
Рис. 442. Ежеголовка (Sparganium neglectum): 1 — соцветия; 2 — пестичный цветок; 3 — тычиночный цветок; 4 — соплодие; 5 — диаграмма тычиночного цветка; 6 — диаграмма пестичного цветка.
Рис 443. Рогоз (Typha latifoha): 1 — соцветие; 2 — тычиночный цветок 3 — пестичный цветок; 4 — диаграмма пестичного цветка.
Рис 443. Рогоз (Typha latifoha): 1 — соцветие; 2 — тычиночный цветок 3 — пестичный цветок; 4 — диаграмма пестичного цветка.

573


ОБЗОР ЭВОЛЮЦИИ ПОКРЫТОСЕМЕННЫХ РАСТЕНИЙ

Выше были рассмотрены два класса и десять подклассов покрытосеменных растений, причем в большинстве случаев указывались возможные родственные связи между ними. На основании этого материала можно составить обобщенное представление об основных путях эволюции, которые привели к современному разнообразию покрытосеменных.

Предки покрытосеменных, как указывалось ранее, остаются до настоящего времени неизвестными. Но, несомненно, вся эта группа возникла от голосеменных и обособилась от них, вероятно, еще на ранних этапах всей истории семенных растений. Из современных покрытосеменных, соответственно стробилярной, или эуанциевой, теории цветка, по-видимому, наиболее близок к древнейшим покрытосеменным подкласс Magnoludae Однако Magnolndae имеют уже настолько специализированный аппарат для привлечения насекомых-опылителей, что естественно предположить существование в прошлом еще более древней группы покрытосеменных. Такие гипотетические предковые покрытосеменные могли быть неустойчиво энтомофильными растениями, у которых перенос пыльцы совершался и ветром — насекомыми — собирателями пыльцы По всей вероятности, у них достаточно широко было распространено и самоопыление.

573

Рис. 444. Схема эволюции цветковых растений
Рис. 444. Схема эволюции цветковых растений

574-575

Гипотетические покрытосеменные предки современных цветковых дали начало, вероятно, нескольким линиям эволюции (рис. 444). Главной из них, т. е. имевшей впоследствии наибольший успех в освоении самых разнообразных условий жизни, была линия, в которой рано выработались Magnoliidae. Другой была линия, представленная подклассом Hamamelidae.

В конце прошлого — начале текущего столетия было широко распространено представление об однопокровных, которые в основном соответствуют Hamamelidae, как о группе весьма древней, примитивной, близкой к предкам покрытосеменных. Подтверждение этому видели в преобладании среди одно- покровных древесных растений, в их анемофильности, в морфологической простоте и однополостности цветков. Эти особенности присущи и голосеменным, среди которых вовсе нет травянистых растений, которые, как долгое время думали, опыляются только ветром, у которых нет и не было яркого околоцветника, а каждое спороношение, за редкими исключениями, содержит только микро- или макроспорофиллы. В пользу глубокой древности однопокровных говорят и палеонтологические данные.

Учение о происхождении покрытосеменных от голосеменных через од- нопокровные дополнялось специально разработанной австрийским ботаником Р.Веттштейном теорией происхождения цветка покрытосеменных из "соцветия" голосеменных (типа эфедры). Эта теория получила название теории псевданция (ложного цветка).

Научная критика концепции происхождения всего многообразия покрытосеменных от однопокровных вскрыла прежде всего, что морфологически "простое" строение цветка может быть следствием упрощения, возникшего в связи с особым направлением отбора. Это подтверждается наличием остаточного околоцветника (дуб, лещина), появлением в цветках рудиментов недостающего пола и развитием в качестве исключения обоеполых цветков вместо однополых.

Если простота цветков однопокровных вторичная, то приходится заключить, что эта группа прошла длительный путь эволюции, возникнув от предков с обоеполыми цветками. Но обоеполость цветков тесно связана с энтомофилией. Поэтому и распространенная у однопокровных анемофилия должна была прийти на смену энтомофилии, что возможно в процессе приспособления к жизни большими одновидовыми скоплениями. По-видимому, именно благодаря этому от каких-то энтомофильных лилиецветных возникли анемофильные осоки и злаки; анемофильные полыни, несомненно, являются производными энтомофильных сложноцветных.

Подвергалась глубокой критике и псевданциевая теория происхождения цветка, оказавшаяся неубедительной.

В итоге, на смену представлению о первичности и примитивности однопокровных сформировалось прямо противоположное воззрение — однопокровных стали рассматривать как группу, прошедшую длительный путь эволюции и возникшую от высокоспециализированных покрытосеменных.

При этом допускалось, что различные порядки однопокровных — производные разных эволюционных линий покрытосеменных. Это означало отрицание группы как единого естественного таксона.

Часть систематиков, признавая однопокровные за целостную единицу, сближали и продолжают сближать его с порядком Hamamelidales.

Вопрос о происхождении Hamamelidales решается двояко. Одни ботаники (из современных авторов Hutschinson, 1969) производят этот порядок от Rosales, другие (Тахтаджян, 1959, 1966, 1970; Cronquist, 1968) сближают его с Magnoliidae через предка, общего с Trochodendrales.

Trochodendrales относили и сейчас иногда относят к магнолиецветным. Характерная для них бессосудистая древесина говорит об их древности, что согласуется с примитивным строением цветка (отсутствие околоцветника, неопределенное число спирально расположенных тычинок, неустойчивое число плодолистиков и неполное их срастание). Невзрачность цветков и сережчатые соцветия (род Tetracentron) соответствуют опылению ветром, но

576

строение пыльцы и выделение нектара, дополненное прямым наблюдением (Trochodendron), свидетельствуют об энтомофильяости. Однако анемофилия у этих растений, по-видимому, не исключена — существует рядом с опылением насекомыми.

Значит, порядок Trochodendrales можно рассматривать как относительно близкий неустойчиво-энтомофильным древнейшим цветковым растениям, а линию Trochodendrales — Hamamelidales — прочие Hamamelidae — как параллельную линии Magnoliidae

Древние предки покрытосеменных могли дать начало и другим линиям развития, где неустойчивая энтомофильность сохранялась долгое время, пока не вырабатывались специализированные в отношении опыления группы. Так могли возникнуть энтомофильные Proteales и Salicales. В пределах Salicales дифференцировались энтомофильный (Salix) и анемофильный (Populus) стволы.

Casuarinales, в схеме филогенеза покрытосеменных растений условно присоединенные к подклассу Hamamelidae, имеют ряд признаков сходства с Urticales и Hamamelidales, но своеобразие этого порядка все же столь велико, что целесообразнее считать его самостоятельной ветвью развития (вероятно, смыкающейся в глубине времен с предками Hamamelidales).

Подкласс Magnoliidae состоит, по-видимому, из "верхушек" разветвлений давно вымершего "основного" ствола и, следовательно, не столько выражает ход эволюции на относительно раннем этапе истории покрытосеменных, сколько характеризует уровень эволюционного развития, достигнутый главным образом относительно особенностей цветка. Magnoliidae 1 сохранили относительно примитивные черты организации цветка и порой малосовершенные приспособления к опылению насекомыми. Эволюционное потомство Magnoliidae было очень разнообразно. Оно, несомненно, представляет не одну, а три достаточно обособленные линии прогрессивной эволюции двудольных — подклассы Caryophyllidae, Dilleniidae и Rosidae 2. Спайнолепестные двудольные с тетрациклическими цветками объединены в подклассе Asteridae, примыкающем к подклассу Rosidae. Следовательно, класс двудольных расчленяется на 6 (а если признавать за самостоятельный подкласс Ranunculidae, то на 7) подклассов. Из них непосредственно с Magnoliidae связаны Caryophyllidae, Dilleniidae, Rosidae. Кроме этих подклассов, Magnoliidae дали начало классу однодольных.

Подкласс Caryophyllidae связывается с многоплодниковыми через семейство Phytolaccaceae, в котором есть растения с апокарпным гинецеем. В случае синкарпного гинецея срастание плодолистиков у Phytolaccaceae неполное, иногда только в основании, но, во всяком случае, число столбиков всегда соответствует числу плодолистиков. Иногда, при созревании плода, плодолистики отделяются друг от друга. Примитивной чертой организации цветка является и простой околоцветник, типичный для этого семейства, но в некоторых родах наблюдается образование второго круга околоцветника за счет превращения наружных тычинок в лепестковидные стаминодии. И то и другое распространено также у многоплодниковых. Phytolaccaceae с одним кругом тычинок, противостоящим листочкам околоцветника, и с одночленным гинецеем, вероятно, представляют вторичные формы.

Порядок Caryophyllales, наиболее обширный в составе подкласса Caryophyllidae, объединяет несколько ветвей эволюционного развития, возникших, вероятно, от общего предка. Обособление этих ветвей, некоторые из которых достойны выделения как подпорядки (например, специфичные по экологии стеблевые суккуленты — кактусы, листовые суккуленты — аизовые, галофиты — многие лебедовые), по всей видимости, началось рано. В одних группах околоцветник остался простым, в других он стал двойным, причем это могло

577

осуществляться двумя разными путями — превращением части тычинок в лепестки и образованием чашечки из верховых листьев, придвинувшихся к цветку. В отдельных случаях проявляется тенденция к спайнолепестности (срастание внутренних лепестков у некоторых кактусов). Спайнолепестность как более устойчивое явление реализовалась в порядке Plwnbaginales, который примыкает к Caryophyllales по строению гинецея и по некоторым анатомическим признакам (аномальное кольцевое утолщение стебля). У Plumbaginales венчик спайнолепестный, раздельнолепестность имеет место лишь как исключение. Подобно многим растениям со спайнолепестным венчиком, здесь сохранился только один круг тычинок, которые располагаются против элементов венчика.

Особую линию эволюции Caryophyllidae представляет порядок Polygonales, вероятно также возникший от Caryophyllales и развивавшийся независимо от Plumbaginales.

Подкласс Dilleniidae достаточно явственно примыкает к подклассу Magnoliidae своими примитивными представителями из порядков Dilleniales и Theales. От этих двух порядков берут начало основные направления развития. В одном из них эволюция завершается верескоцветными (Ericales), примитивные представители которых (семейство Clethraceae) имеют цветок еще всегда раздельнолепестный. В семействе Ericaceae наряду с раздел ьнолепестностью примитивных представителей в более прогрессивной его части спайнолепестность становится преобладающей. В этом же направлении изменяется и положение завязи — от верхней к полунижней и нижней.

Вторую линию развития в пределах Dilleniidae завершают порядки Primulales и Ebenales. Их связь с раздельнолепестными не подлежит сомнению. В семействе Primulaceae есть растения, у которых подавлено характерное для спайнолепестных развитие трубки венчика (роды Lysimachia, Naumburgia, Trientalis); кроме того, известны некоторые представители с вполне раздельнолепестным венчиком (род Polletiera). Порядок Ebenales, вероятно, имеет происхождение, общее с Primulales.

Третья ветвь этого подкласса наиболее обширная. Она начинается большим порядком Violales (соответствует в основном порядку постенносеменных Parietales — других систем), от которого или от близких его предков, в свою очередь, взяли начало три ряда развития, существенно отличные по своему содержанию. В одном из них широко распространены димерные цветки. Этот ряд начинается порядком Capparales, в котором более низкое положение занимает семейство Саррагасеае, а завершается крупным семейством Cruciferae.

Второе направление характеризуется сохранением пентамерной основы цветка. Несмотря на то что число тычинок уменьшается, наблюдается соединение пыльников, вырабатываются Спайнолепестность и нижняя завязь. Вегетативное тело становится лежащим или благодаря усикам лазающим. К этой группе примыкает порядок Cucurbitales. Наконец, возможно происхождение от предков Violales и третьей ветви, центральное положение в которой занимает порядок Malvales с примыкающим к нему порядком Euphorbiales. Связь последнего с мальвоцветными принимается рядом систематиков; что же касается происхождения Malvales, то наряду с принятым здесь есть и другое представление, согласно которому этот порядок близок к гераниецветным.

Подкласс Rosidae может быть выведен из Magnoliales через порядок Rosa- les, вернее, через низшие формы этого порядка, имеющие апокарпный гинецей и плод — листовку. От розоцветных, в свою очередь, берет начало несколько филетических линий двудольных.

Одна их них объединяет семейства порядка Fabales. Начиная с форм, имеющих правильные (Mimosaceae) или слабозигоморфные (некоторые Саеsalpiniaceae) цветки, это направление развития завершается порядком Fabales, выделяющимся совершенными приспособлениями к опылению насекомыми. В этом направлении эволюционного развития от низших форм до высших сохраняются верхняя завязь и раздельнолепестность венчика.

578

Вторая линия объединяет семейства порядка Myrtales и характеризуется преобладанием тетрамерных цветков (у Resales известно немало случаев тетрамерности цветков). Другая характерная черта Myrtales — наличие гипанция. Каково бы ни было происхождение этого органа, листочки околоцветника и тычинки кажутся прикрепленными к его краю. Иногда гипанций может срастаться и с завязью, которая становится нижней или полунижней. Образование гипанция наблюдается и в некоторых группах семейства Rosa- ceae. Myrtales имеют только один столбик (исключения редки) и, следовательно, синкарпия здесь полная, причем даже рыльце цельное (очень редко оно лопастное или ветвистое). В противоположность этому при синкарпном гинецее в порядке розоцветных обычно верхние части плодолистиков остаются свободными, образуя самостоятельные столбики. Следовательно, Myrtales можно рассматривать как группу, в которой получили дальнейшее развитие некоторые черты Rosales. Возникла она, вероятно, от более простых Resales и эволюционировала параллельно с ними.

Третья линия, берущая начало от Rosales, характеризуется преобладанием двойного околоцветника из пятичленных кругов, пентамерным двукруговым андроцеем (или, часто, производным от такового) и синкарпным гинецеем, довольно изменчивым по числу плодолистиков.

Основное место в ней занимает порядок Terebinthales с характерным вместилищем выделений в вегетативных органах и развитием медоотделительно- го диска в цветке. У высших представителей появляются зигоморфные цветки. От предков этого порядка могли ответвиться Geraniales с изначально правильными цветками, приобретающими зигоморфность у высших форм, в частности у Tropaeolaceae и Polygalaceae. В цветках семейства Geraniaceae часто развиваются нектарные железки, которые можно истолковать как стаминодии, но, вероятнее, это разрастания цветоложа, т. е. образования, соответствующие диску Terebinthales; однако полного развития диск здесь не получил. Тенденцию к разрастанию цветоложа можно усмотреть и в характерной для Geraniales обдиплостемонии, связанной с интеркалярным ростом цветоложа, приводящим к смещению противочашечных тычинок к центру цветка. Характерное для Terebinthales образование диска сохранилось и еще в одной линии, возникшей, вероятно, от ранних Terebinthales и представленной двумя параллельно развивавшимися порядками Rhamnales и Celastrales. Порядок Celastrales некоторые ученые рассматривают как близкий к предковым формам подкласса Asteridae.

Как четвертую линию, берущую начало от розоцветных, можно рассматривать порядок Umbelliflorae. Сходство с Rosales выражается в наличии нижней завязи, четырехкругового цветка с малым числом плодолистиков (семейство камнеломковые) и однопокровной семяпочки.

Семейство Согпасеае сравнительно с семейством Umbelliferae более примитивное. Признавая родство зонтикоцветных и мареноцветных через Согпасеае, необходимо допустить, что эти два порядка эволюционировали параллельно. В конце одного из параллельных путей эволюции сформировалось семейство зонтичных с характерными для него компактными соцветиями — сложными зонтиками.

Вопрос о конкретных Rosidae , которые могли бы дать начало последнему подклассу двудольных — Asteridae, нельзя считать решенным. Происхождение Asteridae возможно от предков Celastrales, так как существует мнение, что Celastrales имеют общие черты с порядком Oleales, родственным порядку Gentianales.

Подкласс Asteridae в самом начале своего развития образовал две крупные ветви, обе эволюционировавшие на базе пентамерного тетрациклического цветка, возникшего вследствие редукции внутреннего круга тычинок пяти- кругового цветка. Обе линии привели к выработке приспособлений к опылению насекомыми в строении и цветка и соцветий, что хорошо видно на примере сложно устроенных, иногда густоколосовидных -соцветий некоторых губоцветных или скученных соцветий сложноцветных и высших ворсянковых.

579

Два основных направления эволюции Asteridae осуществились в порядках Tubiflorae и Gentinales. В обширном порядке Tubiflorae более примитивные семейства, объединяемые в подпорядок Convolvulineae, сохранили еще непостоянство числа плодолистиков (2 — 5). От этого порядка возникли потомки с практически однотипным двучленным гинецеем. Но если у одних (подпорядок Solanineae) каждый плодолистик производит много семяпочек и, соответственно этому, плоды — коробочки или ягоды, то у других число семязачатков сократилось до двух на каждый плодолистик, а плоды стали дробными, с образованием односемянных орешков. В этом случае наряду с сохранившими (в основном) актиноморфность цветка (подпорядок Boraginineae) выработались резко зигоморфные формы со сложными (шалфей) приспособлениями к опылению (подпорядок Verbenineae).

Параллельная ветвь — порядок Gentianales — при сохранении актиноморфности достигла образования сложных приспособительных структур в цветке (семейства Apocynaceae и Asclepiadaceae). Эта крупная ветвь дала начало порядку Rubiales, в котором завязь стала нижней, и связанному с ним порядку Dipsacales, в котором строение цветка усложнилось — образовалась "наружная чашечка", появилась зигоморфность, а расположение цветков достигло тесной скученности (конвергенция с корзинкой сложноцветных).

От этой же ветви, начинающейся порядком Gentianales, возникла еще группа порядков со своеобразными приспособлениями к опылению, с тенденцией к соединению (склеиванию, сцеплению, срастанию) тычинок вокруг столбика. Это порядки Campanales и Asterales. В обоих наряду с актиноморфными (трубчатыми или колокольчатыми) цветками достаточно широко распространены зигоморфные (язычковые и ложноязычковые цветки сложноцветных, неправильные цветки Lobeliaceae). Следовательно, и во второй линии Asteridae эволюция цветка завершилась зигоморфностью, но она была достигнута после преобразования завязи из верхней в нижнюю, чего не было в линии трубкоцветных.

Однодольные, как было указано выше, произошли от подкласса Magnoliidae. Строение цветка и распределение проводящих пучков в стебле сближают однодольные с Nymphaeales, имеющими к тому же своеобразное развитие зародыша, проливающее свет на происхождение однодольности. Nymphaeales, в свою очередь, имеют много черт сходства с Magnoliidae. Против мнения о связи Magnoliidae — Nymphaeales — Monocotyledoneae нередко возражают, указывая , что Nymphaeales — группа, связанная с водной средой, и что трудно себе представить возникновение от нее сухопутного (в основном) класса однодольных. Отсутствие сосудов у нимфейных в этом случае толкуют как явление дегенерации. Это возражение, однако, устраняется, если выводить однодольных не из самих Nymphaeales, а из их предков, которые могли быть сухопутными растениями. У этих анцестральных форм была примитивная, бессосудистая водопроводящая система, сохранившаяся у Nymphaeales (А.Л. Тахтаджян), где она как бы законсервировалась вследствие отсутствия "стимула" к замене трахей более совершенным аппаратом — сосудами. У наземных потомков той же предковой группы — у однодольных — эта замена произошла в порядке совершенствования приспособленности к жизни на суше.

Отделение однодольных как самостоятельного эволюционного ствола могло совершиться в очень ранние эпохи филогенеза покрытосеменных, и, может быть, начало однодольных надо искать не среди Magnoliidae, а в предшествовавшей им группе древнейших покрытосеменных — Protoangiospermae 1.

Однодольные, подобно двудольным, подразделяются А.Л. Тахтаджяном на подклассы: Alismidae, Liliidae, Commelinidae и Arecidae. Все они восходят или почти восходят к древним предкам одно дольных.

580

Подкласс Alismidae сохранил ряд признаков примитивности (апокарпный гинецей, отсутствие сосудов в стеблях, листьях, а иногда и в корнях). Из трех порядков этого подкласса два — Alismales и Potomagetonales, вероятно, связаны друг с другом как предки с потомками. Третий порядок — Hydrocharitales, по всей видимости, берет начало если не от самих Alismales, то от их предков и представляет сильно специализированную водную группу.

Подкласс Liliidae, вероятно, возник от тех же предков, что и Alismidae. В отличие от последних Liliidae имеют гинецей ценокарпный; от апокарпности сохранились следы в виде обособленных столбиков. В редчайших случаях плодолистики бывают свободны почти до основания, иногда они отделяются друг от друга ко времени созревания плода. В пределах Liliidae значение базовой группы принадлежит порядку Liliales, характеризуемому в основном правильными тримерными пятикруговыми цветками. В результате специализации появлялись группы с одним кругом тычинок, иногда даже зигоморфные и с нижней завязью (касатиковые), а также такие, у которых околоцветник стал спайнолистным; иногда возникали и тетрамерные цветки. Значительного разнообразия достигли Liliales по жизненным формам. Диапазон изменчивости в этом отношении от трав, в основном геофильных, до древоподобных растений.

Наметившаяся в пределах Liliales тенденция к зигоморфности цветка получила дальнейшее развитие в двух порядках — Zingiberales и Orchida- les, из которых второй представляет высочайшую вершину энтомофильной эволюции покрытосеменных.

Но Liliales послужили основой и для одной из анемофильных ветвей. В ней можно отличить две ступени, соответствующие: 1) порядку Juncales, по морфологии цветка близко примыкающему к Liliales, и 2) порядку Сурегаles, у которых выработались однополые ветроопыляемые цветки.

Может быть, узловое или базальное значение Liliales и шире, если считать, что два других подкласса: Commelinidae и Arecidae — возникли от древних Liliidae. Но не исключено, что каждый из них ответвился не от Liliidae, а возник непосредственно от неизвестных еще древнейших предков однодольных.

Древние по происхождению представители подкласса Commelinidae (порядки Commelinales и Bromeliales) входят в энтомофильиую группу. Если Bromeliales специализировались главным образом как эпифитные растения и являются, вероятно, одними из тупиков эволюции, то в пределах Commelinales намечается тенденция к изменению цветка в сторону анемофильности. Более полное выражение этой тенденции находим в порядке Restionales, в котором появляются особенности, свойственные злакам. Последние выделяются в особый порядок, венчающий анемофильную эволюцию подкласса Commelinidae.

Подкласс Arecidae был охарактеризован материалом порядков: Are- coles, Arales и Pandanales. Последний из них близок к Arales; может быть, оба имеют общее происхождение и отделились от основного ствола эволюции Arecidae, а именно от пальмоцветных. Специально следует отметить развитие у представителей Arales компактных соцветий и "покрывала" — ярко окрашенного листа в основании початка. Роль этого "покрывала" как средства привлечения опылителей к компактному соцветию из мелких цветков очевидна. Наряду с этим от порядка Arales ответвилась линия, приведшая к редукции не только соцветий цветков, но и вегетативного тела, это направление эволюции завершают ряски.

Что же касается наиболее крупного порядка рассматриваемого подкласса — Arecales, то здесь высокая специализация сочетается с относительно примитивными признаками, такими, как пятикруговые цветки и апокарпный (не у всех) гинецей. Имея это в виду, особенно апокарпность, необходимо предположить, что A rales возникли не от Liliidae, а от более ранних однодольных.

581

Схематический обзор родственных связей покрытосеменных растений позволяет сделать несколько обобщающих выводов.

Эволюционное развитие отдела Angiospermae нельзя представить себе в виде единой цепи, которая охватывала бы все подклассы, порядки и семейства, начиная с наиболее примитивных и кончая наиболее высокоорганизованными. Линейное расположение невозможно и в пределах отдельно взятых классов и подклассов. Ход эволюционного развития осуществлялся в виде нескольких параллельных потоков, которые соответствуют подклассам и классам. Таким образом, система связей между покрытосеменными не может быть уподоблена родословному дереву; она, скорее, соответствует "кустарнику" на том этапе его развития, когда он уже потерял главный корень. Но в таком случае приходится признавать, что однокоренное, монофилетическое происхождение покрытосеменных продолжает оставаться гипотезой, хотя и очень вероятной. Гипотетичность монофилетического происхождения покрытосеменных усугубляется и тем, что пока нет возможности безоговорочно указать группу древних растений, вероятнее всего голосеменных, которая дала начало первым цветковым. При таких обстоятельствах не приходится удивляться, что по временам возникали и продолжают появляться гипотезы о полифилетическом возникновении цветковых. Однако полифилетические воззрения находятся не в лучшем положении, так как выдвигают задачу отыскания не одного, а нескольких предков покрытосеменных, что не смягчает, а обостряет трудность проблемы.

В схеме родственных отношений покрытосеменных растений достаточно четко отражен параллелизм в развитии подклассов и даже классов. Одно из его проявлений состоит в том, что почти в каждом подклассе имеются энтомофильные и анемофильные ветви. Распространенность анемофильных приспособлений в разных эволюционных потоках свидетельствует о том, что существуют какие-то общие условия, при которых анемофилия представляет существенное преимущество в борьбе за существование. Одно из таких условий — способность произрастания массовыми одновидовыми скоплениями, в которых опыление ветром, при производстве большого количества пыльцы, перестает быть ненадежным. Но произрастание в форме массовых скоплений возможно при условии,что внутривидовая конкуренция становится инструментом саморегуляции численности, поддерживающим ее на уровне, необходимом для подавления конкурентов. С этой точки зрения устойчивое ветроопыление, если оно обеспечивается надежными микробиологическими особенностями цветков и соцветий, представляет высокое достижение в ходе исторического развития цветковых.

Но все же более распространенным у покрытосеменных оказалось опыление животными: насекомыми, птицами, рукокрылыми.

Почти в каждом подклассе можно найти растения (главным образом зоофильные) с правильными и неправильными (зигоморфными) цветками, с раздельнолепестным венчиком, с верхней и нижней завязью. На основании морфогенеза, спайнолепестности, зигоморфности и нижней завязи можно с уверенностью сказать, что эти признаки являются более поздними, вторичными по сравнению с первичными: раздельнолепестностью и актиноморфностью цветка, верхней завязью. Эти данные, принимая во внимание приспособительное значение вторичных признаков, помогают филогенетику размещать порядки и семейства в пределах эволюционных рядов соответственно формированию во времени. Однако факт, что указанные вторичные морфобиологические особенности имеют место в энтомофильной эволюции во всех подклассах, приходится рассматривать как закономерность. Нет необходимости видеть причину этого во "внутренних свойствах" растений, "предопределяющих", как иногда думают, эволюционные изменения. Возможности изменений органов у растений в целом очень ограничены. Сдвиги в онтогенезе цветка в сторону более раннего наступления базального роста у оснований примордиев лепестков, что приводит к возникновению спайнолепестности, — достаточная основа для последующего отбора, поскольку трубка венчика ограничивает

582

круг потребителей продуктов, вырабатываемых цветком, и одновременно защищает эти продукты от посетителей, которые не могут произвести опыление. Аналогичное можно сказать и о возникновении других вторичных особенностей цветка.

Основные контуры эволюционных рядов покрытосеменных растений были построены главным образом на основе учета разнообразия цветков и плодов. В настоящее время эти ряды или те, которые получены в результате критического пересмотра ранее построенных, все чаще находят подтверждение в особенностях вегетативного тела. В этом отношении очень важные результаты были получены при анатомическом изучении покрытосеменных растений, в частности их водопроводящей системы. Настоящие сосуды, как известно, свойственны только покрытосеменным. Если подобные образования и встречаются в более древних группах (голосеменные, папоротникообразные), то это только аналоги сосудов. Но членики сосудов покрытосеменных различны. Среди них можно отличать и более типичные, и приближающиеся к трахеидам. Кроме того, известно, что среди покрытосеменных есть и бессосудистые растения. Такие группы естественно рассматривать как более древние. В некоторых эволюционных рядах, отвечающих прогрессивному изменению цветка, обнаруживается последовательное нарастание признаков совершенствования водопроводящей аппаратуры растения. Подтверждаются эти ряды и другими анатомическими признаками.

В течение последних десятилетий большого прогресса достигла особая ветвь морфологии — морфология пыльцы. Ее данные, привлекаемые к построению филогенетических рядов, помогают ориентироваться в высоте организации, а также в наличии сходств, которые можно истолковывать как показатели родства.

Хотя представления о ходе эволюционного развития, показанные прилагаемым схематическим рисунком (рис. 444), нельзя считать окончательным, все же в основном они правильно отражают, во-первых, взаимосвязь по крайней мере более крупных подразделений покрытосеменных, а во-вторых, размещение в каждом из стволов более поздних (по возникновению в пределах данной филогенетической ветви) и более ранних таксонов. Эта схема позволяет выделить в многообразии покрытосеменных три уровня. Первый, наиболее низкий уровень включает примитивных покрытосеменных, их неизвестных предков и обширный подкласс Magnoliidae. Этому уровню противоположен другой, наивысший, характеризуемый спайнолепестностью и часто зигоморфностью цветка, нижней завязью, тенденцией к мельчанию цветков и образованию компактных соцветий. Этот уровень достаточно ясен у энтомо- фильных двудольных. У высших энтомофильных однодольных соответственно наблюдается зигоморфность цветков, сопровождаемая порой глубокими перестройками андроцея и гинецея, а также появление сложных аппаратов, обеспечивающих анемофилию. Между этими двумя уровнями находит себе место промежуточный, в котором отразилось много частных проявлений эволюционного процесса.

583

1 В данном руководстве подкласс Magnoliidae принят в объеме А.Л. Тахтаджяна, 1966.
2 По Тахтаджяну, еще Hamamelidae и Ranunculidae.
1 Если бы удалось подтвердить происхождение древнейших однодольных от неустойчиво-энтомофильных предков покрытосеменных, было бы естественнее делить этот отдел не на два (двудольные и однодольные), а на три класса. Третий должен соответствовать современному подклассу Hamamelidae.


УКАЗАТЕЛЬ РУССКИХ НАЗВАНИЙ

(Цифры со звездочкой указывают страницу, где имеется рисунок.)

Абрикос 437

Абсидия 116

Авокадо 354

Авран 496

Аврикуляриевые 146, 156

Агава 533

Агавовые 532

Агариковые 140, 142, 143, 163

Агатис 298, 300, 312, 313, 314

Аглаозония 79

Азимина 352

Азолла 279

Азолловые 279

Азорелла 465

Азотобактер 22, 25, 31, 158

Азотфиксирующие бактерии 25

Аизовые 386

Аир 569

Аистник 456, 458*

Айва 435

Акация 441*

Аконит 356, 357*, 358

Акрокарпные мхи 203, 207

Актинидиевые 398

Актинидия 398*

Актиномицес 28

Актиномицеты 27, 28, 29*, 31, 157

Аланг-аланг 565

Алария 82

Александрийский лист 443

Алектория 169

Алисмидные 523

Алканна 487*

Алоэ 527, 528*

Алтей 401*

Алыча 436

Альбуго 114*

Альзофила 267

Альтернария 154

Аманита 144

Амариллис 534

Амариллисовые 533

Анабена 39*, 40

Ананас 548

Ананасные 548

Анаэробные бактерии 26

Ангиоптерис 258, 259*

Андрее 198

Андреевне мхи 198*

Анис 468

Анкистродемус 47*, 49

Аноновые 352

Антириум 569

Антоновка 434

Антоновка полуторафунтовая 434

Антоцерос 191, 193*, 194

Антоцеротовые 179, 191, 193* 210

Анфельция 93

Анхуза 485

Анчар 375

Анютины глазки 415

Апельсин 451

Аниоцистис 46

Апорт 434

Аралиевые 462

Аралия 463

Араукариевые 299, 300, 309, 312, 313

Араукария 298, 300, 312, 313

Арахис 447

Арбуз 417

Арецидные 565

Аристолохиецветные 362

Ароидные 569

Аронник 569

Аронниковые 521, 569

Аронникоцветные 569

Артишок 515

Архангиоптерис 258

Археоптерис 255, 256*

Археоптерисовые 255

Архимицеты 108

Аскогимениальные 125, 131

Асколокулярные 125, 129

Аскомицеты 117,125* 137*, 138, 155, 156, 157

Аспергилл 126*, 127

Аспергилловые 126, 127, 157

Асплениум 268*

Астазия 94

Астеридные 474

Астерионелла 74*

Астерокаламит 245*, 246

Астерокаламитовые 245

Астероксилон 217, 218, 219, 220*

Астра 515

Астрагал 449

Астранция 463, 464*

Астроцветные 508

Афанизоменон 40

Афаномицес 112

Афиллофоровые 140

Ахлия 112

Ацетабулярия 56

Аэробные бактерии 26

Багрянки 84

Багульник 411

Бадан 429

Базидиальные грибы 136

Базидиальные лишайники 163, 168

Базидиомицеты 136, 137*, 138, 156, 163

Бакаутовое дерево 459

Баклажан 493

Бактерии 21, 22*, 23 — 32

Бактериофаг 32, 33

Бальзамин 457

Бальзаминовые 457

Бальзовое дерево 402

Бамбук 520, 559

Бамбуковые 559

Банан 540, 541*

Банановые 540

Банавоцветные 540

Бангиевые 91

Баньян 375*

Баобаб 401, 402*

Баобабовые 401

Барагванатия 226*

Барбарис 354, 355*

Барбарисовые 347, 354, 355, 522

Барвинок 477

Бархат 451

Бархатное дерево 451, 452*

Бархатцы 515

Батат 483

Батрахоспермум 87, 88*, 91

Бациллы 22*

Башмачковые 543

Бегониевые 416

Бегония 416

Беджиатоа 27*

Безвременник 527

Белая акация 449

584

Белена 491, 492*, 494

Белладонна 492*, 493

Белозор 429

Белокрыльник 569, 570*

Белоус 563

Белоусовые 563

Белые мхи 194

Белый гриб 144

Бельфлер 436

Бельфлер-китайка 434, 436

Бельфлер красный 434

Бемерия 378

Беннеттитовые 281, 285, 291 — 293, 343

Бентосные водоросли 40, 67, 75, 93, 95, 97

Береза 366, 367, 368*

Бере зимняя 435, 437*

Березовые 366, 367

Бере-рояль 435, 437

Бересклет 459

Бересклетовые 459

Бересклетоцветные 459

Берест 374

Бессмертник 511, 516

Бешеный огурец 418

Бигнониевые 499

Бизонова трава 563

Бирючина 481

Бластокладиевые 110

Бледная поганка 144

Бледная спиротеха 27

Блязия 187*, 188

Бобовник 436

Бобовоцветные 440

Бобовые 25, 444, 445

Бобы 446

Бовения 286*

Бовиста 144, 145*

Бодяк 516

Бокоплодные мхи 206

Болетус 144

Болетусовые 144

Болиголов 411, 465, 466, 467*

Болотный кипарис 329

Бор 563

Бородавчатые 564

Ботридиум 67*, 97

Ботрихиум 256, 257

Боярышник 435

Брахитециум 207

Бриопсис 55*, 56

Бриофиллум 427

Бромели евые 548

Брусника 412

Брюква 423

Брюссельская капуста 422

Брюшнотифозные бактерии 26

Будяк 512

Бузина 502

Бук 372*

Буковые 370

Букоцветные 364, 365

Булавоносец 552

Бульденеж 503

Бумажное дерево 374, 463

Бурачниковые 484, 485*

Бурая ржавчина 152

Бурые водоросли 34, 75

Бурые мхи 199

Вайда 424

Валериана 504, 505*

Валериановые 504

Валлиснерия 525

Валония 55*, 56

Вальхия 309

Ваниль 545

Василек 512, 516, 517*

Василистник 357

Ваточник 478*, 479

Вахта 475

Вахтовые 475

Вейник 551, 552, 558 562

Вельвичиевые 338

Вельвичия 338, 339*

Венерин башмачок 546*

Вентурия 129, 130

Вербейник 413

Вербена 490

Вербеновые 487, 489

Вереск 411

Вересковые 409, 411

Верескоцветные 409, 426

Вероника 412, 495

Вертициллиум 154

Верхоплодные мхи 206

Веселка 145

Ветреница 347, 357, 522

Ветренициевые 356, 357

Вех 465, 467*

Взморник 525

Вибрионы 22*

Вика 445, 449

Виктория 359

Вильямсониелла 292

Вильямсония 292

Виноград 461*, 462

Виноградные 460, 461

Винтеровые 352

Вирусы 32, 33

Вишня 437, 438*

Водокрас 524, 525*

Водокрасовые 522, 524

Водокрасоцветные 524

Водоросли 21, 33 — 100

Водоросли-гетероконты 66

Водосбор 356, 357*, 358

Водяная лилия 358

Водяная сеточка 47

Водяная чума 524

Водяной орех 472, 474*

Волнушка 143

Волчеягодник 408

Волчеягодниковые 408

Вольвокс 44, 45*

Вольвоксовые 42, 43*, 61, 94

Вольтциевые 298, 304, 311*

Вольтциопсис 311

Вольтция 311

Вольфия 571

Воробейник 485, 486

Воронец 394

Вороний глаз 531

Ворсянка 506

Ворсянковые 504

Ворсянкоцветные 502

Вошерия 68

Высшие растения 171, 214

Вьюнковые 482

Вьюнок 482, 483*

Вяз 373, 374*

Вязовые 373

Галеола 545

Гамамелидные 363

Гамамелидовые 364

Гамамелис 364

Гаолян 557*, 564

Гаплолепидные мхи 206, 207

Гапломитриевые 190

Гапломитриум 187*, 190

Гастеромицеты 144, 145*, 156

Гваюла 515

Гвоздика 390

Гвоздичное дерево 469, 472*

Гвоздичноцветные 382

Гвоздичные 389

Гевея 407, 408*

Гелидиум 93

Гелиотроп 485

Гелоциевые 134

Гельминтостахис 256, 257*

Георгины 515

Геранецветные 454, 459

Гераниевые 456, 458

Герань 456, 458*

Геснериевые 499

Гетерогенератные 78

Гетеромерные лишайники 164

Гетероталличные водоросли 35

Гиацинт 529

Гигартина 91*

Гидродикцпон 47, 48*

Гидру рус 65, 66*

Гиениевые, порядок 242, 243

Гиениевые, семейство 242

Гиения 242*, 243

Гименомицеты 137, 139, 156, 157, 163

Гименофилл 271*

Гименофилловые 215, 268, 270, 271*

Гименофиллополиевые 270

Гинкго 296, 297

Гинкговые 281, 296

Гимофицеты 154*, 157

Гладиолус 535

Гледичия 443

Глейхениевые 272

Глеокапса 38, 39* 164

Глеоспориум 155

Глиптолепис 311

Глициния 449

Глоксиния 499

Глухая крапива 487, 488

Гнездовка 145*

Гнездовковьте 145

Гнетовые 336, 343

Гнетоидные 336

Гнетум 336, 337*, 343

Голенкиния 47*

Головневые 146 — 149, 156

Головня 146, 147*

Головчатотисовые 315, 317

Голосеменныр 279, 280

Голосумчатые 119

Голубика 412

585

Гомеомерные лишайники 164

Гомоталличные водоросли 35

Гомфонема 72*

Гониум 44, 46

Гонобобель 412

Гордовина 503

Горец 391

Горечавка 475, 476*

Горечавковые 475

Горечавкоцветные 475

Горицвет 357, 358*

Горичник 465

Горлянка 418

Гормогониевые 38

Горох 445, 446*

Гортензия 428

Горчак 516

Горчица 421

Горянка 354, 355*

Граб 369

Гравилат 430

Гранат 470, 473*

Гранатовое дерево 470

Гранатовые 470

Грацилярия 93

Гребенщик 416

Гребенщиковые 416

Грецкий орех 373

Гречиха 391, 392*

Гречихоцветные 391

Гречишные 391

Грибы 21, 104, 155, 157, 160, 165

Гристорпия 285

Гроздовник 257*

Груздь 143

Груша 435

Грушанка 410*

Грушанковые 410

Грушовка 434

Грыжник 389

Гуаява 469

Губастик 496

Губоцветные 487

Гулявник 424

Гумай 564

Гусиный лук 528*

Дазикладус 56

Дазия 92*

Данеа 258

Двудольные 346, 347

Двукрылоплодниковые 396, 397*

Девица в зелени 358

Девясил 512

Дегенериевые 351

Дегенерия 352*

Делессерия 92*, 93

Дербенник 469, 470*

Дербенниковые 469

Дерево путешественников 541, 542*

Дереза 449

Держи-дерево 460

Десмидиевые 58, 59*, 60

Десмидиум 59*, 60

Джонсонова трава 564

Джугара 557*, 564

Джузгун 391, 499

Джут 405

Дзельква 373

Диатомеи 69

Диатомовые водоросли 69, 93, 94, 95, 97

Дикая редька 424

Дикранум 206

Диксониевые 270

Диксония 267

Диктиота 78, 79*

Диктиотовые 76, 79*

Диктиухус 112

Диллениевые 393

Диллениецветные 393

Диллениидные 393

Дилофус 78

Динобрион 65, 66*

Диоон 288

Диоскорейные 522

Диплококки 22

Диплолепидные мхи 206, 207

Диподасковые 119

Диподаскус 119, 120*

Диптерокарпус 397

Дискомицетные лишайники 168

Дискомицеты 133, 156. 163

Дисхидия 479*

Дифтерийные бактерии 26

Дицентра 361

Дождевики 144, 145

Домовый гриб 141, 142, 157

Донник 445, 449

Драконово дерево 532

Драпарнальдиопсис 50

Драпарнальдия 50, 51*, 93

Драцена 520, 532

Дрепанолепис 312

Дрепанофикус 226*

Дриада 431

Дрожалковые 145, 156

Дрожжевые грибы 119, 120, 160

Дрожжи 120, 121*, 160

Дрок 449

Дуб 369*, 370, 371

Дубовик 144

Дудник 465

Дуналиэлла 44

Дурман 491, 494

Дурнишник 513

Дурра 564

Дурьян 403

Дусен 434

Душистый горошек 449

Душистый колосок 562

Душица 489

Дымянковые 419

Дынное дерево 415

Дыня 417

Дюренея 89

Дягиль 465

Ежа 558, 559

Ежевика 432

Ежеголовка 571, 573*

Ежеголовковые 571

Бжовиковые 141

Ежовник 385

Ель 319, 321, 322*

Жасмин 481

Железное дерево 373

Железняк 365

Железобактерии 25, 27

Желтая акация 449

Желто-зеленые водоросли 66

Желтушник 424

Женский папоротник 270

Жень-шень 463

Живокость 356, 358

Живучка 488

Жимолостные 502, 503*

Жимолость 503

Житняк 561

Жостер 460

Замия 286*, 288

Заразиха 498*

Заразиховые 498

Звездчатка 388*, 389

Зверобой 395, 396*

Зверобойные 395

Зеленые бактерии 25

Зеленые водоросли 41 — 61, 97, 163

Зеленые мхи 199

Земляная груша 515

Земляника 430, 432, 433*

Земляничное дерево 411

Земляничный томат 493

Земляной миндаль 538

Земляной орех 447

Зигнема 58*

Зигнемовые 57, 58*

Зигомицеты 114, 155

Зигоптеридиевые 255, 272

Зигоптерис 254*, 255

Зимовник 356*

Зимовниковые 356

Злаки 522, 549, 550, 553, 555, 556, 557

Злакоцветные 549

Змееголовник 489

Золотая печать 355

Золотая розга 512

Золотистые водоросли 65

Золотое дерево 468

Золототысячник 475, 476*

Зоннерациевые 469

Зоннерация 469

Зонтикоцветные 462

Зонтичные 463, 464, 466

Зоохлорелла 95

Зостеролист 220

Зостерофиллум 221

Зубровка 562

Ива 380, 384

Иван-да-марья 497

Иван-чай 471, 473*

Ивовые 379

Ивоцветные 364, 379

Иглица 531

Изогенератные 76

Изоет 239*, 240*

Икотник 424

Иллициевые 352

Имбирные 540

Имбирь 541

Инжир 376

Иноперкулятные дискомицеты 133

586

Ипекакуана 502

Ипомея 483

Ирис 535

Ирисовые 534

Исландский мох 162

Иссоп 489

Итсегек 385

Иудино ухо 146

Каваниллезия 402

Казуарина 379*

Казуариновые 379

Казуариноцветные 364, 378

Кактус 387*, 388

Кактусовые 386

Каламит 245, 246

Каламитовые, порядок 245

Каламитовые, семейство 245, 246

Каламостахис 246, 247

Каламофитон 242*, 243

Калган 433

Калимматотека 282, 283

Калина 502, 503, 504*

Каллитамнион 85*, 92*, 93

Калобриевые 187*

Калобриум 187*, 190, 191

Калужница 356

Кальвация 144, 145

Камелия 395

Камнеломка 428

Камнеломковые 428

Кампешевое дерево 442*

Камфорный лавр 354

Камыш 537, 538*

Канареечниковые 562

Канатник 401

Канатчиковые 548

Кандида 154

Кандиль 434

Кандиль-китайка 434

Канна 541, 542

Канновые 540

Каперцовые 425

Каперцоцветные 414, 419, 426

Каперсы 425

Каприфоль 503

Капуста 422

Кариофиллидные 382

Каркас 373

Картофель 490, 491*

Касатик 535*

Касатиковые 534

Кастилоа 375

Кастор 408

Каулерпа 55*, 56

Каштан 370, 371

Квебрахо 452, 476

Кевовое дерево 451

Кедр 323, 324*

Кейтония 285

Кейтониевые 281, 285, 343

Кендырь 476, 477*

Кервель 468

Кермек 392

Кизил 468

Кизиловые 468

Кипарис 331*

Кипарисовые, подсемейство 331

Кипарисовые, семейство 299, 300, 309, 330

Кипрей 471

Кирказон 362

Кирказоновые 362

Кислица 454, 455*

Кисличные 454

Китайка 434, 436

Китайка золотая 434

Клавариевые 163

Кладоксиловые 253

Кладоксилон 253, 254*

Кладония 168, 169

Кладотрикс 26

Кладофора 54, 93

Кладофоровые 54. 61

Клевер 445, 447

Клен 453*

Кленовые 452

Клещевина 406, 408, 409*

Климаций 207

Клинолист 243, 244*

Клинолистные 243

Клинолистовидные 241

Клостериум 58, 59*

Клубеньковые бактерии 25, 445

Клубника 430, 432

Клюква 412

Кобрезия 539

Ковылевые 563

Ковыль 558, 563

Кодиум 55*, 56

Козелец 518

Козлобородник 513

Кокаиновое дерево 459

Кокаиновые 459

Кокки 22*

Кокосовая пальма 567

Кок-сагыз 518

Кокушник 546

Кола 403

Колеохете 52

Колеус 489

Колоквинт 417, 418*

Колокольчик 507

Колокольчиков ые 507*

Колокольчикоцветные 506

Колоцинт 417

Кольраби 422

Коммелинидные 547

Коммелиновые 547

Кониофора 141

Коноплевые 376

Конопля 376, 377*

Коноцефалум 184, 185*

Конские бобы 445

Конские каштаны, семейство 453

Конский каштан 453

Конферва 67

Конъюгаты 56, 61

Копринус 144

Копытень 362

Кораллина 93

Кораллиновые 93

Кордаитовые 293

Кордаиты 294*, 295

Кордилина 533

Кориандр 466, 468

Коричное дерево 353*, 354

Коровье дерево 375

Коровяк 495

Короставник 506*

Корсиния 176

Космариум 58, 59*

Костер 552, 558, 559

Костяника 432

Котовник 489

Кофейное дерево 500, 501*

Кочанная капуста 422

Кошачьи лапки 512

Крапива 377, 378*

Крапивные 377

Крапивоцветные 364, 373

Красное фернамбуковое дерево 443

Красные водоросли 84, 85*, 86 — 93

Красный перец 493

Красоднев 527

Крассула 427

Кренотрикс 27

Крестовник 516

Крестоцветные 419, 420, 424

Кривоцвет 486

Кринум 533

Криптомерия 298

Криптонемиевые 89

Крокус 535

Кронарциум 153

Крупка 424

Крушина 460*

Крушинные 460

Крушиноцветные 460

Крыжовник 428

Крылоорешник 373

Крым-сагыз 518

Ксантидиум 59*

Ксантория 168

Кубышка 358

Кувшинка 358, 359*

Кувшинковые 359

Кувшинкоцветные 358

Куколь 389

Кукуруза 565

Кукушкин лен 199, 200*, 202*

Кукушкин цвет 388*

Кунжут 499

Кунжутные 499

Купальница 356*

Купена 531

Куриное просо 564

Куропаточья трава 431

Кутлерия 78

Кутровые 475

Лавандула 489

Лавр 353*, 354

Лавровишня 439

Лавровые 347, 352, 353

Ладанник 415

Ладанниковые 415

Ладьян 546

Лаконос 383

Лактариус 143

Лакфиоль 425

Ламинариевые 78, 80*, 82

Ламинария 80*, 81, 82

Ландыш 531

Лапина 373

Лапчатка 432, 433

Ластовень 479

587

Ластовневые 477

Ласточниковые 477

Лебахиевые 298, 304, 309

Лебахия 308, 310

Лебеда 385

Лебедовые 383

Левкой 425

Леканора 168

Лён 455, 456*, 457*

Лён-долгунец 455

Лён-кудряш 455

Лён-межеумок 455

Леновые 454

Лепидодендровые 235

Лепидодендрон 225, 235, 236*, 237

Лепидокарпон 237*, 238

Лепидоспермовые 238

Лептомитус 112

Лептоспорангиатные папоротники 261, 264*

Лептотрикс 27

Лессония 81

Лецидея 168

Лещина 366, 367, 369

Лигинодендровые 282

Лигодиум 271

Ликвидамбар 364

Ликогаля 102

Ликопердон 144, 145*

Лилейник 527

Лилейные 521, 526, 528

Лилиецветные 526

Лилиидные 526

Лилия 528, 529*

Лимон 451

Лимонник 352

Лингбия 39*, 40

Липа 404*

Липовые 403

Липучка 486

Лисички 141

Лисохвост 558, 563

Лиственница 323, 324*

Лиственничные 323

Лиственные мхи 178, 194, 205

Листовая капуста 422

Листостебельные растения 173, 179

Литотамнион 92*, 93

Литофиллюма 93

Лишайники 21, 95, 162, 163, 166*, 168*

Лишайники корковые 162, 163*

Лишайники кустистые 162, 163*

Лишайники листоватые 162, 163*

Лишайники накипные 162, 163

Лишайниковая манна 168

Лобелиевые 508

Лобелия 507, 508

Локсомовые 270

Ломбардский орех 369

Лопух 509, 513

Лотос 359

Луазелерия 411

Луговой чай 413

Лук 529, 530", 531

Луковые 529

Лучистые грибы 27

Лучицы 61

Львиный зев 495, 496

Льнянка 495, 496*

Любка 545

Люпин 448

Лютик 357, 358

Лютиковые 347, 355, 522

Лютикоцветные 354

Люффа 418

Люцерна 445, 448*

Лягушечник 524

Ляллеманция 489

Магнолиевые 350

Магнолиецветные 349, 350

Магнолия 350

Магония 354

Майник 531

Мак 360, 361*

Маковые 360, 419

Макоцветные 360

Макроцистис 81

Малина 431, 432*

Малломонада 65

Малломонас 66*

Мальва 401

Мальвовые 399

Мальвоцветные 393, 399, 426

Манговое дерево 452

Мангустан 396

Мандарин 451

Мандрагора 494

Манжетка 494

Маниок 407, 408*

Марантовые 540

Мараттиевые папоротники 258, 260", 270

Мараттия 258

Маргаритка 515

Маревые 383

Марена 502

Мареновые 500

Мареноцветные 500

Маркгравиевые 397*, 398

Маркгравия 397*, 398

Марсилиевые 272

Марсилия 272, 273", 275*

Маршанциевые 179,184, 211

Маршанция 179*, 180, 182*, 183*, 184*

Марь 385

Марьянник 497

Масленок 142, 144, 158

Маслина 480, 481*

Маслинные 480

Маслиноцветные 480

Масляная пальма 568

Масляное дерево 414

Маслянокислые бактерии 26

Матониевые 270

Мать-и-мачеха 512, 516

Мауновые 504

Мачок 360

Медвежье ушко 411, 496

Медуллоза 284*

Медуллозовые 282, 284

Медуница 485", 486*

Мезембриантемум 386

Мезотениевые 60, 61

Мезотениум 60

Мелисса 488, 489

Мелозира 70*, 75

Мелямпсора 153

Мелямпсоровые 152, 153

Мелянкониевые 154, 155

Мерулиевые 141

Метасеквойя 298, 328, 329*

Метцгерия 188

Миадесмия 237, 238

Микобактерии 26

Микосферелла 131

Микрастериас 58, 59*

Микрококки 22

Микросфера 128, 129

Микроцистис 39*

Миксамебы 102

Миксобактерии 27

Миксомицеты 100, 101*, 102

Мимоза 442

Мимозовые 440*, 441

Мимузопс 444

Миндаль 436

Мирмекодия 502

Мирта 411, 469, 471*

Миртовые, подсемейство 470

Миртовые, семейство 469

Миртоцветные 469

Многокоренник 570

Многоножка 270

Многоножковые 270

Многоплодниковые 292, 349

Можжевеловые 332

Можжевельник 332*, 333

Мокрица 389

Мокричные 389

Молодило 427

Молокан 519*

Молочаецветные 405, 426

Молочай 406, 407*

Молочайные 405, 408

Молочное дерево 375

Молочнокислые бактерии 26, 31

Монилия 134

Моноблефаридовые 110, 155

Моноблефарис 111*

Монстера 570

Мордовник 509

Морковь 467, 468*

Морошка 432

Морская капуста 82

Морская трава 525

Морской лук 529

Мортьерелла 116

Мотыльковые 443, 444

Моховик 144

Мохообразные 177, 178, 208, 209, 213

Мужоция 58*

Мужской папоротник 261, 262*

Мукор 106, 115

Мукоровые 115, 157, 160

Мускатниковые 352, 353

Мухомор 144

Мучнеросные грибы 127, 128

Мушмула 435

Мыльнянка 390

Мытник 495

Мышехвостник 358

588

Мята 488, 489

Мятлик 550, 552, 558, 559

Мятликовые 559

Навикуля 70*, 73, 74*

Надбородник 546

Наперстянка 495, 496, 497*

Нарцисс 533, 534*

Нарциссовые 533

Настурциевые 457

Настурция 457, 458*

Натгорстиана 239, 241*

Недотрога 457

Незабудка 486

Нектрия 134

Немалион 90*, 91, 92*

Немалионовые 89

Непентесовые 362

Непентесоцветные 362

Несовершенные грибы 108, 153, 154

Нечленисто-зубчатые мхи 206

Нивяник 511, 512, 515

Низшие растения 21

Нимфейные 347, 522

Нимфея 292

Нитрифицирующие бактерии 25

Ноголист 355

Ноготки 515

Ноктилюка 64*

Норичник 495

Норичниковые 494, 495, 496

Носток 39*, 40, 97, 164, 192

Нототилас 192, 193*

Ночесветка 64

Ночная красавица 425

Ночная свеча 471

Ночная фиалка 545

Обвойник 479

Оболочкосеменные 282, 333

Овес 552, 556*, 562

Овсовые 562

Овсяница 558, 559

Овсяницевые 559

Огурец 417

Однодольные 346, 520

Однозернянка 561

Однопокровные 348

Одуванчик 512, 513, 518

Ожика 536*

Окопник 485

Олеандр 476, 477*

Олений мох 162

Ольпидиум 108, 109*

Ольха 366, 367*, 368

Оноклея 268*

Оомицеты 104, 155

Опенок 142, 143, 158

Оперкулятные дискомицеты 133

Орех 372

Ореховые 372

Орехоцветные 364, 372

Орешник 366, 368, 497

Орляк 266*

Орхидные, порядок 522, 543

Орхидные, семейство 543, 545

Осина 380

Ослинник 471

Ослинниковые 471

Осмунда 269*

Осмундовые 270

Осока 538, 539*

Осоковые 536

Осокорь 380

Осокоцветные 536

Осот 516, 518

Осциллятория 38, 39*

Очанка 495, 497

Очиток 427*

Павловния 497

Падина 78, 79*

Падуб 459

Падубовые 459

Пазания 371

Пайена 414

Палеостахия 246, 247

Палочковидные бактерии 22

Пальма 520, 566*

Пальмоцветные 565

Пальмы, семейство 565

Пальчатая трава 133

Пандан 571, 572*

Пандановые 571

Панданоцветные 571

Пандорина 44*, 46

Папаевые 415

Папирус 538

Папоротники 251, 263, 268*

Папоротниковидные 251

Папоротникообразные 214, 215

Парме лия 168

Парнолистниковые 457

Парша яблони 130

Паслен 490

Пасленовые 490

Паспалюм 133

Пастернак 468

Пастушья сумка 424*

Педиаструм 47*, 48

Пеларгония 457, 458*

Пеллия 186*, 187

Пельтигера 168

Пениум 58

Пеницилл 106, 126*

Пеннатные диатомовые 69, 73, 74*

Пион 394

Пионовые 394

Первичнопокровные 348, 349

Первичносумчатые 119, 121

Первопапоротники 252, 256*, 261, 272

Первоцвет 412, 413*

Первоцветные, порядок 412

Первоцветные, семейство 412

Перескиопсис 386

Переския 386

Переступень 418*

Перец 362

Перец стручковый 493

Перечноцветные 362

Перечные 362, 522

Перидинеи 63, 64

Перидиниевые водоросли 95

Перидиниум 64*

Перилла 489

Периспориевые 127, 129

Перистые диатомовые 69, 72, 73*

Пернамбуковое дерево 443

Пероноспора 113*

Пероноспоровые 112, 113

Персик 437

Перуанская вишня 493

Пестичные 340

Петров крест 497

Петрушка 466, 468

Петуния 494

Пецица 134

Пецицевые 134

Печеночники 176, 179, 185, 208

Печеночные мхи 179, 210

Пилоболюс 116*

Пинанг 568

Пиннулярия 69*, 72

Пиреномицетные лишайники 168

Пиреномицеты 129, 157, 162

Пиретрум 512, 515

Пиронема 122, 123*, 134

Пиррофитовые водоросли 63, 64

Пистия 570

Питиум 113

Пихта 300, 319, 320, 321*

Пихтовые 320

Плагиогирйевые 270

Плазмодиофора 102, 103*

П лазмодиофоровые 102

Плазмопара 113*

Плакун-трава 469

Планктонные водоросли 40, 48, 65, 67, 75, 95

Пластинниковые 143

Платан 365

Платановые 365

Платистемон 360

Платицериум 268*

Плаун 225, 227, 228*, 229*, 230

Плауновидные 225, 226*, 237

Плауновые 227

Плевел 560

Плевраге 131

Плеврокарпные мхи 207

Плеврококк 51*, 52

Плевромейевые 238

Плевромейя 238, 241*

Плектасковые 126*, 127

Плодосумчатые 122

Плющ 462, 463*

Пневмококк 22

Повилика 483, 484*

Повиликовые 483

Повой 483

Погремок 497

Подбел 411

Подберезовик 144

Подлесник 463

Подмаренник 502

Подокарповые 299, 302, 314

Подокарпус 305, 306, 314*, 315

Подорожник 499*

Подорожниковые 499

Подосиновик 144

Подснежник 529, 533, 534*

589

Подсолнечник 508*, 511, 512, 513, 514*

Подъельник 411

Покрытосеменные 177, 279, 340, 573

Полба 561

Полевица 551, 558, 562

Полевичковые 563

Полисифония 85*, 93

Политома 94

Полифаг 110

Полиэдер 48*

Полушник 239

Полушниковые 239, 241

Полынь 512, 513, 515

Помидор 493

Понцирус 451

Порезник 465

Пориевые 140

Порожистая парша картофеля 103

Порфира 87*, 91, 93

Постельсия 81

Постенносеменные 414

Почвенные водоросли 95, 97

Примула 412

Приноготковые 389

Пролеска 529

Пролесковые 528

Пролесник 406, 407

Просо 557, 564

Просовые 564

Простейшие 40

Прострел 357

Протейные, порядок 364, 381

Протейные, семейство 381

Протококковые 46, 47*, 94

Протолепидодендровые 226

Протолепидодендрон 227

Протоптеридиевые 253

Протоптеридиум 253

Протосифон 48*

Прототека 94

Псевдоспорохнус 219, 221*

Псевдотсуга 320, 321*

Псилот 222, 223*, 224

Псилотовидные 222

Псилотовые 223*

Псилофит 177, 179, 217, 219, 225

Псилофитовидные 217

Псилофитовые 217, 219, 221*

Псилофитон 219*

Псилофиты 217

Птичья гречиха 391

Пузырчатка 498*

Пузырчатковые 498

Пукциниевые 152, 153

Пукциния 149, 150, 151, 152

Пупавка 512, 515

Пурпурные бактерии 25

Пустырник 488

Пушица 537, 538*

Пшеница 556, 560

Пылающее сердце 361

Пырей 551, 558, 561

Рабдонема 71*

Равножгутиковые водоросли 42

Радула 189*

Разамала 364

Раздельнолепестные 348, 349

Разножгутиковые водоросли 66, 67, 68

Разноспоровые растения 281

Райграс 560, 562

Раковые шейки 391

Ракоптерис 256*

Рами 377

Рапс 421, 422

Раувольфия 476

Раффлезиевые 362

Раффлезия 362

Рвотный орех 480

Рдест 525*

Рдестовые 525

Рдестоцветные 525

Ревень 391

Редис 423

Редька 423

Резеда 426

Резедовые 425

Ренет 434

Ренет бергамотный 434

Ренклод-Реформа 436

Репа 423

Репяшок 430

Ржавчинники 149

Ржавчинные 149, 156

Ржавчинный гриб 149, 151, 152

Ризоклониум 54

Ризопус 116

Ризофидиум 110*

Ризофоровые 469

Риния 217, 218*

Рипсалис 387

Рис 557, 563

Рисовые 563

Риччиевые 185

Риччиокарпус 185*

Риччия 185*

Рогатиковые 141

Рогоз 572, 573*

Рогозовые 572

Рододендрон 411

Рододендровые 411

Рожь 556*, 561

Роза 433

Розидные 426

Розмарин 489

Розовые 429, 439

Розоцветные 426

Ромашка 509, 511, 515

Ротанги 566

Роччелла 169

Рудбекия 515

Рута 450*

Рутовые 450

Рутоцветные 450

Рыжик (гриб) 143

Рыжик (покрытосеменное) 424, 425

Рябина 435

Рябинник 431

Рябчик 528

Ряска 570*, 571

Рясковые 570, 571

Сабельник 433

Сагеноптерис 285

Саговая пальма 566, 568

Саговники 286*

Саговниковые 281, 285, 286, 287, 288*, 290

Саговниколистные 281, 282

Садовый жасмин 428

Саксаул 385

Салат латук 517

Саловое дерево 397*

Сальвиниевые 274

Сальвиния 274, 276*, 277*, 278

Самшит 405

Самшитовые 405

Сандаловое дерево 445

Сандаловое красное дерево 449

Сансевьера 533

Сапиндоцветные 450

Сапотовые 414

Саппановое дерево 443

Сапролегниевые 111, 157

Сапролегния 106, 111, 112*

Саргассум 82

Саррацениевые 262

Сарсазан 384

Сарсапариль 532

Саса 559

Сассапарилевые 531

Сассапариль 531

Сафлор 515

Сахарный тростник 564

Сахаромицес 120

Сахаромицеты 119

Свекла 383*

Свинорой 550, 563

Свинчатковые 392

Свинчаткоцветные 392

Свободнолепестные 348

Седмичник 413

Секвойя 298, 327, 328*

Секвойядендрон 327, 328*

Селягинелла 225, 231, 232*, 233*, 234

Селягинелловые 231

Селезеночник 429

Сельдерей 468

Семенные папоротники 255, 282, 343

Семенные растения 279

Сенная палочка 23, 24*

Септория 155

Серобактерии 27

Сибиреязвенные бактерии 26

Сигилляриевые 237

Сигиллярия 225, 235, 237, 238*

Синеголовник 463

Синедра 74*

Сине-зеленые водоросли 36*, 37, 38, 39*, 40, 95, 97, 163

Синура 65, 66*

Синхитриум 108, 109

Синюха 483, 484*

Синюховые 483

Синяк 486

Сирень 481

Ситник 536

Ситниковые 536

Ситникоцветные 536

Ситовник 538

590

Сифоновые 54, 55*, 56, 61

Скабиоза 505

Склеротиния 134

Скополия 494

Скрученноцветные 475

Скумпия 452

Слива 436

Слизевики 100

Сложноцветные 508, 509

Слоновая трава 564

Смоковница 376

Смолевка 390

Смолевковые 389

Смолка 390

Смородина 428

Сморчки 134

Снежноягодник 503

Сныть 465

Собачья петрушка 467

Солерос 385

Солнцецвет 415

Солодка 449

Соломонова печать 531

Сольданелла 412

Солянка 384, 385

Сон-трава 522

Сорго 564

Сордария 131

Сосна 300, 301, 302, 324, 325*, 326

Сосновые, подсемейство 324

Сосновые, семейство 299, 300, 304, 309, 319

Соя 445, 446

Спайнолепестные 348

Спаржа 531, 532*

Спаржевые 532

Спирейные 431

Спирея 431

Спириллы 22*

Спирогира 57, 61

Спиротения 60

Спиротеха 22*, 27

Спонгоспора 103

Спорынья 131, 132*, 161

Спорыш 391

Стаураструм 59*

Стауроптерис 256

Стафилококки 22*

Стеркулиевые 403

Столбнячные бактерии 26

Страстоцветные 419, 426

Страусопер 215, 269, 270

Стрелолист 524

Стрептококки 22*

Стрептохеты 559

Строфант 476

Строчки 134

Суданка 564

Судза 489

Сумах 452

Сумчатые грибы 117, 163

Сумчатые лишайники 168

Сурепка 424

Сусак 523

Сусаковые 523

Сфагновые мхи 194, 195, 208

Сфагнум 195*, 196*

Сфацелия 132

Сфацелляриевые 76

Сферелла 43*

Сферокарповые 191, 210

Сферокарпус 179, 191, 192*

Сферопсидные 154*, 155

Сферотека 128

Сферотилюс 26

Схизандровые 352

Схизейные 270, 271*

Схизея 271*

Сценедесмус 47*, 49

Сцеплянки 56

Сыроежка 143

Сыть 537

Табак 493*, 494

Табеллярия 72, 74*

Таволга 431

Таксодиевые 299, 327

Таксодиум 298

Таро 569

Тархун 515

Тау-сагыз 518

Тафрина 121, 122

Тафриновые 121

Тейковое дерево 408, 490

Телефора 163

Телефоровые 140, 141

Телорез 524

Тениокрада 220, 221*

Термопсис 449

Терн 436

Терновник 436

Терпентинные 450

Тетраспора 46

Тиковое дерево 490

Тиллециевые 149

Тимофеевка 558, 563

Тимьян 489

Типичные бактерии 22

Типичные папоротники 261

Тис 306, 317, 318*

Тисовые 299, 300, 309, 317, 319

Тмезиптер 222, 223*

Тмин 468

Толипотрикс 39*

Толокнянка 411

Толстянковые 427

Томат 491, 493

Топинамбур 515

Тополь 380

Торица 389

Торичник 389

Торрея 318

Торфяные мхи 194

Трава грама 563

Традесканция 547

Трахеломонас 41*

Трахикарпус 569

Требуксия 47

Трейбия 188

Трентеполия 51*, 52, 97, 164

Трибонема 67*

Трифоль 475

Трихобактерии 26

Триходесмиум 40

Трихоманес 271*

Тростник 550, 551, 562

Тростниковые 562

Троходендроцветные 364, 382

Трубкоцветные 481

Трутовик 141*, 142, 157, 160

Трутовиковые 141

Трюфелевые 135

Трюфель 135, 136

Трясунка 559

Тсуга 321

Туберкулезные бактерии 26

Тубероза 533

Туевые 331

Туидиум 207

Тунговое дерево 408

Тутовые 373

Туя 331

Тыква 418

Тыквенноцветные 416, 426

Тыквенные 416

Тысячелистник 516

Тюльпан 528

Тюльпанное дерево 351*

Ужовник 256, 257*, 259*

Ужовниковые 215, 255, 257*, 258

Узамбарская фиалка 499

Укроп 468

Уксусное дерево 452

Уксуснокислые бактерии 26, 31

Улотрикс 49, 50*

Улотриксовые 49 — 52, 61, 164

Ульва 50, 51*

Ульвовые 50

Унцинула 128, 129

Упас 375

Уромицес 153

Уснея 169

Устилягиновые 149

Устиляго 146*

Фаг 32

Факус 41*

Фаллюс 145*

Фасоль 445

Фенхель 446*

Феотамнион 65, 66*, 82

Фиалка 415

Фиалковые 415

Фиалкоцветные 393, 414, 426

Физалис 493

Фикомицеты 104, 109, 155

Фикус 375

Филлоглоссум 230

Филлотека 251

Филлофора 93

Филодендрон 569, 570

Фильтрующиеся вирусы 32

Финиковая пальма 568*

Фисташка 451

Фисташковые 451

Фитолакковые 382

Фитофтора 113*

Флокс 483

Флоридеи 91

Фома 155

Фоссомброния 187*, 188

Фрагмидиум 153

Фрагмобазидиомицеты 139, 145, 156

591

Фричиелла 52

Фузариум 154

Фуксия 472

Фукус 81, 82*, 83*

Фукусовые 76

Фулиго 102

Фунария 203, 204*

Фундук 369

Хамеропс 567

Хамесифоновые 38

Хара 62*

Харовые водоросли 61

Хвойные 298, 308

Хвощ 241, 247*, 248, 249, 250*

Хвощовые 247

Хейролепидиевые 311*

Хейролепис 311, 312

Хемионитис 268*

Хетофоровые 61

Хетоцерос 74*, 75

Хилосцифус 189*, 190

Хинное дерево 500

Хитридиевые грибы 110*

Хламидобактерии 26

Хламидомонада 42, 43*, 61, 94

Хламидомонас 42

Хлебное дерево 374

Хлопчатник 399*, 400

Хлопчатные деревья 402

Хлорамебы 67*

Хлорелла 47*, 49

Хлорококк 47*

Хлорококковые 46, 56, 61

Хмель 376, 377, 378*

Холобазидиомицеты 138

Хорнея 217

Хорнеофитон 217, 218, 219*

Хохлатка 361, 521

Хрен 424

Хризантемы 516

Хризомонадовые 65, 66*, 95

Хломулина 65, 66*

Хроококк 38, 164

Хроококковые 38, 164

Хурма 414

Царский папоротник 270

Цветковые 340, 574

Цветная капуста 422

Цезальпиниевые 442, 443*

Цекропия 376

Центрические диатомовые 69, 72, 74*

Центросеменные 382

Церамиевые 91

Церападус 438, 439*

Церациум 63, 64*

Цереус 388

Цетрария 168

Цефалотаксус 316

Циатиевые 270

Цикадеоидеа 292

Цикас 286*

Цикламен 413*

Циклоспоровые 76, 81

Циклотелла 74*, 75

Цикорий 512, 517

Цикута 465

Цилиндроцистис 60

Цимбелла 72*, 74*

Цинерария 516

Цинния 515

Цирцея 472

Циссус 462

Цистозира 82

Цистококк 47, 163*, 164

Цистоптерис 268*

Цистопус 114

Цитрусовые 450

Чабрец 488

Чаецветные 394, 426

Чай 395*

Чайные 394

Чайный гриб 120

Чайный куст 395

Чаровница 472

Частуха 523*, 524

Частуховые 522, 523

Частухоцветные 523

Чемерица 527

Череда 512, 513

Черемуха 438

Черемша 531

Черешня 438

Черника 410*, 412

Черноголовник 430

Черное дерево 414, 449

Чернокорень 485, 486

Чернушка (гриб) 143

Чернушка (покрытосеменное) 356

Чертополох 512, 516

Чеснок 530*

Чечевица 445

Чешуецветные 536

Чилибуха 479*, 480

Чилим 474*

Чинара 365

Чистотел 360, 362

Чистяк 521

Членисто-зубчатые мхи 206

Членистые 241

Чозения 380

Чубушник 428

Чумиза 557*, 564

Чуфа 538

Шалфей 489, 490*

Шампиньон 142, 144, 158

Шантрансия 88

Шаровидные бактерии 22

Шафран 535*

Шелковица 374*

Шерстяные деревья 402

Шизоневра 251

Шильник 239

Шиповник 433, 434*

Ширяш 527

Шишконосные 281, 293

Шляпочные грибы 136, 161

Шоколадное дерево 403*

Шпажник 535

Шпинат 385

Щавель 391

Щитовник 261, 270

Щучка 562

Эбеновые 413, 414, 426

Эвглена 41*

Эвгленовые водоросли 40, 94

Эвдорина 44*, 46

Эверния 168*, 169

Эвкалипт 470, 473

Эвкалиптовые, подсемейство 470

Эгагропила 93

Эдельвейс 516

Эдогониевые 52, 61

Эдогониум 52, 53*

Эйкомиевые 365

Эйкомия 365

Экзоасковые 121

Экзобазидиа л ьные 139

Экзобазидиум 139

Эктокарпус 76, 77*, 78

Элодея 524

Эммер 561

Эмпуза 117*

Эндивий 517

Эндомицетовые 119

Энтомофтор а 117

Энтомофторовые 115, 117

Эпихлоэ 131

Эремаскус 118*

Эремурус 527

Эризифе 128

Эризифовые 127

Эрнестиодендрон 310

Эспарцет 445, 448

Эстрагон 515

Эуаструм 59*

Эубактерии 27

Эупомациевые 352

Эуспорангиатные папоротники 225

Эфедра 334, 335*, 336, 343

Эфедровые, порядок 334

Эфедровые, семейство 334

Эхеверия 427

Эхинопсис 478*

Юкка 520, 533

Юнгерманниевые 186, 211

Юнгерманнии акрогинные

188, 211

Юнгерманнии анакрогинные 186, 187*, 211

Яблоневые 434

Яблоня 343, 435*

Ярравия 220, 221*

Ярутка 424

Ясенец 451

Ясень 480, 482*

Ясменник 501, 502

Я снетковые 487

Ястребинка 513, 519

Ятрышник 544, 545, 546*

Ятрышниковые 543

Ячменевые 560

Ячмень 556*, 562

592


УКАЗАТЕЛЬ ЛАТИНСКИХ НАЗВАНИЙ

Abies 298, 320, 321*

Abietoideae 320

Absidia 116

Abutilon 401

Acacia 440, 441*

Acer 453*

Aceraceae 452

Acetabularia 56

Achillea 516

Achlya 112

Aconitum 356, 357*, 358

Acorus 569

Acrocarpi 206

Acroptilon 516

Actaea 522

Actinidia 398

Actinidiaceae 398

Actinomyces 28, 162

Actinomycetes 27

Adansonia 401, 402*

Adonis 357, 358*

Aegopodium 465

Aesulus 453

Aethusa 467

Agapanthus 520, 521, 531

Agaricaceae 142 143

Agaricales 142

Agaricus 144

Agathis 300, 301, 314

Agavaceae 532

Agave 533

Aglaozonia 78

Agrimonia 430

Agropyron 551, 558, 561

Agrostemma 389

Agrostis 551, 558, 562

Ahnfeltia 93

Aira 347

Aizoaceae 386

Alaria 82

Albugo 114

Alcanna 487

Alchemilla 430

Alectoria 169

Alectorolophus 497

Alethopteris 284

Aleurites 408

Algae 33

Alisma 523*, 524

Alismales 523, 526

Alismataceae 523

Alismidae 523, 526, 580

Alliaceae 531

Allioideae 529

Allium 529, 530*, 531

Alnus 366, 368

Aloe 527, 528*

Alopecurus 558, 563

Alsinoidea 389

Alsophila 267

Alternaria 154

Althaea 401*

Altingia 364

Amanita 144

Amaryllidaceae 533

Amaryllis 534

Amenthotaxus 317

Amygdalus 436

Anabaena 40, 95

Anabasis 385

Anacardiaceae 451, 476

Anacrogynales 186

Ananas 548

Anchusa 485

Andreaea 194, 198

Andreaeaceae 198

Andreaeales 198, 199, 211

Andromeda 411

Andropogonoideae 564

Anemone 357, 522

Anethum 468

Aneura 188

Angelica 465

Angiopteris 258, 259*, 270

Angiospermae 279, 340, 341

Angiospermatophyta 235, 279, 340

Ankistrodesmus 49, 95

Anonaceae 352

Antennaria 512

Anthemis 512, 515

Anthoceros 191, 192

Anthocerotaceae 191

Anthocerotales 191

Antholitis 285

Anthophyta 340

Anthostema 406, 408*

Anthoxanthum 562

Anthriscus 468

Anthurium 569

Antiaris 375

Antirrhinum 495, 496

Antitoxicum 479

Aphanizomenon 40

Aphanomyces 112

Aphyllophorales 140, 156

Apiaceae 463

Apiocystis 46

Apium 468

Apocynaceae 475

Apocynum 476

Aquilegia 356, 357*, 358

Aquifoliaceae 459

Araceae 569

Arachis 447

Aralia 463

Araliaceae 462

Araucaria 300, 301, 309, 313, 314

Araucariaceae 300, 312

Araucarites 313

Arbutoideae 411

Archaeopitys 294

Archaeopteridales 255, 258

Archaeopteris 255, 256*

Archangelica 465

Archangiopteris 258

Archichlamydeae 348, 349

Archimycetes 108

Archostaphylos 411

Arctium 509, 510

Areca 568

Arecaceae 565

Arecales 565, 580

Arecidae 565, 572, 580

Arenaria 347

Arenga 568

Aristida 563

Aristolochia 362

Aristolochiaceae 362

Aristolochiales 349, 362, 363

Armeniaca 437

Armilariella 143

Armoracia 424

593

Artemisia 515

Arthrodonteae 206

Articulatae 241

Artocarpus 374

Asarum 362

Asclepiadaceae 477

Asclepias 479

Ascolichenes 168

Ascomycetes 108, 117

Asimina 352

Asparagoideae 531

Asparagaceae 532

Asparagus 531, 532*

Aspergillaceae 126

Aspergillales 126

Aspergillus 126, 127

Asperula 502

Asphodeloideae 527

Aspidiaceae 270, 272

Aspidistra 531

Aspidospermum 476

Aspleniaceae 270, 272

Asplenium 268*

Astasia 94

Aster 512

Asteraceae 508

Asterales 508, 520, 580

Asteridae 474, 519, 520, 579

Asterocalamitaceae 245

Asterocalamites 246

Asteroideae 513

Asterotheca 261

Asteroxylon 218, 225

Astragalus 449

Astrantia 463, 464*

Astrocarium 566

Athyrium 270

Atriplex 385

Atropa 492*, 494

Attalea 566

Avena 556*

Avicennia 490

Aucuba 468

Auricularia 146

Auriculariales 146, 156

Austrotaxis 317

Azolla 279

Azollaceae 274, 279

Azorella 465

Azotobacter 25

Bacillaceae 26

Bacillariophyta 69, 170

Bacillus 23, 30, 162

Bacteriaceae 26

Bacteriophyta 28, 31, 170

Bacterium 25

Baiera 298

Balsaminaceae 457

Bambusa 559

Bambusoideae 559

Bangiophyceae 87, 91

Baragwanathia 226*

Barbarea 424

Barbula 206

Basidiolichenes 168

Basidiomycetes 108, 136

Batrachospermum 87, 89, 91

Beggiatoa 27

Begonia 416

Begoniaceae 416

Bellis 515

Bennettitales 291

Bennettites 291

Berberidaceae 354

Berberis 354

Bergenia 429

Berteroa 424

Beta 383*

Betula 366, 367, 368*

Betulaceae 366

Bidens 513

Bignoniaceae 499

Biophytum 454

Blasia 188

Blastocladiales 110

Boehmeria 377

Boenia 287

Boletaceae 144

Boletus 144

Bombacaceae 401

Bombax 402

Boraginaceae 484

Boragininae 482, 484

Boraginoideae 485

Borassus 567

Borrelia 27

Botrychium 257*

Botrydium 67

Bouteloa 563

Bovista 144

Brachythecium 207

Brassica 421, 422, 423

Brassicaceae 419

Briza 559

Bromeliales 547, 548, 565

Bromus 558, 559

Broussonetia 374

Bryales 198, 199, 203, 205, 206, 211

Bryopsidales 54

Bryonia 418

Bryophyllum 427

Bryophyta 177, 178, 179, 202, 208, 210

Bryopsida 194, 208, 211

Bryopsis 56

Bryum 207

Bulbophyllum 545

Burmanniaceae 522

Butomaceae 523

Butomus 523

Butyrospermum 414

Buxaceae 405

Buxus 405

Cactaceae 386

Caesalpinia 443

Caesalpiniaceae 442

Caladium 569

Calamagrostis 551, 558

Calamitaceae 246

Calamitales 245

Calamites 246

Calamophytaceae 242

Calamophyton241, 242*, 243

Calamostachys 246, 247

Calamus 566

Calceolaria 496

Calendula 515

Calimmatotheca 282

Calla 570

Calligonum 391, 499

Callithamnion 85, 93

Callixylon 294, 295

Calluna 411

Calobrium 190, 211

Caltha 356

Calvatia 144, 145

Calystegia 483

Camelina 424, 425

Camellia 395

Campanula 508

Campanulaceae 507

Campanulales 506, 520

Candida 154

Cannabinaceae 376

Cannabis 376, 377*

Cannaceae 540, 541

Cantharellus 141

Capparaceae 578

Capparales 393, 414, 419, 426, 578

Capparidacea 425

Capparis 425

Caprifoliaceae 502

Capsella 424*

Capsicum 493

Caragana 449

Carduus 516

Carex 538, 539

Carica 415

Caricaceae 415, 419

Carpinus 369

Carpoascomycetidae 122

Carthanus 515

Carum 347, 468

Caryophyllaceae 389

Caryophyllales 382, 393, 577, 578

Caryophyllidae 382, 393, 577, 578

Caryophyllus 469

Cassia 443*

Cassytha 353

Castanea 370, 371

Castilloa 375

Casuarina 379*

Casuarinaceae 379

Casuarinales 364, 378

Caulerpa 55*, 56

Caytonia 285

Caytoniales 285

Cavanillesia 402

Cecropia 376

Cedrus 299, 323, 324*

Ceiba 402

Celastraceae 459

Celastrales 459, 468, 474, 579

Celtis 373

Centaurea 512, 516, 517*

Centricae 69, 73

Centrospermae 382, 390

Cephaelis 502

Cephalotaxaceae 302, 315, 319

Cephalotaxus 305, 315, 316*

Ceramiales 91

Cerasus 437, 438*

Ceratium 63

Ceratozamia 287, 291

Cereus 387*, 388

Ceroxylon 568

Cetraria 168

594

Chaetoceros 71, 75

Chaetophorales 50

Chaetophorinae 50

Chamaedaphne 411

Chamaenerium 471, 473*

Chamaerops 567

Chamaesiponeae 38

Chantransia 88

Charophyta 61, 170

Cheiranthus 425

Cheirolepidiaceae 311

Cheirolepis 311, 312

Chelidonium 360, 362

Chenopodiaceae 383

Chenopodium 385

Chibcyphus 190

Chlamydobacteriales 26

Chlamydomonas 42, 94

Chlamydospermatopsida 333

Ghloramoeba 67

Chlorella 49, 96

Chlorococcales 46

Ghlorococcum 47

Chlorophyceae 42

Chlorophyta 41, 170

Choir omyces 136

Choripetalae 348, 349

Chorisia 402

Chosenia 380

Chromulina 65

Chroocoeceae 38

Chroococcus 38, 164

Chrysanthemum 512, 516

Chrysophyta 65, 170

Chrysosplenium 429

Chrystensenia 258

ChyLridiales 110

Cichorioideae 513

Cichorium 517

Cicuta 465, 467*

Cinchona 500

Cinnamomi'm 353*, 354

Circaea 472

Cirsium 516

Cissus 462

Cistaceae 415

Cistanche 499

Cistus 415

Citroideae 450, 451

Citrullus 417

Citrus 450, 451

Cladonia 169

Cladophora 54

Cladothrix 26

Cladoxylales 253

Cladoxylon 253

Clavariaceae 141

Claviceps 131, 132, 133

Clavicipitales 131

Climatium 205, 207

Closterium 58

Coccaceae 26

Cocos 567

Codium 56

Coffea 500, 501*

Cola 403

Colchicum 527

Coleochaetae 52

Coleus 489

Colletia 460

Colocasia 521, 569

Comarum 433

Commelinaceae 547, 548

Commelinales 547, 565

Commelinidae 547, 559, 565, 580

Compositae 508

Conchocelis 87

Conferva 67

Coniferales 281, 298, 309

Coniferopsida 281, 293

Coniophora 141

Conium 465, 467*

Conjugatophyceae 56

Connaraceae 474

Conocephalum 184, 185*

Contortae 475

Convallaria 531

Convolvulaceae 482

Convolvulinae 482, 580

Convolvulus 482, 483*

Copernicia 568

Coprinus 144

Corallina 93

Corallinaceae 93

Corallorhiza 546

Corchorus 405

Gordaianthus 294, 295

Gordaitales 293, 294

Cordaites 294

Cordioideae 485

Cordyline 533

Coriandrum 468

Coriolus 142

Cormophyta 173

Cornaceae 468

Cornales 468

Cornus 468

Coronaria 388*

Corsinia 176

Corydalis 347, 361, 521

Corylus 366, 367, 368, 369*, 497

Corynebacteriales 26

Corynebacterium 26, 30

Corypha 566

Cosmarium 58

Cotinus 452

Crassula 427

Crassulaceae 427

Crataegus 435

Crenothrix 25, 27

Crinum 533

Crocus 535*

Cronartium 153

Cruciferae 419, 578

Cryptonemiales 86

Cucumis 417

Cucurbita 418

Cucurbitaceae 416

Cucurbitales 393, 416, 426, 578

Cupressaceae 330

Cupressoideae 331

Cupressus 331*

Curcuma 541

Cuscuta 483

Cuscutaceae 483

Cutleria 78

Cyanophyta 170

Cyatheaceae 270, 272

Cycadaceae 286

Cycadales 286

Cycadeoidea 291

Cycadopsida 281, 282, 298, 344

Cycas 287, 288, 291

Cyclamen 413

Cyclosporeae 81

Cyclotella 73

Cydonia 435

Cylindrocystis 60

Cymbella 73

Cynara 515

Cynodon 563

Cynoglossum 485, 486

Cyperaceae 536

Cyperales 536, 546, 547

Cyperus 538

Cypripedieae 543

Cypripedium 546

Cystococcus 47, 164

Cystopteris 268

Cystopus 114

Cystoseira 82

Dactylis 558, 559

Dahlbergia 449

Dahlia 515

Danaea 258

Daphne 408

Dasycladus 56

Datura 494

Daucus 467, 468*

Degeneria 351, 352*

Degeneriaceae 351

Delesseria 93

Delphinium 356, 358

Dendrocalamus 559

Dendrosicyos 416

Denteromycetes 153

Derbesia 56

Descurainia 424

Desmidiales 58

Desmidium 60

Dialypetalae 348

Dianthus 390

Diatomeae 69

Dicentra 361

Dichophyllum 296

Dicksonia 267

Dicksoniaceae 270, 272

Dicotyledoneae 347

Dicranopteris 272

Dicranum 206

Dictamnus 451

Dictyota 78

Dictyuchus 112

Digitalis 496, 497*

Dilleniaceae 393

Dilleniales 393, 414, 426, 473

Dilleniidae 393, 419, 426, 473, 577

Dilophus 78

Dinobryon 65

Dinophyceae 63

Diospyros 414

Diplolepidae 206

Dipodascaoeae 119

Dipodascus 119

Dipsacaceae 504

Dipsacales 502, 520, 580

Dipsacus 506

Dipterideae 272

Dipterocarpaceae 396

595

Dipterocarpus 397

Dischidia 479*

Discolichenes 168

Discomycetiidae 133

Draba 424

Dracena 532

Dracocephalum 489

Draparnaldia 50

Draparnaldiopsis 50

Drepanolepis 312

Drepanophycus 226*

Dryas 431

Dryobalanops 397

Dryopteris 261, 262*, Dudresnaya 89, 91

Dunaliella 44

Durio 403, 270

Ebenaceae 414

Ebenales 393. 413, 426, 578

Ecballium 418

Echeveria 427

Echinochloa 564

Echinops 509

Echinopsis 478*

Ectocarpus 76, 78

Ehretioideae 485

Elaeis 568

Elodea 524

Empetraceae 412

Empetrum 412

Empusa 117

Enalus 525

Enantioblastae 547

Encephalartos 287

Endomycetaceae 119

Endomycetales 119

Entomopbtora 117

Entomophtorales 115, 117

Ephedra 334

Ephedraceae 334

Ephedrales 334

Epichloe 131

Epilobium 471

Epimedium 354, 355*

Epipogon 546

Equisetaceae 247

Equisetales 247

Equisetites 251

Equisetum 241, 247

Eragrostoideae 563

Eremascus 118*

Eremurus 527

Erica 411

Ericaceae 411, 578

Ericales 393, 409, 410, 426, 578

Ericoideae 411

Eriobotrya 435

Eriocaulales 547, 565

Eriophorum 537, 538*

Ernestiodendron 310

Erodium 456

Ervum 445

Eryngium 463

Erysimum 424 o*

Erysiphaceae 127

Erysiphales 127, 155

Erysiphe 128

Erythraea 476*

Erythroxylaceae 459

Erythroxylon 459

Euascomycetidae 122

Eubacteria 26

Eubacteriales 26

Eucalyptus 470, 473

Eucaryota 16

Eucomia 365

Eucomiaceae 365

Eudorina 44

Eufilices 255

Eugenia 469, 472*

Euglena 41

Euglenophyta 40, 170

Euonymus 459

Euphorbia 405, 406, 407*

Euphorbiaceae 405

Euphorbiales 393, 405, 426

Euphrasia 497

Eupomatia 352

Eupomatiaceae 352

Eusclerotinia 134, 135

Evernia 169

Exoascales 121

Exobasidiales 139

Exobasidium 139

Faba 446

Fabaceae 443

Fabales 440, 473, 474, 578

Fagaceae 370

Fagales 364, 365, 378

Fagopyrum 391, 392*

Fagus 372*

Ferula 465

Festuca 558, 559

Festuceae 559

Festucoideae 559, 563

Fibuloporia 142

Ficaria 347

Ficus 375*, 376

Filicales 261, 267, 269, 270, 272

Filices 251

Flacourtiaceae 414

Florideophyceae 87, 89, 91

Foeniculum 466*

Femes 142, 160

Fomitopsis 142

Fossombronia 188

Fragaria 430, 432, 433*

Fraxinus 480, 482*

Freycynetia 571

Fritillaria 528

Fritschiella 52

Fucales 81

Fuchsia 472

Fuligo 102

Fumarioideae 360, 361

Funaria 203, 207

Funariaceae 205

Fungi 104, 108

Fungi imperfecti 153

Fusarium 154, 161

Fusicladium 130

Gagea 528*

Galactodendron 375

Galanthus 533, 534*

Galeola 545

Galium 502

Garcinia 396

Gasteromycetiidae 144

Gelidium 93

Genista 449

Gentiana 475, 476*

Gentianaceae 475

Gentianales 475, 479, 519, 520, 579

Geraniaceae 456

Geraniales 454, 579

Geranium 456

Gesneriaceae 499

Geum 430

Gigartinales 91

Ginkgo 296

Ginkgoales 296

Ginkgophyllum 296

Gladiolus 535

Glaucium 360

Gleditschia 443

Gleichenia 272

Gleicheniaceae 270, 272

Gleosporium 155

Gloeocapsa 38, 164

Glumiflorae 536

Glycine 446

Glycirrhiza 449

Glyptolepis 311

Gnetaceae 336

Gnetales 336

Gnetum 336

Gomphonema 73

Goniolimon 392

Gonium 44

Gossypium 400

Gracilaria 93

Graminales 547, 549

Gramineae 549

Grammatophyllum 545

Gratiola 495, 496

Gristorpia 285

Grossotneca 282

Grossularia 428

Guajacum 459

Gymnadenia 546

Gymnoascomycetidae 119

Gymnocarpeae 168

Gymnosperma 510

Gymnospennae 279

Gymnospermatophyta 235, 279

Gynoeciatae 340

Gyromitra 134

Haematoxylon 442

Halocnemum 384

Halophila 525

Haloxylon 385

Hamamelidaceae 364

Hamamelidae 363, 382, 576

Hamamelidales 363, 364, 365, 379, 382, 576, 577

Hamamelis 364

Hancornia 476

Haplolepidae 206

Haplomitriales 179, 190, 191, 211

Haplomitiiuto 190, 211

Hedera 462, 463*

Helianthemum 415

Helianthus 510, 513, 514*, 515

Helichrysum 516

Heliotropioideae 485

596

Heliotropium 485

Helleboroideae 356

Helleborus 356

Helmintostachys 257*, 258

Helodea 524

Helotiales 134

Helvella 134, 138

Hemerocallus 527

Hemionitis 268

Hepaticae 179

Hepaticopsida 179, 208, 209

Herniaria 389

Hesperis 425

Heterochloridales 67

Heterococcales 67

Heterocontae 66

Heterogeneratae 78

Heterosiphonales 67, 68

Heterothrichales 67

Hevea 407, 408*

Hibiscus 401

Hieracium 513, 519

Hippeastrum 534

Hippocastanaceae 453

Holobasidiomycetidae 138

Hordeae 560

Hordeum 556*, 562

Hormogoneae 38

Horneophyton 179, 218, 219*

Hosta 527

Humulus 376, 377, 378*

Hyacintella 529

Hyacinthus 529

Hydnaceae 141

Hydrangea 428

Hydrangeoideae 428

Hydrastis 355

Hydrocharis 524, 525*

Hydrocharitaceae 524

Hydrocharitales 524

Hydrodictyon 47

Hydrurus 65

Hyenia 241, 242

Hyeniaceae 242

Hylocomium 208

Hymenomycetiidae 139

Hymenophyllaceae 270, 274, 272

Hymenophyllales 279

Hymenophyllopodiaceae 270

Hymenophyllum 271

Hymenophytum 188

Hyoscyamus 492*, 494

Hypecoideae 360, 361

Hypecoum 360, 420

Hypericaceae 395

Hypericum 395, 396*

Hyphaene 565

Hyphales 154

Hyphomycetales 154

Hypnum 208

Hyssopus 489

Ilex 459

Illiciaceae 352

Illicium 352

Impatiens 457

Imperata 565

Indigofera 449

Inonotus 142

Inula 512

Ipomoea 483

Iridaceae 534

Iridales 536

Iris 535*

Isatis 424

Isocontae 42

Isoetaceae 239

Isoetales 238

Isoetes 214, 215, 239", 240*

Isogeneratae 76

Ixocomus 144

Jaccandra 499

Jasminum 481

Jatropha 405

Juglandaceae 373

Juglandales 364, 372

Juglans 373

Juncaceae 536

Juncales 536, 546, 547

Juncus 536

Jungermanniales 186

Juniperoideae 332

Juniperus 332

Jussieua 471

Kaloxylon 282

Knautia 506

Knightia 381

Kobresia 539

Krombholzia 144

Labiatae 487

Lactarius 143

Lactuca 517

Lagenaria 418

Lagenostoma 282

Lallemanita 489

Lamiaceae 487

Laminaria 80*

Laminariales 78

Landolphia 476

Lappa 513

Lappula 486

Laricoideae 323

Larix 298, 299, 319, 323, 324*

Lathraea 497

Lathyrus 449

Lauraceae 353

Laurocerasus 439

Laurus 353*, 354

Lavandula 489

Lebachia 308, 310

Lebachiaceae 298, 309

Lecanora 168

Lecidea 168

Ledum 411

Lemanea 89

Lemna 570*, 571

Lemnaceae 570

Lens 445

Lentibulariaceae 498

Leonto podium 516

Lepidocarpon 237*, 238

Lepidodendraceae 235

Lepidodendrales 235

Lepidospermales 238

Leptofilices 258, 261, 267, 270

Leptomitub 112

Leptospermoidae 470

Leptothrix 25, 27

Lessonia 80*, 81

Leucanthemum 511, 515

Leucocarpus 512, 513

Liagora 89, 91

Libanotis 465

Lichenophyta 162, 170

Liguliflorae 513, 516, 517, 518

Ligustrum 481

Liliaceae 526

Liliales 526, 546, 547, 565

Liliidae 526, 546. 565, 572, 580

Lilium 528, 529*

Limonium 392

Linaceae 454

Linaria 495, 496*

Linnaea 503

Linum 454, 455, 456*

Lipergularia 389

Liquidambar 364

Liriodendron 351

Lithophyllum 93

Lithopsis 386

Lithospermum 485, 486

Lithothamnium 93

Lobelia 508

Lobeliaceae 508

Lodoicea 567

Loganiaceae 480

Loiseleuria 411

Lolium 560

Lonicera 503

Loxomaceae 270

Luffa 418

Lupinus 448

Luzula 536

Lycogala 102

Lycoperdon 144

Lycopersicum 493

Lycopodiaceae 227

Lycopodiales 227

Lycopodium 214,227, 228*

Lycopsida 177, 214, 215, 222, 225, 281, 282

Lycopsis 486

Lyginodendraceae 282

Lyginodendron 282

Lygodium 267, 271

Lyngbya 40

Lysimachia 413

Lythraceae 469

Lythrum 469, 470*

Macrocystis 80*, 81

Macroglossum 258

Macrozamia 287, 291

Magnolia 292, 350, 363

Magnoliaceae 350

Magnoliales 349, 354, 363, 382, 578

Magnoliidae 349, 362, 363, 382, 426, 473, 526, 573, 576, 577, 583

Mahonia 354

Majantbemum 531

Mallomonas 65

Maloideae 434

Malus 434, 435*

Malvaceae 399

597

Malvales 393, 399, 405, 426, 578

Mandragora 494

Mangifera 452

Manihot 407, 408*

Maranta 541

Marantaceae 540, 541

Marasmius 143, 158

Marattia 258

Marattiaceae 258

Marattiales 258

Marchantia 179

Marchantiaceae 184, 208

Marchantiales 179

Marcgravia 398

Marcgraviaceae 398

Marsilia 272, 274*

Marsiliaceae 272

Marsiliales 261, 272

Matoniaceae 270, 272

Matricaria 509, 511, 515

Matthiola 425

Medicago 448*

Medullosa 284*

Medullosaceae 284

Melampsoraceae 152

Melampyrum 497

Melanconiales 155

Melanthoideae 527

Meliaceae 453

Melilotus 449

Melissa 489

Melo 417

Melobesia 86

Melocanna 559

Melosira 71, 75

Mentha 489

Menyanthaceae 475

Menyanthes 475

Mercurialis 406, 407

Meruliaceae 141

Merulius 141

Mesembryanthemum 386

Mesotaeniales 60

Mesotaenium 60

Mespilus 535

Metasequoja 328, 329*

Metroxylon 566, 568

Metzgeria 188

Miadesmia 238

Micosphaerella 131

Micrasterias 58

Microcycas 287, 291

Microsphaera 129

Microteoideae 386, 391

Milium 563

Mimosa 440*, 442

Mimosaceae 441, 578

Mimulus 496

Mimusops 414

Mnium 205, 207

Moluginaceae 390

Monilia 134

Moniliales 154

Monoblepharidales 110, 114

Monoblepharis 111

Monochlamydeae 348

Monocotyledoneae 520

Monotropa 411

Monstera 570

Moraceae 373

Morchella 134

Mortierella 116

Morus 374*

Mougeotia 58

Mucor 115, 116

Mucorales 115, 116

Muehlenbeckia 392

Mulgedium 519*

Musa 540, 541*

Musaceae 540

Musci 194, 211

Mycetes 104

Mycobacteriales 26, 32

Mycobacterium 26

Mycophyta 104, 170

Myosotis 486

Myosurus 358

Myristica 353

Myristicaceae 353

Myrmecodia 502

Myrtaceae 469

Myrtales 469, 473, 579

Myrtus 469, 471*

Myrtoidae 470

Myxobacteria 27

Myxomycetes 100, 102

Myxophyta 100, 102, 170

Narcissus 533, 534*

Nardeae 563

Nardus 563

Nathorstiana 241*

Naumburgia 413

Navicula 73

Neckera 205, 207

Nectria 131

Nelumbium 359

Nelumbonoideae 359

Nemalion 91

Nemalionales 91

Nematodonteae 206

Neocalamites 246

Neottia 546

Nepenthaceae 362

Nepenthales 349, 362, 363

Nepenthes 362

Nepeta 489

Nerine 534

Nerium 476, 477*

Neuropteris 284

Neusseria 30

Nicotiana 493*, 494

Nidulariaceae 145

Nigella 356, 358

Nitrobacter 25

Nitrosococcus 25

Nitrosomonas 25

Noctiluca 64

Nostoc 40, 97, 164, 192

Nothofagus 372

Notothylaceae 191, 192, 194

Notothylas 192, 194

Nuphar 358

Nymphaea 292, 358, 359*

Nymphaeales 349, 358, 363, 526, 580

Nymphaeaceae 358

Nymphaeoideae 358

Ochroma 402

Oegonium 52

Oenothera 471

Oenotheraceae 471

Olea 480, 481*

Oleaceae 480

Oldfieldia 408

Oleales 480, 519, 579

Olpidium 108

Onobrychis 448

Onoclea 215, 268*, 269, 270

Oomycetidae 114

Ophioglossaceae 256

Ophioglossales 255

Ophioglossum 256, 257*

Opuntia 388

Orchidaceae 543

Orchidales 543, 546

Orchis 545, 546

Origanum 489

Orobanchaceae 498

Orobanche 498*

Oryza 563

Oryzoideae 563

Oscillatoria 38

Osmunda 269*, 270

Osmundaceae 270, 272

Oxalidaceae 454

Oxalis 454, 455*

Padina 78

Padus 438

Paeonia 394

Paeoniaceae 394

Paleostachya 246, 247

Palaquium 414

Paliurus 460

Palmaceae 565

Palmales 565

Panax 463

Pandanaceae 571

Pandanus 571

Pandorina 44

Panicoideae 564

Panicum 557, 564 \ Papaver 360, 361*

Papaveraceae 360, 362

Papaverales 349, 360, 419

Papaveroideae 360, 361

Papayaceae 415

Papilionaceae 443

Pariana 563

Parietales 578

Parianeae 563

Paris 531

Pannelia 168

Parnassia 429

Parnassioideae 429

Paronychioideae 389

Parrotia 365

Partenocissus 462

Parthenium 515

Pasania 371

Paspalum 133, 564

Passifloraceae 419

Passiflorales 419, 426

Pastinaca 468

Paulownia 497

Payena 414

Pedaliaceae 499

Pediastrum 48

Pedicellaria 424

Pelargonium 457

Pellia 187

Peltigera 168

Penicillium 126, 127, 161

598

Penium 58

Pennatae 69

Pennisetum 564

Peperomia 522

Pereskia 386

Peresciopsis 386

Peridineae 63

Perilla 489

Periploca 479

Perisporiales 127

Peronospora 114

Peronosporales 112, 114

Persea 354

Persica 437

Petroselinum 468

Petunia 494

Peucedanum 465

Peziza 134

Pezizales 134

Phacus 41

Phaeophyta 75, 82, 170

Phaeothamnion 65, 82

Phalenopsis 545

Phallus 145

Phaseolus 445

Phellodendron 451, 452*

Philadelphus 428

Phleum 558, 563

Phlox 483

Phoenix 568

Pholiota 143

Phoma 155

Phormium 527

Phragmidium 153

Phragmites 551

Phragmobasidiomycetidae 145

Phycomycetes 108, 109

Phycomyxineae 102

Phyllanthus 405, 406*

Phyllocladus 300, 314, 315

Phylloglossum 227, 230

Phyllophora 93

Phyllotheca 251

Physalis 493

Phytelephas 568

Phytolacca 383

Phytolaccaceae 382, 577

Phytophthora 113*, 114

Picea 298, 321, 322*

Pilobolus 116

Pilularia 272

Pimpinella 468

Pinaceae 319

Pinnularia 73

Pinoideae 324

Pinus 298, 300, 308, 324

Piper 362

Piperaceae 362

Piperales 349, 362, 363

Piptoporus 142

Pirola 410*

Pirolaceae 410

Pistacia 451

Pistia 570

Pisum 445*

Pityaceae 295

Pitys 294

Plagiogyriaceae 270, 272

Plantaginaceae 499

Plantago 347, 499*

Plasmodiophora 102

Plasmopara 114

Platanaceae 365

Platanus 365

Platanthera 545

Platoma 89

Platycerium 267

Platystemon 360

Plectascales 126

Pleurage 131

Pleurocarpi 206

Pleurococcus 52

Pleuromeia 235, 238, 241*

Pleuromeiaceae 238

Pleurozium 207

Plumbaginaceae 392

Plumbaginales 392, 393, 578

Poa 550, 558, 559

Podocarpaceae 314

Podocarpus 300, 305, 312, 314*, 315

Podophyllum 355, 522

Podospora 131

Polemoniaceae 483

Polemonium 483, 484*

Polyanthes 533

Polycarpicae 292, 349

Polyeder 48

Polygonaceae 391, 579

Polygonales 391, 393, 578

Polygonatum 531

Polygonum 391

Polyphagus 110

Polypodiaceae 270, 272

Polypodium 270

Polyporaceae 141

Polysiphonia 93

Polytoma 94

Polytrichaceae 178, 208

Polytrichum 199, 200, 201, 202, 206

Poncirus 451

Poideae 559

Populus 380, 381, 577

Poria 142

Poriales 140, 142

Porphyra 87, 91, 93

Postelsia 81

Potamogeton 525*

Potamogetonaceae 525

Potamogetonales 525

Potentilla 432

Poterium 430

Potoniea 284

Pottia 206

Primofilices 252, 253, 261, 272, 285

Primula 412, 413*

Primulaceae 412, 578

Primulales 393, 412, 578

Procaryota 16

Protascales 119

Proteaceae 381

Proteales 364, 381, 577

Protoangiospermae 580

Protoascomycetidae 119

Protococcates 46

Protolepidodendrales 226

Protolepidodendron 227

Protopteridales 253

Protopteridium 253

Protosiphon 48

Protosphagnum 208

Prototheca 94

Protozoa 40

Prunoideae 435

Prunus 436

Psalliota 144

Pseudolarix 299, 319

Pseudospariales 129

Pseudosporochnus 219, 221*

Pseudotsuga 320, 321*

Psidium 469

Psilophytales 217

Psilophytopsida 214, 217

Psilophyton 219*, 241

Psilotales 177, 214, 222, 223

Psilotopsida 215, 222

Psilotum 222, 223*

Pteridaceae 270, 272

Pteridophyta 214, 215, 216, 217, 235, 281

Pteridospermae 255, 282

Pteris 266*, 270

Pterocarpus 449

Pterocarya 373

Pteropsida 177, 214, 215,217, 222, 251, 261, 281, 282

Ptilidium 188, 189

Ptilium 207

Puccinia 149, 150, 151, 152

Pucciniaceae 152

Pulmonaria 485*, 486*

Pulsatilla 357, 522

Punica 470, 473*

Punicaceae 470

Pyrenocarpae 168

Pyrenolichenes 168

Pyrenomycetiidae 129

Pyrethrum 512, 515

Pyronema 122, 123*, 134

Pyrus 435

Pyrrhophyta 63, 170

Pythium 113

Quercus 369*, 370, 371

Radula 188, 189

Rafflesia 362

Rafflesiaceae 362

Ranunculaceae 355, 363

Ranunculales 349, 355, 363

Ranunculus 357, 358, 520

Raphanus 423, 424

Raphia 566, 568

Rauwolfia 476

Ravenala 541, 542*

Regnellidium 272

Remya 510

Reseda 426

Resedaceae 425

Restionaceae 548, 549, 558

Restionales 547, 548, 565

Rhabdonema 71

Rhacopteris 255, 256*

Rhamnaceae 460

Rhamnales 460, 468, 474, 579

Rhamnus 460*

Rheum 391

Rhipsalis 387

Rhizobium 25, 444

Rhizoclonium 54

Rhizophidium 110

599

Rhizophoraceae 469

Rhizopus 116

Rhodante 516

Rhodochorton 91

Rhododendroideae 411

Rhododendron 411

Rhodophyta 84, 170

Rhoeadales 419

Rhoeo 547

Rhopalodia 71

Rhus 452

Rhynia 217, 218*

Ribes 428

Ribesioideae 428

Riccardia 188

Riccia 178, 185*

Ricciaceae 185

Ricciocarpus 185*

Ricinus 406, 408, 409*

Robinia 449

Roccella 169

Rochea 428

Rosa 430, 433, 434

Rosaceae 429

Resales 426, 439, 459, 468, 473, 576, 578, 579

Rosidae 405, 426, 473, 520, 577, 578

Rosmarinus 489

Rosoideae 431, 439

Rubia 502

Rubiaceae 500, 520

Rubiales 500, 520, 580

Rubus 431, 432

Rudbeckia 515

Rumex 391

Ruscus 531

Russula 143

Ruta 450*

Rutaceae 450, 451

Rutales 450

Saccharomyces 120, 121*

Saccharomycetaceae 119

Saccharum 564

Sagenopteris 285

Sagittaria 524

Saintpaulia 499

Salicaceae 379, 381

Salicales 364, 379, 382, 577

Salicornia 385

Salix 380*, 381, 577

Salmonella 30

Salsola 384

Salvia 489, 490*

Salvinia 215, 274, 276*, 279

Salviniaceae 274

Salviniales 261, 272, 274

Sambucus 502

Sanicula 463

Sanseviera 533

Sapindaceae 453

Sapinpales 450

Sadonaria 390

Sapotaceae 414

Saprolegnia 111

Saprolegniales 111, 114

Sargassum 82

Sarraceniaceae 362

Sasa 559

Sasafras 354

Saxifraga 428

Saxifragaceae 428

Saxifragoideae 428

Scabiosa 505

Scenedesmus 49, 95

Schinopsis 452

Schizaea 271*

Schizaeaceae 270, 272, 274

Schizandra 352

Schizandraceae 352

Schizoneura 251

Schizosaccharomyces 120, 121*

Sciadopitys 327

Scilla 529

Scilloideae 528

Scirpus 537, 538*

Sclerotinia 134, 138

Scopolia 494

Scorzonera 518

Scrophularia 495

Scrophulariaceae 494

Secale 556*, 561

Sedum 427*

Selaginella 231, 280

Selaginellaceae 231

Selaginellales 231

Sempervivum 427

Senecio 347, 516

Septobadasidium 146

Septoria 155

Sequoja 327, 328*

Sequojadendron 327, 328*

Serpula 141

Sesamum 499

Setaria 557*, 564

Shorea 397

Sigillaria 237, 238*

Sigillariaceae 237

Silene 390

Silenoideae 389

Sinningia 499

Siphonales 54

Sisymbrium 424

Smilacoideae 532

Smilax 532

Solanaceae 490, 580

Solaninae 482, 490

Solanum 490, 491, 493

Soldanella 412

Solidago 512

Sonchus 518

Sonneratia 469

Sonneratiaceae 469

Sophora 444

Sorbaria 431

Sorbus 435

Sordaria 131

Sorghum 557, 564

Sparganiaceae 571

Sparganium 571, 573*

Spergularia 389

Sphacelia 132

Sphacelotheca 147

Sphaeriales 131

Sphaerocarpaceae 191

Sphaerocarpales 191, 210

Sphaerocarpus 191

Sphaeropsidales 155

Sphaerotheca 128, 129

Sphaerotilus 26

Sphagnaceae 194

Sphagnales 194, 198, 199, 211

Sphagnum 194, 208

Sphenobaiera 296

Sphenophyllaceae 243

Sphenophyllales 243

Sphenophyllum 243, 244

Sphenopsida 177, 214, 215, 222, 225, 241

Sphenopteris 282

Spinacea 385

Spinifex 564

Spiraea 431

Spiraeoideae 431

Spirillaceae 26

Spirochaetae 27

Spirodela 570, 571

Spirogyra 57

Spirolobeae 385

Spirotaenia 60

Spongospora 103

Stangeria 287

Stapelia 479

Staphylo coccus 30

Statice 392

Stauropteris 255

Stellaria 388*, 389

Sterculiaceae 403

Stipa 558, 563

Stipeae 563

Stratiotes 524

Streptocheta 559

Streptococcus 30

Stromatinia 134

Strophanthus 476

Strychnos 479*, 480

Suaeda 384

Sympetalae 348

Symphoricarpus 503

Symphytum 485

Synchytrium 108, 109

Synura 65

Syringa 481

Tabellaria 73

Taeniocrada 220, 221*

Taeniophyllum 545

Tagetes 516

Tamaricaceae 416

Tamarix 416

Taphrina 121, 122

Taphrinales 121

Taraxacum 513, 518

Taxaceae 317

Taxales 318

Taxodiaceae 327

Taxodium 329

Taxus 300, 317, 318*

Tectona 490

Telephoraceae 140

Terebinthales 450, 453, 454, 460, 468, 579 ' Tetracentraceae 382

Tetracentron 382, 576

Tetrapanax 463

Tetraspora 46

Tetrasporales 46

Thalassia 525

Thalictrum 357, 363, 522

Thallophyta 21

Thea 395*

Theaceae 394

600

Theales 393, 394, 409, 414, 426, 578

Theobroma 403*

Thermopsis 444, 449

Thlaspi 424

Thuidium 205, 207

Thuja 331

Thyjoideae 331

Thymelaeaceae 408

Thymelaeales 408

Thymus 489

Tilia 404*

Tiliaceae 403

Tillandsia 548

Tilletia 147

Tilletiaceae 149

Tmesipteris 177, 222, 223*, 225

Torreya 317, 318

Tortula 178, 206

Trachycarpus 569

Tradescantia 547

Tragopogon 513

Trapa 472, 474*

Trebouxia 47, 164

Tremellales 145, 156

Trentepohlia 52, 164

Treponema 27

Treubia 188

Tribonema 67

Trichobacteriales 26

Trichodesmium 40

Trichomanes 267, 268, 271*, 279

Trientalis 413

Trifolium 447*

Triticum 556*, 560

Trochodendraceae 382

Trochodendrales 364, 365, 382, 576

Troehodendron 382

Trollius 356*

Tropaeolaceae 457, 579

Tropaeolum 457, 458*

Tsuga 319, 321

Tuber 135

Tuberales 135

Tuberarium 491

Tubiflorae 481, 519, 520, 580

Tubiporus 144

Tubuliflorae 513, 517

Tulipa 528

Tussilago 512, 516

Typha 572, 573*

Typhaceae 572

Ulmaceae 373

Ulmannia 311

Ulmus 373, 374*

Ulotrichales 49

Ulothrix 49

Ulva 50

Ulvaceae 50

Umbelliferae 463

Umbelliflorae 462, 468, 579

Umbilicus 427

Uncinula 129

Uragoga 502

Uredinales 149, 156

Uredinella 146

Urginea 529

Urocystis 147

Uromyces 153

Urtica 377, 378*

Urticaceae 373, 377

Urticales 364, 373, 378. 577

Usnea 169

Ustilaginaceae 149

Ustilaginales 146, 148

Ustilago 147, 148

Utricularia 498*

Vaccinium 410*, 412

Vaccinoideae 412

Valeriana 504, 505*

Valerianaceae 504

Vallisneria 525

Valonia 56

Vanilla 545

Vaucheria 68

Venturia 129, 130

Veratrum 527

Verbascum 495

Verbena 490

Verbenaceae 489

Verbeninae 482, 487, 580

Veronica 494, 495, 497

Verpa 134

Verticillium 154

Vibrio cholerae 30

Viburnum 502, 504*

Vicia 449

Vinca 477

Vincetoxicum 479

Viola 415

Violaceae 415

Violates 393, 414, 419, 426, 578

Viscaria 390

Vitaceae 460

Vitis 461*, 462

Voltzia 311

Voltziaceae 298, 311

Voltziopsis 311

Volvocales 42

Volvox 44

Walchia 309

Welwitschia 338, 339*

Welwitschiaceae 338

Whitteleseja 284

Williamsonia 291

Williamsoniella 291, 292

Willoughbya 476

Winteraceae 352

Wistaria 449

Wolffia 571

Wulffia 513

Wurmbaeoideae 527

Xanthium 513

Xanthophyta 66, 170

Xanthoria 168

Xanthorrhoeaceae 532

Xeranthemum 516

Xerocomus 144

Yarravia 220, 221*

Yucca 533

Zamia 286*, 287, 291

Zea 565

Zebrina 547

Zelkowa 373

Zingiber 541

Zingiberaceae 540, 541

Zingiberales 540, 546

Zinnia 515

Zizania 564

Zoochlorella 49

Zostera 525, 526

Zosterophyllum 220

Zygnema 58

Zygnematales 57

Zygomycetidae 114

Zygophyllaceae 457

Zygopteridales 255, 272

Zygopteris 255

601


УКАЗАТЕЛЬ ТЕРМИНОВ

Автогамия 106

Автоспора 47*, 48, 67

Автотрофное питание 25, 94

Агар-агар 84

Азотобактерин 31

Акинеты 38

Актиномикозы 28, 30 ' Актиностель 219, 253

Аллелопаразитизм 158, 159, 167

Амебоидная структура 34

Амфигастрии 180, 188

Андрогинофор 389, 396, 425*

Андроцей 341, 353, 553

Анемохория 160

Антагонизм 161

Антеридиальная клетка 234, 287, 314, 337

Антеридиальные подставки 182

Антеридии 21, 35, 46, 62, 68*, 72*, 83*, 86, 111, 113, 156, 174, 197, 214, 250, 257, 265, 277

Антибиотики 28, 31, 127, 161, 162

Апланоспора 35, 49

Апотеций 124, 125*, 133*, 134*, 155, 165

Апофиза 201

Арбускулы 159

Ареолы 386

Ариллус 315, 318, 393, 540

Артроспора 105

Архегониальные подставки 182

Архегоний 174*, 182, 197, 214, 230, 234, 240*, 250, 257, 265, 275*, 307

Археспориальная клетка 307

Археспорий 176, 183, 215, 229, 302

Архикарп 122, 134*, 156

Аск 107, 117

Аскогенные гифы 118, 122, 136

Аскогон 122, 130, 156

Аскомы 125

Аскоспора 106*, 118, 123, 136, 166

Аскостромы 125, 130

Ассимиляторы 180, 181, 200

Ауксилярные клетки 89, 90*

Ауксоспора 70, 71

Афлебии 258, 259*

Аэренхима 273

Базальная клетка 123, 124, 277

Базидиоспора 106*, 107, 136, 139, 145, 160

Базидия 106*, 107, 108, 138*, 139*, 140, 144

Бактериозы 30

Бактериофаг 32

Белая гниль 135

Бентос 35, 96

Бесполое размножение 34, 41, 42, 47, 48, 49, 52, 53, 67, 76, 105, 106, 108

Биотип 148

Боковая конъюгация 57

Брожение 25, 26, 160

Брюшная канальцевая клетка 174, 230, 240, 289

Брюшные чешуйки 180

Валекулярная полость 248, 249

Вариация 14

Вегетативная клетка 163, 277, 278, 280, 337, 341

Вегетативное размножение 38, 41, 44, 57, 60, 67, 76, 86, 105, 166, 181, 205

Вегетативное тело 104, 118

Ведьмины кольца 143, 157

Везикулы 159

Вид 13

Вневлагалищные побеги 550

Внутривлагалищные побеги 550

Воздушные мешки 285, 294, 304, 310

Выводковые корзиночки 181

Выводковые почки 181, 268, 269

Выметающие волоски 510

Выстилающий слой 215, 277, 302

Галофиты 385

Гамета 35, 43, 48, 49, 50, 53, 77, 99, 175

Гаметангий 21, 35, 106, 110, 116, 175, 209

Гаметангиогамия 106, 110

Гаметофит 35, 42, 50, 76, 77, 100, 176, 177, 209, 252, 279, 302, 341

Гаплоидный набор хромосом 35

Гаустория у грибов 105*, 128*

Гаустория у мохообразных 178, 182

Гетерогамия 35, 41, 43, 46, 49

Гетероспория 233

Гетеротрофное питание 25, 94

Гетерофиллия 267

Гетероциста 38

Гиалиновые клетки 196

Гиалодермис 196

Гимений 133, 139, 140

Гименофор 140*, 141, 143

Гинецей 341, 349, 553

Гинобазический столбик 485

Гиностегий 477

Гипокотиль 558

Гипотека 69*

Гифы 28, 105*

Глазок 34, 46, 76

Глеба 144

Глохидии 386

Гниение 25

Головневые споры 146, 147

Гонидиальный слой 164, 165

Гонидии 164

Гормогоний 38, 39*, 40

Гормоцисты 38

Грибница 104

Двойное оплодотворение 341 342

Дикарион 106, 118, 122, 136, 144, 146

Диктиостель 252, 263, 269

Дипланетизм 111

Диплоидный набор хромосом 35

Дистальный конец 137

Жгутики 23*, 33, 41, 42, 86, 108

Зародыш 214, 230, 277, 279, 280, 306, 318, 338, 345, 422, 555

Зародышевый мешок 341

Заросток 81, 177, 214, 223, 229, 230, 233*, 240, 250, 257, 260, 265*, 277, 281, 283, 288, 337

Зигогамия 114, 116

Зигота 35, 41, 43, 46, 50, 57, 58, 77, 99

Зооспора 34, 42, 43, 46 47*, 48, 49, 50,53, 66 — 68, 81, 102, 108, 110 — 112

Зооспорангий 34, 68, 80*, 106*

Зоохория 160

602

Идиобласты 419

Изидия 166

Изогамета 35, 43

Изогамия 35, 41, 46, 48,49

Индузий 239, 240, 252, 258, 263, 276*

Интегумент 238, 283, 288, 296*, 307, 339

Интравагинальные побеги 550

Калиптра 183, 201

Капиллиций 102, 144

Каринальная полость 245, 246, 249

Кариогамия 106, 118, 121, 123

Карпогон 86, 89, 90*, 91

Карпоспора 87, 88, 90*

Карпоспорофит 86, 87 — 90, 99

Карпофор 464

Кила 102

Кладодификация 251

Класс 14

Клейстокарпий 124, 125*, 126*, 127, 128

Клетка-ножка 304

Клубеньки 445

Клювик 544

Коккоидная структура 34, 67

Колеоптиль 555

Колеориза 555

Колонка 201, 543

Колосковая чешуя 552

Колпачок 183

Кольцо (у грибов) 143

Кольцо (у мохообразных) 201, 203

Кольцо (у папоротникообразных) 262, 264, 270, 271, 272

Конидиенссец 106*, 112, 113, 126, 154, 155

Конидия 106, 135, 146, 153

Конъюгация 35, 41, 60

Копуляция 146

Коремии 154

Корненосцы 231

Кровелька 318

Кроющая чешуя 311, 312

Крышечка 201, 203

Ламеллярная структура 36, 37

Леканоровые апотеции 165

Лестничная конъюгация 57

Лецидиевые апотеции 165

Листовая подушечка 236, 301

Листовой рубец 237, 238, 301

Литораль 96

Лодикула 553

Ложе 118, 129, 155

Ложная ножка 197

Макрофиллы 221

Макрофильная линия эволюции 281, 298

Мегаспора 233*, 234, 238, 240, 256*, 274, 277, 307, 334, 338

Мегаспорангий 233*, 234, 238, 239, 276*, 280, 282, 287, 303*, 305, 339

Мегаспорокарпий 276*, 277

Мегаспорофилл 239, 282, 285, 287, 288, 291

Мегастробилы 304, 305, 310, 317

Мезокарпий 431

Мейоспора 42, 99

Месомы 217

Мешочек 539

Микориза 144, 157, 158, 257

Микориза эктотрофная 158

Микориза эктоэндотрофная 159

Микориза эндотрофная 158, 230

Микроспора 233*, 256*, 274, 278, 281, 284, 289, 297, 304, 310, 341

Микроспорангий 233*, 234, 238, 239, 274, 276, 277, 283, 287

Микроспорокарпий 276*, 277

Микроспорофиллы 239, 282, 284, 291, 29,4, 309, 310, 317, 341

Микростробил 294, 317

Микрофиллы 221

Микрофильная линия эволюции 281

Миксотрофное питание 40, 41, 94

Митоспора 42, 99

Мицелий 28, 104, 105*, 128, 133

Монадная структура 33, 65

Моноспора 86

Морфа 14

Мутуалистический симбиоз 158

Несептированный мицелий 104

Нитчатая структура 34

Нуклеоиды 22

Нуцеллус 281, 283, 288, 339

Облигатные паразиты 33, 107, 112, 149

Обтуратор 406

Общее покрывало 142

Оидии 105, 119

Околоцветная пленка 553, 554

Ообластемные нити 89, 90*, 91

Оогамия 35, 41, 43, 46, 49, 52, 61, 68

Оогоний 21, 35, 62, 68*, 82, 111, 113

Ооспора 111

Отдел 15

Пальмеллевидная стадия 43

Пальмеллоидная структура 34

Паразитизм 158

Парафизы 80*, 125, 133, 134*, 200

Паренхиматическая структура 34

Парихнос 235, 236

Партеногонидии 44

Пелликула 40

Перианций 182

Перидермий 152

Перидий 134*, 144, 149

Перидиолы 145

Периплазма ИЗ

Периплазмодий 216

Перипласт 40

Перистом 199, 201, 203, 206, 207*

Перитеций 124, 125*, 129, 131, 132, 156, 165

Перифитон 96

Перихеций 182, 190

Пикнида 149, 150*, 154*, 166

Пикноспора 149, 150, 155

Пиреноид 46, 57, 58, 84, 163 192

Плазмогамия 106, 121, 122

Плазмодесмы 37, 85

Плазмодий 100, 101*, 103

Планктон 35, 95

Пластинчатая структура 34

Плацента у папоротникообразных 264, 276*

Плектенхима 105

Плектостель 227

Плеоморфизм 107

Плодовое тело 104, 107, 124, 125*, 133, 139, 142*, 155

Пневматофоры 330, 490

Подарии 386

Подвесок у голосеменных 308

Подвесок у грибов 115, 116, 128

Подвесок у папоротникообразных 230, 233*

Подвид 14

Подкласс 15

Подпорядок 15

Полициклия 252

Полиэмбриония 308

Поллиний 478, 544

Половое размножение 41, 43, 46 — 49, 52, 53, 56, 57, 60, 62, 86, 105, 106, 109, 118

Полушник 225

Порода 17

Порядок 14

Предзародыш 308

Предлистья 553

Предросток 178

Привенчик 533

Прилипальце 544

Прокарпий 91

Проталлиальная клетка 234, 287, 288

Протокорм 545

Протонема 178, 179, 202

Протостель 173, 215, 227, 235, 252, 263, 284

603

Проэмбрио 308

Пряжка 137, 138

Псевдомиксис 106, 156

Псевдопарафизы 140*

Пыльцевая трубка 280, 281, 288, 308, 338

Разновидность 14

Разноспоровость 233, 234, 250

Рак 109*, 131

Рахис 255

Редукционное деление 35, 42, 88, 100, 109, 183

Рестелия 152

Ризины 164

Ризоидальная клетка 234, 240, 277, 278

Ризоиды 62, 178, 180, 190, 199

Ризомицелий 104, 155

Ризомоид 215, 217

Ризоморфы 105

Ризосфера 158

Ризофоры 231, 233*, 236

Родопласты 84

Сапрофиты 25, 94, 100, 107, 157

Сбалансированный паразитизм 158

Секция 15

Семейство 14

Семенные чешуи 306, 311, 312

Семя 280, 290*, 293*, 296*, 307, 318

Семяпочка 280, 282, 283*, 288, 290*, 293*, 296*, 306, 339

Септированный мицелий 104

Серая гниль 135

Сердцевина 164, 273, 294, 312

Сестринская клетка 304

Сеть Гартига 159

Симбиоз 95, 140

Симбионты 157

Синангий 223*, 224, 258, 285, 291

Сифоновая структура 34

Сифоностель 235, 252, 269

Скафидии 82, 83*

Склероций 101, 105, 131, 132*, 133

Слоевище 21, 173, 214

Смена поколений 177

Соматогамия 106, 156

Сорали 166

Соредии 166

Сорт 14

Сорус 78, 80*, 81, 109, 252, 258, 262

Спермагенная клетка 234, 240*, 277, 304, 337

Сперматизация 124

Сперматозоиды 35, 46, 62, 83, 110, 178, 214, 234, 240*, 277, 281

Спермаций 86, 87, 90*, 106, 149, 166

Спермий 281, 308, 338

Спермогоний 149, 166

Спора 23, 24*, 28, 29*, 34, 38, 101*, 103, 107, 176, 209, 216, 228*, 280

Спорангиеносец 115, 116*

Спорангий 86, 101, 106, 115, 116*, 176, 215, 228, 234, 241, 257, 260, 262

Спорангиоспоры 106, 109, 115

Спорангиофор 245, 247*, 249

Спорогенные нити 89

Спорогон 177, 178, 193*, 197, 210

Спорокарпий 273, 277

Спороносец 28, 29*

Спорофиллы 215, 225, 228*, 229, 234, 239, 241, 244, 252, 268, 302

Спорофит 35, 42, 50, 76, 77, 99, 176, 177, 209, 214, 262, 279, 340

Стаминодий 351, 371

Стель 173, 177, 199, 221, 248, 301

Стеригма 126

Стигма 34

Стигмарии 236

Стилоспора 155

Столоны 491, 550

Стробил 291, 292, 302, 343

Строма 118, 129, 132, 133, 155

Субгимениальный слой 143

Сублитораль 96

Сумка 107, 108, 117, 121, 123, 133, 138*, 155

Суспензор 116

Таксон 15

Таллом 21, 51*, 86, 87, 163, 164*, 173, 180, 192, 210

Тапетум 215, 229, 302

Телейтоспора 150, 151*, 153*

Телом 217, 241

Тетрада спор 176, 183, 192, 216, 277

Тетраспорангий 76, 78, 85*, 87, 89

Тетраспорофит 87, 88, 89, 90

Тетраспоры 76, 78, 86, 87

Толерантный паразитизм 159

Торус 300

Трама 140, 143, 145

Трансляторы 477

Триба 15

Трихогина 86, 90*, 122

Трофофилл 215, 252

Туберидий 543

Уредоспора 150, 151*

Урночка 201, 203

Факультативные паразиты 107, 112

Феопласты 76

Физоды 75

Филлокладии 386

Фитобентос 96

Фитопланктон 95

Фосфобактерин 31

Фрагмобазидия 139*, 145, 146, 156

Фруктовая гниль 135*

Хемосинтез 25

Хемотаксис 111

Хламидоспора 105

Холобазидия 138, 139*

Хологамия 35, 41, 43, 61

Хроматоплазма 36

Хроматофоры 37, 40 — 42, 46, 47, 54, 57, 58, 63, 65, 67, 68, 76, 78, 84, 91, 163, 164, 192

Цветковая чешуя 552

Цветоложе 340

Ценоцит 54

Центроплазма 36

Цеома 152

Цистиды 140*

Цистокарпий 85*, 88*, 89, 90*

Частное покрывало 143

Черная ножка 108

Шейковая канальцевая клетка 174,230,234,240

Шейковые клетки 240, 308, 312

Шишка 286, 291, 292, 293*, 295, 302, 305*, 310, 313*, 319

Щитковидная кисть 419

Щиток 62, 63, 325, 555

Экзогенные споры 106

Экзоспорий 184, 216, 228, 249, 265

Экстравагинальные побеги 550

Элатеры 179, 216, 247*

Элатофор 188

Элитораль 96

Энация 219, 241

Эндогенные споры 106

Эндокарпий 431

Эндосперм 281, 283, 288, 296*, 307, 340, 347, 555

Эндоспорий 184, 216, 228, 249, 265

Эндотеций 341

Эпибласт 555

Эпиматий 311, 315

Эпиплазма 124

Эписпорий 216, 249

Эпитека 69*

Эпифиллы 188

Эпифиты 96, 188, 222, 261

Эпифрагма 201

Эталий 101

Эустель 215, 252, 269

Эцидий 149, 150*

Эцидиоспора 149, 150*

Язычок у злаков 549

Язычок у плауновидных 232, 233*, 239, 240

Яйцеклетка 35, 46, 83, 174, 230, 234, 281, 308, 334

604