А. И. Молодчиков - Лютер Бербанк

А. И. Молодчиков

Лютер Бербанк

А. И. МОЛОДЧИКОВ

634
М-75

ЛЮТЕР БЕРБАНК

САДОВОД «ЧУДОТВОРЕЦ»

ГОСУДАРСТВЕННОЕ
АНТИРЕЛИГИОЗНОЕ ИЗДАТЕЛЬСТВО
МОСКВА * 1937

Книга в простом и доступном изложении освещает жизнь, работу, достижения и творческие пути создателя новых растений, знаменитого американского садовода Лютера Бербанка.
Рассчитана на широкий круг читателей.

Отв. редактор Л. Цетлин. Тех. редактор И. Гохман. Уполномоченный Главлита № Б-26528. Сдана в наб. 16/VIII-37 г. Подписана к печати 14/XII-37 г. Тираж 10200. Бумага 84 Х 08 1/32. Печатн, лист. 9,25. Учетн.-авт. листов 9,5
Инд. Б-2. Гаиз № 49. Зак. типографии 564.
17 Ф-ка нац. книги ОГИЗ’а РСФСР треста «Полиграфкнига»
Москва, Шлюзовая наб., д. № 10.

ВМЕСТО ПРЕДИСЛОВИЯ

Больше десяти лет прошло с тех пор, как умер Лютер Бербанк, замечательная деятельность которого на протяжении полустолетия привлекала к себе внимание человечества.
Лютер Бербанк, как и наш незабвенный Иван Владимирович Мичурин, широко известен в области перестройки и создания новых растений.
Несмотря на то, что растительный мир земли служит основой существования и благосостояния людей, освоение его богатств и особенно улучшение и переделка его все еще остаются проблемами, к разрешению которых на научных основах только недавно приступили. Огромно разнообразие видов дикой флоры, но из них лишь ничтожно малое число форм введено в сельскохозяйственную культуру и улучшено человеком.
Лишь начиная с последней четверти XIX в. в Соединенных штатах Северной Америки развернулась деятельность смелого преобразователя и творца новых растений Лютера Бербанка, вызывавшая удивление и восхищение его современников и заслужившая благодарность потомков.
Не боясь преувеличения, можно утверждать, что Бербанком улучшено, перестроено и создано заново не меньше форм культурных растений, чем до него за два века всеми растениеводами и селекционерами, вместе взятыми.
Все новые и новые усовершенствованные и улучшенные сорта и формы культурных растений ежегодно выходили из рук Бербанка и первое время носили его имя, но дальше связи нового сорта с его творцом ослабевали и терялись. Многие тысячи новых форм выведены Бербанком, но сколько именно, — никто не мог точно сказать даже при его жизни.
Одно было несомненно: новые культурные растения, создаваемые Бербанком, быстро заселили тысячи гектар, обогащали Америку и распространялись далеко за ее пределами. Замечательные сливы, кактусы без колючек, голубой мак, огромные амариллисы — все это выходило из рук «калифорнийского волшебника».
Но в шумихе славы, созданной вокруг его имени, было много сенсаций и восторгов буржуазных писак и мало правды о замечательной деятельности гениального селекционера. Его заслуги шире и глубже. Он был первым ярким художником-творцом, прокладывавшим путь к созданию новых растительных форм по усмотрению человека.
Его способы работы над растением усвоены в наши дни тысячами селекционеров.
Бербанк не шел проторенной дорогой официальной науки, а внимательно наблюдал жизнь растений, находил приемы их воспитания, взращивания и способы перестройки. Ученый самоучка, неутомимый труженик, тонкий художник и гениальный садовод — все качества, необходимые для творчества новых растений, совмещались в личности этого скромного, целеустремленного, на-диво одаренного и обаятельного человека.
Он с энтузиазмом звал за собой всех, кто хотел участием в перестройке мира растений содействовать обогащению и украшению земли — обиталища человека. Бербанк неутомимо работал и глубоко верил в творческие силы трудящихся.
В книге, подытоживавшей его творческий путь (написана им совместно с В. Холлом), — «Жатва жизни»,— Бербанк говорит: «Ботаника — наука, изучающая растения в их нынешнем или прошлом состоянии. Моя же работа была направлена к тому, чтобы открыть, чем они могут быть в будущем... Наука — истинная наука — тесно связана с человеческими потребностями, нуждами и желаниями и с нашими стремлениями к счастью, и поэтому она представляется мне таким прекрасным призванием и таким чудесным занятием. Я не испытываю никакой радости, когда перед моим именем ставят слово «доктор», но я могу радоваться, как ребенок, когда мне удается дать миру лучшую редиску или какой-нибудь цветок с новыми свойствами и новой окраской».
В этом высказывании — весь Бербанк, близкий нам, участникам великого социалистического строительства. Для нас жизнь и творческий путь Бербанка представляют огромный практический, производственный интерес так же, как и замечательная деятельность нашего Ивана Владимировича Мичурина. Каждый из них по-своему трудился над превращением земли в цветущий сад. И оба они оставили человечеству многое, что должно быть усвоено широчайшими массами трудящихся.
Богатое наследство Ивана Владимировича Мичурина прочно воспринято нашим растениеводческим активом, передовиками-опытниками садов и полей. Вся советская общественность с живейшим интересом и напряженным вниманием следит за практическим осуществлением мичуринского дела перестройки и обновления культурной флоры, В хатах-лабораториях, в школах, в колхозах и совхозах так же, как и в научно-исследовательских учреждениях, тысячи энтузиастов ставят опыты, ведут исследования и продолжают мичуринское дело перестройки растений.
Бербанк не мог и мечтать о переключении его трудов во всенародное движение опытников-растениеводов. Но мы, преобразуя землю, широко привлекаем все наиболее ценное из наследства мировой культуры. Мы не можем обойти и Бербанка, тем более, что его методы и приемы составляют одно целое с творческим наследством Мичурина.
О Бербанке много писали. Но, пересматривая литературу о нем, убеждаешься, что его не поняли и не умели оценить не только буржуазные литераторы, рассказывавшие о нем всякий вздор, но даже и его ученые друзья. И до сих пор, кроме бесхитростной, искренней, хотя наивной в научных и философских высказываниях автобиографической книжки Бербанка «Жатва жизни», нет работ, правильно освещающих личность и творчество гениального «садовода-чудотворца».
Если даже сам Бербанк не мог правильно оценить научную сторону своих замечательных достижений, то его ученые коллеги не скрывали своего иронически-пренебрежительного отношения к нему как натуралисту. Цеховая ограниченность профессиональных ученых и их отрыв от практики мешали разглядеть научную ценность бербанковских работ. Этому немало содействовал невольно и он сам, так как не мог дать научного объяснения правильно установленным наблюдениями фактам: Бербанк многое понимал, но не умел излагать, не владел научным языком. Правильность своих наблюдений он документировал удивительными плодами, новыми деревьями, цветами. Ни один ученый педант не мог отрицать достижений Бербанка, но, так как они не укладывались в «научные» рамки того времени, их объявили «ненаучными».
Бербанк во многом опередил современную ему науку о растениях, и некому было в его время научно, объяснить его успехи, а сам он этого сделать не умел. Прекрасно понимая «язык природы», он не мог уверенно пользоваться языком биологов. Так установился взгляд, что Бербанк только «замечательный практик-растениевод».
В передовой буржуазной стране — в Соединенных штатах Америки, на родине Бербанка,— повторилось, примерно, то же самое, что случилось и в полудикой царской России с творцом, новых растений — Иваном Владимировичем Мичуриным. Но деловитые американские буржуа-предприниматели умели эксплоатировать талант своего замечательного соотечественника, a в царской России творчество Мичурина не было ни понято, ни использовано практически.
Творческий путь Бербанка, предоставленного самому себе, был очень тяжелым. Но только потому, что Бербанк, живя в мире капиталистического хозяйства, мог отстаивать свое право на творчество, добывая средства от доходов коммерческого садоводства, авторы предисловия к русскому переводу его «Жатвы жизни» еще в 1930 г. объявляли Бербанка «владельцем крупного, скорее коммерческого, чем исследовательского предприятия, для нас социально чужим».
Именно так, собственником-предпринимателем, умеющим «хорошо делать деньги», изображали его бесчисленные журналисты мировой буржуазной печати, возводя по-своему в достоинство то, что для Бербанка было проклятой необходимостью. Наши советские исследователи освобождены в своем социалистическом отечестве от тяжелой необходимости зарабатывать средства для осуществления своих научно-опытных работ; они пользуются заботами и поддержкой всей страны. А наша подрастающая, самая счастливая в мире, советская молодежь не может представить себе и понять без разъяснений, каким мучительным был творческий путь таких замечательных людей, как Мичурин и Лютер Бербанк.
Своими неутомимыми трудами селекционера Бербанк обогащал Америку. И буржуазные соотечественники ценили его творческий мозг лишь как неиссякаемый источник новых и новых доходов. Никто в капиталистическом мире не интересовался всерьез многогранной личностью этого замечательного человека, никому не было дела до его творческих устремлений. Идеи и мысли, вдохновлявшие Бербанка, были чужды людям, распоряжавшимся не только материальными благами Америки, но и ее культурой.
Бербанка ненавидели как пропагандиста учения Дарвина; его с подлостью лавочников-торгашей травили церковники, так как чуяли в нем смертельного врага: созданием новых растений он сделал для пропаганды дарвинизма и для борьбы с религиями и верой в бога несравненно больше, чем это в состоянии были сделать самые пламенные лекторы и книжные пропагандисты дарвиновского учения.
Бербанк разрушил веру в божественное происхождение всего разнообразия живых форм на земле.
Вопрос о том, почему все великое разнообразие растений и животных так замечательно устроено и приспособлено к жизни, веками оставался не разрешенным наукой и зксплоатировался представителями всевозможных религий как доказательство «благости всевышнего».
Только гениальный Дарвин объяснил развитие жизни и неиссякаемое возникновение новых форм живых существ силами, действующими на самой земле. Дарвин нанес смертельный удар религиям, так как впервые «таинственные» явления природы низвел с небес на землю. Эволюционная теория естественного отбора ярко и убедительно раскрыла вздорность библейской сказки о «сотворении мира богом».
Если дарвиновское материалистическое объяснение развития жизни отвергло как сказку «шесть дней творения», то Лютеру Бербанку, как продолжателю дела Дарвина, принадлежит честь практического разоблачения лживости всякой религии. Именно в этом антирелигиозное значение всей деятельности Бербанка как селекционера-оригинатора, доказавшего, что человек, овладев силами природы, становится активным создателем более совершенных форм растений, чем даже возникающие в естественном процессе эволюции.
Бербанк разрушал веру в бога и «божественные чудеса» простым и действенным способом — он сам творил новые растения, руками и умом человека, но его «чудеса» были только первыми уверенными шагами в новый мир преображаемой человеком природы, который уже создается на просторах нашей социалистической родины.
Можем ли мы предать забвению Лютера Бербанка, не усвоив всего того, что полезно в нашей практике социалистического растениеводства, равнодушно предоставляя истории обобщать и подытоживать его замечательную деятельность?
Жизнь и творчество Бербанка во многом поучительны для нас. Его методы и приемы работы должны найти широкое применение в нашем растениеводстве до хат-лабораторий включительно. Творческий жизненный путь Бербанка, как и Мичурина, следует изучить и продумать как образец энтузиазма, неутомимого упорства и замечательного мастерства, столь необходимых в трудной и многообещающей области улучшения растений, создания новых растительных форм для социалистического земледелия.
С Бербанком впервые познакомил русского читателя в небольших статьях еще в давние для нас дореволюционные годы Климент Аркадьевич Тимирязев, ученый-ботаник, революционер мысли и замечательный общественник, первым из крупных ученых перешедший на сторону пролетариата в дни Великого Октября.
За годы пролетарской революциии неоднократно переиздавались переводные книжки о Бербанке — Генри Смит Вильямс «Лютер Бербанк, его жизнь и труды», поверхностная и устаревшая характеристика бербанковских работ, и «Жатва жизни», автобиографическая книга, интересная в отношении изучения системы мыслей и взглядов Бербанка и освещающая отдельные этапы его творчества.
Чтение «Жатвы жизни» принесет пользу только тому, кто хорошо разбирается не только в современных данных биологии, генетики и селекции, но и знаком с содержанием и характером творчества Бербанка и может критически отнестись к его многим упрощенным и просто неверным высказываниям.
Именно поэтому написана настоящая книжка, назначение которой — познакомить широкие слои советского читателя с личностью, трудами и творческими методами гениального растениевода.

Автор.

I. СТРАНИЦЫ ИЗ ПРОШЛОГО

(Предшественники Бербанка.)

1. «Тайны природы» Конрада Шпренгеля

Человек с незапамятных времен возделывает растения. И, несомненно, даже первобытный земледелец, которому обугленный сук заменял все сельскохозяйственные орудия, добивался увеличения урожая. Что обильный урожай, помимо других условий, зависит и от посадочного и посевного материала, также известно было уже в ранние поры земледелия. Поговорку — «от плохого семени не жди хорошего племени» — исстари знали земледельцы. Для посадок и посева всегда отбирали лучшие семена, клубни, срезывали черенки с лучших растений. И тем более удивительно, что, занимаясь земледелием на протяжении многих тысячелетий, люди не понимали способов образования плодов и семян, хотя еще в древнем Вавилоне земледельцы уже практически использовали свои сведения о существовании пола у растений, искусственно опыляя финиковые пальмы. В древней Греции ученик и друг Аристотеля «отец ботаники» Теофраст в своих ботанических трудах, дошедших до нашего времени, отмечая наличие полов у финиковых пальм, обращал внимание на размножение растений, половое и бесполое, но связи между цветком и семенем не пытался выяснить. Вопрос о сущности опыления и оплодотворения, о половом процессе растений, и не возникал у этого знаменитого ботаника древности.
Померкла после долгого процветания вавилонская культура. Вместо нее возникла, развилась и окрепла культура древней Эллады, восхищающая человечество и в наши дни своими памятниками искусства и науки.
Возвысилась и пала суровая, величественная и вместе с тем хищническая цивилизация Рима.
Отошло в историю нависшее тяжелым мраком над Европой средневековье, возрожденное в наши дни в фашистских странах.
Однако при всех этих изменениях в культуре человечества познания людей о полах растений и половом процессе ограничивались только ссылками на указания Теофраста, а потом и они затенялись.
И только каких-нибудь 250 лет назад, уже во второй половине XVII века, связь между цветком, считавшимся только олицетворением красоты и изящества в природе, и семенами и плодами, как зачатками новых растений, была установлена четким и ясным вопросом: какова роль цветка в образовании плодов и семян?
Но от постановки вопроса до его разрешения было еще далеко. Сначала была робко высказана в Англии (Грю) мысль о пыльниках, как носителях мужского начала. Эта мысль не была подтверждена наблюдениями и доказательствами. Ведь то, что теперь знает о строении и назначении органов цветка каждый ученик начальной школы,— над тем приходилось еще глубоко задумываться даже наиболее знающим и наблюдательным ботаникам.
Разрешение вопроса о существовании пола и полового процесса у растений затрагивало интересы всесильной тогда церкви, так как не могло быть подтверждено авторитетами «святых отцов» и «священным писанием». В то время не было редкостью такое совместительство: член Лондонского королевского научного общества, объединявшего лучшие, передовые научные силы, выступал организатором процесса против «ведьм». Таким «совместителем» был, например, религиозный изувер Коттон Мазер и др. Не мудрено, что в подобных условиях за неосторожное высказывание по вопросам ботаники автор рисковал всем своим благополучием и даже головой.
Впервые в совершенно ясной и четкой форме, не оставлявшей никаких сомнений, высказал мысль о наличии женского начала в завязи и мужского в пыльниках германский ботаник Камерариус (1665—1721). Свои высказывания Камерариус подтвердил опытными доказательствами, которые можно было проверить. Он ясно понимал строение обоеполых цветов и показал, что семена не могут образоваться при отсутствии пыльцы.

Иозеф-Готлиб Кельрейтер

Еще более подробные и точные наблюдения над цветком и его цветением провел крупный ученый Кельрейтер, работавший в Петербурге как действительный член Академии наук. Иозеф-Готлиб Кельрейтер (1733-1806) был выдающимся ученым своего времени. Несмотря на скитальческую жизнь, крайне затруднявшую планомерные и длительные научные опыты и исследования, он многие годы настойчиво изучал цветы как органы размножения и, применяя свои наблюдения в практике, был одним из первых исследователей, производивших научно продуманные опыты скрещивания. Кельрейтер впервые описал перенос пыльцы насекомыми и с помощью опытов доказал его значение. Он установил неизвестный в те времена факт, что сладковатая жидкость, выделяемая многими цветами, и есть мед, ради которого насекомые посещают цветы. Кропотливыми подсчетами и опытами Кельрейтер доказал, что для оплодотворения количество пыльцы не имеет значения, необходимо и вполне достаточно ее минимума. Им же описано, несмотря на плохое устройство тогдашних микроскопов, строение пыльцевых зерен. Так шаг за шагом усилиями неутомимых исследователей выяснялась вековая загадка: каково назначение цветов, распускаются ли они, чтобы радовать взоры человека, или их кратковременная жизнь служит необходимым звеном для возникновения потомства? Правильный ответ уже был дан передовыми учеными, но этим, еще одиноким, голосам не доверяла официальная наука. В 1759 г петербургская Академия наук объявила конкурс на тему о поле у растений. Премию за представленное сочинение в 1760 г. получил, как и можно было в то время ожидать, знаменитый Карл Линней (1707—1778). Он не только присоединился к высказанным уже взглядам о поле у растений, но описал и свои собственные наблюдения и опыты опыления и скрещивания, хотя ему и неудавшиеся Авторитетного выступления Линнея, крупнейшего ботаника XVIII в., пользовавшегося к тому же доверием и властей и церкви, было достаточно, чтобы вопрос о поле растений в принципе считался разрешенным.
Однако ни кропотливейшие и добросовестные исследования Кельрейтера, ни авторитетное заявление Линнея не разрешали вопроса о способах выполнения цветками их роли, не объясняли причин бесконечного разнообразия форм, окраски, причудливости внешнего облика. Цветок оставался «чудом» природы, необъясненным и необъяснимым. И даже научное предвидение гениального поэта и выдающегося натуралиста XVIII в. Гете (1749—1832), объяснившего происхождение цветка из листостебельного побега, не прояснило «тайны» цветов. Метаморфоз (превращение) листостебельного побега в цветок мог быть воспринят только как поэтический вымысел великого художника слова.
Натуралисты продолжали свои наблюдения и исследования цветка. Находились энтузиасты, посвящавшие всю свою жизнь этой не поддававшейся объяснению загадке.
Таким энтузиастом-ботаником, продолжателем, в частности, работ Кельрейтера, был Конрад Шпренгель (1750 — 1816).
На своих современников, лично знавших его, он должен был производить впечатление чудака, занятого пустым, никому не нужным делом. Шпренгель был ректором школы в Шпандау (Германия); как и подобало священнику, его обязанностями были церковные воскресные проповеди. Но Шпренгель был любителем-натуралистом и уже в зрелом возрасте увлекся ботаникой. Неустанно наблюдая жизнь цветов, Шпренгель забросил свои священнические обязанности, забыл о воскресных проповедях и был лишен церковной должности, а следовательно, и средств к существованию. Целью своей жизни он избрал изучение удивительного мира цветов. Шпренгель был ботаником-самоучкой, и исследование жизни цветов было для него бескорыстным подвигом энтузиаста, уверенного, что ему вполне, удалось раскрыть тайны природы, не известные людям. Поэтому и свой основной труд, вышедший в 1793 г., Шпренгель озаглавил: «Вновь открытые тайны природы в строении и оплодотворении цветов».
Какие же «тайны» природы открыл Шпренгель?
Чем больше он наблюдал и изучал разнообразие формы цветов и их органы, тем яснее ему становилась приспособленность различных цветов к особенностям строения и поведения насекомых. На множестве примеров Шпренгель показал, что все детали в строении цветов отвечают одному назначению — привлекать насекомых, облегчая им доступ к пыльце и рыльцам пестиков. Распределение окраски (пигмента) в виде различной яркости рисунков, строение и форма околоцветника, подвижность и величина тычиночных нитей и отдельных частей цветка — все специализировано наилучшим образом для переноса пыльцы насекомыми с тычинок одного цветка на рыльце другого. Разве не удивительны были все новые и новые доказательства сложившегося в уме Шпренгеля предположения, не приходившего до него в голову ни одному здравомыслящему натуралисту и граничившего с фантазией?
Шпренгель установил, что во многих случаях опыление без насекомых произойти не может или вследствие своеобразного устройства цветка или из-за неодновременного созревания пыльников и рылец. Им же было обнаружено чрезвычайно широкое распространение перекрестного опыления.
Шпренгель пришел к выводу, что без помощи насекомых громадное число растений не может быть оплодотворено, и поэтому роль насекомых для растительного мира чрезвычайно велика. Насекомые, посещая цветы, добывают с них пыльцу и нектар, которыми питаются. Одновременно насекомые переносят пыльцу с мужских органов цветка — тычинок — на женские органы — пестики — и, таким образом опыляя, обеспечивают оплодотворение и последующее образование плода. Огромное разнообразие строения цветов, их яркость, красота и причудливость форм являются приспособлениями для насекомых-опылителей.
Цветы, опыляющиеся ветром, не нуждаются в привлечении насекомых; они мелки, невзрачны, лишены запахов и окраски, что поразительным образом подтверждает выводы Шпренгеля.
Это и было обнаруженной Шпренгелем «тайной природы», на раскрытие которой он не щадил своих сил и времени. Последние годы жизни он жил в крайней бедности и умер в 1816 г., не закончив начатых работ.
Труды и открытия Шпренгеля, хотя они и очень просты на наш современный взгляд, не были поняты его современниками, но в настоящее время служат основой взглядов на взаимоотношения насекомых и цветов.
Понадобился гений великого Дарвина, чтобы оценить и объяснить наблюдения и взгляды Шпренгеля, блестяще подтвержденные новыми исследованиями самого последнего времени.

2. «Растительный мул» английского садовода

Открытие пола у растений должно было толкнуть ботаников и растениеводов к попыткам искусственного скрещивания. Роль ветра и насекомых при перекрестном опылении, которую разрозненно, от случая к случаю и непреднамеренно приходилось наблюдать натуралистам-ботаникам и практикам-земледельцам, толкала человека на то, чтобы подражать природе и уже сознательно применять естественные способы опыления цветов.
Еще несколько тысячелетий назад древние вавилоняне умели искусственно опылять пальмы. В древней Греции Теофраст в своем сочинении «О причинах растений», подробно разбирая вопросы культуры винограда, пальм, овощей и злаков, говорил о блестящих результатах правильного и искусного выращивания растений. В доказательство необходимости пользоваться в практике земледелия и садоводства научными данными Теофраст рассказывает о полученном умелыми садоводами винограде без косточек и о виноградных лозах, на которых одновременно произрастают белые и черные грозди. Были ли такие достижения у древних греческих садоводов в действительности или Теофраст говорит о них только в целях назидания и поощрения,— уже одно выдвижение им перед растениеводами сложных задач изменения, перестройки растений заслуживает внимания. Ведь в то отдаленное от нас время наука о природе была еще «в пеленках», и самые выдающиеся ученые вымыслами и домыслами заменяли отсутствовавшие знания о самых простых и теперь общеизвестных явлениях.
Пытливая мысль заглядывала далеко в будущее, опережая слепую, лишенную научной помощи практику земледельцев. Наука времен Теофраста была бессильна помочь растениеводу перестраивать растения. Чем могла тогда быть полезна земледельцу ботаника, если самому Теофрасту приходилось опровергать слишком грубое утверждение своего великого учителя Аристотеля, сравнивавшего корни растения с головой животного, менее грубым предположением, что корневой аппарат подобен пищеварительному тракту?
[Крупней]шие натуралисты древности начали создавать [хххх бук]варь науки о природе. Они не имели понятия о [наследствен]ности организмов и ее материальной структуре, [ххххххх] сложные закономерности сочетания и переда[чи разнооб]разных признаков и свойств организмов потом[ству.]
[В средние] века практика растениеводства была предоставлена самой себе. Ростки научного знания древности были заглушены и вытоптаны феодалами-рыцарями средневековья. Натуральное хозяйство поддерживалось трудом крепостных рабов и потому оставалось на крайне низком уровне. Об улучшении культурных растений никто не думал: ни крепостные, ни их владыки — феодалы. И только после того, как возвысились и постепенно окрепли торговые, а потом и промышленные города, когда хлеб и другие произведения земли стали товаром, появился интерес к сортам хлебных злаков, фруктов и овощей.
С открытием Америки (в конце XV в.) во многих ботанических сочинениях и «травниках» появляется описание «индийского злака» — кукурузы, вывезенной из Америки и привлекшей внимание европейцев. Нередко наблюдавшиеся в одном початке различия рассматривались только как странная игра природы. Однако, как нам известно, Камерариус, доказав наличие мужских и женских органов у растений и поняв необходимость опыления для образования плодов, сразу оценил свое открытие как путь к искусственному созданию гибридов.
Камерариус писал: «Трудный и новый вопрос — может ли женское растение быть оплодотворенным мужским от другого вида, женская конопля — мужским хмелем; клещевина, у которой удалены тычиночные цветы,— опылением пыльцой турецкого злака (кукурузы), и которое из обоих произойдет от этого и в какой степени проросток будет изменен?»
Выдвинув перед научной и растениеводческой практикой своего времени такую смелую задачу, правда, более близкую к осуществлению, чем требования Теофраста, Камерариус опирался и на верно подмеченные многими наблюдателями природы факты естественной гибридизации, подобные разноцветности зерен в кукурузном початке.
Несмотря на ясное понимание практического пути гибридизации и верную оценку ее хозяйственного значения, Камерариусу не удалось осуществить на практике свои, теоретические предположения и расчеты.
Но чего не мог добиться вдумчивый и глубокий [специа]лист, сумел получить неутомимый практик, торг[овец и са]довод Томас Ферчайльд, за которым закре[пилась исто]рией науки слава получения первого искусств[енного гиб]рида..
На окутанных туманами островах «владычиц[ы морей»—] Великобритании — в начале XVII в. развивались [наука,] торговля и промышленность, в гаванях приморских городов толпились корабли со всех концов земли, и отважные путешественники-ученые часто отправлялись через океаны к далеким берегам не столько ради научных исследований, сколько в поисках новых богатств, и наоборот — купцы и проповедники-миссионеры в результате длительных странствований привозили ценнейшие материалы и коллекции, обогащавшие науку. Купцы, чиновники, миссионеры, все возможные предприимчивые дельцы, военные моряки, все сколько-нибудь любознательные люди привозили к берегам Англии для ученых разнообразные и новые образцы растений, животных и минералов всех стран мира.
В то время описательные отделы науки о природе усиленно разрабатывались английскими учеными, но углубленными, серьезными исследованиями жизни растений (и животных) почти никто не занимался. Сельское хозяйство в Англии сосредоточивалось на животноводстве, пастбища считались более выгодными, чем поля, и естественные науки мало были связаны с земледелием. Счастливым исключением в области отсталого английского земледелия было только садоводство. Среди ботаников того времени было немало усердных садоводов, а практики-садоводы и просто любители часто опережали медленное развитие ботанической науки опытами и открытиями, которых ботаники не могли объяснить.
Томас Ферчайльд и был одним из таких практиков-садоводов, поддерживавшим широкие связи со многими учеными, которых интересовали растения лишь как предмет торговли. Он и сам был садоводом-предпринимателем, интересовавшимся прежде всего новинками растительного мира, дикими и культурными — безразлично, лишь бы новое растение могло стать выгодным товаром. Но Ферчайльд был, кроме того, и очень знающий садовод и флорист; он умел хорошо вести свои дела, заинтересовать любителей и знатоков, показывая им «товар лицом».
Может быть, и в целях рекламных, но Ферчайльду удалось привлечь внимание многих видных ботаников и растениеводов Англии к своему растительному гибриду, впервые полученному в результате намеренно поставленного им опыта.
Сам Ферчайльд не оставил описания своего опыта и полученного им растительного гибрида, так как он не был теоретиком и почти ничего не опубликовал из своих работ.
Этим удивившим знатоков растением был гибрид от скрещивания двух видов гвоздик — турецкой и красной. Ботаники и садоводы, которых Ферчайльд, повидимому, оповестил о полученном им гибриде, с нескрываемым изумлением рассматривали растеньице с ясно выраженными признаками родительских форм. Но их удивляло не искусство Ферчайльда, не сделанное им открытие возможности создавать гибриды, но кустик гвоздики как «диковина и урод», заведомо не способный к дальнейшему существованию в потомстве.
В одном из наиболее распространенных руководств по растениеводству того времени Ричарда Брэдли так охарактеризован гибрид Ферчайльда:
«...Красная гвоздика и гвоздика «Вильям-душистый» сходны во многих отношениях. Пыльца одной может оплодотворить другую, и зарожденное так семя образует растение, отличающееся от обоих, что ныне можно видеть в саду мистера Томаса Ферчайльда в Хокстоне, — растение, которое не является ни «Вильямом-душистым», ни красной гвоздикой, но напоминающее их обоих. Оно выросло из семени красной гвоздики, оплодотворенной пыльцой «Вильяма-душистого». Это сочетание ничем не отличается от помеси кобылы с ослом, которое дает мула. И в отношении размножения такое растение, подобно мулам, столь же неспособно продолжить свой вид, как и другие уроды, порожденные тем же путем».
Но почему же этот «растительный мул» так удивил растениеводов и ботаников? Ведь мулы от спаривания кобылы с ослом в то время были обычны, изображения их сохранились на европейских памятниках, даже относящихся к железному веку. «Растительный мул» Ферчайльда удивил растениеводов и ученых ботаников потому, что появление его казалось случайностью — еще очень смутны и неопределенны были сведения о поле у растений. Никто толком не знал, как происходит процесс опыления, а тем более оплодотворения, следовательно, никто не мог предвидеть последствий и результатов от скрещивания растений. Ведь даже и сам знаменитый Линней, производивший опыты скрещивания, не получил хороших результатов.
Кельрейтер, как мы уже отметили, впервые развернул точные и успешные опыты скрещивания и получил в 1760 г. гибрид от скрещивания двух видов табака. Практического значения опыты Кельрейтера не имели, хотя он сам думал о возможности скрещиванием различных пород деревьев получать хозяйственно выгодные, быстро растущие формы. Разобравшись в результатах своих опытов скрещивания, очень хлопотливых и длительных, он понял огромную сложность начатых им исследований.
На целую четверть века заглохли научные работы, начатые Кельрейтером, и только практики-садоводы в Англии настойчиво продолжали опыты Ферчайльда и, шаг за шагом совершенствуя приемы и методы скрещивания, выясняли в многочисленных, хотя и разрозненных опытах порядок наследования гибридами родительских признаков. Все эти бесчисленные опыты и наблюдения производились без знания полового процесса у растений, без всяких, хотя бы предварительных научных предположений о законах наследственности. Пути создания новых растений прокладывали практики, и, хотя они шли вслепую, труды их не пропали даром.

3. О бельгийском аптекаре и семье Вильморенов

Никто не может оказать, когда и у кого впервые явилась мысль о необходимости улучшать культурные растения посевом отборных семян, но уже на самых ранних ступенях земледельческой культуры делались попытки искусственного отбора колосовых хлебов, особенно пшеницы и др.
Отбор велся ощупью, без ясного понимания его биологического значения. Однако хозяйственные выгоды выращивания лучших по качеству форм были понятны еще на заре земледелия.
Простой выбор плодоносящих растений или семян с лучшими, наиболее ценными признаками для посева и был началом селекции (по-русски латинское слово selectio означает «отбор»).
В XVIII в. в Англии, на родине первого растительного гибрида Ферчайльда, селекция широко применялась в огородничестве и садоводстве. Довольствуясь для хлебных злаков сравнительно немногими сортами, которые были получены постепенно массовым отбором — выделением лучших колосьев, более крупных и тяжелых зерен и т. д., в огородничестве и особенно цветоводстве англичане достигли значительных успехов. Разнообразие огородных и садовых декоративных растений было очень большим, причем один какой-нибудь сорт путем селекции на протяжении иногда немногих лет становился родоначальником многих новых сортов.
Так, в 1899 г. дикорастущий в Сицилии душистый горошек был прислан в Англию и с тех пор стал разводиться в садах из-за декоративности формы и приятного запаха. Вначале там был известен только один сорт душистого горошка, соответствовавший дикой сицилийской форме. Но в 1718 г. возник новый сорт с белыми цветами, а в 1731 г. появился третий сорт — с розовым «флагом» и белыми «крыльями» — «румяная дама». К концу XVIII в. уже было пять сортов, потом количество их стало очень быстро нарастать, и в начале XX в. уже было более 600 сортов душистого горошка.
Всем известно огромное разнообразие сортов роз, львиного зева и т. д. Каждый новый сорт обычно не очень долго держится в садоводстве и огородничестве и, как правило, заменяется другим, с новыми, лучшими качествами. Были попытки установить, хотя бы приблизительно, длительность жизни сорта. Так, предполагают, что жизнь сорта садовой земляники равна (по Р. X. Регелю) приблизительно 60 годам — втрое дольше, чем может прожить до одряхления отдельный ее экземпляр. Жизнь сорта яблони, по предположению английского садовода Найта, равна 300 годам. Понятно, эти цифры очень условны. Однако не подлежит сомнению, что сады наших дедов не имели многих теперешних сортов декоративных и плодовых деревьев.
Но в то время как введением травянистых декоративных растений, цветов занимались не только профессионалы-садоводы, но и очень многие любители, за выведение новых сортов плодовых деревьев принимались лишь очень немногие. Причина проста и понятна: получить какое-нибудь уклонение, новый сорт травянистого растения можно при удаче, имея достаточное количество экземпляров для отбора, через 2—3—4 года. Плодовое же дерево от посева семян до вызревания новых плодов хоти бы первого урожая потребует 10—15 лет, а так как трудность ухода за деревьями очень ограничивает их количество для селекции, то практически вся работа селекционера-плодовода, даже в случае прививок сеянцев к взрослым деревьям (для ускорения получения плодов), становится похожей на подвиг энтузиаста, бескорыстно отдающего свои силы и время работе, на плоды которой он не может уверенно рассчитывать даже в случае полного успеха. Поэтому селекционеров-плодоводов всегда было немного, а плодоводы, получившие на протяжении своей жизни ряд новых сортов плодовых деревьев, насчитывались единицами, и их имена сохранились в истории плодоводства.
К таким самоотверженным труженикам-плодоводам принадлежит бельгиец Ван-Монс. Он был любителем-плодоводом, занимался селекцией и кропотливой работой в саду только в часы досуга. Свое любимое занятие — выведение новых сортов плодовых деревьев — он с удивительным терпением и постоянством осуществлял на протяжении всей своей жизни. Как и многие другие передовые люди его времени, Ван-Монс в изучении природы был человеком очень разносторонним и к тому же необычайно работоспособным.
Еще в (молодости, будучи аптекарем, Ван-Монс не отгораживался от мира банками и склянками в своей требовавшей усидчивости профессиональной работе. Трудно представить себе аптекаря, рыскающего по рощам и лесам в поисках за дикорастущими плодовыми деревьями. Но Ван-Монс был энтузиастом-растениеводом, точнее — плодоводом, который умел сочетать практические вопросы своего ремесла с требованиями развивающегося садоводства. Тогдашний аптекарь был поневоле человеком) разносторонним, даже если и не отличался особыми дарованиями. Ведь ему приходилось быть отчасти и врачом, и химиком, и технологом-фармацевтом, не только приготовляющим, но и измышляющим снадобья и лекарства: ему поэтому в какой-то мере надо было быть ботаником, чтобы выискивать, всевозможные травы — «растительное сырье», необходимое для его аптеки.
Интерес к природе у Ван-Монса был сосредоточен на диких плодовых деревьях; он отыскивал среди них экземпляры с наиболее съедобными плодами и пересаживал их в свой сад или сеял на грядках своего плодового питомника семена из найденных в лесу и понравившихся ему плодов — яблок или груш. Выращенные сеянцы он доводил до плодоношения; испытав их пригодность, он либо уничтожал, либо оставлял их в качестве родоначальников новых сортов. Понятно, нельзя было ожидать получения от сеянцев каких-нибудь надежных результатов, так как семена и хорошего плода только изредка дают ценные новые формы, а чаще потомство в разнообразных отклонениях повторяет признаки родителей, мало пригодные для плодового дерева. Чтобы добиться какого-нибудь успеха, надо сеять многие тысячи семян, умело выделять из них, по мере подращивания, наиболее желательные и обещающие давать хорошие плоды.
Ван-Монс действовал больше наугад и на основании личных наблюдений. И, очевидно, накопившийся с годами опыт, а главное, проницательная наблюдательность прирожденного натуралиста, изощренная, не знавшая устали, в конце-концов вознаградили его новыми сортами яблок и груш и сохранили память о нем, как о выдающемся плодоводе конца XVIII в. Результаты своей пятидесятилетней работы по выведению новых сортов плодовых деревьев Ван-Монс описал незадолго до своей смерти в книге, вышедшей из печати в 1835 г.
Подробно рассказывая о своих многолетних опытах, Ван-Монс не дает каких-нибудь определенных, разработанных им и обоснованных хотя бы личными опытами и наблюдениями способов, правил и приемов работы. Он не создал теории, хотя и вывел много хороших сортов яблок и груш.
Сам Ван-Монс считал, что главная причина его успеха в хорошем уходе, которым он обеспечил деревья и их сеянцы.
Влиянием культуры, усиленного питания, хорошего ухода за дикими деревьями объясняли причину успеха Ван-Монса и его читатели-растениеводы.
В своей книге бывший аптекарь, а под старость профессор химии в Лувенском университете (Бельгия), Ван-Монс говорит, что своих диких питомцев он «заставлял жить среди наиболее тонких 1 пород их вида так, чтобы их ветви перекрещивались, затем сеял их семена и давал сеянцам плодоносить».

1 Т. е. культурных сортов. А. М.

Как видим из этой короткой выдержки, Ван-Монс создал в своем саду условия для естественного скрещивания диких форм с культурными и из полученных гибридных семян выращивал сеянцы и, подвергая их многократному отбору, сумел получить в отдельных случаях до девяти поколений, каждый раз последовательно отобранных из множества сеянцев.
Так ощупью, ценой огромного труда всей жизни Ван-Монс стал на путь, полстолетия спустя сознательно выбранный Лютером Бербанком и разработанный Мичуриным и его последователями в теорию перестройки растений.

Томас Эндрью Найт

Одновременно с Ван Монсом новые сорта плодовых деревьев выводили и другие садоводы (например, Пуато, Эсперен), и так как это было делом чрезвычайно трудным, то в 1835 г. «Французское общество садоводства» объявило своеобразный конкурс, назначив 1000 франков тому, кто выведет новый сорт груши. Премия вызвала у многих интерес к посеву семян груши и выращиванию сеянцев, но все их работы были только опытами одиночек-любителей, которые усердно экспериментировали (опытничали) без теории, не имея прочно установленных приемов селекции плодовых деревьев.
У английских садоводов селекционная работа сделала в начале XIX в. большие успехи.
Особенно необходимо отметить деятельность Томаса Найта — основателя и президента «Лондонского общества садоводства», который хорошо понимал необходимость перенести практику селекционной работы на полевые культуры.
Он писал в 1799 г., что ботаники обращают мало внимания на усовершенствование овощей, считают растениеводство делом для них посторонним: «...оттого и получается, что в то время как наибольшее внимание уделяется улучшению любого вида полезных животных, наиболее ценные съедобные растения почти совершенно пренебрегаются. Однако, если принять во внимание размеры выгод, получаемых от растений, которые при том же количестве земли и труда дадут даже небольшое увеличение продуктивности,— этот вопрос покажется имеющим вовсе не столь несущественное значение...»
Этот отзыв Найта нашел отклик в Англии несколько позже, в начале XIX в., когда появились и развили свою деятельность знаменитые селекционеры — Ширеф, Ле-Кутер и Галлета.
Наиболее широко развернулась работа селекционеров во Франции, стране по преимуществу земледельческой. Важнейшими отраслями сельского хозяйства Франции были шелководство, виноградарство, плодоводство, а позднее и сахарное свекловодство. Конец XVIII и начало XIX вв. — время бурного развития сельского хозяйства Франции. К вопросам земледелия стали проявлять огромное внимание не только сельские хозяева, но и представители буржуазной интеллигенции, ученые, писатели. Научные общества ставили и обсуждали на своих собраниях агрономические вопросы, академии объявляли конкурсы на сельскохозяйственные опыты. В провинциальных городах Франции возникали, как грибы после дождя, сельскохозяйственные общества. Страна только оправлялась от нищеты феодализма, и натуральное хозяйство быстро капитализировалось. Хлеб стал товаром и поэтому так интересовал верхушку буржуазии.
В это время начинался расцвет знаменитой садоводственной торговли фирмы Вильморенов.
Из поколения в поколение торговый дом Вильморенов снабжал страну семенами овощей, цветов и злаков. Блестящие торговые успехи фирмы были обеспечены своеобразными особенностями этого торгового предприятия. Фирма Вильморенов была для передовых сельских хозяйств как бы практической академией, где не только торговали хорошими посевами и посадочными материалами, но и разрабатывали прикладные и жизненно необходимые вопросы улучшения культурных растений.
Вильморены имели широкую сеть мелких семеноводческих хозяйств, занятых производством семян для фирмы, а также свои опытные поля и плантации, где разрабатывались практические вопросы семеноводства и селекции. Покупатель — мелкий земельный собственник — мог рассчитывать, покупая посадочный материал, на лучшие и более надежные сорта, на новинки, обещающие повышенные урожаи. Фирма Вильморенов привлекала всех наиболее видных деятелей в области практического семеноводства, селекции, садоводства в качестве консультантов, ученых сотрудников на опытных участках и в семенных испытательных станциях-лабораториях.
Семь поколений семеноводов этой семьи, возглавляя фирму лично, занимались не только торговыми делами, но и научно-производственными вопросами. Некоторые из Вильморенов, как Филипп или знаменитый Луи Вильморен, были фактически организаторами всех передовых селекционеров и специалистов растениеводства, занимаясь репродукцией (размножением) новых сортов, снабжая ими земледельцев, садоводов и огородников.
Понятно, торговая садоводческая фирма не могла иметь на всем протяжении своей 120-летней истории иных целей, кроме наживы. Однако фирма Вильморен-Андре сыграла в прошлом большую и положительную роль в улучшении культивируемых растений Европы.
Вильморены затрагивали и пытались разрешать вопросы выведения новых сортов, выясняли пути введения в культуру диких растений, занимались вопросами акклиматизации чужеземных. Луи Вильморен первый разработал селекцию сахарной свеклы и фактически ввел культуру ее новых сортов на полях Франции.
Какова же была роль ботаников, посвятивших свою жизнь изучению растительных организмов? То, что Найт сказал накануне XIX в. об английских ботаниках, одинаково применимо и к ботаникам Франции да и всей Европы на протяжении первой половины XIX в. Ботаники занимались изучением дикой растительности, культурную же создавали практики-растениеводы.

4. Книга Чарлза Дарвина «Прирученные животные
и возделываемые растения»

В наше время изменение растений под влиянием человека настолько общеизвестно, что не требует новых доказательств. Культурное растение всегда отличается от своего дикого родича теми чертами и особенностями, которые наиболее важны людям. Однако в повседневной практике редко сопоставляют дикое и культурное растения и не всегда замечают, что, например, дивный по красоте и изяществу крупный махровый цветок розы есть уродливость и обрекает куст розы на бесплодие. И если подобные вредные для растительного организма изменения и возникали в природе в виде мутаций (внезапное изменение внешних признаков, передающееся по наследству), то, как правило, они и погибали, не давая потомства. Но непригодную для самостоятельного существования в природе особенность — махровый цветок — человек заметил, подхватил и стал культивировать, приняв на себя заботу о его дальнейшей судьбе. Махровая роза размножается не половым путем, семенами, а помощью искусных рук садовников: она тысячами и тысячами размножена прививкой и расселена далеко от родины материнского куста. Благоухание розовых аллей в садах уже не удивляет человека, отдыхающего среди моря цветов, так как для большинства из нас розы — самые обычные декоративные растения, скорее могло бы удивлять их отсутствие в саду. Только специалист-садовод может живо представить себе, скольких забот и хлопот стоит выращивание этого изнеженного тысячелетней культурой, привередливого растения. И только натуралист-ботаник, умеющий читать книгу природы и знающий дикие шиповники, может вспомнить, любуясь гирляндами замечательных бутонов розы, как обреченный природою махровый цветок заботами человека смог стать украшением садов. Махровые георгины теперь встречаются в тысячах сортов, но только в 1872 г. в Голландии у Ван-дер-Берга возникла форма с лепестками, загнутыми и прихотливо закрученными внутрь. Эта форма и стала родоначальницей современных нам «кактусовых» георгин. Таких примеров можно очень много привести из истории культуры тюльпанов, петуний, левкоев.
Поразительно разнообразны культурные сорта капусты. Если посадить на одном небольшом участке коллекцию различных сортов капусты (кочанной, цветной, брюссельской, кольраби, красно-кочанной, савойской, декоративной садовой), а по соседству с этой очень живописной и разнообразной по формам, капустной выставкой иметь на такой же по размерам площадке высаженные для получения семян кочерыжки тех же самых сортов и форм капусты, то зрелище во время цветения второго участка будет исключительно интересным и поучительным. Прежде всего бросится в глаза разнообразная форма стеблей, листьев, даже зачаточных соцветий капусты на первом участке и однообразие их на втором: одинаковые мелкие желтоватые цветы, обильные на густых разветвлениях серовато-зеленых стеблей. Все эти растения, выращенные из кочерыжек, по наружному их виду очень похожи на цветущую дикую капусту. Различия первого года развития исчезают, и культурные и дикие капусты одинаково цветут, плодоносят, и по форме семян уже совсем нельзя узнать, как будет выглядеть и чем отличаться какой-либо один сорт от всех других или от своей родоначальницы — дикой капусты.

Жан Батист Ламарк

Почему цветы и семена всех сортов капусты одинаковы и не отличаются от дикой формы, а листья, стебли и соцветия резко и до неузнаваемости изменены? Ответ очень прост: все разнообразие сортов капусты — результат селекции, искусственного отбора. Но для того, чтобы этот простой и как будто бы бесспорный факт стал общепризнанным, нужен был всеобъемлющий гений Дарвина, его огромный труд, обработка колоссального материала, накопленного практикой сельского хозяйства.
Философы XVIII в., включая и ученых-естествоиспытателей, мир живых существ считали неизменным. Ботаники, описывая растительные формы, различали только роды, например: дуб, сосну, полынь, как это и теперь принято в широком обиходе. А так как родовая характеристика слишком груба, чтобы позволить различить разнообразие мелких отклонений, изменений, особенностей, хотя бы внешних признаков, то ничто не мешало утверждать, что «дуб есть, был и всегда останется дубом».
Идея извечности существования мира распространялась на все живое. И когда Карл Линней, фактически положивший начало современной ботанике, ее реформатор, приступил к своему колоссальному труду классификации форм живых существ по единой разработанной им системе, он твердо признавал неизменность, постоянство растительных форм. Однако по мере углубления в мелкие подробности внешнего строения органов растений Линней обнаружил почти в каждой группе близко-родственных растений (названных «видом», теперь — «линнеевский вид», или «линнеон») много переходных признаков, затруднявших разграничение видов. Некоторые виды он вынужден был признать «дурными», плохо поддающимися видовой характеристике, например, всем известные ястребинки, клевера и др. Как проницательный натуралист Линней понимал несостоятельность идеи постоянства видов, хотя в его распоряжении и не было сведений об ископаемых растениях и отсутствовали историко-географические данные. Только груды описаний разнообразных форм поражали воображение и требовали прежде всего приведения в систему уже накопленных материалов.
Как бы понимая свою историческую роль, Линней и ограничился инвентаризацией флоры, что к тому же совпадало и с его признанием неизменяемости видов.
Последние десятилетия XVIII в. уже были потрясены приближением французской буржуазной революции, феодализм с его идеей вечности и неизменности мира доживал последние дни. Новые взгляды «великих просветителей», безбожников-энциклопедистов (Вольтер, Дидро, Гольбах, Гельвеций и др.) влекли к работе неутомимых естественников-эволюционистов, увидевших в грудах накопленных данных о живой природе не предустановленный порядок и неизменность, а движение вперед, исторически развивающееся совершенствование живых существ.
Против Линнея выступил с огромным трудом — 36-томной «Естественной историей» — Бюффон, сознательно противопоставлявший нарочитую бессистемность своей «истории» линнеевской классификации. «Великий регистратор природы» Линней зло отомстил своему недругу Бюффону, назвав его именем полезное, беззащитное, но вызывающее часто неприязнь и отвращение животное — жабу («Буфо-буфо»).
Впервые подробно развил эволюционную идею, уже «носившуюся в воздухе», французский ученый Ламарк (1744—1829) в своем труде «Философия зоологии». Он выдвинул и пытался обосновать единство и происхождение живых существ, историческое возникновение все новых форм в результате взаимодействия их со средой обитания, а общее направление процесса развития как эволюцию, поступательное совершенствование организмов. У Ламарка не было достаточно фактических данных, он прибегал к очень неудачным сравнениям и необоснованным допущениям, и его теория не нашла отклика у современников. Ламарк объяснял происхождение органов «потребностью в них», совершенствование организации и усложнение или упрощение органов — «упражнением или неупражнением». Поэтому Ламарку пришлось делать просто нелепые допущения, как, например, предположение, что четвероногие животные «набегали» себе ноги, птицы «налетали» крылья и т. п.

Чарлз Дарвин

Основной же недочет его учения заключался в том, что эволюция живых существ признавалась как постепенное и непрерывное развитие. Мы не можем здесь подробно разбирать теорию Ламарка, нам важно только отметить, что он дал первый черновой набросок эволюционной теории, но не смог удовлетворительно объяснить изменчивость организмов.
Знаменитый философ и натуралист того времени Иммануил Кант и французский математик Лаплас обосновали теорию развития солнечной системы. Английский геолог Чарлз Ляйелль в «Основах геологии» блестяще развил учение об эволюции земли, обобщив свои доказательства утверждением, что для самых неожиданных и необыкновенных изменений земной поверхности «необходимо только одно условие — время».
Но все это были только подступы к разрешению основного вопроса — как происходит развитие жизни, почему живые существа разнообразны и в то же время обособлены, отграничены в формах?
На эти вопросы смог ответить только Чарлз Дарвин (1809—1882). На огромном материале он показал, что всем живым существам в известных пределах свойственна изменчивость как ответ организма на воздействие внешней среды. Он установил, что приобретаемые организмом на протяжении множества поколений в процессе видовой жизни изменения становятся его наследственной особенностью и в дальнейших поколениях служат исходным моментом выживания или гибели существа в сложной обстановке жизни.
Проще говоря, Дарвин показал, что все организмы изменяются, что изменения закрепляются по наследству, а разнообразие наследственных особенностей в изменяющейся внешней среде служит материалом естественного отбора, выживания наиболее приспособленных.
Изменчивость, наследственность и естественный отбор — вот средства и пути эволюции жизни.
В 1859 г. Дарвином, была опубликована книга «Происхождение видов», встреченная большинством ученых враждебно, а двадцать лет спустя дарвинизм стал основой всей современной биологии — науки о жизни в целом.
Поразительная по ясности, убедительности и простоте картина эволюции жизни, обоснованная теорией Дарвина, открыла пути для дальнейшей работы натуралистов, но не отвечала в то время на некоторые вопросы, остававшиеся и долго после Дарвина неразрешенными.
Прежде всего оказался чрезвычайно сложным вопрос об изменчивости и наследственности организмов.
На огромном материале, взятом из практики сельского хозяйства — животноводства и растениеводства, Дарвин показал, что человек на протяжении своей короткой земледельческой (по сравнению с миллионами лет развития животных и растительных форм) деятельности сначала бессознательным массовым, а потом и сознательным отбором, оставляя для разведения лучших животных и лучшие семена, вывел новые породы домашних животных и новые сорта растений, часто отличающиеся между собой резче, чем естественные виды в природе. Дарвин убедительно показал, что изменению в процессе искусственного отбора подвергаются именно те органы животных и растений, которые особенно важны человеку. Следовательно, человек сам создает в конце-концов новые виды домашних животных и растений. И если короткая деятельность человека способна вызывать глубокие и прочные изменения различных органов живых существ, то насколько же более могущественным должно быть действие естественного отбора в природе на протяжении неопределенно долгих сроков?
На головы «регистраторов природы» с огромной силой обрушил Дарвин свое стройнее и простое объяснение жизненных явлений и закономерностей развития.
Исследователи, которых дарвиновское обобщение проделанного человечеством хозяйственного опыта возвратило к наблюдению и изучению живой природы, стали усердно собирать все новые и новые доказательства эволюционной теории естественного отбора. Кабинетные ученые углублялись в остро выдвинутые дарвинизмом проблемы изменчивости и наследственности.
Действие естественного отбора обусловлено наличием и постоянным возникновением все новых признаков, новых особенностей живых существ, их изменчивостью. Если бы не было изменчивости, не за что было бы «зацепиться» и естественному отбору. Проявления изменчивости оказались настолько многообразными и всеобщими для живых существ, что оценка их подчинялась методам математической обработки. Подсчет возможных отклонений, «коэфициент изменчивости» скоро стал доступным и для школьников. Но «кривая изменчивости» еще ничего не объяснила в природе этого явления.
Как возникают новые особенности организма? Накоплением мелких и мельчайших, еле уловимых отклонений, которые постепенно наследственно закрепляются организмом, трудно было объяснить возникновение изменчивости. Открытие голландским ботаником Де-Фризом (и русским Коржинским) мутаций не могло быть правильно истолковано ни самим Де-Фризом, ни другими биологами, в то время как именно остававшиеся неизвестными Дарвину мутации объясняют формообразовательный процесс — возникновение все новых и новых признаков для естественного отбора.
Мутации — внезапные и наследственно стойкие изменения, появляющиеся и у животных и у растений, — являются результатом частичной перестройки самого растения, набора хромосом в ядре зародышевой клетки. А так как наука о наследственности — генетика, изучающая и материальную основу и проявления наследственности, развилась вместе с усовершенствованием микроскопической техники очень недавно — в начале XX в., то весь предыдущий этап был в значительной мере только умозрительным и ограничивался со времен Гальтона (современник Дарвина) лишь наблюдением проявлений и форм изменчивости и наследственности.

Гуго Де-Фриз

Начало научного изучения наследственности положено работами Грегора Менделя (1822—1882), монаха, преподавателя и любителя-натуралиста в Брюнне (Чехословакия), в 1866 г., когда им была опубликована работа «Опыты над растительными гибридами». Эта работа оставалась почти неизвестной ученому миру и была вновь «открыта» тремя ботаниками (Чермаком, Корренсом и Де-Фризом) только сорок лет спустя. Мы не будем излагать менделизма. Сущность открытия Менделя заключалась в исследовании закономерностей наследования материнских и отцовских признаков при половом размножении (скрещивании). Удивительные закономерности наследования, обнаруженные Менделем при скрещивании гороха, оказались присущими и каждому живому существу — животным и растениям одинаково. По мере разработки менделизма, положившего начало научному обоснованию селекции, широкая практика селекционеров стала все определеннее опираться на данные быстро развивавшейся новой науки — генетики. Однако это относится уже целиком к началу XX в. и не может входить в наш обзор состояния науки, предшествовавшей деятельности Лютера Бербанка.
Учение Дарвина осветило пути развития живой природы. Это была общая теория, которую растениеводы и гибридизаторы не могли непосредственно приложить к практике. Наоборот, сам Дарвин организовал и обобщил опыт практиков сельского хозяйства, чтобы показать воздействие человека на природу и опровергнуть убеждение в постоянстве видов. Он как бы говорил ученым-естественникам: смотрите, чего достигли практики сельского хозяйства за столь короткий для истории живых существ срок, как время земледельческой культуры; какой же должна быть сила естественного отбора в природе, располагающей неопределенно большими сроками! Практика привела науку к обобщению законов развития жизни. Что же в последующие годы разработки дарвинизма — во второй половине XIX в. — получила практическая селекция от науки? Очень немногое. Исследование изменчивости надолго завело биологов в теоретические тупики и закоулки. Это дало основание Де-Фризу, крупнейшему биологу XIX в. после Дарвина, заявить: «нет ничего изменчивее слова «изменчивость». Открытие Менделя стало известно биологам (как мы уже отметили) только с 1900 г., когда далеко вперед продвинулось и учение о клетке. И мутации Де-Фриза поняты вполне только в последние десятилетия, когда разработано учение о гене, как носителе наследственных признаков. Усиленная разработка в конце XIX и начале XX вв. явлений наследственности и изменчивости позволила генетике разрастись в огромную область теоретических и экспериментальных знаний, странным образом оторванных или плохо связанных с практикой полей и садов.
Биология после Дарвина разбилась на множество ручьев и ручейков. Появилась масса узких и в известной мере обособленных специальностей. Биология в значительной части потеряла перспективу, открытую Дарвином. Не теоретики-биологи, а практики-селекционеры оказались прямыми преемниками дарвиновских идей, примененных в земледелии.
Бербанк и Мичурин — имена смелых экспериментаторов, преобразователей природы, создателей новых растений, разработавших и обосновавших под влиянием теории Дарвина пути перестройки флоры земли, — вошли в историю.
Они практически разрешили многое, над чем бесплодно билась мысль кабинетных ученых. Наперекор утверждениям «теоретиков» они не только осуществили, но и ввели в практику отдаленное скрещивание. В то время как Вейсман (1834—1914), экспериментируя, обрезывал упорно отраставшие у мышей хвосты, пытаясь доказать отвлеченное понятие «ненаследуемость приобретенных признаков», Лютер Бербанк, садовод в Калифорнии, «перевоспитал» японскую сливу. Не будем дальше продолжать сопоставления. Было бы нелепостью подвергать сомнению ценность для человечества огромных достижений последарвиновской биологии в целом.
Но в области растениеводства, селекции, в преобразовании флоры земли биология последарвиновского времени помогла практике очень мало и даже определенно отставала, не умея даже объяснить достижения Бербанка и Мичурина и их последователей.
И только книги Дарвина, вдохновлявшие Бербанка на подвиг его жизни, указывали ему путь неустанных наблюдений, опытов, проверки, выводов. Первой книгой Дарвина, которую Бербанк читал и изучал, была работа «Прирученные животные и возделываемые растения».
«Эта книга открыла мне новый мир, — вспоминал Бербанк много лет спустя,— трудно себе представить, какое значение имела для меня эта книга!»

II. МОЛОДОЙ САДОВНИК-НАТУРАЛИСТ

1. На родине, в Новой Англии

В Ланкастере около Бостона, в штате Иллинойс, в семье фермера родился в марте 1849 года тринадцатым ребенком Лютер, прославивший фамилию Бербанков. «Родиться в Ланкастере было большой удачей», — шутливо вспоминал детство гениальный растениевод уже на закате своей замечательной жизни.
И действительно, раннее детство Бербанка способствовало пробуждению в нем всех задатков будущего творца новых растений. Его отец Самуил Уолтон Бербанк был не только трудолюбивым фермером, но и восприимчивым, впечатлительным человеком, любившим природу. Мать Бербанка, деловая и практичная женщина, по своему времени достаточно образованная, с особым усердием занималась своим садом: сажала и выращивала не только садовые растения, но и все, что привлекало ее внимание в окрестных лесах. Ранние воспоминания Бербанка были связаны с благоухающим садом-парком, взращенным его матерью. Работа на ферме, в саду, на сахарной плантации, собирание дров в лесу для домашнего отопления и топки гончарной печи, построенной дедом, сбор яиц в лесу и множество других разнообразных и увлекательных дел постоянно возбуждали интерес любознательного и живого мальчугана.
Бербанк был здоровым, живым, резвым ребенком, как и многие другие, и только, может быть, необычно обостренная и вдумчивая наблюдательность выдавала в нем задатки будущего замечательного натуралиста.
Однажды зимой юный Бербанк шел лесом, разбрасывая ногами порядком надоевший ему снег, и сильно ушиб ногу в колене. Наклонившись, он увидел под ногой зеленые листочки и, не веря своим глазам, смотрел на светлозеленую свежую траву, распустившиеся кусты и сочные вьющиеся растения, залитые ярким солнечным светом.
Иной мальчуган и не обратил бы на это явление особого внимания. Но этот ребенок был будущий Бербанк; в его широко открытых от изумления глазах светилось не только живое любопытство, но и жадное желание узнать — как могла зеленеть лужайка среди снега, зимой? До самого вечера копошился мальчик, рассматривая зеленые плауны, стелящиеся камыши и желтые калужницы, цветущие зимой. Он обнаружил и причину этого удивившего его явления — пробивавшийся из земли теплый родник — и поспешил домой рассказать родным о своем необычайном открытии. Но рассказ юного натуралиста не произвел на его домашних ожидаемого впечатления. Бербанк же запомнил свое открытие на всю жизнь: оно заставило его наблюдать, сравнивать, изучать и жадно слушать всякого, кто мог пополнить его знания о природе.
Таким человеком, оказавшим сильное влияние на юного Бербанка, был его двоюродный брат Леви-Земмер Бербанк, преподаватель Падукайского колледжа, хорошо знакомый с естествознанием и умевший увлекательно рассказывать о природе. Он организовал и направил зарождавшиеся и бродившие в голове мальчугана намерения изучать жизнь природы непосредственно в ее проявлениях. Эти детские впечатления, вероятно, повлияли и на выбор молодым Бербанком профессии растениевода.
С ранней юности Бербанку пришлось самостоятельно добывать средства к существованию. Ему не удалось усвоить за партой всю школьную премудрость, так как. надо было думать о заработке. Он сделался рабочим на одной из фабрик и мог бы обеспечить себе некоторый заработок, так как проявил большие способности и изобретательность в усовершенствовании производства. Но Бербанк тяготился работой на фабрике, которую он оставил, едва представилась к этому первая возможность, как бросил и медицину, которую одно время изучал.
Бербанка влекло садоводство, и, как только он получил по наследству небольшую долю фермерского имущества отца, он больше не откладывал своего решения заняться растениеводством.

1 Акр = 0,4 га.

Недалеко от Ланкастера, в Луненбурге, он нашел 17 акров 1 хорошей земли и, несмотря на уговоры друзей, предсказавших ему неудачу всей затеи, он купил землю вместе с хорошим старым домом и организовал садоводство. У него было намерение заниматься не только промышленным садоводством, но и ставить опыты по растениеводству. Первая встреча с действительностью заставила его убедиться, что «не он был первым, кому пришла мысль поставлять на рынок продукты садоводства». Ему пришлось столкнуться с конкуренцией опытных садоводов-профессионалов. Бербанк вынужден был изучать все тонкости садоводческой практики. Он понял, что избавиться от конкуренции он сможет только в том случае, если будет выращивать овощи наилучшего качества и раньше всех поставлять их на рынок.
Эта мысль захватила его. Здесь можно было применить и пытливость, и изобретательность, и прирожденные задатки натуралиста. У него сложилось твердое решение заняться перестройкой растений в нужных ему направлениях. Первые опыты Бербанка были поверхностны и неуклюжи. У него не было самых элементарных познаний и специального оборудования. «Когда я начал работать, — писал он позже в «Жатве жизни», — у меня не было никакого специального оборудования — кусок садовой земли и ничего более. Я не обладал ни микроскопом, ни ботаникой Грея,— все, что у меня было, — мотыга и пара штанов. Я не получил сколько-нибудь систематического научного образования, у меня была лишь ненасытная жажда знания...»
Неустанно наблюдая, Бербанк с первых же шагов своей опытнической работы выискивал растения, наиболее ему желательные, быстрее растущие, с более пышной листвой или мощно развитыми корнями и т. п. В каждом своем опыте он искал улучшения сорта.
Это была необычная в те времена задача для практика-садовода. И как бы ни были элементарны эти первые попытки выделять лучшие семена и сеянцы в расчете на улучшение садовых растений, в них было заложено начало всей последующей работы великого садовода-натуралиста.

2. «Картофель Бербанка»

Начало творческой деятельности Бербанка, его первый крупный успех растениевода связывают обычно с шаровидным плодом картофеля, из которого он вырастил «картофель Бербанка». Но выращенный новый сорт картофеля был не началом, а итогом, завершавшим первый этап растениеводческих поисков, убедивших Бербанка, что избранный им путь правилен и вполне для него возможен. История с картофелем не была простой случайностью. В Новой Англии в то время разводили много картофеля, но он был мелким, красноватого цвета, и только немногие его сорта сохранялись без порчи в зимние месяцы. Для растениеводов, садоводов и огородников самой жизнью выдвигалась соблазнительная задача: вывести картофель с крупными, белыми, рассыпчатыми клубнями, который превосходил бы на рынке все другие сорта. Для Бербанка такая задача была очень по душе: ему необходимо было приобрести преимущества перед своими конкурентами, и, главное, его влекла натуралистская жажда наблюдений, творчества, четко поставленная цель и трудность решения.
Не задумываясь, Бербанк приступил к опытам. Наиболее простым решением задачи ему казалось соединение родительских свойств двух различных сортов скрещиванием. Никаких теоретических предположений и расчетов, понятно, у Бербанка тогда и быть не могло. Скрещивание ему представлялось просто наиболее решительным вмешательством в жизнь, строение и хозяйственные свойства картофеля.
Приступая к скрещиванию картофеля, Бербанк не знал, что и простой посев картофельных семян дает всегда огромное разнообразие всевозможных отклонений от исходного сорта и, следовательно, служит богатым материалом для отбора путем выращивания сеянцев. Скрещивания картофеля не удались: Бербанк не получил от скрещиваемых растений семян. После неудачи со скрещиваниями Бербанк, не зная иных путей, занялся отбором лучших клубней, но и здесь не получил желаемого результата. Отобранные лучшие клубни давали такой же неудовлетворительный картофель, как и от обычных посадок. Но он продолжал свои поиски, не зная наверное, как это следует делать. И ему посчастливилось: он нашел шаровидный плод картофеля. Величина и форма этого плода не ускользнули от его внимания. Обостренный глаз натуралиста, замечающий отличие и там, где обычно никто ничего не замечает, помог ему. Бербанк решил вырастить сеянцы из этого плода, рассчитывая получить какое-нибудь необычное потомство. На самом деле он принялся за наиболее надежный способ выведения нового сорта картофеля из сеянцев. Этот путь был тоже очень нелегким: чтобы вырастить сеянчики из семян одного единственного плодика и довести их до сбора урожая пригодных для сравнения клубней, нужна была большая настойчивость и упорство. Бербанк из 23 семячек сумел вырастить двадцать три сеянца. Среди них было несколько с улучшенными свойствами посаженных сортов, но Бербанк выбрал только два растения, отличавшиеся изумительной величиной; они были новым сортом.
Из клубней этих двух старательно взращенных растений Бербанк и вывел в дальнейшем свой знаменитый «картофель Бербанка», прославивший его как растениевода. Картофелины нового сорта, заинтересовавшие соседей Бербанка, он продал одному огороднику-профессионалу. В начале XX в. специалисты Департамента земледелия в Вашингтоне вычислили, что «картофеля Бербанка» в Соединенных штатах после его введения было получено на семнадцать миллионов долларов, хотя сам Бербанк получил, за выведенный им сорт лишь сто пятьдесят долларов. Но и эти деньги для него были очень кстати. Бербанк давно уже тяготился своим пребыванием на родине под неусыпным наблюдением родственников, которым надо было объяснять смысл избранной молодым садоводом профессии и необходимость растениеводческих опытов. К этому времени Бербанку попал в руки том Дарвина «Прирученные животные и возделываемые растения». Эта книга, как мы уже отметили, открыла молодому натуралисту-растениеводу новый мир. Первый успех с «картофелем Бербанка», полученный в результате долгих поисков вслепую, вдруг оказался объясненным с необычайной ясностью и четкостью! Теперь Бербанк уже знал, что избранный им путь — не только его личный домысел. Он понял, что изменчивость у животных и растений зависела от скрещиваний и что изменения можно закрепить путем отбора. В то время как он ставил свои опыты и, спотыкаясь на каждом шагу, брел к решению задачи ощупью, великий Дарвин вскрыл и сделал понятными причины и следствия отбора и изложил их так, что они могли иметь непосредственное отношение к работе молодого Бербанка! Легко представить себе, как окрылила Бербанка прочитанная книга. Теперь ему оставалось только решительно действовать. Еще с детства он много слышал о Калифорнии, где за год до его рождения были открыты богатейшие золотые россыпи. «Золотая горячка» охватила и степенное, усидчивое население Новой Англии, откуда толпами устремлялись, как и из других штатов Америки, все жаждавшие обогащения.
В 1864 г. в Калифорнию уехал один из старших братьев Бербанка. В письмах он сообщал много интересного об этой стране. Постоянные разговоры в семье о Калифорнии, очевидно, и подготовили понемногу решение молодого Бербанка уехать в «страну золота». Внешним поводом, толкнувшим непосредственно к отъезду, были и личные сердечные переживания Бербанка, как он сам после вспоминал,— размолвка с любимой им женщиной. Эта романическая история в личной жизни Бербанка, впрочем, была лишь эпизодом, о котором на протяжении многих лет с улыбкой вспоминали оба упрямца, оставшиеся друзьями.
Но, как бы то ни было, в 1875 г. двадцатишестилетний Лютер Бербанк с десятью картофелинами выведенного им сорта в чемодане, преисполненный надежд и уверенный в себе, покинул Новую Англию и отправился на Запад.

3. В Калифорнии. — Программа замечательной жизни

Калифорния могла привлечь Бербанка только как естественная теплица, где можно заниматься выращиванием всевозможных растений круглый год, не опасаясь осенних холодов и зимней стужи.
Быстро заселявшаяся в то время Калифорния еще почти совсем не имела развитого садоводства. Вновь возникавшие поселки и города строились там, где было золото. Но молодого Бербанка в Калифорнию привлекала не жажда наживы. Его при первом знакомстве со страной поразило обилие цветов и яркость окрасок заткавшего пригорки и склоны крупноцветного калифорнийского мака — эшольции. Долину, привлекшую внимание Бербанка, под названием «Санта-Роза», он избрал местом своей жизни и деятельности. Первые месяцы ушли на ознакомление со страной, подыскание места для поселения и работы.
Денег, вырученных от продажи «картофеля Бербанка», хватило только на переезд. В Калифорнии, чужой и совершенно незнакомой стране, Бербанку пришлось пережить много невзгод и всяческих лишений, о которых он не любил после и вспоминать. Поставив своей целью основать садоводство, Бербанк первые два года после переселения в Калифорнию вынужден был выполнять всякую работу — поденщика, землекопа, плотника, лишь бы прокормиться и поддержать заложенный питомник. Полученная еще на отцовской ферме привычка к неустанному труду и знание нескольких ремесл спасли его в самый тяжелый период жизни после приезда в Калифорнию.

В стране пальм. Калифорнийский ландшафт

Несмотря на тяжелые условия жизни, Бербанк не терял ни одного дня. Он быстро ознакомился с местными дикими и культурными растениями и немедленно приступил к своим опытам. Особенно привлек его внимание калифорнийский мак, которому он позднее уделил много времени и вывел с помощью скрещивания все его цвета — от белого до тёмнокрасного.
В 1877 г. вышла в свет и скоро попала в руки Бербанка новая книга Дарвина «Действие самоопыления и перекрестного опыления в растительном царстве». Чтение этой книги было крупнейшим событием его жизни, так как она подсказала ему путь дальнейшей деятельности. Прочитав описания удивительных приспособлений к перекрестному опылению у цветов, изложенные во вступительной главе, Бербанк был в сильнейшей степени поражен замечанием Дарвина: «Поскольку растениям свойственно столько различных и приносящих результаты способов оплодотворения путем скрещивания, из этого факта можно было бы заключить лишь то, что они извлекают отсюда большую пользу, и задача настоящего труда и состоит в том, чтобы показать характер и значение полученных таким путем преимуществ».
Что же изумило Бербанка в словах Дарвина? Он впервые ясно увидел, что все бесконечные особенности форм, разнообразие окрасок, запахов — не случайны и не безразличны растениям: это их преимущества в жизненной борьбе, от этих особенностей они получают пользу!
Дарвин установил научную истину, в этом его бессмертная заслуга. Бербанк сделал следующий шаг — он задумался о людях, о применении выработанной природой системы совершенствования организма для пользы человека.
Сделать землю более приятным, удобным, богатым обиталищем для человека — такую задачу поставил перед собою Бербанк. Это была не отвлеченная формула, — молодой растениевод ясно представлял себе, что нужно делать. Программа его работы — грандиозный план перестройки растительного мира земли. И вместе с тем Бербанк не строил широких планов, его намерения были просты, ясны бесспорны, но смелы и необычны для того времени.
Если в процессе эволюции путем естественного отбора в природе вырабатываются разнообразнейшие формы, каждая черта которых есть свидетельство выдержанной борьбы и пригодности к самостоятельному существованию, почему в таком случае человеку не воспользоваться способностью растений изменяться и не направить их дальнейшее совершенствование для своих целей?
В то время Бербанк вывел еще только один сорт картофеля, но Дарвин с предельной четкостью и глубиной развил его собственные мысли и подсказал молодому садоводу пути дерзаний. Пища, одежда, жилище, — все, что составляет материальную основу существования человека, — прямо или косвенно зависит от растений. Люди к этому с давних времен так привыкли, что считают съедобность растений и пригодность древесины для технических надобностей само собой разумеющимися свойствами. Но с каждым шагом человеческой культуры увеличиваются и расширяются потребности, изменяются и усложняются запросы к растениям. Человек приступил к земледелию только тогда, когда ощутил необходимость внести поправку в окружавший его растительный мир, и от глубокой древности до последнего столетия лишь отдельные, выхваченные из огромного разнообразия формы подвергались одомашниванию, частичной перестройке. Всю основную массу растительных видов человек еще не освоил и по отношению к ним все еще остается дикарем, не умеющим распорядиться растениями по-хозяйски. Все прославленные достижения земледелия и растениеводства — капля в море дикой зеленой стихии, над которой еще не властен человек. В то же время все пригодные для земледелия площади обрабатываются и часто переобременены и истощены; наиболее доступные леса, особенно в умеренном климатическом поясе, либо истреблены, либо испорчены и обесценены — человек наложил свою тяжелую руку на растительность с силою современной техники и культуры, но с неразборчивостью предков-дикарей. Бербанк все это видел с детства в фермерской семье и особенно остро почувствовал в своей практике начинающего садовода.
Что представляло собой садоводство в Америке до Бербанка?
С того времени, как европейцы проникли в Новый Свет, они назвали новую землю Винланд, что значит «виноградная страна». В. 1562 г. испанцы посадили апельсины во Флориде, и приблизительно в то же время иезуиты ввели грушу в страну Великих Озер.
Имя лорда Делавэра из Мериленда сохранилось как имя первого владельца виноградника с европейской лозой. Первые переселенцы-колонизаторы англичане в XVII в. нашли очень много ягод и несколько местных сортов винограда. Яблоки появились в Нью-Йорке, очевидно, до 1699 г., когда там уже продавали яблочный сидр. Но понадобилось два столетия на то, чтобы яблоко стало хоть сколько-нибудь удовлетворительным съедобным плодом (раньше оно применялось только для изготовления сидра). В Калифорнию оливковое дерево, грушу и виноград занесли испанские католические монахи из Мексики в начале XVIII столетия. И, несмотря на сравнительную давность культуры, ассортимент фруктов в Калифорнии (каким его видел Бербанк) был так беден, что первой заботой начинающего садовода было выписать из других мест недостающие сорта. В течение почти двух с половиной веков плодоводство в Соединенных штатах Северной Америки оставалось делом частных лиц, и только в 1900 г., когда деятельность Бербанка уже была в расцвете, правительство приступило к осуществлению государственных мероприятий по улучшению плодового хозяйства.
В то время никому не было никакого дела до садоводства страны, а частные предприниматели рассматривали садоводство как «темную» отрасль, третьестепенную и доходную только в случае самых минимальных вложений и прямого обмана покупателей. В такой обстановке заброшенности и неустойчивости садоводства, без всяких средств и профессиональных навыков молодой Бербанк не только основал промышленный питомник, но и приступил к осуществлению перестройки культурной флоры земли. Мы не будем излагать многократные и подробные высказывания Бербанка, как он проектировал развить свою деятельность. Важно установить лишь разительный факт: на протяжении всей своей долгой и деятельной жизни калифорнийский труженик изо дня в день, последовательно осуществлял свою программу жизни, которую в его время не могло взять на себя ни одно научное учреждение. К Бербанку вполне применимо замечание Гете об Александре Гумбольдте, что «замечательные люди XVI и XVII столетий сами представляли собою академии». Бербанк для XIX в. представлял собою также прообраз академии растениеводства, на деле впервые организованной в Советской стране (Всесоюзный институт растениеводства — «ВИР», Институт северного плодоводства им. Мичурина, Всеукраинский научно-исследовательский институт генетики и селекции и др.), практически разрешающей всю сумму вопросов растениеводства. Во времена Бербанка, особенно в начале его деятельности, в Америке не было ничего, хотя бы напоминающего организованное много позднее правительством Соединенных штатов «Бюро растительной индустрии».
Широко и разносторонне задумал Бербанк свою работу. Он был намерен «прокладывать новые пути по всем возможным направлениям — улучшать декоративные деревья, открывать основные законы, касающиеся полезных деревьев, создавать более красивые, более изящные цветы и дарить сельским хозяевам и садоводам всего мира более устойчивые в отношении погоды и более урожайные злаки и приносящие большую пользу сорта всевозможных растений». Припоминая свои планы и устремления молодости, Бербанк в «Жатве жизни» скромно добавил: «это была большая задача!»
В действительности эта задача была небывалой по смелости, величественной по глубине, широте и новизне замысла.

4. Первые шаги садовода

Бербанк неохотно вспоминал первые тяжелые годы организации и развертывания своего небольшого питомника в доходное промышленное садоводство. В своем питомнике он выращивал сеянцы фруктовых деревьев местных, калифорнийских сортов, но в отличие от других садоводов применял впоследствии прославивший его отбор лучших и надежных растений. Постепенно Бербанк стал приобретать репутацию добросовестного и знающего садовода, и у него охотно покупали фруктовые деревья для посадки новых садов.
В своем питомнике Бербанк выполнял все виды работы: от вспашки земли и всевозможных плотничных поделок до опытов отбора и гибридизации.
Уменье все делать в питомнике своими руками, знание всех подробностей садоводческой практики для Бербанка были необходимы, и он в совершенстве владел известными в то время в Америке приемами растениеводческой техники. Однако уровень промышленного садоводства того времени, как мы уже знаем, был очень низок, и предприимчивому молодому садоводу пришлось самостоятельно совершенствовать искусство своего любимого дела.
«Природа, — рассуждал Бербанк, — имеет в своем распоряжении множество разнообразнейших способов решать любой сложности задачу создания новой формы растения, не боясь неудач и не ограничиваясь сроками. Человек при своей интеллигентности, применяя систему, по которой действует природа, может и должен найти свои приемы быстрого создания новых растений. Он не может мириться с миллионами неудач и ждать успеха создания новой формы тысячелетия».
Так Бербанк пришел к необходимости и возможности ускоренного выведения человеком новых сортов растений.
Но, прежде чем добиться успехов, о которых заговорил весь мир, молодой садовод должен был создать для себя своими личными усилиями доходное садоводство, где можно было бы, не считаясь с затратами, производить опыты одновременно над большими количествами растений. Бербанку и тогда уже было ясно, что для выведения новых, улучшенных растений необходимо выращивать одновременно многие тысячи растений, из которых только и можно выделить один-два экземпляра с желательными признаками.
Практически Бербанк должен был не только найти способы создания нового растения, не только ускорить производство, но и «перейти на массовую продукцию». А дела садоводства, несмотря на заметный успех, укреплялись медленно и не обещали в ближайшем будущем больших возможностей для опытов.
Теперь, в свете истории, легко понять, что самые рискованные мероприятия Бербанка были прочно обоснованы его безошибочным расчетом революционера флоры, работавшего, по его выражению, «совместно с природой». Но в начале деятельности Бербанк не мог бы привести в оправдание своих смелых опытов ничего, кроме практики садовода и решительности молодого экспериментатора, идущего напролом.
Таким смелым и рискованным мероприятием было выполнение молодым Бербанком крупного и срочного заказа на выращивание и поставку сливовых деревьев.
Одному предпринимателю понадобилось двадцать тысяч сливовых деревьев в течение девяти месяцев для посадки новых плантаций. В те годы питомников в Калифорнии было очень немного, почему заказчик и обратился к Бербанку. Но Бербанк также не знал, как он сможет выполнить такое задание. У него не было двадцати тысяч сливовых деревьев, но, подумав, он все же принял заказ. Ему представился случай осуществить массовый опыт. Пути, намеченные Бербанком раньше, подсказали ему приемы решения трудной задачи: ускорить «методы природы» соответственным применением ее законов в растениеводстве. Сливовые деревья, особенно в ранней молодости, растут медленно, их прививки более трудны, чем, например, прививки яблонь или груш. Поэтому Бербанку предстояло как-то совершенно по-новому их выращивать, чтобы сдать заказ в условленный срок. И Бербанк приступил к решению невыполнимой обычными способами садоводческой задачи.
Прежде всего из всех косточковых он выбрал наиболее быстро растущий миндаль, самый надежный по быстроте укоренения и развития. Раздобыв двадцать тысяч миндальных орехов одинакового качества, Бербанк приступил к их проращиванию на подстилке из крупнозернистого песка, покрытой грубым холстом, на котором также был сверху насыпан песок. Такой прием проращивания обеспечивал возможность ежедневного наблюдения прорастающих семян, не повреждая молодых корешков. По мере прорастания молодые растеньица-всходы высаживались на приготовленные для них грядки в питомнике. Так постепенно были высажены все растеньица, и к началу июля саженцы в питомнике настолько поднялись и окрепли, что оказались годными для прививки. Получив от одного соседа-садовладельца двадцать тысяч сливовых глазков для прививки (в виде прутиков-черенков с почками), Бербанк с помощниками прививал к стволикам миндаля «глазки» сливы. Через десяток дней после прививки каждого деревца глазки сливы оказались хорошо приросшими к стволикам миндаля. Надо было теперь направить их развитие так, чтобы буйный рост миндального подвоя не мешал, а способствовал быстрейшему развитию сливового привоя. Не обрезывая миндальных стеблей с листьями, как это делалось обычно, Бербанк надламывал их верхушки так, что они оставались висеть не отделенными от стебля. Это необходимо было сделать, чтобы исключить влияние сильно растущего миндаля на развивающиеся сливовые побеги. Если бы он просто обрезал миндальные стебли, саженцы могли бы погибнуть. При надломленном миндальном стебле сливовые побеги хорошо росли и быстро набирали силу. Приемное дитя — сливовые «глазки» — благополучно развернулось на миндальных подвоях. Через две-три недели миндальные деревца стали сливовыми. План удался целиком, и 1 декабря девятнадцать тысяч пятьсот сливовых деревьев были готовы для поставки. «Обрадованный заказчик назвал меня волшебником, — вспоминал после Бербанк, — и с большим удовольствием оплатил счет».
Молодой растениевод убедился, что может обращаться с большими количествами растений, необходимыми в его опытах, и, кроме того, он имел деньги для продолжения и расширения работы. Теперь перед Бербанком благодаря первому опыту открылись действительные возможности постановки разнообразных опытов с большими массами растений, к чему его влекли призвание и намеченный план жизни. Репутация владельца питомника укрепилась настолько, что к нему начали приезжать издалека фермеры, желавшие заложить фруктовые сады посадкой хороших деревьев. Бербанк продавал только самые лучшие саженцы и гарантировал их своей личной ответственностью. В семидесятых и в начале восьмидесятых годов на фруктовые деревья был большой спрос.
Особенно резко выделялась деятельность Бербанка как садовода-владельца питомника в сравнении с массой наводнявших Калифорнию торговцев-коммивояжеров, которые сбывали недоброкачественные и просто хилые, негодные, больные деревья. Каждый саженец требует долголетнего и хлопотливого ухода, а его выживаемость и доброкачественность (урожайность, ценность плодов) выясняются только через несколько лет после посадки. Поэтому значение надежных саженцев очень велико. Оправдает новый сад расходы, труд и надежды, или все пропадет вместе с хилыми, погибающими деревьями — зависит во многом и прежде всего от доброкачественности прутиков-деревьев, саженцев, в которых может разобраться только опытный специалист. Но если плохие саженцы и выживали, они могли на долгие годы отравить существование владельцу сада, населенного малоурожайными деревьями с безвкусными плодами. Многие добродушные фермеры были нагло обмануты ловкими коммивояжерами, сбывавшими негодные фруктовые деревья.
У Бербанка с тех времен сохранился набросок заметки в газету, в которой он так охарактеризовал тогдашнее coстояние торговли фруктовыми саженцами в Калифорнии. «После того как я в разные годы проповедывал, как сохранять деревьям жизнь, я не успокоюсь раньше, чем не дам вам усовершенствованного метода, как их убивать. Первый и самый важный шаг — это покупать полуживые, больные, негодные деревья у добросовестного странствующего приказчика, который складно и медоточиво рассказывает, что он единственный человек, поставляющий на рынок желаемый товар». С альбомом под мышкой, в котором были многокрасочные изображения цветов и плодов, такие приказчики промышленных садоводств долго еще наводняли страну и не только обманывали фермеров, но и задерживали развитие в Калифорнии садоводства в целом.
Бербанк с самого начала своей деятельности подчеркивал, что у него нет коммивояжеров, дорогу к питомнику находили сами покупатели, дорожившие возможностью получить хорошие саженцы: перед его домом всегда толпились повозки.

III. «ЧУДЕСА» ЛЮТЕРА БЕРБАНКА

1. Странный владелец садоводства

Дела Бербанка шли хорошо, но никто не знал и не мог понять, что расширение деятельности плодового питомника начинало тяготить его организатора. Для всех соседей Бербанк был только «владельцем садоводства к югу от железнодорожного моста». Все, имевшие дело с Бербанком, считали его энергичным, дельным и отлично знающим и любящим свой питомник садоводом-профессионалом, отличавшимся от многих других тем, что он дорожил честью и добрым именем своего предприятия. Лишь некоторые замечали равнодушие Бербанка к возможности обогащения и считали его недостаточно деловым предпринимателем. Опытов, поглощавших почти все внимание Бербанка, никто не замечал. Но зато многие привыкли его встречать в окрестностях Санта-Розы, в лесах и лугах собирающим травы и семена. Эти прогулки и экскурсии Бербанка не были простой данью любознательности и созерцательной «любви к природе». Неутомимое посещение окрестностей Санта-Розы Бербанк начал с первых дней своего пребывания там. Обилие, красота, разнообразие цветущих диких растений не только привлекли внимание Бербанка, не только возбудили у него живейший интерес натуралиста, но и заставили задуматься: не заинтересуют ли эти замечательные «цветы-калифорнийцы» растениеводов, ботаников и любителей садоводства в других странах, за океаном? Может быть, калифорнийские семена диких цветущих растений можно предложить заграничным садоводственным фирмам и отдельным лицам?
Эта мысль была многообещающей. Бербанк давно уже чувствовал необходимость установить связи с растениеводами и ботаниками. Ему необходимо было знать растения всей земли, но хотелось знать и людей, изучающих дивный мир растений.
Бербанк написал ряд писем европейским и австралийским фирмам и известным растениеводам с предложением высылать семена дикорастущих калифорнийских растений. Результаты превзошли ожидания. Многие с живейшим интересом откликнулись на предложение и пожелали иметь собираемые Бербанком семена. Завязалась столь необходимая Бербанку переписка со многими лицами и фирмами. Его удивило и взволновало, что во всех странах нашлись выдающиеся и видные люди науки, которые занимались такой же работой, как и он, — интересовались растениями и цветами не ради их анатомии или латинского названия, но из-за их полезности и красоты.
«Эта работа, — вспоминал после Бербанк в «Жатве жизни»,— доставила .мне много радости и, кроме того, дала деньги. Мало кому известно, но это факт, что, калифорнийские дикорастущие цветы и кустарники в Англии и Других европейских странах сделались любимыми садовыми растениями».
Представим себе маленькую одинокую фигурку человека, сосредоточенно шагающего по лугам, карабкающегося по горным склонам, с удивлением и восторгом останавливающегося перед небольшим, едва им замеченным растеньицем... Вот он внимательно рассматривает цветы, листья, стебли растения, что-то думает и вспоминает. Потом шарит в пустых карманах, ничего не находит, делает движение, чтобы снять галстук, но и его не оказывается; тогда он торопливо снимает с ботинка шнурок и, облегченно вздохнув, прикрепляет на заинтересовавшее его растение этот своеобразный знак отличия. Долго смотрит одинокий человек на маленькое растеньице. Он один перед своей находкой среди гор, холмов и перелесков, но чувствует себя стоящим в средоточии внимания всего мира. Он мысленно представляет, какой замечательный подарок создаст он для людей, когда облагородит потомство этого скромного растения. Он думает о своих далеких заокеанских друзьях, которые так же, как и он, будут с изумлением и восторгом смотреть на цветы, выращенные из семян найденного растения. Этот человек преисполнен не только восторгом, в его мозгу четко работает мысль. В найденном растении он видит не случайный продукт слепых природных сил, а результат закономерного развития в огромной творческой лаборатории природы. Первые обнаруженные признаки растеньица — новой разновидности — вызывают в его сознании грандиозную картину процесса природного творчества... «Природа работает для создания разновидностей, — думает он, — и требует приспособления к окружающей среде. Но в ее распоряжении было бесконечное время и весь сырой материал, который ей требуется; с одной стороны, она могла расточать и то и другое, с другой стороны, оставлять себе время. Она работала с птицами, пчелами и другими насекомыми, которые способствовали опылению растений, она находила поддержку во всякого рода случайной гибридизации, она раскидывала семена далеко и широко вокруг, пользуясь для этого водой и ветром, ледником, перелетными птицами и странствующими зверями, — все это лишь немногие из ее вспомогательных средств. Она производила миллионы опытов и терпела миллионы неудач, но у нее не было никаких оснований делать себе из этого заботу... Природа могла ставить столько опытов, столько раз ошибаться, сколько она хотела, и, тем не менее, со временем бесчисленное множество растений, кустарников, сортов овощей, цветов, фруктовых деревьев и вьющихся растений распространилось по всей земле; их мы теперь находим как в диком состоянии, так и в виде облагороженных экземпляров, которые дают человеку пеструю роскошь его цветников, изобилие зрелых плодов в его фруктовых садах и богатую жатву в его полях»...
Разве не поэтом был этот одинокий человек, так проницательно глубоко чувствовавший и понимавший природу, так вдохновенно и живо представлявший безграничные возможности ее обогащения, так горячо убежденный в творческих способностях человека? Это был подлинный художник, поэт-романтик, поэт-мыслитель, сам своими руками осуществлявший свои художественные, поэтические замыслы...
«Я мог учиться у природы ее методам, но не обязан был перенимать ее приёмы. Я был убежден, что если бы человек следовал ее системе и учился по ее раскрытой книге, он мог бы при своей понятливости и своей привычке стремиться к определенной цели добиться в деле выращивания растений того, чего хотел, и даже, в заключение, когда он хотел»...
Эти самоуверенные слова, этот гимн человеческой воле и знанию не были только вспышкой вдохновенной мысли, — это было постоянное мироощущение художника, весь смысл жизни которого было творчество.
Энергичный, кипучий, он всей силой своего исключительного дарования принадлежал будущему. Сосредоточенный в себе, умеющий без конца, неутомимо добиваться намеченной цели, Бербанк был популярен в массах.
Среди растениеводов Бербанк еще не имел достаточно прочного имени; ведь «картофель Бербанка» не мог считаться иначе, как счастливой находкой удачливого садовника. Ученые ботаники и не подозревали, что какой-то молодой садовод смело вторгается в их область исследований и притом не почтительным учеником современных ему ботаников, а независимым исследователем, проверяющим опытами практики свои наблюдения натуралиста.
Но мало-по-малу сведения о работах Бербанка начинали проникать за пределы Санта-Розы. Благодаря газетным заметкам и объявлениям распространились слухи, что где-то в Калифорнии живет и работает молодой садовод, производящий успешные опыты по улучшению различных садовых и огородных культур. Естественно, что такие слухи находили отклик прежде всего среди фермеров и любителей садоводства.

Портрет Бербанка в пору расцвета его творчества

И к Бербанку поступали бесхитростные, порою наивные но искренние письма, в которых добровольные корреспонденты не только выражали сочувствие и одобрение деятельности Бербанка, но и делились с ним своими наблюдениями, опытами, присылали собранные семена, плоды чем-нибудь заинтересовавших их растений. Писали фермеры загрубелой от плуга и лопаты рукой, писали ковбои, вообще не имевшие обыкновения писать, но делавшие исключение для Бербанка, писали школьники, по-детски, непосредственно чувствовавшие, что их поймет адресат, писали люди разнообразных профессий, для которых мир растений был стихией творческой радости, а не предметом заработка или наживы.
Бербанк с величайшим вниманием отвечал и на письма ковбоя, приславшего два боба, часть урожая, которому корреспондент придавал большое значение, предполагая заняться разведением сорта бобов, найденных им в пещере — давнем обиталище индейцев, и на письма школьниц, узнавших от своей учительницы, что есть такой мистер Бербанк который выращивает новые удивительные цветы, чему и они желают последовать с величайшей решительностью и энтузиазмом. Часто Бербанку присылали письма и посылки с семенами и клубнями из самых отдаленных уголков земли,куда только может забросить судьба предприимчивого человека. В таких случаях неведомый доброжелатель оказывал Бербанку огромную услугу, так как расширял знакомство молодого садовода с флорой земного шара. Но обычно корреспондент присылал что-нибудь не только из чувства личного расположения к Бербанку, которого никогда не видел и не имел возможности ближе узнать, но и потому, что бербанковское дело он считал общеполезным.
В этом и была притягательная сила бербанковских начинаний, находивших в толще людских масс горячий и благодарный отклик.
Когда почтенный, заслуженный ученый в наши дни в Советской стране поддерживает широкие связи с общественностью, — это явление у нас обыденное и становится правилом, во всяком случае, рассматривается делом общественно необходимым.
Но представим себе молодого садовода Бербанка в Соединенных штатах Северной Америки 1880-х годов, когда ему приходилось за свой страх и риск вести опыты выведения новых растений при полном безразличии буржуазной общественности и урывать последние минуты досуга для ответов и переписки с его безвестными корреспондентами, — и станет понятным, почему «деловые люди» считали его человеком со странностями.
Действительно, странным исключением был этот молодой садовод, для которого и переписка с ковбоями и детьми и смелые опыты создания новых растений были звеньями одной цепи, делами одного порядка и одного устремления — огромного общечеловеческого дела преобразования растительных богатств земли.

2. Самый плодородный участок в мире

Странный садовод-мечтатель был владельцам самого плодородного участка в мире. Так оценивали этот участок потому, что на нем произрастало все, что бы ни вздумали посадить или посеять. Но Бербанк приобрел свой замечательный участок не так, как это делали другие садоводы. У него не было денег для покупки нужных ему четырех акров плодородной земли, поэтому пришлось удовлетвориться приобретением совершенно бесплодной сырой площади, бывшей когда-то дном пруда. Первое, что пришлось проделать Бербанку на приобретенной земле, это удалить излишнюю влажность участка, и притом так, чтобы и на осушенной площади почва имела всегда достаточный запас воды. Бербанк нашел простой и вполне оправдавшийся на практике способ осушки. Посредине участка, вдоль его, была проложена дренажная четырехдюймовая труба, а по ее сторонам, на расстояниях метров в двенадцать, отходили под прямым углом двухдюймовые трубы. Вся система труб имела небольшой наклон. Главная труба оканчивалась в протекавшем поблизости ручье, а боковые, оканчиваясь на площади участка, при сильном дожде собирали лишнюю воду, которую главная труба отводила в ручей. В засушливую погоду, наоборот, те же трубы

Часть усадьбы Бербанка в Санта-Розе

увлажняли участок водой, которую выкачивала из них и впитывала почва. Все последующее время (полстолетия) дренажные трубы действовали безотказно и день и ночь, не требуя никакого ремонта: их даже никогда не осматривали после укладки. Понятно, такая безукоризненная работа дренажных труб на протяжении очень долгого времени была возможна только потому, что Бербанк предусмотрел не только правильную укладку, уклон труб, но и их прочное соединение тщательной обмазкой. Без соблюдения таких предосторожностей опускание одной какой-нибудь части линии труб могло нарушить нормальную работу всей их системы. Так Бербанк разрешил сложную задачу и осушки и обводнения своего участка. Но тяжелая глинистая почва от дренирования еще не стала плодородной. Ее удобрили запахиванием навоза. От полного навозного удобрения физические свойства почвы значительно улучшились — она стала лучше прогреваться, сделалась легкой и проницаемой для воздуха и удобной для обработки, и, кроме того, перегнойные вещества обогатили ее азотистыми соединениями, особенно необходимыми как главная составная часть пищи растений. Участок Бербанка стал удобным для обработки и плодородным.

Ящики с сеянцами в теплице Бербанка

Но плодородие сада Бербанка в Санта-Розе зависело не столько от всех предварительных улучшений почвы, сколько от искусства садовода.
У Бербанка произрастали плечом к плечу самые разнообразные растения как местные, так и пришельцы издалека, хотя требования их к почве, климату и уходу были самые разнообразные. Каждому растению был обеспечен индивидуальный уход, поэтому все растения одинаково преуспевали. Заботы Бербанка о каждом питомце начинались еще задолго до того, как он мог заметно отозваться характером своего развития на условия жизни и уход.
Подготовка почвы, посев и уход за сеянцами тесно связаны со всеми замечательными достижениями Бербанка, Он придавал исключительное значение выбору семян, хотя бы самых обычных, и их сохранению. Если выбор и хранение семян неправильны, нельзя рассчитывать на успешное развитие растений. Без пояснений понятно, что семена, полученные из ненадежных рук, неизвестного происхождения, не гарантируют успеха. При наличии множества разновидностей и сортов выбор наиболее пригодного и желательного — также обязательное условие дальнейшего благополучия культуры. Но даже если имеются хорошие и надежные семена, их следует умело сохранить до посева. Семена отобранных сортов и разновидностей Бербанк всегда сохранял в ящиках в одной из комнат своей квартиры, где они были у него постоянно на глазах. Приготовлению семян к посеву он придавал также огромное значение и никогда не жалел на это дело затраты времени и труда. Он выработал порядок проращивания, применявшийся им одинаково ко всевозможным семенам и с одинаковым успехом. Бербанк всегда был уверен, что девяносто девять семян из ста посеянных прорастут и дадут всходы. Для работы Бербанка это было необходимо. Ведь ему часто приходилось высевать ценные семена, полученные с большим трудом, или гибридные. Иногда несколько семян, полученных в результате гибридизации, были результатом многолетнего упорного труда. Поэтому легко понять, с какой заботой и бережливостью должен был обращаться с ними Бербанк!
Тот факт, что для различных семян Бербанку удалось выработать общие правила проращивания, свидетельствует, что он выявил и выполнил действительно наиболее существенные требования семян. Бербанк всегда высевал все ценные семена в ящики, помещаемые в теплице, что обеспечивало быстрое и дружное появление сеянцев и предохраняло их от случайностей погоды. Он много лет применял для посева ящики одинакового размера и формы, предпочитая их горшкам или глиняным плошкам. Ящики Бербанка имели восемнадцать дюймов1 в квадрате с наружной стороны и четыре с половиной дюйма глубины внутри. Они изготовлялись предпочтительно из сосновых досок или из клена, кипариса и белой акации. Две противоположные стороны ящиков имели доски толщиной в 3/4 или 7/8 дюйма, остальные две — около 1/2 дюйма. Дно ящиков делалось из досок около 1/4 дюйма толщиной, причем для стока воды оставлялись две-три щели в 1/8 дюйма. Для прочности, вентиляции, дренажа поперек дна прибивались три планки. Пазы ящика промазывались олифой для прочности и предохранения гвоздей от ржавчины. Раз в год такой ящик обеззараживали опусканием на три-четыре минуты в кипяток. Такими ящиками и пользовался Бербанк как наиболее удобными. Каждый из них служил многие годы.

1 Дюйм — 2,54 см.

Мы точно указали подробности такой, казалось бы, мелочи, как ящик для посева семян. Но исключительные достижения Бербанка останутся совершенно непонятными, если не обратить внимания на технические подробности, совокупность которых составляла одно из обязательных и необходимейших условий его «чудес». Да и у нас в каждой хате-лаборатории, в школе и даже на окне любителя полезно иметь для проращивания семян ящики бербанковского типа.
Почва для заполнения ящиков составлялась Бербанком из крупного промытого песка (50%) и около 40°/о хорошей лесной или луговой земли. К этой смеси прибавлялось до 9% измельченного мха или торфа и 1% суперфосфата или размолотой костяной муки. Землю из ящиков он сохранял и на второй год, примешивая часть ее к новой. На дно ящика перед наполнением его землей посыпался слой камешков толщиной до полудюйма, необходимых для дренажа и свободного доступа воздуха. Земля в ящиках не досыпалась до верха, примерно, на два сантиметра. Насыпанная в ящик земля выравнивалась дощечкой. На ее ровной, слегка уплотненной поверхности высеивались довольно густо семена, которые прикрывались приготовленной для этого землей. Мелкие семена едва присыпались, более крупные засыпались до четверти и даже половины дюйма. Как правило, семена прикрывались сверху землей на толщину посеянного семени. При посеве непосредственно на грядках в саду Бербанк прикрывал посев для защиты от непогоды сверх земли еще слоем опилок. Посев в ящиках прикрывался опилками или мхом, что для посеянных семян служило как бы теплым одеялом. Поливы посева в ящике производились у Бербанка не обрызгиванием сверху, а весь ящик погружался в кадку с водой так, чтобы вода не переливалась через его края. В несколько минут земля ящика насыщалась влагой, не смывая и не перемещая семян. После этого ящик вынимался из кадки и ставился наклонно, чтобы могла стечь лишняя вода. Бербанк всегда следил за точным соблюдением при посеве всех подробностей выработанных им правил посева, придавая им исключительно большое значение. Ящики с посевами выдерживались в умеренной комнатной температуре вплоть до высадки сеянчиков в грунт. В случае задержки высадки из-за плохой погоды подрастающие сеянцы пересаживались в другие ящики, более разреженно, чтобы не приостанавливать их развития. Пересадку сеянцев Бербанк, как правило, допускал только до тех пор, пока растеньица имеют два-четыре листка. Пересадка в таком возрасте переносится сеянцами легко, и она очень проста: производится пером или лезвием ножа. Ящики с сеянчиками понемногу приучают к солнцу и воздуху: выносят в защищенное место наружу. Чтобы лучше приучить сеянцы к условиям открытого грунта, Бербанк производил еще промежуточную пересадку сеянцев в горшок. Для окончательной высадки в поле ящики у Бербанка переносили целиком в поле, чтобы не подвергать сеянцы порче, что неизбежно при всяком ином менее бережном способе. Лучше всего пересадку производить, по совету Бербанка, перед дождем, когда условия наружного воздуха похожи на тепличные. Окончательную пересадку делают совком, предварительно тщательно расправляя корни пересаживаемого сеянца. Бербанк рекомендовал высаживать сеянцы несколько глубже, чем они сидели в ящике, и плотно обжимать землю вокруг высаженных растеньиц. Так как сеянцу в раннем возрасте угрожает много врагов и напастей, то растения слегка осыпают серой или крупным песком. Дальнейшую борьбу с грибными болезнями Бербанк предоставлял сопротивляемости молодых растеньиц, беспощадно выдергивая всякое поддающееся заболеванию. Первые самостоятельные шаги сеянца в борьбе с вредителями — насекомыми, улитками и т. п. — Бербанк поддерживал, посыпая растеньица известью, красным перцем или табаком.
Эти первоначальные правила ухода за всходами Бербанк с равным успехом применял к различным растениям, так как требования сеянцев у всех растений одинаковы.
Таковы простые правила подготовки почвы, посева семян и выращивания здоровых сеянцев, обеспечивавшие Бербанку буйное развитие его зеленых питомцев и славу за его садом в Санта-Розе как самого плодородного участка в мире.

3. Необыкновенный каталог

Развитие коммерческого садоводства шло настолько хорошо, что Бербанк все больше чувствовал непримиримость двух сторон его деятельности: доходы промышленного питомника, правда, увеличивали средства и позволяли вести более обширные опыты, но вместе с тем, по мере развертывания коммерческого садоводства, все меньше и меньше оставалось у Бербанка времени для опытов.
Останавливаться на полпути было нельзя. И Бербанк, не колеблясь, решил отказаться от коммерческой деятельности и посвятить весь свой досуг и силы выведению новых растений. Он продал половину своего доходного питомника, а потом и совсем отказался от промышленного садоводства и занялся только своими опытами.
В 1893 г. Бербанк достиг таких результатов, что весть о них скоро разнеслась по всей стране.
Шум поднялся по поводу изданного Бербанком в 1893 г. необыкновенного каталога, в котором он выступил с необычайно дерзкими, неслыханными раньше заявлениями. Он предлагал покупателям не обычные продукты садоводства, а «новые разновидности среди фруктов и цветов» (так был озаглавлен каталог). На внутренней стороне обложки каталога пояснялось, что слово «новый» имело в данном случае большее значение, чем обычно. В каталоге было описано около сотни совершенно новых растений!
Перед падкими на все сверхъобычное американцами выступил человек какой-то новой профессии, избравший своей специальностью нечто, очень похожее на шарлатанство,— «создатель новых растений». Причем, подробно описывая свои произведения — цветущие декоративные растения, ягодные и древесные, — он не скупился на характеристики их замечательных свойств.
Каталог начинался описанием нового сорта грецкого ореха, названного. Бербанком «парадокс». Дело в том, что разводимый в Америке сорт «черного американского ореха» имел очень ценную прочную древесину, но рос медленно, а другие сорта быстрее развивались, но их древесина не отличалась хорошими качествами. Заставить дерево с крепкой древесиной быстро тянуться вверх — это и было действительно явлением парадоксальным. Об этом дереве в каталоге было сказано: «Деревья этого сорта в возрасте шести лет по крайней мере в два раза выше, толще и раскидистее, чем черный грецкий орех в десять лет и персидский в двадцать. Листья его, имеющие в длину от половины до целого метра, тонко разрезаны, блестящи, светлозеленого цвета и отличаются необычайно приятным запахом, похожим на запах лучших яблок, и настолько сильным и характерным, как запах роз и лилий». Дальше в каталоге значилось десять новых разновидностей слив и ренклодов, множество ягодных растений и цветов. В каталоге были описаны первые двойные гладиолусы с цветами, плотно сидящими, как у гиацинтов, вокруг стебля. Подробно описывались в каталоге и различные новые сорта овощей, дающие обильные урожаи.
Просматривая каталог Бербанка, самые сдержанные американцы усмехались, нисколько не сомневаясь в фантастичности грубой рекламы садовода из Санта-Розы.
Многих так называемых «образованных» людей возмущала развязность какого-то садовода, выступившего в своем каталоге с заявлением от имени науки, в действительности еще и, не помышлявшей, о творческих путях создания новых растений. Тем хуже для представителей такой науки, можно было бы сказать теперь, когда оригинаторство, именуемое синтетической селекцией, широко вошло в обиход. Но в то время никто еще не мог поверить Бербанку, заявлявшему: «Мы пока только еще начинаем разведение растений согласно требованиям науки. Мы сделали всего лишь два-три шага по тому необозримому полю, которое будет простираться все шире, коль скоро над нами взойдет золотое солнце совершенного знания тех сил, которые, на радость и утешение многих миллионов людей, позволят проявиться всем грациозным и роскошным формам садовой культуры».
Бербанку не только не поверили, не только насмехались над его предложениями, но очень многие оскорбились этим выступлением, посягнувшим на «всемогущество божие». В Америке во времена Бербанка было не меньше, чем теперь, верующих, по мнению которых «созданием растений» могли заниматься только «божественные силы», а не люди; в этом верующие не сомневались. Но в то время как рядовые верующие-буржуа только выражали свое недовольство выступлением Бербанка, огромная рать «черного воинства» — профессиональных служителей культов — с визгом и яростным ревом обрушилась на калифорнийского садовода. Какой-то садовод из Калифорнии осмелился соревноваться со «всемогуществом божиим»! Лютера Бербанка объявляли обманщиком, а профессиональные ревнители божественной власти попросту ругали его на всех углах и перекрестках.

Гладиолусы Бербанка с цветами,
сидящими вокруг стебля

Бербанк вспоминает в своей автобиографии, как один проповедник завлек его в свою церковь, усадил на самую переднюю скамейку и предложил высказаться о правильности законов природы и религиозных взглядов. Проповедник предположил, что Бербанк пойман в ловушку, и принялся укорять его, обвиняя в богохульстве. Этот характерный, смешной на наш взгляд эпизод достаточно ярко рисует разыгравшуюся вокруг Бербанка свистопляску. «Ветер, — по его словам,— порядком просвистел ему уши, пока длилась буря».
Мы должны припомнить, что Бербанк, отказавшись от обычного коммерческого садоводства, целиком зависел от удачи реализации (продажи) выведенных им новых растений. Он и раньше продавал свои новые сорта или сам, или при посредничестве больших садоводств. Но тогда это еще были только первые опыты, неудача которых не могла причинить садоводству Бербанка существенного вреда. Совсем по-иному складывалась обстановка, когда смелый растениевод, чтобы иметь возможность проводить дальнейшие опыты, должен был продать значительную часть новых растений, выведенных с тяжелым трудом.
Шум, поднятый необыкновенным каталогом, вызвал интерес американской общественности, и, так как Бербанк свое описание новых растений в каталоге закончил приглашением каждого сомневающегося лично убедиться в правильности сказанного, в Санта-Розу хлынула масса любопытных. Посетители стали приезжать толпами. «Многие из них предполагали, — вспоминал после Бербанк,— что я представляю собою какую-то музейную редкость, а мои сады — специально для них устроенную выставку. Я отлично помню, как они стали себя сейчас же иначе держать, когда увидели, как я работаю, и что я в конце-концов был обыкновенным человеком, как и они сами, без копыт и без рогов и был одет в обыкновенное платье, а не в маскарадный костюм».

Роза Бербанка, цветущая круглый год

С того времени посетители Бербанка стали проявлять серьезный интерес к его работе. Он не преувеличивал, когда говорил, что принял на своем веку столько посетителей, сколько не было ни у кого из людей его времени, а сам посетил меньше людей, чем кто-либо из его современников. Бербанк принимал в своем доме и в своих садах тысячи людей самых разнообразных профессий и специальностей, представителей всех слоев капиталистического общества.
По мере того как росла слава Бербанка, количество желающих посетить удивительные сады все возрастало, а прием отнимал так много времени что Бербанку пришлось предупреждать посетителей специальным плакатом-доской на здании садовой конторы: «Мистер Бербанк занят не менее министров Вашингтона и поэтому почтительнейше просит публику не беспокоить его посещениями». И, тем не менее, его скромный домик, утопающий в зелени вьющихся роз, привлекал внимание множества людей, настойчиво добивавшихся возможности посетить «садовода-чудотворца».
О впечатлении, производимом «чудесами» сада гениального растениевода в Санта-Розе, можно судить по яркому описанию нашего соотечественника академика Н. И. Вавилова, посетившего Лютера Бербанка осенью 1921 г.: «Словно в сказке посетитель очутился в саду волшебника. Огромные кактусы без колючек с вкусными плодами, покрытыми тонкими иглами, оригинальные астры, хризантемы, яркие поздние маки, эшольции, гладиолусы, группы плодовых деревьев с огромным числом привитых сортов, мощные орешники Juglans (междувидовый гибрид с резко проявленным гетерозисом в росте); оригинальные кукурузы в разнообразных сортах, сахаристые, ломающиеся, напоминающие как бы гибриды сорго и кукурузы, заросли флокса необыкновенных цветов — целый живой музей, где все полно смысла. Чудные розы, оригинальные георгины, своеобразные канны... Осенняя пора не уменьшила красок.
Оригинальный, только недавно выведенный низкорослый подсолнечник обращал невольно внимание огромной корзиной на низком стебле и поникшей головой, нарочно подобранной в этом направлении для защиты от птиц. Много прекрасных садов можно видеть в любой культурной стране; особенность сада Бербанка заключалась в том, что все, что глаз схватывал в нем, было результатом творчества. Все, что было в саду, подверглось воздействию селекционера.
Я помню тот миг, когда, стоя с фотографическим аппаратом перед Бербанком среди цветов, почувствовал красоту этой живой сказки — силу индивидуальности в этом красивом старике с лицом артиста-художника среди его прекрасных творений».

Дерево «королевского грецкого ореха», выведенного Бербанком, отличающееся необычайно быстрым и буйным ростом (возраст изображенного дерева — только пятнадцать лет)

Этот дивный сад — те четыре акра некогда бесплодной земли, бывшие дном пруда, превращенные Бербанком в самый плодородный участок в мире. Творческой волей Бербанка участок стал и наиболее культурным в смысле прямого воздействия на него человека.
Возле самого домика Бербанка, в саду, огромный вяз, выращенный из черенка, взятого с дерева — естественной помеси, привитой к другому вязу. Родительское дерево,— по словам Бербанка, самый большой вяз, какой он когда-либо видел, — росло возле дома на его родине в Новой Англии. При посещении родины он срезал ветвь с этого гибридного вида и привез ее в Калифорнию. Эта ветка была привита низко, под корнями калифорнийского вяза, так что впоследствии весь ствол и вся крона дерева образовались из привоя. Но при взгляде на этот величественный вяз трудно освоиться с мыслью, что он растет на чужих корнях и притом менее мощного дерева. Несколько огромных деревьев «королевского ореха» («парадокс»), быстрорастущих, выведенных Бербанком и описанных в его необыкновенном каталоге, магнолии, гинко и многие хвойные, особенно мамонтово дерево («секвойя гигантская»), свидетельствовали, что мечты молодого садовода-натуралиста о работе с большими деревьями были осуществлены созданием ряда новых форм мощных, быстрорастущих, хозяйственно ценных и декоративных деревьев. Вот скромное сливовое дерево, но оно в отличие от всякого иного в других садах несет на себе ветви множества прививок: плоды трехсот сортов слив вызревают на этом замечательном дереве. Здесь же рядом новый сорт яблони, выведенной из семян и уже дающей в молодом возрасте ценные и обильные плоды. Вот персиковые деревья с признаками миндальных. Их плоды представляют собою персики, внутри которых находится миндальный орех. И хотя и персиковый плод и миндальный орех не первосортного качества, но самый факт создания персико-миндаля показывает, как глубоко заглянул Бербанк в природу этих отдаленно-родственных деревьев.

Амариллис с гигантскими цветами

Вот самые обычные, знакомые всем бузина, встречающаяся на пустырях, крушина и лещина, кустарники, дико произрастающие в лесах; здесь, в саду Бербанка, они изменены, улучшены и стали культурными деревьями и кустарниками, пригодными для живых изгородей или для украшения цветников. Тутовая ягода, лавр, рододендрон, сумах, дерн и многие другие древесные растения с трудом могут быть опознаны — так сильно они изменились: у всех этих растений красивая листва, новая форма кроны, а у многих, кроме того, замечательные цветы или съедобные плоды. По стенам построек и изгороди в саду Бербанка вздымались вьющиеся растения: разнообразные розы, кобея, бигнония, бриония и другие. Самый обыкновенный плетистый кустарник с душистыми цветами — ломонос — трудами Бербанка превращен в ряд исключительной красоты культурных форм вьющегося декоративного растения. Ломоносы Бербанка не уступают плющу в способности взбираться на деревья и стены и дают замечательные цветы. У выведенных Бербанком ломоносов цветы удивительно изящны и разнообразны. По сравнению с небольшими звездообразными цветами дикого ломоноса гибридные формы, полученные от десятка разновидностей, имеют разнообразный внешний вид и самую различную раскраску. У одних сортов лепестки цветов как бы покрыты инеем, у других — перистые или складчатые, похожие на перо страуса, у иных цветы крупные колокольчатые и т. д. Выведенные Бербанком сорта вьющихся декоративных растений так разнообразны и многочисленны, что не только могут удовлетворить любому запросу садовода, но и служат неисчерпаемым материалом для творчества новых форм.
В саду Бербанка на ряду с новыми ценными сортами овощей, удивлявших обилием урожая и формами растений, выведенных со специальной целью улучшения плодов, устойчивости стеблей, величины и формы листвы и т. п., на грядах и клумбах море цветов. Огромные луковичные растения с гигантскими цветами до 30 см в поперечнике — амариллисы, кринумы и гибриды между ними — удивительные произведения Бербанка, равных которым по красоте и аромату нет в дикой флоре всего мира. Коллекция лилий Бербанка — не только шедевр творчества замечательного художника, это — огромный вклад в мировую культурную флору, ее основной фонд лилий, культивируемых тысячелетия и лишь Бербанком воссозданных в разнообразнейших и дивных формах.
Но не только видные, ярко цветущие растения нашли себе место в садах Бербанка. Многие травы, дикие, не замечавшиеся человеком, использованы гениальным садоводом и приобрели под его руководством новые и неожиданные особенности. Так, не только трава пампасов получила яркую и привлекательную для человеческого глаза окраску, для культуры стали пригодными и такие дикие растения, как наш зверобой, выписанный Бербанком из России и превращенный в ряд культурных газонных форм, очень ценных из-за невзыскательности и быстрого отрастания.

«Карликовый каштан» Бербанка

Трудно перечислить даже самые важные и наиболее замечательные новые растения Бербанка, наполнявшие его сады в Санта-Розе и в Севастополе (в 11 километрах от Санта-Розы, при впадении речки Русской в Великий океан — участок площадью 8 га). Начиная с гигантских деревьев, разнообразных фруктов, древесных и кустарниковых форм, ягодных, полевых злаков, овощей и корнеплодов до газонных трав, бесчисленное множество растений обитало в садах Бербанка.

Белая ежевика

Феноменальная ягода «примус» — ежевика и малина одновременно, «солнечная ягода» — помесь двух несъедобных пасленовых, сливовый абрикос «плумкот» — совершенно новые растения Бероанка — сочетались со своими не менее удивительными соседями: вишней, у которой плоды свисали крупными гроздями, как виноград, белой ежевикой и др. Посетителей часто изумляло предложение Бербанка «нагнуться и сорвать созревшие плоды каштана». Люди, привыкшие видеть каштан крупным деревом, и не подозревали, что у Бербанка в Севастополе действительно произрастают деревья каштана, здоровые и хорошо плодоносящие, ростом взрослому человеку по колено. Вкусные плоды этого карликового каштана ничего не потеряли в величине и урожайности, а сбор их и уход за деревом крайне упростились. И так на каждом шагу посетителей садов Бербанка изумляли неистощимая выдумка, обширные знания, огромная власть над растениями этого маленького, живого и увлекающегося человека. И редко кому приходило в голову при виде обилия и богатства форм, Неистощимости фантазии в вопросах запахов, причудливости и изящества цветов, листвы, стеблей, плодов всевозможных растений, что их создание требовало не только исключительных способностей от их творца, не только энтузиазма и вдохновения, но и сверхчеловеческого многолетнего труда изо дня в день. Немногие из тысяч посетителей чудесного сада отдавали себе отчет в том, как тяжел и труден был для Бербанка не только его путь творчества, но и переход на него. Ведь перейти с доходного садового хозяйства на совершенно новую дорогу профессионального оригинатора — создателя новых растений, еще никем не испытанную и ничего материально не обещающую, можно было, только чувствуя непреодолимую потребности творчества и уверенность в своих силах. Бербанк не предавался иллюзиям; было бы совершенно неправильным считать, что он не отдавал себе отчета в необычайных трудностях, которые его ожидали на каждом шагу пути к признанию. Ему предстояло не только выводить новые сорта растений, он должен был еще и обеспечивать им выход на рынок, так как понятие «лучший сорт» не было и не могло быть общепризнанным: что оригинатор считает лучшим, еще не обязательно встречало сочувствующую оценку у промышленников. Кроме того, купить новое растение мог только садовод-профессионал, признавший безусловно выгодным для себя его приобретение за сравнительно высокую цену, так как оригинатор продать дешево новое растение не может из-за больших затрат по его выведению. Следовательно, только исключительным, бросающимся в глаза своей новизной, ценностью и оригинальностью новым сортам растений была обеспечена продажа. Это хорошо понимал Бербанк, и, тем не менее, он никогда не гнался за сенсацией, он не выводил сортов только ради их оригинальности и выгоды сбыта. Все растения сада Бербанка, все, что им описано в необыкновенном каталоге 1893 г., носило на себе печать не только замечательного уменья, но и глубокой мысли чрезвычайно требовательного к себе оригинатора, не знавшего иной цели, как создание более нужных человеку, лучших, урожайных фруктов, овощей и цветов.
Сам Бербанк много раз с грустью отмечал, что многие лучшие, по его оценке, выведенные им формы не находили покупателя, не получали доступа на рынок, но он никогда не подчинял свое творчество требованиям заказчиков, если это не совпадало с его идеалом искомого сорта. На профессиональных садоводов каталог Бербанка произвел впечатление совершенно несерьезной рекламы, оригинальной выдумки для неопытных любителей, ищущих чудес, но не умеющих разбираться в деловых вопросах садоводства. Только немногие промышленники-садоводы, знавшие Бербанка, отнеслись серьезно к его предложениям, хотя и предполагали, что описания каталога преувеличены. Некоторые из них посетили Бербанка, чтобы удостовериться лично в подлинности бербанковских чудес. Вспоминая эти посещения садоводов, Бербанк в «Жатве жизни» приводит один характерный для его тогдашнего окружения случай, переданный ему посетителем-садоводом, приехавшим за три тысячи миль, чтобы проверить на месте описанные в каталоге новые растения.
Когда этот посетитель сошел утром с поезда на пустынной маленькой станции, он случайно встретил старика, много лет работавшего у Бербанка. Узнав цель поездки незнакомого садовода, старик оживился: «Лютер Бербанк? О, я его знаю очень хорошо, очень давно знаю. У него раньше было большое, коммерчески поставленное садоводство, и у него были хорошие дела, но он его продал и теперь засаживает обширные пространства разной разностью. Весной любовно ухаживает за своими посадками, а когда наступает лето, он большую часть растений вырывает и сжигает. Именно сжигает! Слышали ли вы когда-нибудь о подобном сумасшествии? У него остается куча сорной травы, которую он готов продать, но я не дал бы ему за все и пятидесяти долларов. Теперь вы имеете представление о Бербанке!»
Рассказывая эту историю Бербанку, садовод с востока весело смеялся. Обойдя бербанковские сады, он выбрал из новинок семь растений и тут же положил за них на стол шесть тысяч долларов. Очень довольный этой сделкой, он после рассказывал Бербанку, что заработал на этом деле большие деньги. С тех пор этот садовод, а потом и его сыновья были постоянными покупателями бербанковских новинок.
Все растения, описанные в необыкновенном каталоге Бербанка, были им распроданы в течение одного года. И за ним упрочилась слава создателя новых растений, не меркнувшая, а все выраставшая с годами.

ОГЛАВЛЕНИЕ

Вместо предисловия ................................................................................................................................. 3
I. Страницы из прошлого
(Предшественники Бербанка)
1. «Тайны природы» Конрада Шпренгеля .............................................................................................. 9
2. «Растительный мул» английского садовода ....................................................................................... 14
3. О бельгийском аптекаре и семье Вильморенов ................................................................................. 18
4. Книга Чарлза Дарвина «Прирученные животные и возделываемые растения» ............................ 24
II. Молодой садовник-натуралист
1. На родине, в Новой Англии ................................................................................................................ 33
2. «Картофель Бербанка» .......................................................................................................................... 36
3. В Калифорнии.— Программа замечательной жизни ........................................................................ 38
4. Первые шаги садовода .......................................................................................................................... 42
III. «Чудеса» Лютера Бербанка
1. Странный владелец садоводства ........................................................................................................ 46
2. Самый плодородный участок в мире .................................................................................................. 51
3. Необыкновенный каталог ..................................................................................................................... 57
IV. Гениальный садовник
1. Как Бербанк выращивал растения ....................................................................................................... 67
2. Бербанковские методы выведения растений ...................................................................................... 76
V. Бербанк-селекционер
1. Горох по заказу ....................................................................................................................................... 85
2. Голубой мак ............................................................................................................................................ 89
3. Простые приемы отбора ........................................................................................................................ 92
VI. Создатель новых растений
1. Самая крупная слива в мире ................................................................................................................. 99
2. Странный гибридный мак и «маргаритка шоста» .............................................................................. 105
3. Кактус без колючек ................................................................................................................................ 110
VII. В университете природы
1. Был ли Бербанк ученым исследователем ............................................................................................ 117
2. Художник-натуралист ........................................................................................................................... 127
3. «Теория» и практика Бербанка ............................................................................................................. 131
VIII. «Жатва жизни» Бербанка
1. Слава гениального селекционера ........................................................................................................ 136
2. Ученик Дарвина и гражданин Земли .................................................................................................. 139
IX. Бербанк и Мичурин .......................................................................................................................... 144


А. И. Молодчиков - Лютер Бербанк

IV. ГЕНИАЛЬНЫЙ САДОВНИК

1. Как Бербанк выращивал растения

Знаменитый голландский ботаник Де-Фриз назвал Бербанка «гениальным садовником». Он высоко ценил Бербанка и, очевидно, не имел намерения обидеть его таким наименованием. Де-Фриз хотел подчеркнуть две бербанковские особенности: совершенно исключительный самобытный, проникновенный ум, идущий своим путем, и его почти полную теоретическую беспомощность, мастерство «от практики и таланта», но не вооруженное научными знаниями. Ведь садовник — это только практик, не понимающий и не умеющий объяснить, что и как происходит у воспитываемых им растений. Садовнику противопоставляют обычно садовода, ведущего работу с растениями на научных основах. В жизни, как во времена Бербанка, так и в наши дни, очень часто садовник-практик, владеющий в совершенстве всеми приемами ухода за растениями, их выращивания, не знает самых элементарных законов жизни и развития растительного организма, и, с другой стороны, очень не редок садовод, разбирающийся в важнейших жизненных проявлениях и запросах растения, но не умеющий правильно взять в руки садовый нож. Еще реже ученый ботаник бывает одновременно и натуралистом, широко охватывающим явления природы, и садоводом, имеющим все прикладные садоводственные знания, и хорошим садовником одновременно. Если б к тому же такой ученый ботаник, садовод и садовник обладал живым умом и талантом, то, наверное, смог бы выполнять сложные опыты перестройки растений, так как от него не ускользнула бы связь жизненных явлений растительного организма и способы направить их в желательную сторону.
В действительности, и натуралист-ботаник, и ученый садовод, и тем более садовник-практик чаще всего остаются односторонними в своей специальности.
Именно поэтому оригинаторство — создание новых растений — как профессия, требующая совершенно исключительных данных, казалось невозможным. Изменять растения, его особенности и свойства, отнимая или прибавляя произвольные отдельные его наследственные черты, — для этого действительно нужны обширные познания, а так как натуралисту-ботанику понятна чрезвычайная сложность процесса развития растения и устойчивость его наследственных свойств, то попытка произвольной переделки растения долгое время и казалась не заслуживающей серьезного внимания, пока самый механизм и материальная основа наследственности оставались почти совершенно не известными. Необычайно усложнялась задача произвольной перестройки растения для ученого натуралиста-ботаника еще и потому, что практика выращивания разнообразных растений и приемы их культуры ему по большей части представлялись областью хлопотливой и неведомой работы. Как в огороде развиваются растения, он знал, но какие для их выращивания нужны были особые приемы, основанные на этих сведениях, он не ведал.
Таким был, примерно, заколдованный круг для ботаника, изучающего растения, но лишенного возможности его изменять. Непосредственным опытом выращивания он не располагал, а теоретические научные данные не указывали путей и способов решительного вмешательства в жизнь растения. Садовод попросту не видел иной перспективы, как совершенствовать уже проторенные пути садоводственной практики, и его «теория» не выходила за пределы разработки разнообразных, чисто садоводственных, «прикладных» вопросов культурных приемов обработки, выращивания, сбора, хранения, транспортировки урожая и т. п. Мысль ученого садовода обычно загружена массой всевозможных вопросов в пределах современного состояния растениеводческих знаний, — оригинаторство редко, только в случаях исключительных привлекало и поглощало внимание профессионалов-садоводов. Но даже и в этом случае оно не могло выйти из рамок любительства — опять-таки из-за указанных трудностей и отсутствия натуралистских, ботанических знаний.
И только копающийся изо дня в день в земле, имеющий дело с растениями садовник, для которого не существует никаких теоретически осмысленных трудностей, а садоводство как область знания не загружена в его понимании бесчисленными вопросами и запросами, мог с легким сердцем предполагать осуществимость изменения наследственных свойств культурного растения, так как ежедневная практика подталкивала его неугомонную мысль в одном направлении: почему растение не перестроить, не улучшить? Все великое рождается из простого. Практик-садовник, его действенное отношение к растению создает убеждение в возможности коренной переделки растения.
Понятно, у сотен и тысяч очень знающих садовников предположения и мысли не обязательно становились делами, а те, которые начинали действовать, не получали сколько-нибудь заслуживающих всеобщего внимания результатов. Тем не менее, попытки перестройки культурных растений, как правило, начинали практики-садовники, реже садоводы и еще реже натуралисты-ботаники. Богатый опыт выращивания садовых и огородных культур, многостороннее знание развития различных растений, уменье им помочь в трудные моменты их жизни, способность распознать индивидуальное «лицо» отдельного растения и его улучшать — только такие знания могли послужить основой дальнейших дерзаний не только выращивания растений, но и коренной их перестройки. Бербанк прошел трудную школу садовника-практика, он имел еще в молодости богатейший опыт выращивания разнообразных растений, его не обременяли теоретические расчеты ботаников о трудности и даже бесполезности опытов произвольного изменения растительных форм, он не был и узким садоводом-профессионалом, которому сложность «садового дела» заслоняет пути смелых исканий.

Лютер Бербанк (в средине) за культурой ревеня

Мы знаем, что еще в юности Бербанк «неумело и неуклюже», как сам он говорил, производил опыты с выведением новых сортов растений. На этот путь его толкнула практика садовника, а теоретически перспективу преобразования растений Бербанк увидел, перечитывая Дарвина; как владелец питомника и сада и знающий садовод он хорошо разбирался в сортах культур, в разнообразных запросах садоводства.
И на вопрос, как Бербанк стал оригинатором и добился необычайных результатов, можно ответить, не колеблясь: первым и основным условием его оригинаторских успехов было замечательное уменье выращивать растения, обширные знания и богатый опыт садовника. Понятно, Бербанк прежде всего был действительно гениальный садовник, и если Де-Фриз, называя его «гениальным садовником», имел в виду ограниченность этого понятия, то в действительности подчеркнул только одну, правда, основную, черту его творческой личности.
Мы не будем подробно описывать приемы, технику и методы Бербанка. Для этого надо было бы описывать все работы и достижения этого неутомимого человека, что оказалось непосильным и для лиц, пытавшихся специально изучить работу Бербанка на месте, в его садах. Мы рассмотрим только некоторые примеры для выяснения его методов и приемов выращивания как основы всех бербанковских достижений в целом.
Заботливо взращивая сеянцы, Бербанк прежде всего думал об их здоровье, и поэтому он так последовательно применял ко всем больным и обнаруживавшим склонность к грибковым и бактериальным заболеваниям одну и ту же решительную меру — выдергивание их и уничтожение. Во избежание распространения грибковых заболеваний молодые растеньица, до высадки их в грунт, обсыпались серой, или поверхность земли покрывалась угольным порошком, крупным песком или мелкими камешками. В результате очень внимательного наблюдения за здоровьем растений с самой ранней поры их жизни Бербанк добился того, что (чему другие садоводы удивлялись) ему никогда не приходилось прибегать к опрыскиванию в фруктовых садах. Бербанк вел неутомимую истребительскую войну против всевозможных вредителей — насекомых, улиток и проч., и поэтому растения его садов пышно развивались. Ничего нового и не известного другим у Бербанка в этом отношении не было; он только установил такую заботу как совершенно обязательное условие работы над растением. К сожалению, на практике почти нигде последовательно не применяется в растениеводстве такое элементарное правило.
Именно потому, что работа у Бербанка проводилась только со здоровыми растениями, он мог их подвергать в процессе опытов всяческим испытаниям, не ослабляя их жизнеспособности. А следить за здоровьем сеянцев Бербанк мог только потому, что был очень внимательным садовником-практиком сам, не передоверяя этого важного дела своим многочисленным помощникам.
Воспитывая избранников, Бербанк окружал их таким уходом, что всякое растение — дерево, кустарник или нежная травка — проявляло необычайные, совершенно неожиданные способности буйного, пышного развития. А так как у Бербанка воспитывались растения со всех концов земли, из различнейших климатов, то хороший уход для них имел часто решающее значение. И Бербанк никогда не имел неудач с выращиванием пришельцев из самых отда ленных стран. Так, одно из его самых крупных достижений — выведение для Калифорнии лучших слив — было обеспечено только благодаря тому, что он умелым уходом вырастил присланные из Японии деревца «сливы из Сатсума». И не просто вырастил, но сумел так подействовать на них особо заботливым уходом, что вызвал у них необычайно пышное развитие и даже появление некоторых особенностей, которых они никогда не обнаруживали на родине. Хотя Бербанк и объяснял это длительным вынужденным покоем во время пересылки деревцев и переменой климата, но основная причина была, понятно, в особом уходе за ними Бербанка, поставившего «на ноги» эти деревца, так как он не жалел на их выращивание времени и сил. И так с каждым новым приглянувшимся ему растением. Как только растеньица поднимались, Бербанк приступал к выбору тех одиночек-избранников, с которыми он должен был продолжать опыты.
Одним из основных приемов Бербанка по выведению был отбор — выделение наиболее желательных, совершенных экземпляров и сеянцев на различных стадиях их развития.
Сущность отбора заключается в выборе из очень многих, на первый взгляд одинаковых растений таких, которые в действительности имеют индивидуальные отличия, или хорошо внешне заметные, как размер, окраска, величина цветов, форма листьев, стеблей и т. п., или мало заметные, почти неуловимые, но решающе важные для отбора. Многие отличия, ради которых ведется отбор, и совсем не заметны: о них можно судить только по сопутствующим им другим хорошо заметным признакам. Чаще всего селекционеру необходимо выделить не один, а несколько признаков одновременно, а иногда желательные особенности и не могут быть точно определены, и приходится вести отбор только по косвенным признакам, предположительно связанным с другими. Так на первый взгляд очень простая работа — выбор из множества растений нескольких с желательными признаками — оказывается в действительности делом в высшей степени сложным.
Чтобы понять, с чем приходится иметь дело при отборе, необходимо припомнить, что у растений (как и у всех живых существ) даже в массе семян, взятых из одного плода, не все они совершенно одинаковы. При внимательном рассмотрении у многих можно обнаружить разнообразные мелкие особенности, даже внешние; различий в быстроте развития, внутреннем строении и т. п. еще больше. Явления изменчивости резче проявляются, если родительские растения различались между собою по ряду признаков — например, принадлежащих к разновидности или даже двум видам. Тогда в первом поколении может и не быть резких различий, но во втором уже обнаруживается пестрота потомства. Если вспомним правила Менделя, станет понятной неоднородность первого поколения: те или другие отцовские и материнские признаки могут преобладать или оставаться скрытыми, а во втором поколении появляются растения с признаками в отношениях 1 : 2 : 1, что значит — одна четверть похожих по наследственным свойствам на отцовское растение, одна четверть на материнское и половина имеет смешанные признаки, как и в первом поколении. При наличии большого количества менделирующих признаков усложняется и картина наследования.
Совершенно исключительные способности Бербанка выявлять из тысяч одинаковых растений несколько, иногда одно, обещающее улучшение каких-нибудь важных свойств, часто поражали знатоков садоводства, наблюдавших приемы его отбора. Особенно удивительны были его работы по выделению лучших сеянцев фруктовых деревьев. Ведь у фруктовых деревьев сортовые различия имеются в первую очередь только в признаках плода, а потом уже и в других, дополнительных. Бербанк с самого начала своей работы установил обыкновение отмечать избранные растения полоской белого старого холста — «галстуком». Отмеченное растение сохранялось неприкосновенным для последующих опытов Бербанка, в то время как все остальные вокруг или немедленно выдергивались и уничтожались, или отмечались Бербанком углублением в земле с помощью носка сапога, что означало необходимость их убрать. Из сотен или тысяч таким путем оставлялась только незначительная часть. В работе с большим количеством растений на большой гряде и участках поля с многими тысячами растений Бербанку помогали два или три помощника, а сам он просто ронял на лучшие или пригодные для его опытов растения «галстуки», непригодные отмечал носком башмака, не останавливаясь притом ни на минуту. Помощники, шедшие позади, обвязывали «галстуками» отмеченные растения, а приговоренные к уничтожению выкапывали и сжигали. Однажды во время отбора Бербанком сорока экземпляров из тридцати тысяч сливовых саженцев приехал его друг любитель-садовод судья Лейб из Сан-Франциско. Бербанк продолжал работу, но Лейб через некоторое время его остановил. Между ними произошел разговор, изложенный после Бербанком в его «Жатве жизни». «— Бербанк, — сказал Лейб, — я питаю к тебе величайшее доверие и поверил, бы всему, что ты рассказываешь о своей работе, но я не могу допустить, что ты правильно поступаешь, вырывая все эти прекрасные саженцы и предавая их уничтожению. Мне кажется, что это самая возмутительная расточительность.
— Правда, — ответил Бербанк, — это выглядит так, как будто я делаю отбор по своему усмотрению, но это не так. Попробуй взять с собой пять-шесть таких приговоренных к уничтожению деревьев и посадить их в твоем саду. Тогда ты сам впоследствии убедишься, прав я или не прав».
Лейб согласился. Чтобы облегчить сравнение, Бербанк настоял, чтобы Лейб взял с собой и шесть саженцев, признанных годными.
Деревца были отправлены и посажены в саду судьи-садовода. Бербанк несколько раз навещал Лейба, осматривал саженцы, а на пятом году, когда деревца зацвели и дали плоды, Лейб сообщил своему другу результаты опыта.
«— Бербанк, — сказал он, — если бы кто-нибудь пять лет тому назад сказал мне, что подбор возможно производить почти бегом, я бы объявил этого человека сумасшедшим. Я много лет занимаюсь выведением фруктов и думаю, что кое-что смыслю в садоводстве и в выведении цветов, но то, что ты мне показал, превосходит все, что я когда-либо слышал!»
Лейб заявил, что целиком прав оказался Бербанк, а не он: шесть осужденных пять лет назад деревьев оказались негодными, и их пришлось выкопать и уничтожить, а отобранные Бербанком, наоборот, дали прекрасные и обильные плоды и остались в саду Лейба.
Чем же объяснить такую удивительную способность Бербанка быстро и безошибочно распознавать «в лицо» и выделять из тысяч других нужное ему растение, да еще в раннем возрасте, когда будущие свойства плодов крохотного прутика-саженца еще нельзя предвидеть даже гадательно?
Понятно, каждый саженец, как бы мал он ни был, имел ряд внешних, хотя и трудно различимых признаков, по которым Бербанку можно было быстро решать вопрос о его непригодности или будущих хороших качествах. Так как толщина, форма прутика, величина и расположение почек, форма листьев, цвет коры и другие признаки бросались в глаза, и Бербанк знал о связанности того или иного внешнего признака с формой, величиной, вкусом и урожайностью будущих плодов, то беглого взгляда для него могло быть достаточно, чтобы судить о будущих свойствах, и урожайности плодов. Вполне возможно, что Бербанк, как и незабвенный Иван Владимирович Мичурин, различал глазом такие мелкие особенности, которых он и не мог охарактеризовать словами, но легко находил среди тысяч других на первый взгляд похожих, как две капли воды, на выделенного счастливца.
И действительно, исследования врачей, лечивших Бербанка, свидетельствуют, что он имел более острое зрение, чем большинство людей, мог различать тончайшие нюансы и не заметные для других оттенки окраски. То же относится и к его слуху. Он сам рассказывал, что музыку он не мог слушать без физической боли — так сильно на него действовали даже самые благозвучные мелодии. Более совершенные и восприимчивые органы чувств Бербанка изощрялись к тому же огромным навыком и совершенствовались на постоянной работе.
Несомненно, никто из помощников Бербанка, превосходно усвоивших его методы и приемы отбора, не мог ни в какой мере сравниться с ним в этом искусстве и уменьи. И Бербанк был вполне прав, когда иронически замечал, что между человеком, строящим по определенному плану дом, и тем, который вбивает в стены гвозди, есть кое-какая разница! И действительно, огромным преимуществом Бербанка перед другими растениеводами и садоводами-селекционерами, помимо его прирожденных дарований художника, было и глубокое понимание природы растения, знание особенностей его развития, выявленных и скрытых возможностей и свойств.
Задумывая создание какого-нибудь нового растения, Бербанк первоначально намечал его «идеал» — каким оно должно быть. Затем подыскивал, пользуясь богатейшим знанием разнообразной дикой и культурной флоры, исходные, родительские растения, выбирал приемы, наиболее применимые в данном случае, и во всеоружии приступал к работе — с материалами и средствами, нужными для создания задуманного им нового сорта. Перестройка и создание навой формы для него были делом только времени и средств.

2. Бербанковские методы выведения растений

Только тот, кому хоть раз в жизни удалось из семени яблони, косточки вишни или сливы вырастить новое дерево и сорвать с него первый плод, может по-настоящему оценить трудности и длительность такой работы. Поэтому не удивительно, что выведением новых фруктовых деревьев занимались во времена Бербанка не только в молодой Америке, но и в старой Европе лишь немногие любители-одиночки. Но если выращивание из семени плодоносящей яблони является делом длительным и трудным, то выведение нового сорта фруктового дерева представляет собою во много раз более сложную задачу. Выращивая в питомнике из семян саженцы фруктовых деревьев, Бербанк обратил внимание на возможность выводить новые сорта посевом семян и косточек культурных деревьев. В практике садоводства издавна установилось обыкновение выращивать культурные сорта яблонь, груш, слив, миндаля и т. д. путем прививки глазка (почки с частью коры и древесины) или «черенки» ветки культурного борта на подвой (корневая система с нижней частью стволика), выращенный из семян диких лесных яблонь, груш, айвы и др., как более выносливых и жизнестойких растений, обеспечивающих хорошее развитие изнеженного культурного привоя. Понятно, вместо дорого стоящей и хлопотливой прививки лучше и проще всего было бы выращивать фруктовые деревья посевом их семян, но беда в том, что из такого посева нельзя получить деревьев, подобных родительским, — особенности культурного сорта не воспроизводятся половым путем по целому ряду причин. Прежде всего почти каждый культурный сорт представляет собою искусственную или естественную помесь нескольких или многих сортов и форм, и при посеве получается «расщепление» — в разнообразных сеянцах обнаружить родительские свойства гораздо труднее, чем разыскать пару иголок в возу сена. Кроме того, самый важный сортовой признак фруктового растения — качество плодов — не передается деревьям, выращенным из посева семян культурного фруктового дерева. Посев семян из хорошего плода яблони или груши даст в основной массе сеянцев «дикарей», мало напоминающих культурные родительские деревья. Именно поэтому в садоводстве прочно установилось обыкновение поддерживать воспроизведение сорта только вегетативным (бесполым) путем. Фактически каждый современный нам сорт фруктового дерева, особенно семечкового (яблоня, груша, айва) или косточкового (миндаль, слива, абрикос и др.), размноженный в огромном количестве экземпляров, составляет одно единственное дерево, части которого — глазки и черенки — разрослись на чужих корнях в самостоятельные деревья.
Как жизнь каждого плодового дерева кончается одряхлением и смертью, так и каждый сорт остается плодовитым и не теряет своих качеств, как показала практика, определенный срок (для яблонь, например, считают возраст сорта приблизительно в 300 лет).
Этот срок сокращается вследствие того, что появляются новые, более совершенные сорта, часто занимающие в молодых насаждениях большие площади по сравнению со старыми, выходящими из «моды». И до Бербанка, как мы уже знаем, отдельными селекционерами-плодоводами делались попытки выводить новые сорта выращиванием саженцев из семян плодов культурных сортов. Многие сорта, разводившиеся в садах до Бербанка, были получены таким именно путем, но никто из современных Бербанку селекционеров не считал выведение новых сортов фруктовых деревьев из культурных семян серьезным делом, сколько-нибудь заслуживающим внимания садоводов.
Бербанк доказал, что семена культурных сортов фруктовых деревьев могут дать новые ценные разновидности и сорта при условии тщательного их отбора. Он сумел так широко и прочно организовать эту работу, что она вошла в селекционную практику садоводов как один из методов, пригодных для широкого применения. Сам Бербанк вывел много ценнейших сортов плодовых деревьев из семян культурных плодов.
С непревзойденным мастерством отобранные Бербанком сеянцы плодовых деревьев для выявления качества все же нуждались в проверке. А так как пора плодоношения плодовых деревьев наступает только через несколько лет, иногда не раньше десяти, то Бербанк в целях ускорения воспроизводства, к чему он всегда стремился, ввел в практику прививку черенков молодых деревцев к взрослым деревьям. Таким путем ему удавалось уже на третий-четвертый год после посева получать плоды выведенных новых сортов и продолжать отбор уже по качеству плодов.
В садах Бербанка некоторые взрослые деревья одновременно давали плоды до двухсот различных сортов, привитых для проверки в порядке отбора. Такой способ очень ускорял производство опытов и, главное, позволял проводить отбор из плодоносящих сортов, что было бы невозможным, если бы Бербанк ожидал поры самостоятельного плодоношения саженцев.
Иван Владимирович Мичурин отрицательно относился к такому способу испытания нового сорта на взрослом плодовом дереве, так как считал, что взрослое дерево, как подвой, влияет на молодой черенок привоя, и поэтому плод не будет типичным для сорта. Кроме того, Мичурин был твердо убежден (что и доказал своими опытами), что качество плода изменяется и улучшается постепенно, по мере возмужалости дерева. Следовательно, плод с молодого (одно-, двух- или трехлетнего) сеянца не может быть характерным для вполне развитого, взрослого дерева.
Мичурин был прав, имея в виду случаи, когда количество подопытных растений невелико, как это и было у него в крайне стесненных условиях дореволюционного периода его работы.
Бербанк практиковал постановку своих опытов в широких масштабах, и несовершенство проверки плодов с молодых побегов искупалось тем, что таким способом он вводил в процесс отбора очень большое количество сортов одновременно и, главное, мог производить отбор деревьев по качеству плодов сразу с очень многими экземплярами. Это давало возможность получать замечательные результаты. Поэтому описанный метод Бербанка очень ценен и может быть широко применен в наших современных условиях, когда вполне осуществимы массовые селекционные опыты с плодовыми деревьями не только в растениеводческих и селекционных институтах, но и в садах хат-лабораторий, колхозов и совхозов.

Прививка испытываемых сеянцев в кроны взрослых деревьев (в садах Бербанка в Севастополе)

В еще более грандиозных размерах, чем с плодовыми растениями, Бербанк осуществлял опыты по выведению отбором цветущих травянистых растений. Особенностью его работы в этом случае было получение возможно большего количества особей из качественно однородного посевного материала.
Но как бы ни было велико и исключительно уменье Бербанка производить отбор из массы растений, оно не принесло бы большой пользы и дало бы только посредственные результаты, как и у многих других селекционеров-садоводов, если бы он не применял глубоко продуманного в каждом отдельном случае плана отбора применительно к намеченному заранее «идеалу» нового сорта.
В процессе отбора Бербанк не выискивал готовую форму, мутацию, в которой были бы представлены желательные особенности. И совершенно неправильно представлять себе Бербанка, производящего отбор, «кладоискателем», высматривающим в каждом случае одно-единственное растение, отвечающее его требованиям. Он отлично понимал, что в процессе отбора можно итти к наилучшим результатам только по следам самой природы. Так именно Бербанк и делал: огромной массе экземпляров растений, подвергшихся отбору, он давал только направление «к выживанию приспособленного».
Порядок отбора заключался в том, что каждый раз, в зависимости от намеченного «идеала», Бербанк пересматривал растения, выделяя из них только приближающиеся к намеченным признакам. Следующий обход он приурочивал к такому времени (или стадии развития подопытных растений), когда наиболее ясно обнаруживаются другие необходимые для отбора данного растения признаки. Во второй раз Бербанк выделял, осуждая на уничтожение, те экземпляры, у которых отсутствовал очередной признак, обязательный для отбираемого нового растения. Так в течение одного года Бербанк несколько, иногда десятки раз пересматривал огромную массу растений, оставляя к концу отбора только несколько экземпляров, которые получали право на воспроизведение потомства, В следующем поколении повторялась такая же кропотливейшая работа.
Четвертое, чаще пятое или шестое поколение дают, наконец, в результате отбора новый сорт или, чаще, исходные родительские формы для получения нового сорта скрещиванием.
В чем же смысл бербанковского отбора и причины его замечательных успехов? Бербанк умел подбирать, как художник краски для картины, отдельные, но наиболее важные и существенные черты внешнего строения и жизненных свойств (физиологических) будущего, создаваемого растения, шаг за шагом отбрасывая растения с отрицательными признаками и сохраняя только те, у которых обнаруживал хотя бы отдельные и слабо выраженные искомые черточки и особенности. Бербанк последовательно своим отбором «сгущал» из поколения в поколение желательные признаки все в меньшем и меньшем количестве особей, из числа которых выбирал достаточно удовлетворительное в качестве нового сорта или как родительские, для дальнейшей работы скрещиванием. Достигал этого он беспощадной браковкой множества растений, подражая в некоторой мере процессу естественного отбора, происходящего в природе, ускоряя и направляя этот процесс по намеченному заранее плану.
Представители религии очень часто говорят о «божественном плане», когда хотят внушить верующим мысль, что природа «создана волей всевышнего». Прямой противоположностью религиозным воззрениям были бербанковские планы создания новых растений руками человека. Это революционизирующее человеческую мысль действенное начало работ Бербанка нельзя упускать из вида ни на минуту. Ведь и в наши дни не сломлена еще окончательно сила религиозных пережитков и традиций, сказывающихся вольно или невольно и на мышлении многих ботаников и растениеводов.
Всемирная слава Бербанка была основана на его замечательных гибридизаторских работах. Он первый ввел широко в практику селекционной работы метод отдаленной — межвидовой (и даже межродовой) — гибридизации.
Если в процессе отбора сеянцев Бербанк выделял из популяций (наследственно неоднородной массы семян) одной разновидности сорта растения с различными уклонениями, то у него новая форма или сорт получались или как выделенная «чистая линия» (наследственно однородные растения), которую в смеси с другими не замечали раньше, или в виде «мутации», родоначальников действительно новой формы (и даже вида). Чаще Бербанк новую форму, сорт создавал гибридизацией с последующим отбором.
Необходимо подчеркнуть весьма существенный момент бврбанковской работы — гибридизацию, особенно отдаленную, которую он применял не как самодовлеющий метод, а лишь в качестве приема и сильного средства расшатать наследственную основу скрещиваемых растений с целью вызвать появление возможно большей пестроты и разнообразия потомства. Другими словами, Бербанк никогда не стремился при помощи отдаленного скрещивания обязательно слить воедино разнородные родительские свойства (что, впрочем, иногда и получалось в его практике) в гибриде. От скрещивания Бербанк всегда ожидал только богатого материала для отбора.
Наиболее существенной особенностью бербанковских методов по выведению новых растений был отбор. Чем разнообразнее и сложнее проявлялись в потомстве подопытных растений последующие поколения, тем увереннее чувствовал себя Бербанк, тем больше он рассчитывал на успех.
Именно отбор был стихией Бербанка. В отборе он не знал себе равных, и отбору обязаны все его чудеса.
Поэтому гениальный садовник неутомимо и проводил бесчисленные скрещивания — ему нужен был возможно больший материал для отбора. Скрещивание, как метод бербанковской работы, в его практике применялось не только для расшатывания наследственной организации скрещиваемых растений. Очень часто скрещивание, особенно близкородственное, Бербанк применял для прямого слияния родительских признаков, уверенно ожидая промежуточных форм в качестве новых сортов. В искусстве опыления Бербанк едва ли не превосходил опылителей-насекомых. Когда он занимался опылением, пальцы его порхали над цветами, как стрекозы, и Бербанк производил скрещивание огромного количества растений; иногда пыльца для отдельных опытов расходовалась чуть ли не килограммами, опылялись миллионы цветов. Всю эту работу Бербанк производил целиком сам, по возможности не передоверяя ее своим помощникам.
Бербанк так описывает свою работу по скрещиванию: «...Когда воздух был напоен сильным ароматом цветов и деревья стояли в своем ослепительном весеннем уборе, я взял свои щипцы и стеклянную чашечку и принялся за работу.

Бербанк за работой — опыляет цветки сливовых деревьев

Ничто не дает растениеводу столько радости и удовлетворения, как эта работа. Подобно своим товарищам по работе — пчелам, колибри, муравьям и бабочкам — он идет от цветка к цветку; на нем, правда, нет таких блестящих одежд, и влечет его не аромат цветов: его влекут богатые перспективы, которые открывает его работа, и руководится он теми заметками, которые в минувшем году сделал относительно выдающихся признаков каждого плода. У меня в кармане пачка листков, на которых обозначен каждый отдельный плод по своему качеству, величине, форме, вкусу, цвету, размеру, прочности, свойству мякоти и т. д.
Каждое дерево имеет знак, указанный в прошлогодних заметках. Подобно тому, как художник выбирает краски для своей палитры, так и я выбираю те качества, которые хочу объединить в своем плоде... Здесь часто возникает интересная проблема, потому что дерево, которое раньше дает плоды, и цветет раньше, а дающее более поздние плоды цветет иногда слишком поздно, чтобы можно было устроить между ними свадьбу. Что я делаю в таком случае? Беру один из самых поздних цветков скороспелого дерева и спешу с ним к поздно созревающему дереву; к моей радости, я нахожу на нем маленькую честолюбивую почку, которая как раз просыпается и протирает себе глазки, чтобы посмотреть, в каком замечательном мире она родилась. Затем медлительный, поздний цветок и честолюбивый ранний маленький цветок соединяются браком. И после этого люди думают, что выведение растений представляет собой скучную и пустую работу?..»
Приемы отдаленного скрещивания были разработаны Бербанком применительно к особенностям специальной задачи, какую он ставил перед собой в каждом отдельном случае: Привлекались или две отдаленно-родственные формы в целях слияния их основных свойств, или одна из них в качестве дополняющей, улучшающей какую-нибудь одну особенность исходной формы, или, наконец, для получения гибрида как совершенно новой, не бывалой новинки для опытов.

Одна из лилий Бербанка

Скрещивание отдаленно-родственных форм применял Бербанк и для получения промежуточной формы, которая облегчила бы дальнейшее скрещивание, служила бы в качестве моста, соединяющего иначе не поддающиеся слиянию растения. В каждом случае методы скрещивания были различными. Бербанк в своей работе выведения всегда проявлял творческую изобретательность, основанную на глубоком понимании разнообразных сторон жизни растения. В руках Бербанка перебывали растения и приполярных и тропических стран, растения Сибири интересовали его в такой же мере, как и Австралии, Мадагаскара или Средиземноморья. Растительные богатства всей земли Бербанк привлекал для своих опытов, не просто интересуясь не известными ему формами, а в определенной системе, мобилизуя родственные формы юга и севера, различных климатических зон в дополнение к тем культурным растениям, с которыми он вел опыты. Поэтому коллекционирование Бербанком флористических богатств земли было строго последовательным собиранием представителей, по возможности, всех ближайших родственных групп к тем подопытным родам и видам растений, какие он хорошо изучил по их американским родичам,
Это не значило, что Бербанк оставался равнодушным ко всякому неизвестному растению, попадавшему ему в руки из самых географически разнообразных мест земли. Нет, он проявлял к каждому из них живейший интерес, но для видов, с которыми работал, он не щадил энергии и средств, собирая мировые коллекции. Так он создал замечательные коллекции лилий, маргариток, слив и т. д.
Вся его деятельность была основана на этом широчайшем привлечении всего разнообразия культурных и диких форм по каждой группе растений, с которыми он начинал работу.
Это был его основной метод (или принцип), первый завет, оставленный им продолжателям дела перестройки растительного мира земли.
Вторым его методом и заветом, как мы уже отметили, было применение посевов семян культурных фруктовых деревьев и выделение в потомствах ценных разновидностей и сортов.
Третьим методом выведения новых растений была смелая межвидовая и даже межродовая гибридизация, которую для целей садоводства он сумел использовать даже в случаях бесплодия помесей, так как вполне возможен путь бесполого (вегетативного) размножения, широко применяемый в садоводстве.
Гениальный садовник даже бесплодие гибридов, которое отпугивало селекционеров, сумел поставить на службу людям — выводил бессеменные и бескосточковые плоды, представляющие большой интерес для садоводства.
Но методы и приемы Бербанка, простые и доступные в основных положениях, применялись им в различных случаях по-разному, и поэтому понять всю силу, действенность, практический и научный смысл работы Лютера Бербанка можно, только ознакомившись с образцами его творчества как растениевода, селекционера и оригинатора.

V. БЕРБАНК-СЕЛЕКЦИОНЕР

1. Горох по заказу

Бербанк о себе говорил, что он, «вероятно, был первым человеком, который в свое время получил определенный заказ на поставку нового вида растений или деревьев и выполнил этот заказ с такой же точностью, с какой строительная фирма воздвигает по чертежу архитектора небоскреб или деревенский домик».
В этом заявлении не было преувеличений. Вся работа Бербанка по выведению новых растений и состояла в том, что он сам себе давал «заказ» — составлял план создания нового сорта и осуществлял его.
Но какое впечатление должен был произвести выполненный Бербанком настоящий заказ, сделанный лицом, заинтересованным в получении нового растения!
Однажды владелец консервной фабрики Джон Эмпсон, один из друзей Бербанка, обратил его внимание, что возможен большой спрос на мелкий, сладкий и сочный садовый горох, нужный для консервирования. Эмпсон был очень предприимчивый и деловитый «янки». Консервное производство в те времена (80-е годы) в Калифорнии, да и во всей Америке, было еще сравнительно новым делом с широкими перспективами. В Соединенных штатах повсюду для консервирования возделывался французский горошек, очень дорогой. Эмпсон считал, что вполне возможен был бы переход на местные сорта гороха, если бы удалось найти пригодный для консервирования сорт.
Между ними произошел разговор, переданный Бербанком так:
«— Как вы думаете, можно вывести такой горох? — спросил меня мистер Эмпсон.
— Конечно. — сказал я. — Хотите дать мне заказ?
Он засмеялся.
— Если бы вы могли вырастить такой горох, то я устроил бы большие огороды для массовой посадки. Если бы я верил, что вы можете принять определенный заказ и произвести поставку, я, конечно, охотно бы дал вам такой заказ, но это, конечно, невозможно!
— Отнюдь нет, — возразил я. — Я знаю, что вы желаете иметь, я сумею доставить вам это через восемь лет, а может быть, и раньше.
Я видел, что Эмпсон не принял всерьез мои слова, как впоследствии он и сам признался. Я же относился к своему предложению совершенно серьезно...»
Бербанк принял этот заказ и, не теряя времени, приступит к его выполнению.
Прежде всего нужно было установить, каким должен быть новый сорт гороха, чтобы удовлетворить заказчика.
Задачей Бербанка было вывести сорт гороха, ничем не уступающий французскому и вместе с тем выгодно отличающийся от него обильной урожайностью и одновременностью созревания. При слабой урожайности, даже имея остальные одинаковые качества, сорт давал бы такой же дорогой продукт, как и французский горошек, а одновременность созревания была обязательным условием, продиктованным экономическими особенностями Калифорнии. Французский горошек перед созреванием, когда сахар еще только частично перешел в крахмал, обычно лущили (как лущат и теперь) руками. В Калифорнии в 1880—90-х годах наем рабочих был невыгодным для предпринимателей, и они старались сокращать количество рабочих рук переходом на машинные способы не только обработки земли, но и уборки урожая как в полеводстве, так и на огородах, в садах и на плантациях.
Поэтому Бербанк должен был вывести новый сорт гороха с вкусовыми качествами не ниже французского горошка, равномерный по величине горошин и, кроме того, урожайный и одновременно созревающий, чтобы его можно было убирать машинами в самые короткие сроки — один-два дня.
Первой задачей на пути выведения нового сорта Бербанк поставил себе вырастить здоровые, хорошо сформированные, правильной формы и одинаковой величины стручья. Поэтому пришлось специально отбирать для посадки хорошие, правильно развитые горошины. Чтобы засеять ими большое поле, что необходимо было для успеха отбора, потребовался настойчивый и кропотливый труд. Ведь от того, насколько удачен посевной исходный материал, зависит и весь дальнейший успех дела. В посадку пошли горошины только из числа правильно сформированных. При помощи хорошо организованного отбора Бербанк получил отдельные растения, обнаружившие развитие в желательном для селекционера направлении. Отобранные стручки были тщательно и бережно сохранены для следующего посева. Новый урожай повторно подвергался пересмотру и отбору, пока не получился в итоге вполне удовлетворивший Бербанка горох. Но это было не завершение, а только начало работы. Этому гороху недоставало еще многого. И прежде всего — необходимо было продолжать отбор на равномерность созревания. Несмотря на то, что прием отбора был очень прост, он требовал массы труда, усидчивости, терпения, так как надо было пересматривать весь урожай, подсчитывая и сравнивая стручки на каждой плети, кусте, и даже считать отдельные горошины в каждом стручке.
Только тщательность и точность отбора могли обеспечить успех в этой работе. Кроме того, необходимо учесть, что эта работа ни в коем случае не могла быть чисто механической. Наоборот, следовало всматриваться в каждый стручок, в каждую горошину, чтобы по ее внешнему виду угадывать ее качество. Необходимо было для каждого стручка и горошины решать, в какой мере она улучшает или ухудшает запроектированный и создаваемый сорт. Напряженная творческая работа селекционера в этом случае должна была опираться на глубокое знание жизненных свойств гороха, его способностей к изменчивости и внешних сортовых признаков, связанных с определенными качествами. В каждом поколении гороха Бербанку необходимо было сохранять и даже увязывать положительные вкусовые качества гороха с его внешними формами. Это была трудная, но творческая работа. Бербанк дал обещание Эмпсону вывести сорт консервного сладкого горошка через восемь лет. Однако калифорнийский климат, и, главное, стремление Бербанка к всемерному ускорению производства позволили выращивать по два поколения в год. Через шесть поколений, следовательно, через три года, Бербанк пригласил к себе Эмпсона и предъявил ему готовый горох. Эмпсон был поражен и необычайно обрадован. Так как Бербанк дружил с Эмпсоном и был лично очень расположен к нему, то он передал ему выведенные семена, отказавшись от получения денег за этот новый прекрасный сорт. Горошек «Бербанк-Эмпсон», как он был назван, полностью оправдал себя и до сих пор остается одним из наиболее распространенных и излюбленных сортов в Калифорнии. Так Бербанк вывел новый сорт по заказу и притом на пять лет раньше срока. Это только один пример из многих сотен и даже тысяч других его опытов, завершенных выполнением определенного заказа и осуществленных отбором чистых линий из сорта, представляющего собою смесь («популяция»). В одном случае Бербанк применял индивидуальный отбор, когда из массы растений одного посева выделялись отдельные особи, удовлетворяющие требованию селекционера, пока не отбиралась желаемая форма. В другом случае — групповой отбор, когда в каждом поколении подопытных растений Бербанком выделялись многие растения; количество отобранных из поколения в поколение сокращалось, а признаки, нужные селекционеру, усиливались. Таким путем Бербанк получил целый ряд сортов столовой кукурузы — у одних початок поднимался на два-три метра вверх, у других опускался чуть не до земли. В коллекции Бербанка были хорошо представлены все переходы между этими крайностями сортовых различий в одном признаке. Обычно в начале отбора желательный признак был едва заметен, но постепенно из поколения в поколение он усиливался, как бы «накапливался». Как это происходило? Выделяя одно единственное растение с более резко заметным признаком из большой массы, Бербанк уничтожал все, за исключением выделенного, на котором сосредоточивал все дальнейшие хлопоты и заботы. В потомстве этого выделенного растения он выискивал снова одно-два с признаками наиболее ясно заметными, по которым вел отбор, и в конце-концов добивался успеха, Блестящие достижения Бербанка были обусловлены в первую очередь его теснейшей работой «совместно с природой», а не наперекор ей.
Деятельность Бербанка может служить ярким примером преобразующей природу роли человека, глубоко вникающего в законы ее жизни и направляющего их на пользу людям. В борьбе против религиозных воззрений бербанковское творчество — действенное оружие, неотразимое и убеждающее силою фактов.

2. Голубой мак

Еще до приезда в Калифорнию Бербанка поразила красота золотистого калифорнийского мака — эшольции. Он не переставал восхищаться красотой этих диких цветов и всю свою последующую жизнь, но не ограничивался одними созерцательными восторгами. Бербанк ввел дикую эшольцию в садовую культуру, и только при его содействии эшольции появились в садах Европы.
«В Калифорнии ничто не могло бы настолько привлечь нового пришельца, как калифорнийский мак, этот чудный золотистый цветок, который весной покрывает все наши горы и откосы и вместе с красным лупином дает ландшафту ни с чем не сравнимую прелесть. Тогда можно видеть, с каким совершенством природа раскрашивает свои пейзажи, если только ей приходит в голову немного постараться. Когда я весной, после прибытия моего в Калифорнию, увидел, эти прелестные ковры, расстилающиеся по горам вокруг Санта-Розы, то я остолбенел от такой красоты. Можно было бы думать, что через некоторое время мне надоест смотреть на цветы мака, однако я никогда не могу насмотреться и не насмотрюсь на них досыта. Они были первое, что меня восхитило; они дали мне мои первые хорошие мысли, и от них я научился весьма многому и важному». Так писал Бербанк в своей «Жатве жизни» уже на склоне лет.

Эшольция

Несмотря на то, что Бербанк не был специалистом-систематиком, его острый глаз натуралиста легко различал разнообразие общей формы, величины, окраски растений эшольций на различных полях и в разнообразных условиях обитания. На берегу океана калифорнийский мак, по наблюдению Бербанка, имеет крупные цветы, совсем иные, чем внутри страны. Чем выше местность (склон), тем больше различий у цветов по форме и размерам. В больших долинах внутри страны встречаются разнообразные цветы эшольции, что заставляло предполагать, что семена туда попадали с разных сторон — с побережья и с гор. Плотно прилегающие к земле растеньица горного мака с мелкими цветами наводили Бербанка на мысль, что это — те же маки долин, но выработавшие на протяжении долгого времени в горах свои видовые особенности. На севере от Санта-Розы между берегом и горами, где почва меняется с каждой сотней шагов и климат различен на каждом километре, Бербанк находил заинтересовавшие его формы эшольции. Эта высоко расположенная холмистая местность с влажным и пересеченным рельефом имеет много сырых мест. Маки в этой местности имели различные мелкие уклонения, особенности, сближавшие их как с долинными, так и с высокогорными собратьями.
«Здесь бедному маку приходилось решать трудную задачу, какое направление ему избрать, поэтому он пошел на компромисс и взял отовсюду понемногу», — такой вывод сделал великий селекционер, глядя на различные по деталям формы, величины и окраски растеньица. Этот мак попался Бербанку на глаза очень кстати. Он натолкнул его на мысль о неустойчивости организаций этих форм эшольции, а следовательно, о возможности легко подчинить их воле селекционера. Различие окружающих местных природных условий на протяжении долгого исторического существования сделало эти формы уступчивыми для всякого внешнего влияния, и Бербанк решил их привлечь для своих опытов. Он предполагал, что калифорнийский мак, вероятно, исторически молодое растение, находящееся в процессе изменений, еще не успевшее приобрести прочной и окончательной формы. Ботаники времен Бербанка не были согласны меж собой в определении количества видов эшольции: одни принимали все формы за один вид, другие насчитывали больше десятка и даже больше сотни (Грине — 112, Федде — 123). Правда, дроблению вида на болеее мелкие подвергалась в то время не одна эшольция (род назван в честь немецкого врача-естествоиспытателя Иоганна Фридриха Эшольца). Под влиянием французского систематика Жордана, религиозно верующего и фанатического сторонника постоянства видов, на протяжении трех десятков лет, начиная с 1845 года, дробившего ботанические виды в стремлении доказать, что каждая форма — самостоятельный вид, установилось понятие «элементарного вида», или «жорданона». Однако для эшольции вообще трудны были систематические отграничения внутри вида. По современным представлениям, калифорнийский мак действительно имеет внутри вида множество «экотипов», форм, обязанных своим возникновением окружающей природной обстановке.
Бербанк был прав как наблюдатель-натуралист, но его не удовлетворяло только наблюдение. Как ни привлекательны были разнообразные дикие калифорнийские маки, Бербанк решил создать из них еще более прекрасные. И это ему удалось. На протяжении многих лет великий селекционер неутомимо выводил все новые и новые садовые формы эшольции. Золотистый дикий цветок эшольции вспыхнул в саду Бербанка яркокрасным пламенем. Однажды Бербанк в поисках исходных форм, нужных для опытов, обнаружил на цветке дикой эшольции чуть заметную красноватую полоску. Этого было достаточно. Крохотную искру Бербанк сумел раздуть в пламя. Хотя еле заметная красноватая полоска была обнаружена только на одном лепестке единственного цветка, — это не остановило калифорнийского труженика. Семена с найденного экземпляра мака были тщательно сохранены и посеяны. Из многих цветков, полученных от этого посева, только один обнаружил присутствие драгоценной красной полоски, уже более широкой и яркой. В следующем поколении красная полоска выявилась резче, определеннее, и не у одного, а у нескольких цветков. Путь был найден! Еще ряд посевов, и после внимательнейшего отбора замечательный селекционер подарил садам «пунцовый мак Бербанка». Но этим успехом не окончилась, а только началась бербанковская работа с эшольцией. У одного экземпляра пунцового мака зоркий глаз Бербанка обнаружил между черным центром и пунцовым лепестком белую полоску. Семена цветка с белой полоской были высеяны как родоначальные для выведения нового сорта. И действительно, через несколько поколений, путем отбора, Бербанк получил «пунцовый мак на серебряной подкладке». С помошью отбора из поколения в поколение расширялась белая полоска с внутренней стороны пунцовых цветов, пока не появились совершенно новые цветы невиданной раскраски. Еще более поразителен выведенный Бербанком голубой мак. Никто еще не видел голубого мака. Не замечали даже и намеков на голубую окраску у всех известных диких и культурных его форм. Но Бербанк нашел цветок, в окраске лепестков которого заметил дымчатый оттенок. Голубого оттенка при всем разнообразии окраски маковых цветов в природе не встречалось. Бербанк для начала работы был доволен и дымчатым — все же более похожим на голубой, чем белый или оранжевый. Дымчатая окраска лепестков еще не давала Бербанку никаких оснований начинать работу по выведению голубого. мака, но она что-то скрывала в своих мутных оттенках, и Бербанк приступил, к опытам, поставив себе задачей выявить из мутной дымчатой окраски составляющие ее чистые тона. Методы селекционной работы и в этом случае были очень простыми: из поколения в поколение отбирал Бербанк растения с оттенками различной окраски лепестков, среди которых встречались на ряду с другими и признаки голубоватости. С каждым новым поколением все определеннее обособлялась дымчатая окраска на ряд чистых тонов, среди которых выделялись сизый и голубоватый. В конце-концов произошло чудесное превращение — цветы мака с грязновато-дымчатой мутной окраской засияли нежноголубыми бокалами, которых никогда раньше не видел человеческий глаз.

3. Простые приемы отбора

Селекционные работы Бербанка поражали современников неожиданностью результатов и удивительной властью «калифорнийского волшебника» над растительным организмом. Создавалось впечатление, что Бербанк, как гончар из глины, лепит новые формы растений по своему произволу и усмотрению. Но как ни удивительны были творения Бербанка, особенная их ценность заключалась в том, что путь создания замечательных растений был прост и общедоступен. Особенно проста и подкупающе понятна для всякого селекционная работа Бербанка в ее наиболее обычной для него форме — методе индивидуального отбора; она заслуживает самого пристального внимания всех, имеющих силы и желание совершенствовать мир растений.
По свидетельству Н. И. Вавилова, Бербанк даже на склоне своих дней работал в очень скромных условиях. Если применить установившееся уже у нас обыкновение измерять работу в широких планах и оценивать вложенными в нее затратами, то обстановка творческой деятельности Бербанка не превышала того, что может предпринять любая наша районная опытная станция или даже агрохата. Бербанк осуществлял свои неисчислимые опыты на небольших участках земли, при жесточайшем «хозрасчете». Он вынужден был работать кустарно, рассчитывая только на себя, не ожидая помощи со стороны. Но и, работая одиночкой, Бербанк постоянно ощущал живую связь с массой людей, сочувствовавших ему или даже готовых стать продолжателями его трудов; он всегда и сам помогал каждому и словом и делом. Постоянной заботой этого вечно занятого, погруженного в свои занятия человека было заинтересовать людей, открывать им пути своих увлекательных опытов. Бербанк агитировал не словами, а показом, что неудержимо притягивало к нему людей. Он не преувеличивал, когда утверждал, что ежедневно получал многие сотни писем со всех концов земли. «Ко мне в двери стучались выдающиеся ученые, красивые женщины, маленькие дети. Как часто звонок вызывал меня! У дверей стояли любопытные, стремящиеся к знанию, скромные и наглые, дилетанты и ученые, учителя и ученики... Сотни людей, с которыми я охотно поговорил бы по часу, должны были довольствоваться пятью минутами...» Сотням из них Бербанк показывал свои сады, рассказывал о простых методах замечательной работы. Бербанк, высоко ценя науку и ее деятелей, не скрывал своего брезгливого и презрительного отношения к тем ее представителям, которые собственную бесталанность и затхлость прикрывали чисто жреческим высокомерием. У Бербанка было достаточно оснований относиться очень настороженно ко всякой «учености» по положению и дипломам, так как его самого в науке интересовали только свежие мысли, новые данные, проливающие свет на его практику. Он слишком часто спотыкался, чтобы не ценить каждый самый небольшой шаг в области теоретического знания, и вместе с тем слишком был увлечен своей практической работой с растениями, чтобы вылавливать крупицы действительного знания в море всяческих научных публикаций, сырого материала, нужного преимущественно только их авторам. Он всю жизнь оставался верен своему суровому требованию — привычке проверять теорию на практике, а из практической работы делать выводы, пополняющие теоретические знания. Бербанк указал простые пути для сказочных достижений, пути, которые он подсмотрел в законах жизни растений, так как всегда работал, как он выражался, «совместно с природой». В противоположность многим цеховым ученым, Бербанк широко открывал двери для всех сколько-нибудь интересовавшихся его работой. «Тридцать или сорок лет я неустанно проповедывал, что мы должны больше уделять внимания растениям, от которых зависит богатство нашей планеты. Я проповедывал это при всех возможных случаях и всегда находил для этого достаточно времени, когда мне удавалось собрать небольшое серьезное общество. Я всегда открыто описывал мои методы, главным образом потому, что мне хотелось, чтобы и другие могли поучиться у меня и заинтересоваться этой работой, чтобы самим ее выполнять...» Бербанк обращал внимание любителей-растениеводов на большие возможности для каждого начинающего работу с самых доступных объектов — цветника и ягодного сада. Наиболее простой опыт новичка-селекционера, приступающего к отбору, должен предусматривать только один какой-либо признак или свойство, намеченные для усиления или изменения. Окраска цветов — наиболее легко поддающийся отбору признак для желающих заняться улучшением цветника и ягоды. Почему наиболее прост отбор при одном избранном признаке?
В каждом своем опыте Бербанк производил отбор из множества растений, обычно десятков и сотен тысяч. Каждому понятно, что чем обширнее выбор, том надежнее результат. Однако количество признаков, по которым ведется отбор, имеет в этом случае решающее значение. Наблюдая особенности растений, выращенных из семян и особенно гибридного происхождения, всегда легко обнаружить всевозможные мелкие различия между ними, самые разнообразные, но попробуйте сыскать среди них желательное уклонение, нужный признак, — трудность станет очевидной. Бербанк, однако, в этом хаотическом многообразии умел обнаруживать закономерности, которые и учитывал в своей селекционной работе. Он установил, что каждая пара признаков (отцовский и материнский) у растений, размножающихся семенами, в первом поколении потомства или смешивается, или выявляет только один признак. Во втором поколении происходит расщепление, при котором каждый из признаков выявляется в определенном отношении к другому, а в последующих поколениях смешанные родительские признаки проявляются самостоятельно, независимо один от другого — менделируют, т. е. ведут себя так, как если бы они не были соединены с другими в предшествующих поколениях.
Бербанк чисто практическим путем установил, и притом совершенно самостоятельно, правила наследования родительских признаков, открытые, проверенные опытным путем и сформулированные Грегором Менделем. Мы еще вернемся к этому вопросу; теперь важно установить, что селекционная практика Бербанка была основана на правильно подмеченных и никому из селекционеров, кроме Бербанка, в то время не известных закономерностях наследования растениями родительских признаков. Простой подсчет «менделирования», т. е. расхождения признаков, указывает, что вероятность сочетания пары признаков будет в одном случае из шестнадцати, а сочетание трех пар родительских признаков вместе может обнаружиться в растении только в одном случае из шестидесяти четырех, а если ожидают слияния четырех пар — возможность уменьшится до одного на двести пятьдесят шесть. У Бербанка многие растения подвергались отбору по десятку признаков и больше. Иногда не только цветы, плоды, листья, но большинство различных особенностей растения подвергалось изменению — это значило, что «накопление» таких различных признаков, которые порознь встречаются у десятков растений, могло выявиться только в единичных случаях на миллион экземпляров. Следовательно, для минимального обеспечения успеха, — если даже предположить, что нужное растение, хотя и единственное, будет обязательно найдено, — необходимо было иметь миллионы скрещенных растений в потомстве, чтобы выделить желаемое. В действительности не все гены, как материальные носители отдельных потомственных свойств в хромосомах (ядерных нитях), легко отделяются один от другого, и поэтому общая картина наследования родительских признаков и свойств еще более сложна.
Бербанка не могла останавливать никакая трудность, но для начинающего он указывал всегда наиболее легкие пути. Поэтому Бербанк и рекомендовал начинать работу с цветущих декоративных растений. Их удобно разводить в больших количествах на небольшом участке, на любом клочке сада или палисадника. Окраска венчиков цветка, их форма и величина очень сильно варьируют у садовых форм (особенно шпажники, настурции, вербены), так как это в естественно-историческом отношении признаки растений сравнительно молодые, как и формы, величина и качество ягод у культурных ягодных растений. А так как почти каждая садовая форма растений — результат многочисленных помесей, то при посеве семян получается очень пестрое потомство для отбора. Каждый начинающий селекционер может попросту высеять семена избранных им для опытов садовых растений в уверенности, что получит богатый материал для отбора.
Бербанк рекомендовал, в интересах выведения жизнестойких сортов, начинать отбор с самой ранней стадии развития сеянчиков, сначала выдергивая хилые, слабо развивающиеся, подверженные заболеваниям и поражаемые насекомыми-вредителями, потом вести отбор по признакам вегетативным (стебель, листья, общая форма растения), наиболее желательным для будущего нового сорта, и, наконец, по цветам или плодам (у ягодных) необходимо производить выбор тех немногих экземпляров, семена которых служат исходными для следующего поколения. Дальше, во втором и последующих поколениях, повторяется такой же порядок отбора, пока не выделятся формы, удовлетворяющие селекционера в качестве нового сорта. Иногда результат и достаточно яркий, чтобы удовлетворить новичка-селекционера, может быть получен лишь через два-три поколения. В этом деле нужен с самого начала запас терпения и настойчивости, чтобы добиться хотя и более трудного, но зато и более реального результата. Важен первоначальный выбор — что и как отбирать? Бербанк всякому начинающему давал простой и мудрый совет: повнимательнее приглядеться к тому, что есть, наметить для первого опыта тему будет легко, труднее ее осуществить!
Известное садовое декоративное растение калла имело отрицательное качество, снижавшее его ценность: отсутствие запаха. Бербанк не мог обойти такого недостатка и поставил себе задачей его устранить. В большой группе калл ему удалось обнаружить растение с признаками слабого аромата. Этого было достаточно, чтобы приступить к опыту. Семена экземпляра, у которого Бербанк обнаружил признаки аромата, были высеяны, и среди сеянцев оказалось несколько растений со слабым приятным запахом. Правда, аромат этих калл мог распознать только Бербанк, но он его ясно различал и выделил все растения, заслуживающие внимания. В следующем поколении огромное большинство калл оказалось без запаха, но несколько экземпляров издавали тонкий аромат. Их потомство в следующих поколениях настолько усилило аромат, что Бербанк смог вывести сорта «душистой каллы».
Не менее поучителен и его очень показательный опыт с выведением красного ревеня. У этого огородного растения в пищу идут мясистые черешки крупных листьев. Все сорта садового ревеня, которые культивировались во времена Бербанка в Америке (привезенные из Новой Зеландии), имели зеленые листья с черешками не толще гусиного пера. Бербанк заметил склонность ревеня к изменчивости черешка и окраски листьев. Обнаружив еле заметные вариации в толщине черешка и окраске листьев, Бербанк решил не только изменить в желательную сторону окраску листьев, придав им декоративность, но и усилить их качество и ценность как овощи. У зимнего новозеландского ревеня Бербанк вызвал путем отбора способность давать листья, а следовательно, и съедобные черешки в течение круглого года.
Не только цветы и ягоды удобны для работ начинающего садовода-селекционера. Деревья, огромные раскидистые кроны грецкого ореха (для наших более южных местностей) и лесной орешник-лещина даже для новичка могут быть богатейшим и благодарным материалом отбора для опытов. На первый взгляд кажется странным, что медленно растущие, поздно плодоносящие ореховые деревья или лесные кустарники пригодны для селекционной работы начинающего: ведь до сих пор даже специалисты-селекционеры еще почти совершенно не занимались отбором ореховых деревьев. Но Бербанк знал, что советовал. Он обратил внимание на очень большое разнообразие встречающихся в природе разновидностей орехов — «рас», или «экотипов», как теперь говорят ботаники. И действительно, кому приходилось собирать в зарослях лещины орехи, тот, даже не будучи натуралистом, легко мог наблюдать разнообразие орехов даже по наружному виду: одни имеют округлую, другие — плоскую, третьи — продолговатую форму. У некоторых скорлупа толстая, прочная, у других — тонкая и т. д. В дикорастущих насаждениях грецкого ореха (Западный Кавказ, Казахстан) на каждом шагу встречаются различные вариации («экотипы»), отличающиеся не только величиной ореха, толщиной скорлупы, но и вкусом ядра и многими другими особенностями — урожайностью, сроком созревания, общей формой кроны, мощностью развития и т. п. Коллекции орехов, собранные исследователями таких зарослей, свидетельствуют об огромных возможностях отбора наиболее хозяйственно ценных рас.
Так как ценность выводимой расы определяется качествами ореха и урожайностью, то селекционер должен выжидать ряд лет, пока выявятся хозяйственные особенности каждого сеянца, чтобы делать выбор и продолжать селекцию. Бербанк указывал простой путь для ускорения работы: прививка ветки испытанного сеянца в крону плодоносящего дерева. Прививка ореха (грецкого) сравнительно легко удается всякому умеющему прививать вообще плодовые деревья (яблони, груши). Предпочтительнее прививка в расщеп клинообразным вырезом.
Бербанк широко воспользовался изменчивостью грецкого ореха и вывел ряд совершенно неожиданных форм, которые были распространены массовыми посадками в американских садах. Ему удалось вывести замечательный сорт ореха «Санта-Роза с бумажной скорлупой» — очень урожайное дерево, на котором созревали орехи со скорлупой, ломающейся от легкого нажима пальца. Этот сорт Бербанк вывел из орехов с одного дерева, росшего на улице в Сан-Франциско. Он заметил, что скорлупа на некоторых орехах этого дерева очень тонка, так что даже иногда и не совсем срасталась, что позволяло птицам легко расклевывать такие орехи. У Бербанка сначала получились в результате отбора орехи, почти лишенные скорлупы, и, так как они легко расклевывались птицами, ему пришлось производить отбор в обратном направлении, чтобы несколько увеличить толщину скорлупы, что и удалось вполне.
Особое внимание Бербанк уделил ускорению сроков плодоношения, что для культуры грецких орехов имеет решающее значение, как медленно растущей породы. И Бербанк добился необычайных результатов. Он не смог заставить плодоносить сеянец-одногодок, но на полуторагодовалых деревцах выведенных им скороспелых сортов нормально развивались и созревали хорошие съедобные орехи! И такого чуда замечательный селекционер достиг путем простого отбора: заметив, что сроки начала плодоношения у различных ореховых деревьев неодинаковы, Бербанк взял направление отбора на сокращение срока между посадкой ореха и первым сбором урожая и вывел «чистую линию» скороспелого грецкого ореха, о котором до него ни один садовод не мог и мечтать.
Во всех случаях, когда Бербанк применял для выведения новой культурной формы простой отбор, используя естественную гибридизацию предыдущих поколений этих растений, он, кроме основной формы, одновременно выводил и ряд других, ценных в каком-либо отношении. Так, кроме душистой каллы, были получены пестролистные формы. Отбирая горошек Эмпсона, Бербанк вывел сорта с крупным зерном, с многозернистыми стручками и другие. Простыми приемами отбора Бербанк выводил совершенно новые сорта культурных растений. Примером своей работы он показал, какие огромные генетические (наследственные), возможности таятся в наших самых обычных культурных растениях и как плодотворна может быть работа даже начинающего селекционера.

VI. СОЗДАТЕЛЬ НОВЫХ РАСТЕНИЙ

1. Самая крупная слива в мире

В длинном списке новых форм культурных растений Бербанка одно из первых мест должна занимать слива — самое обыкновенное, издавна культивируемое фруктовое дерево, превращенное калифорнийским волшебником в ряд новых сортов. Слива, плоды которой засыхают на дереве, не осыпаясь и не загнивая, и дают готовый чернослив,— разве не чудо, равное только «сливе без косточки», также созданной Бербанком? Огромные выгоды садоводству принесли многие сорта его слив, внешне менее эффектные, но чрезвычайно ценные в хозяйственном отношении.
«Со многими другими деревьями и цветами мне приходилось выдерживать более трудную борьбу, я большему научился во время опытов, — говорил Бербанк, — и они мне лично дали большее удовлетворение, но самое большое практическое значение имела моя работа с различными выведенными мною разновидностями слив».
И действительно, значение слив как фруктов массового разведения в Калифорнии и даже во всей Северной Америке во многом обязано Бербанку. Работе над сливам Бербанк уделил очень много внимания и сил.

Сливы, улучшенные Бербанком

Сливу он выбрал в первые годы по приезде в Калифорнию, как фруктовое дерево, обещавшее надежные результаты при выведении новых сортов, а также и хороший сбыт, так как разведением слив стали в то время заниматься уже многие садовладельцы в Калифорнии. Около 80-х годов прошлого столетия Бербанк приступил к опытам со сливами. В Калифорнии разводили их всего три сорта. Один сорт был Бербанком признан совсем негодным даже для опытов, а два остальные были пригодны только для потребления на месте, так как не выносили перевозок.
Занятый мыслями о путях создания новых слив, роясь в книгах технической библиотеки Сан-Франциско, Бербанк наткнулся на изображение «кровавокрасной сливы Сатсума» в книге одного моряка, странствовавшего в Японии и описавшего эту замечательную сливу. Бербанк решил добыть «сливу из Сатсума» для своих опытов. В 1884 г. он получил из Японии первую партию сливовых деревцев, которые у него через некоторое время погибли. Эта неудача его не остановила. В 1885 г. он снова получил 12 деревцев тех же слив, на этот раз хорошо принявшихся и послуживших в дальнейшем исходным материалом для его многолетних опытов, Мы знаем, что Бербанк только приемами воспитания и ухода сумел получить из своих японских питомцев два новых для садоводства сорта — сливу «Сатсум» и «Бербанк». Остальные десять деревцев послужили ему прекрасным материалом для дальнейшей работы. Каждое из этих деревцев имело ценные и желательные свойства, и Бербанк захотел эти лучшие качества объединить, чтобы создать новые формы слив.
Он понимал, что многого нельзя добиться от выращиваемых растений только одним отбором, и приступил к скрещиванию японских слив как между собою, так и с другими сливами, какие ему удалось достать со всех концов земли. Началась большая и упорная работа, составившая лучшие страницы в истории достижений человеческого гения в области преображения растительности земли.
Бербанк поставил перед собой огромную, но вполне определенную и хозяйственно необходимую задачу: из мирового ассортимента слив выделить наилучшие и создать наиболее совершенные сливы, пригодные для выращивания в полосе широколиственных лесов. Хорошая слива для промышленного разведения должна была удовлетворять целому ряду различных требований. Надо было получить в одном сорте большинство важнейших свойств. Как этого добиться? В саду Бербанка на протяжении полутора десятков лет была собрана мировая коллекция слив, — тем труднее было вести с ними работу.
Ведь скрещивание даже трех-четырех пар признаков дает большое разнообразие возможных сочетаний. А когда оригинатор ставит перед собой цель — слить воедино два-три десятка признаков и свойств, это значит, что он должен иметь перед собой миллионы возможных комбинаций, сочетаний признаков. Но механическим сочетанием не ограничивается процесс гибридизации, — каждый менделирующий признак, который может учитывать селекционер, находится в разнообразных связях с другими, «коррегирует», что отчасти облегчает работу селекционера и одновременно ее очень осложняет. Современная наука, исследующая материальную основу наследственности (гены) и ее проявления во внешних признаках и свойствах, опускает важнейший этап: процесс появления этих качеств и свойств по мере индивидуального развития растения, — это до сих пор мало привлекает генетиков и остается предметом наблюдения практиков-растениеводов. Наиболее выдающиеся из них умели видеть закономерности индивидуального развития растения, на основе чего и достигали замечательных успехов в создании новых растений. Новейшие открытия наших дней, сделанные Т. Д. Лысенко, ярко подтверждают правильность путей Мичурина, открывшего заново для науки процесс индивидуального развития плодового дерева, и его заокеанского коллеги Бербанка, строившего всю свою оригинаторскую работу на строгом учете изменений, происходящих в складывающемся, формирующемся сеянце или гибриде.

Ветвь выведенного Бербанком сорта
в один метр длиной с урожаем
слив

«Когда я начинал свои эксперименты, — пишет Бербанк,— слива была мала, обычно кисла, с большой косточкой. То ограниченное количество сортов, которые продавались в Америке, было вообще не пригодно для экспорта; я хотел вывести такую сливу, которая была бы пригодна для перевозки и сушки, хотел получить красивую, сочную и большую сливу, пригодную для варки, с маленькой косточкой или вообще без косточки. Я взялся за дело с большой тщательностью. Это была большая глубоко продуманная программа на много лет работы. Подбирать родительские пары для скрещивания нужно было для каждого возможного или желательного сорта, строго учитывая очень многие качества родительских деревьев, из которых отрицательных или просто нежелательных больше, чем положительных». Скрещивая сорта, Бербанк подвергал гибриды испытанию и отбору, выискивая среди потомства приближающееся к идеалу и беспощадно уничтожая все посредственное. Чтобы по возможности ускорить опытную работу, Бербанк широко применял прививку гибридных сеянцев в кроны взрослых плодоносящих деревьев, хотя и знал, что получаемые в результате такого ускоренного плодоношения на чужом дереве плоды испытываемого гибрида только приближенно похожи на те, которые могут быть получены на нормально развивающемся и вступившем в плодоношение дереве. Но Бербанку нужны были хотя бы предварительные данные, в которых он умел различать будущие задатки, еще не вполне проявившиеся в плоде молодого гибридного сеянца. Выигрыш во времени был огромный. Кроме того, окончательное испытание плодов нового сорта Бербанк производил, выращивая взрослые деревья, на которых плодам уже не грозили какие-нибудь изменения в дальнейшем. Скрещивание давало Бербанку материал для отбора, который в свою очередь приводил к необходимости новых и новых сочетаний различных сортов и форм.
В хаосе бесчисленного разнообразия гибридных сеянцев Бербанк разбирался, как художник, отыскивающий новый оттенок, недостающий штрих, пытающийся устранить неудачную черту, излишний мазок. Когда на гибридных прививках начинали созревать сливы, Бербанк неустанно следил за каждым плодом. В саду у него много сливовых деревьев с сотнями привитых одновременно гибридов на каждом. «Солнце, ветер, воздух и земля делают свое дело, и плод начинает исподволь приобретать окраску и оптимальную форму. Я наблюдаю за ним с таким же любопытством, с каким ребенок бежит к наполненной листьями коробке, чтобы посмотреть, не превратилась ли его куколка в бабочку. Даст ли дерево хороший урожай? Хорошо ли плоды раскинуты по ветвям? Хорошо ли висит зеленый плод, сопротивляется он ветру и встряхиванию дерева? Какое сопротивление он оказывает болезням и гниению? Это лишь некоторые из многих вопросов, которые я должен поставить и на которые плод должен хорошо ответить, иначе он не выдерживает экзамена. Созревает ли он, не отвалившись до срока? Удобно ли его срывать? Хорошо ли он сохраняется?.. Вопрос за вопросом, проба за пробой, опыт за опытом, принятие, условное согласие, сомнение, отказ — плод должен удовлетворять не одному и не двум, а целому десятку, пятидесяти, сотне требований; если этого нет, то он выходит из соревнования. И не следует думать, что это — работа на два-три года. Я уже двенадцать лет работал над одной нектариной (слива), которая, как я надеюсь, лишь в этом году будет настолько крупной, что я смогу ее выпустить в свет»... Так Бербанк торопил о своей работе над сливами уже на склоне лет, подытоживая свою «жатву жизни». Он был очень скромен в своих высказываниях, хотя вывел шесть десятков отличных сортов, из которых двенадцать оказались выдающимися, чрезвычайно поднявшими культуру слив во всем мире и особенно в Америке. Бербанк вывел эти сорта в результате двадцати пяти тысяч опытов. Нелегко это поддается учету и нелегко укладывается в сознании всякого, кто понимает, какого внимания и терпения требовал каждый отдельный опыт. В конце-концов Бербанк вывел и сливу без косточки, о которой думал с первых дней работы над сливами. Слива без косточки получена в результате длинного ряда опытов. Исходным предком была мелкая, величиной с ягоду клюквы слива, кислая и несъедобная, но с недоразвитой косточкой. Эту сливу Бербанку прислал из Франции, где она считалась негодной, один из его корреспондентов. Многократно скрещивая сливу с недоразвитой косточкой с многими культурными сортами, Бербанк высевал семена гибридов, но косточка упрямо сохранялась в улучшенных и частично отсутствовала только у гибридов, воспроизводивших признаки родительской дикой, привезенной из Франции. Упорство Бербанка победило. Он получил несколько замечательных сортов слив, крупных и почти лишенных косточек.

Слива без косточки

Все сорта бербанковских слив были сложными гибридами. В одной и той же сливе можно обнаружить яркую окраску и нежный аромат китайской сливы, красную мякоть и крупные размеры японской, выносливость американской и сахаристость европейского предка. Тринадцать сортов выведено Бербанком из европейских слив, четырнадцать из американских и тридцать восемь из азиатских — китайских и японских.
Наиболее ценные сливы, выведенные Бербанком путем скрещивания, стоили ему колоссального труда и сложнейших творческих исканий.

2. Странный гибридный мак и «маргаритка шоста»

«Феноменальная малина» Бербанка

«Лютер Бербанк скрестил яичное растение с молочным и получил омлетное» — такой наиболее употребительной шуткой друзья и близкие отмечали постоянные и напряженные гибридизаторские опыты знаменитого оригинатора. Добрый, приветливый, скромный Бербанк, над которым можно было спокойно подшутить, весь вспыхивал, когда даже безобидной шуткой затрагивалась его работа. В результате бесчисленных скрещиваний получались диковинные растения, не всегда пригодные в качестве новых культурных форм, но заслуживавшие большого внимания как промежуточные растения — мосты для дальнейших скрещиваний — или как объекты наблюдений за поведением скрещенных пар и взрыва их материальной наследственной основы. Добиваясь создания новой культурной формы, Бербанк иногда десятилетиями, шаг за шагом, повторными скрещиваниями получал запроектированное растение. Так был создан знаменитый, нашумевший впоследствии «плумкот» — сливовый абрикос. Таким же путем была получена «феноменальная малина» — продукт скрещивания калифорнийской ежевики с малиной. Десятки других выдающихся произведений Бербанка были обязаны в равной степени его несравненному искусству художника и проницательной изобретательности натуралиста-оригинатора. Но чаще всего он, сознательно применяя отдаленное скрещивание, не ожидал «синтеза» скрещенных растений, а производил «взрывы», ломал наследственную материальную основу растения, вызывая бурное проявление изменчивости.
В наше время, когда для многих культурных растений составлены и составляются карты хромосом, когда отдельные наследственные признаки и свойства точно обозначаются на участках хромосом (ядерных нитях клеточной плазмы) и под микроскопом глаз исследователя непосредственно наблюдает их изменения, как причину новых особенностей, обнаруженных растением, — связь явлений изменчивости комбинационной (перемещение, перестановка ген), проявляющейся в наружных признаках и свойствах растения, с изменениями в наследственном веществе ядер, ной плазмы клетки очевидна, хотя и поддается пока только самому грубому и приблизительному учету.
Во времена же Бербанка, по крайней мере, в пору расцвета его деятельности, он не мог получить научных сколько-нибудь определенных и конкретных данных о процессах изменений «наследственного (ядерного) вещества» при скрещивании, но острая наблюдательность и глубокое понимание жизни растений подсказали ему способы создания новых форм по путям творчества самой природы. Самые простые, обычные для садовода и всякого любителя-цветовода растения — маки — при скрещивании дали неожиданное разнообразие форм.
Бербанк скрестил два вида: мак снотворный (опийный), однолетнее дикое растение, и садовое — мак восточный, многолетний, вырастающий крупными кустами, с огромными цветами. Семена снотворного мака — сизые, значительно крупнее мельчайших светлорыжеватой окраски семян восточного мака. Эти маки различаются и многими другими видовыми особенностями. Известно, что, чем отдаленнее родство, чем крупнее наследственные различия скрещиваемых форм, тем разнообразнее уклонения среди гибридного потомства. Межвидовое скрещивание снотворного и восточного маков удается далеко не всегда, а если и получаются гибриды, то остаются обычно бесплодными. Правда, бесплодие гибридов для садовых многолетних растений еще не может служить препятствием к разведению, так как такие растения почти всегда размножаются вегетативно (бесполым способом — корневищами, делением корней, черенками и т. д.). Бербанк заметил, что пыльца снотворного мака не оказывает действия, если ею опыляют восточный мак, но пыльца восточного оплодотворяет снотворный мак: получаются семена. Таким путем Бербанк вывел много гибридов. Они исчислялись тремя десятками тысяч, среди которых оказалось много необыкновенных, уродливых растений. У одних семенные коробочки были огромного размера, в пять-шесть раз крупнее родительских. Другие, наоборот, выделялись крохотными коробочками; оказались и двойные. Были среди гибридов и совершенные уроды — без какого бы то ни было намека на коробочку: цветочный стебель оканчивался тупо, как карандаш. Семена же в самых крупных и хорошо развившихся коробочках оказались мелкими и сморщенными, и их было немного.

Листья гибридного мака. Слева — лист восточного мака, справа — опийного, в средине — группа листьев гибридов

Группа выведенной Бербанком «маргаритки
шоста»

Гибриды второго поколения, выращенные из этих семян, отличались необыкновенным разнообразием. Бербанк говорил, что даже ему редко приходилось получать в результате гибридизации такую замечательную коллекцию разнообразнейших растений. Он говорил, что «разнообразие гибридов было так велико, что, пожалуй, среди этих тысяч не было двух растений, более или менее сходных». Крайне разнообразны были листья — признак, с первого взгляда бросающийся в глаза. Здесь были и ремневидные, длинные, гладкие, блестящие диковинные листья, совершенно не похожие на листву мака. По соседству выросли маки с листьями, напоминавшими всевозможные садовые и огородные растения: одни были похожи на одуванчик, другие — на листья полыни, вишни; некоторые кусты мака своей листвой похожи на щавель, а другие — на первоцвет. Не менее разнообразными оказались и цветы: их размеры резко увеличивались и, что было приятной неожиданностью, они стали появляться и весной, и летом, и осенью, в то время как цветение родительских форм бывает очень кратковременным. В условиях калифорнийского климата гибридные маки Бербанка цвели круглый год — не было такого дня в году, чтобы в бербанковском саду в Севастополе нельзя было собрать множества их цветов. Гибриды первого поколения были все многолетними растениями, как один из прародителей — мак восточный. Во втором поколении, выращенном из семян гибридов, часть маков оказалась однолетними, как один из прародителей, а иные многолетними, как другой из прародителей. Следовательно, свойства быть однолетними или многолетними представляли собою как бы два менделевских признака, причем один из них в первом поколении преобладал («доминировал»), а другой оставался скрытым («рецессивным») — выявился только во внучатном поколении, когда произошло «расщепление». Межвидовое скрещивание маков дало Бербанку коллекцию хотя и малоплодовитых, но разнообразнейших гибридов — огромный материал для творчества все новых и новых форм.

Различные формы «маргаритки
шоста»

В те годы, когда Бербанк скрещивал маки, в биологии считалось почти бесспорным, что межвидовые гибриды бесплодны, что если и получается иногда потомство, то оно никогда не может быть плодовитым. Блестящей практикой Бербанк (как и Мичурин) опроверг это утверждение. Не умея теоретически объяснить, что происходит в процессе межвидового скрещивания, Бербанк понимал, какие огромные возможности оно дает растениеводству для создания новых растений. От скрещивания он и не ожидал ничего иного, как «расшатывания» наследственной основы растения, следствием чего, как он предполагал и что на самом деле и получилось, должно было возникнуть изменчивое и многообразное потомство. Он не умел отличить в этом потомстве комбинации от мутаций (как зачастую даже и теперь это не умеют делать не только практики-селекционеры, но и генетики), но он мог каждый новый ценный признак выделить и усилить последующим отбором. Так им было выведено множество новых растений, часто в десятках и сотнях новых сортов. Замечательная коллекция «маргариток шоста» может служить хорошим пояснением характера и способов использования Бербанком изменчивости форм, вызванной отдельным скрещиванием.
В трех различных частях света — Европе, Америке и Азии — обитали прародители и родители «маргаритки шоста», которой до Бербанка не было не только в садоводстве, но и вообще в природе. Никакая случайность не могла столкнуть и свести в один садовый тип декоративного цветущего растения два таких далеких друг от друга вида, как обыкновенный вид дикорастущего мелкого поповника, обитающего в Соединенных штатах Америки (европейская маргаритка), и мелкоцветная маргаритка, произрастающая в Японии. Для создания «маргаритки шоста»
Бербанк взял дикий поповник и окрестил с европейской маргариткой — многолетним стелющимся садовым бордюрным растением. В результате скрещивания получились две новые садовые формы, из которых отбором получен более крупный цветок, превосходящий по красоте и изяществу цветки исходных родительских форм. Но этот цветок не удовлетворял требованиям оригинатора — его окраска не имела достаточно чистого белого цвета. Поэтому Бербанк в целях улучшения окраски и получения более разнообразной изменчивости гибридов, скрестил помесь с японской маргариткой, у которой были хотя и мелкие, но ослепительно белые цветки. В потомстве сложных гибридов действительно оказались растения, совместившие в себе лучшие признаки и свойства скрещенных форм: высокие и стройные стебли дикого поповника, крупные цветы первого поколения гибридов, яркобелую окраску японской родительской формы. Искусным отбором Бербанк вывел много новых типов «маргаритки шоста». Это новое садовое растение приобрело значение нового ботанического рода, так как включает в свой состав много форм цветущих декоративных растений, различающихся между собой признаками, настолько резкими и наследственно-стойкими, что ботанику-систематику их вполне достаточно, чтобы отнести эти полученные Бербанком гибридные формы к новым видам, из которых некоторые были настоящими мутантами, следовательно, действительно новыми видами в генетическом смысле.

3. Кактус без колючек

Бербанк вывел много замечательных фруктов и дивных цветов, но он никогда не останавливался и перед труднейшими опытами, требовавшими напряжения всех его сил и походившими скорее на героический подвиг, чем на мирные занятия растениевода-оригинатора. Таким многолетним подвигом была работа Бербанка над выведением «кактуса без колючек». Больше шестнадцати лет напряженного труда, неистощимой изобретательности и неустанных наблюдений затрачено было им на опыты с кактусами.

Пустыня Колорадо в Калифорнии, заселенная колючими кактусами

Бербанк с самого начала своих опытов с кактусами знал, за какое смелое и малообещающее дело он берется. Ему предстояло разоружить и сделать вполне съедобным кактус — растение, выработавшее свои особенности (и в том числе имеющие защитное значение колючки) в обостренных условиях пустыни, на грани жизни. В процессе естественного отбора в бесчисленных поколениях, выдержавших борьбу с невзгодами пустыни, выработал кактус чрезвычайную устойчивость своих характерных черт организации. Бербанком было собрано в его саду не менее шестисот различных форм кактуса. Что представляла собою работа Бербанка с кактусами, можно понять, если представить себе бесконечные ряды грозно вооруженных грузных растений, к которым опасно прикасаться из-за тонких, острых игл-колючек. Много тысяч кактусов Бербанк должен был ежедневно брать в руки. Кактусы вырастали до огромных размеров, и такие усаженные бесчисленными иглами, тяжелые, мясистые растения, часто превышавшие рост человека, Бербанк вынужден был подробно осматривать, переворачивая лопасти, продираться сквозь их непроходимые заслоны, и, понятно, уж одна физическая работа с сотнями тысяч таких зеленых чудовищ представляла огромные трудности. Вспоминая свою мучительную работу с кактусами, Бербанк говорил: «Опыты были настолько трудны и утомительны, что я ни за что на свете не взялся бы за это дело вторично... Поскольку я хорошо знал, какую опасность могут иногда причинить колючки, я старался осторожно прикасаться к растениям. Но вскоре мне стало ясно, что работа, при которой необходимо брать в руки шесть тысяч кактусов ежедневно, не может быть выполнена в лайковых перчатках, поэтому я сжал зубы, закрыл глаза и пошел в бой напролом. Я вышел из него расцарапанный, и моя кожа походила на подушку для иголок, — столько торчало в ней колючек!..»

Плантации кактусов, с которыми Бербанк проводил свои опыты

Кактусы не только были растениями очень «трудными» для работы оригинатора. Они не проявляли даже в руках Бербанка склонности к изменчивости их основных признаков и свойств, ради чего и была с ними предпринята огромная работа. В коллекции Бербанка были быстро растущие огромные, мясистые, сочные, съедобные кактусы посредственного вкуса и питательности, вооруженные «с ног до головы» и недоступные не только животному, но и человеку, если он подходил к ним с голыми руками. По соседству росли добытые в расщелинах скал мелкие кактусы, почти без колючек, но несъедобные. Были среди «мирных», безоружных кактусов в бербанковской коллекции и вполне съедобные, с нежной и вкусной мякотью, но малорослые, медленно растущие и не пригодные для возделывания в пустынях. Различные ценные признаки и свойства имел Бербанк среди кактусов своей огромной живой коллекции, но слить эти признаки или хотя бы расшатать наследственную организацию своих неподатливых питомцев, чтобы вызвать изменчивость для последующего отбора, ему долго не удавалось.
Если бы можно было вывести кактус съедобный, быстрорастущий, выносливый и лишенный колючек, был бы разрешен кратчайшим способом вопрос освоения огромных пустынных пространств. Бербанк живо представлял себе огромное значение его будущего кактуса без колючек. Пустыни теплого климатического пояса станут обитаемыми, так как бескрайние кактусовые плантации заставят работать солнце, бесплодный песок и прозрачный воздух на пользу человеку. Масса питательного корма для скота и даже для человека обеспечит полнокровную жизнь пустыне. Разве не стоит ради этого поработать, разве не велика радость творческого устремления, чтобы пренебречь трудностями, чтобы не бояться риска?
И Бербанк со свойственными ему последовательностью и энтузиазмом приступил к делу и не оставлял работы до полной бесспорной победы — пока не разоружил кактусы, одновременно превратив их в пригодное и ценное для культуры растение. Кактусы Бербанка, выведенные им из рода «опунции», приобрели гладкую поверхность своих съедобных плашек и могли быть объедены кроликами или козами дочиста, в то время как к их колючим родичам они боялись и подходить вплотную. Страны с сухим жарким климатом благодаря трудам Бербанка получили дешевый фураж (корм для скота). Бербанк обращал внимание не только на «плашки» (видоизмененные стебли), но и на плоды, и вывел много сортов кактусов, отличающихся между собой по виду и качеству плодов так же, как сорта яблок и груш. По вкусу и даже внешнему виду плодов многие сорта кактусов Бербанка очень напоминают яблоки и груши, хотя мякоть их, нежная и вкусная, сочнее большинства сортов яблок. Одни сорта кактуса, выведенные Бербанком, имели плоды белые, другие — желтые или яркокрасные. В то время как отбор по плашкам можно было производить в самом раннем возрасте сеянцев, плоды появлялись только на растении четырех-пятилетнего возраста, почему выводить сорта кактуса с улучшенными плодами можно было лишь в очень большие сроки, так как приходилось ожидать зрелости каждого поколения, чтобы оценивать качество плодов. По размерам кустов кактусы больше похожи на плодовые деревья, чем на кустарники. Выведенные и улучшенные Бербанком сорта кактусов вполне пригодны для фруктовых садов и дают обильные урожаи на самых плохих почвах при минимальном уходе. Некоторые сорта бербанковских кактусов дают такие обильные урожаи, что заслуживают названия самых урожайных плодовых растений мира. В последние годы жизни Бербанк вывел несколько сортов кактусов, пригодных для более холодных по климату стран, где никакие другие кактусы обитать не могут. Размножают бербанковские кактусы стеблями-плашками, так как семена их не воспроизводят точно материнского сорта, как это бывает и со многими плодовыми растениями.

Кактус без колючек, выведенный Бербанком, и рядом с ним старый
кактус с колючками

Кактусы Бербанка — яркий пример могущества гибридизаторской работы великого оригинатора. За свой огромный труд Бербанк был вознагражден прежде всего сознанием благополучного завершения бесчисленного ряда многолетних опытов. Он, кроме того, понимал, какую большую пользу принесут его кактусы людям. «Но у меня,— писал после Бербанк, — было не только то удовлетворение, что я подарил человечеству новое и ценное растение; кактус, кроме того, отблагодарил меня за тот интерес, который я проявил к его истории, и позволил мне глубоко заглянуть в чудеса природы».

Мощноразвитый кактус без колючек. Вес самого крупного листа более 2 1/2 килограммов

На протяжении многих лет Бербанк проводил опыты с кактусами и, следовательно, постоянно и неотступно изучал все особенности их развития и жизни. Удивительная жизнестойкость кактусов поражала Бербанка, и вместе с тем он вонял пути возникновения и формирования этих замечательных растений. Ведь Бербанк практически разрешил задачу возврата кактусов в отдельных признаках к более ранним ступеням их существования. Шаг за шагом, производя многочисленные скрещивания и последующий отбор, Бербанк расчленял и обособлял отдельные признаки и свойства кактусов и уже после такой «аналитической» работы производил скрещивания — создавал новые комбинации признаков и свойств, вызывал возникновение новых своим вторжением в наследственную основу растений. Он убедился на практике, что одни признаки и свойства легче поддаются воздействию, другие — труднее. Это заставляло Бербанка предполагать, что труднее поддающиеся воздействию, более устойчивые признаки возникли у кактуса раньше; легче выпадающие и изменяющиеся — более позднее их приобретение. Бербанк наблюдал у самых молодых сеянцев своих кактусов появление листьев, которые скоро исчезли,— это бесспорно указывало, что листья у кактусов исчезли в результате приспособления к обитанию в пустыне. Относительная пластичность «плашек», способность их под влиянием скрещивания и отбора изменяться в величине, форме и т. д. заставили его предположить, что «плашки» — это специализированные в условиях пустыни стебли и ветви, превратившиеся в водохранилища для растения. Способность быстро и надежно размножаться с помощью подсушенных плашек, не проявляющих заметных признаков жизни, внушила Бербанку мысль о долгой и упорной борьбе кактуса за жизнь в крайне тяжелой среде обитания. Так Бербанк прочитал историю развития рода кактусов («опунции») по индивидуальному развитию этих растений и немедленно применил полученные знания в своей творческой работе по созданию новых форм кактусов, нужных человеку.

Плашка кактуса без колючек с
плодами (уменьш.)

Мы только в самых грубых чертах охарактеризовали бербанковскую работу над кактусами — классическую по ясности, четкости и последовательности осуществленных опытов, несмотря на сложность и крайнюю трудность выполнения, блестяще завершенных созданием ряда новых неприхотливых и ценных плодовых растений. Работа над кактусами, сама по себе удивительная и необычайная, вызвавшая восхищение у его современников и создавшая Бербанку шумную славу в Америке и международную известность, не была его наиболее блестящей победой. Когда Бербанк с грустной иронией замечал, что не все его произведения и вовсе не самые лучшие легко находили всеобщее признание и быстро распространялись, а некоторые из них оставались у него многие годы, не находя покупателя, то он только мимоходом характеризовал обстановку капиталистического рынка, куда он вынужден был сбывать свои новые растения. Садоводы-профессионалы, садовладельцы, плантаторы деловито и молча покупали у Бербанка его новые сорта, прибыльные, обещавшие большие выгоды и замалчивали источник своих доходов; во всяком случае, имя Бербанка не упоминалось при распространении множества его ценнейших новых растений.
О Бербанке много писали по другим поводам, кричали о его «чудесах» — необыкновенных, причудливых и эффектных растениях, о которых можно было написать шумные сенсационные статьи, безобидные и пустые, предназначаемые для удовлетворения праздного любопытства неразборчивого читателя. В бесчисленных газетных и журнальных статьях на всякие лады описывались его «белая ежевика», «солнечная ягода», слива без косточки, гигантские амариллисы, кактусы без колючек, но никогда не рассказывалось, что значительная часть сортов лучших овощей, фруктов, разнообразных плодов, вошедших в широкий обиход населения страны, обязана своим вкусом, привлекательностью, обилием и дешевизною Лютеру Бербанку. На самом деле Бербанк вывел тысячи полезнейших сортов овощных огородных и полевых растений — разнообразные и урожайные сорта кукурузы, пшеницы, льна, подсолнуха, бобов, фасоли, лука, моркови, кормовых трав, декоративных, газонных и т. д., и т. п. И во всех случаях улучшения им самых обычных и наиболее хозяйственно важных культурных растений о них никто не подымал шума, а, распространяя новый сорт, обычно не называли имени его творца.

ОГЛАВЛЕНИЕ

Вместо предисловия ................................................................................................................................. 3
I. Страницы из прошлого
(Предшественники Бербанка)
1. «Тайны природы» Конрада Шпренгеля .............................................................................................. 9
2. «Растительный мул» английского садовода ....................................................................................... 14
3. О бельгийском аптекаре и семье Вильморенов ................................................................................. 18
4. Книга Чарлза Дарвина «Прирученные животные и возделываемые растения» ............................ 24
II. Молодой садовник-натуралист
1. На родине, в Новой Англии ................................................................................................................ 33
2. «Картофель Бербанка» .......................................................................................................................... 36
3. В Калифорнии.— Программа замечательной жизни ........................................................................ 38
4. Первые шаги садовода .......................................................................................................................... 42
III. «Чудеса» Лютера Бербанка
1. Странный владелец садоводства ........................................................................................................ 46
2. Самый плодородный участок в мире .................................................................................................. 51
3. Необыкновенный каталог ..................................................................................................................... 57
IV. Гениальный садовник
1. Как Бербанк выращивал растения ....................................................................................................... 67
2. Бербанковские методы выведения растений ...................................................................................... 76
V. Бербанк-селекционер
1. Горох по заказу ....................................................................................................................................... 85
2. Голубой мак ............................................................................................................................................ 89
3. Простые приемы отбора ........................................................................................................................ 92
VI. Создатель новых растений
1. Самая крупная слива в мире ................................................................................................................. 99
2. Странный гибридный мак и «маргаритка шоста» .............................................................................. 105
3. Кактус без колючек ................................................................................................................................ 110
VII. В университете природы
1. Был ли Бербанк ученым исследователем ............................................................................................ 117
2. Художник-натуралист ........................................................................................................................... 127
3. «Теория» и практика Бербанка ............................................................................................................. 131
VIII. «Жатва жизни» Бербанка
1. Слава гениального селекционера ........................................................................................................ 136
2. Ученик Дарвина и гражданин Земли .................................................................................................. 139
IX. Бербанк и Мичурин .......................................................................................................................... 144


А. И. Молодчиков - Лютер Бербанк

VII. В УНИВЕРСИТЕТЕ ПРИРОДЫ

1. Был ли Бербанк ученым исследователем

Бербанк, как и его соотечественник и друг — знаменитый Эдисон, как многие другие выдающиеся люди, как и наш Иван Владимирович Мичурин, был самоучкой. Он был самоучкой не только в том ограниченном и обывательском смысле, что не получил диплома для удостоверения его «образованности». Это для него не имело значения, так как он был человеком богато одаренным, умевшим самостоятельно и серьезно работать над собой. Бербанк был самоучкой не только в области общего образования, но и в своей специальной области — селекции и оригинаторстве, так как не имел прямых предшественников, сам придумывал для себя теорию, проверял ее на практике.
Бербанку выпала на долю почетная историческая роль (вместе с Мичуриным) фактически начинать науку создания новых растений, которую теперь не совсем правильно называют «синтетической» селекцией.
После того как слава Бербанка стала перерастать в международную, а у себя на родине он стал непререкаемой знаменитостью, особенно после замечательных опытов с кактусами, его наконец заметили ученые биологи и растениеводы. Участились посещения садов Санта-Розы и Севастополя учеными естественниками. Всех их неизменно изумляли результаты, достигнутые замечательным «практиком», и ставили втупик своеобразная система и методика бербанковской работы.
Необходимо учесть состояние науки того времени (90-е годы), а также направления и проблемы, которые интересовали биологов, чтобы понять, как неожиданны были для них чудеса садов Бербанка. Несмотря на то, что дарвинизм уже широко вошел в науку как учение об эволюции органического мира, почти каждое положение его как теории естественного отбора подвергалось критике. Именно поэтому знаменитый голландский ботаник Де-Фриз, открывший мутации, поспешил создать мутационную теорию, смысл которой заключался в том, что «в природе естественный отбор не имеет значения для появления новых форм, а они возникают путем мутаций», следовательно, дарвиновский естественный отбор, по Де-Фризу, не имеет значения как важнейший фактор развития и совершенствования жизни. В то время открытые Менделем в 1865 г. закономерности наследования организмами родительских свойств не были известны еще биологам. Что могли понять ученые биологи у Бербанка, если он получал результаты, несогласные с тогдашними воззрениями, и применял совершенно «ненаучные» приемы, явно обнаруживая свой дилетантизм, наивный подход практика к неразрешенным еще научным вопросам? Однако факты убеждали, что Бербанк владеет какими-то знаниями, еще неизвестными науке, и его стали посещать крупнейшие исследователи.
Из-за океана приехал и Де-Фриз, чтобы лично ознакомиться с чудесными достижениями «калифорнийского волшебника». Внимательно и подробно изучал Де-Фриз опыты и достижения Бербанка. Он был не просто цеховым ученым, но биологом с широким кругозором, одним из крупнейших представителей последарвиновского естествознания, и умел глубоко разбираться в биологических явлениях, схватывая и обобщая их закономерности. Де-Фриза живейшим образом заинтересовало утверждение Бербанка, что он всю свою работу по выведению новых растений строит, применяя искусственно принципы естественного отбора, установленного Дарвином в природе. Бербанк опытным путем как бы проверял сомнения Де-Фриза в правильности теории естественного отбора. Правда, этот опыт по сравнению с тем, что происходит в природе, совершенно ничтожен, но все же объем бербанковских работ и строгая последовательность его опытов, а главное, результаты, не отличимые от того, что создается естественным путем в природе, очень настораживали знаменитого ботаника.
Выводы, к каким пошлел Де-Фриз в результате изучения бербанковской работы, были неожиданны для него самого. Опыты Бербанка бесспорно доказывали, что мутации представляют собою только один из факторов возникновения новых форм, один из видов изменчивости, дающей материал для отбора. В итоге своих наблюдений в садах Бербанка Гуго Де-Фриз отказался от своей мутационной теории. Он воочию убедился в ошибочности занятой им по отношению к дарвинизму позиции и благодаря «практику» Бербанку нашел место своим мутациям в учении Дарвина как одному из его подтверждений. Поняв пути, избранные Бербанком для создания новых растений, Де-Фриз сумел обнаружить и причины достижений замечательным растениеводом в удивительно короткие сроки необычайных результатов. Он увидел то, чего не могли понять многие другие. Оказалось, что Бербанк практикует отбор из огромного количества экземпляров в поколениях сеянцев или гибридов и получает надежные результаты в расчете на известные ему закономерности наследования родительских признаков и свойств.
Едва ли можно сомневаться в том, что вторичное открытие законов Менделя сделано было Де-Фризом в садах Бербанка, Действительно, если Де-Фриз смог отказаться от мутационной теории эволюции, которую считал доказанной своими наблюдениями и опытами, то ничто не мешало ему сделать и дальнейший шаг — разобраться в огромном и наглядно убедительном материале бербанковской работы и увидеть основные закономерности наследования — «доминирования» и «расщепления», ясно обнаруживавшиеся в массовых опытах Бербанка. Сам Де-Фриз, занятый проблемой происхождения видов (а не наследования), проделал много опытов, в более скромных размерах, чем Бербанк, но все же до некоторой степени подготовился к тому, чтобы осмыслить сущность бербанковских методов и увидеть в них блестящее и бесспорное подтверждение его собственных догадок и предположений. Так, вероятно, и произошло «вторичное открытие» законов Менделя Де-Фризом. И если Де-Фриз, опубликовывая свою научную заявку на вторичное открытие закономерностей наследования, установленных Менделем, упоминает его имя только мимоходом, в двух фразах, а в следующей же научной статье, излагающей менделевские правила, и совсем не называет этого имени, — тем меньше оснований искать в работах знаменитого голландского ботаника ссылок на Бербанка. Мендель, не цеховой ученый, а всего только «любитель», провел огромную опытную работу и сделал классически четкие выводы, но опубликовал свои исследования в малоизвестном любительском журнале, который мог попасть в руки биологов только случайно. Знаменитый биолог Нэгели совсем не упоминал о Менделе, хотя знал из переписки все подробности и итоги его опытов. Де-Фриз обронил замечание о Менделе, работа которого все же была напечатана, а открытие Де-Фриза ее только повторяло. Бербанк не сделал никакой научной заявки, тем более не претендовал на приоритет своих открытий; он был всего только «практиком», правда, не только самостоятельно и независимо от Менделя открывшим основные закономерности наследования, но и сумевшим их блестяще применять для создания новых растительных форм. Де-Фриз поэтому счел достаточным снисходительно похлопать Бербанка по плечу, назвав его «гениальным садовником».
Было бы исторической несправедливостью упрекать Гуго Де-Фриза, крупнейшего после Дарвина биолога XIX в., имеющего неоспоримые заслуги перед наукой, как в замалчивании открытия Менделя, так и в его ошибках с мутационной теорией и отходе от дарвинизма. Де-Фриз, открыв мутации (одновременно с русским ученым Коржинским), выдвинул научную гипотезу, от которой вынужден был отказаться. Он проявил научную смелость, которая не может быть упреком его имени как ученого. Однако в интересах той же «исторической справедливости» невольно напрашивается параллель, характеризующая научное значение творчества Бербанка.
В едва ли не первой на русском языке статье о Бербанке («Бурбанк, Лутер» — Энциклопедический словарь Гранат, т. 7) К. А. Тимирязев, в противоположность Де-Фризу, совершенно определенно и решительно подчеркнул, что бербанковские работы имеют большое не только практическое, но и теоретическое значение. Передовой мыслитель-революционер, неутомимый пропагандист дарвинизма, крупнейший ученый безоговорочно оценил заслуги Бербанка перед наукой, так как видел в его лице подлинного труженика-исследователя, энтузиаста преобразования флоры земли.

Климент Аркадьевич Тимирязев
(1843—1920)

Действительно, Бербанк, как никто в его время, ярко и убедительно делами пропагандировал дарвинизм, и не только пропагандировал, но итогами своей работы подтвердил его правильность. История триумфального шествия дарвинизма показывает, что быстрое и всеобщее признание его касалось главным образом учения об эволюции организмов, как теории развития, но он вызвал долгое и упорное сопротивление как эволюционная теория естественного отбора. Де-Фриз был далеко не одинок в попытках противопоставить теории естественного отбора свою собственную. В нашу задачу не входят разбор и обзор разнообразных попыток «опровергнуть» теорию естественного отбора, «дополнить» ее и т. п. (причем очень часто на ряду с научными соображениями и доводами замаскированно выдвигались мотивы далеко не научного свойства) со стороны реакционеров всех лагерей и оттенков, от рясоносцев до либеральствующих профессоров и академиков. Дарвинизм как прогрессивное материалистическое объяснение явлений природы, основанное на понимании естественно-исторического процесса, предъявлял очень большие требования каждому ученому как натуралисту-исследователю, требовал от каждого умения охватить с позиций своей специальности широкий круг явлений в историческом движении. Это было не по силам и многим передовым, даже и широко образованным ученым лабораторно-кабинетного типа. Дарвинизм требовал живой и действенной связи теории с практикой. Не случайно Дарвин обобщал огромный опыт животноводов и растениеводов, распыленный, разрозненный, но ценный для объяснения развития и совершенствования организмов в природе. Бербанк осуществил на протяжении своей жизни огромный труд доказательства правильности дарвинизма, руководствуясь теорией Дарвина и применяя ее к практике. Ведь никто, ни один человек не посвятил своей жизни применению на практике дарвинизма как эволюционной теории естественного отбора. Если бы такую работу, какую выполнил Бербанк, задумал какой-нибудь ученый теоретик-биолог, это показалось бы невозможным и невероятным. Не могло и появиться такой идеи. Да это и понятно. Кто из ученых биологов, современников Бербанка, мог решиться применить теорию Дарвина к практическому растениеводству? Слова Бербанка: «Дарвин писал о растениях, я думаю о людях», сорвавшиеся у него под впечатлением прочитанной им книги Дарвина «Действие самоопыления и перекрестного опыления в растительном царстве», не были только фразой. Он сумел осуществить в практике растениеводства принципы и приемы естественного отбора, установленные Дарвином как обобщение протекающего в природе процесса возникновения новых форм.
Дарвин открыл и сформулировал основные законы органической эволюции. Его ученые последователи и противники в лабораториях, на опытных участках, рассыпавшись по свету, искали подтверждений или опровержений дарвинизма. Нет и не может быть прямых доказательств для положений эволюционной теории естественного отбора, но косвенных доказательств было Дарвином собрано огромное количество, и груды фактов нарастали усилиями и стараниями множества исследователей. Но ничего принципиально нового, кроме несущественных уточнений и деталей, не могли дать исследования, так как проверка возможна только опытом, а могут ли люди повторить работу тысячелетий, следуя методам природы, в которой жизнь каждого человеческого поколения — только едва заметное мгновение? Нет, — мог только сказать каждый исследователь, — прямой опыт невозможен для проверки эволюционной теории естественного отбора. Практик-растениевод Бербанк, ознакомившись с дарвинизмом, не усомнился в правильности открытых Дарвином законов, так как в них нашел простое и ясное объяснение многих известных ему, но непонятных явлений. Молодой садовод, умевший остро наблюдать природу, нуждался в объяснениях взаимной связи замеченных закономерностей, ему нужно было осветить хотя бы ближайшие шаги его работы, и он осмыслил процесс движения природы, направление развития, совершенствования организмов. У него не возникло намерения проверить правильность законов дарвинизма, так как он мог теорию сравнивать не с другими теориями (для этого у него не было необходимых знаний), а только с наблюдениями, накопленными личным опытом садовода. Но тут расхождений он не мог обнаружить, скорее наоборот: его личный опыт чудесным образом разъяснялся и становился во сто крат понятнее в свете учения Дарвина.

Бербанк первый (одновременно с Мичуриным и независимо от него) в таком большом масштабе и так талантливо и целеустремленно нашел практическое применение дарвинизму. Дарвиновская теория объясняла развитие растительного мира, с ее помощью Бербанк нашел способы его изменить.
Было бы совершенно неправильно считать бербанковскую работу только огромным рядом многочисленных опытов практика, безразлично относящегося к научной теории. Внешне действительно создается впечатление, что Бербанк отрицал научное знание и доверялся только своей практике. Из того, что он не скрывал своего пренебрежительного отношения к естественникам-белоручкам, к ученым бездарностям, которые не продвигают науку, а задерживают ее движение, на тысячу ладов перетолковывая чужие открытия и мысли, видно только его глубокое уважение к подлинному научному знанию. Он презирал с такой же силой «озолоченное мещанство» различных авторитетов от официальной науки, больших и малых, с какой у нас в старой России умел их клеймить только К. А. Тимирязев. И не вина Бербанка, что он в свое время считал подлинным ученым, у которого не переставал сам учиться, только Дарвина. Это не значило, что Бербанк не прислушивался внимательно ко всякой научной мысли, не разбирался в каждом факте научных данных, какие только ему удавалось узнавать. Он жадно искал знания и рад был всякому дельному замечанию, готов был учиться у каждого, кто мог ему помочь осмыслить его работу, разобраться в непонятном явлении. И разве недостаток, а не большое достоинство Бербанка, ставящее его в ряды передовых исследователей, целеустремленный критический отбор нужных ему в работе действительно научных данных, уменье быстро оценить пригодность каждого нового факта и мысли, полученной от любого научного работника? Понятно, не всякий научный факт или даже обобщение могут и должны быть непосредственно приложимы к практике. Это было бы нелепостью и дикостью. Но в том случае, когда тот или иной факт или обобщение предлагаются для объяснения практики, они должны целиком отвечать своему назначению. Иначе они теряют всякий не только практический, но одновременно и чисто научный смысл.
Что он мог извлечь из современного ему знания для разработки своих селекционных тем и опытов? Только то, что можно было получить у Дарвина. Понятно, ему нужна была очень большая сумма знаний о природе как материал для предварительного естественно-исторического образования. И Бербанк эти знания приобретал. Специальные научные работы по генетике, физиологии растений и другим смежным дисциплинам (в современном Бербанку состоянии) могли быть полезны ему только в последнее десятилетие его работ, да и то для объяснения опытов, а не их осуществления. Заслуги Бербанка перед наукой были отмечены присуждением ему почетных докторских званий и т. п. Но цеховые представители науки не считали Бербанка «своим», и он никогда не состоял «действительным членом» научно-исследовательских учреждений, штатным исследователем, да и не мог стать им — слишком велика, своеобразна и плодотворна была работа Бербанка в живом синтезе теории и практики, чтобы ее можно было втиснуть в рамки какого-либо научно-исследовательского учреждения Америки его времени. Бербанк шел одиночкой совершенно оригинальным научно-творческим путем за свой страх и риск.

В 1905 г., когда имя Бербанка гремело по всему миру, известнейший в Америке институт Карнеги ассигновал 100000 долларов (на 10 лет) для частичного покрытия расходов Бербанка с тем, чтобы освободить его от необходимости вести коммерческое садоводство, и главным образом на организацию записей бесчисленных опытов Бербанка и научной их регистрации. Одним из условий этого ассигнования была помощь Бербанка научным сотрудникам института, прикомандированным для изучения его работ. Бербанк очень неохотно согласился на сделку с институтом Карнеги, и его опасения оправдались. Прикомандированные к нему научные сотрудники не могли в Санта-Розе и Севастополе шагу сделать без объяснений самого Бербанка. И он терял бесполезно много времени; кроме того, на содержание прикомандированных молодых ученых едва хватало ежегодного ассигнования, выдававшегося институтом Бербанку, и он вынужден был попрежнему сам изыскивать средства для своих расширявшихся из года в год опытов. Ученые, изучавшие методы и работу Бербанка (Холл и др.), оказывались в очень затруднительном положении. Огромная работа Бербанка не имела строго научного документально точного учета. Груды записных книжек Бербанка — его черновые записи — были понятны только ему самому. Времени для подробных объяснений и справок у Бербанка, вечно занятого своими опытами; не было, да и не всегда он умел объяснить точно и правильно то, что было верно по наблюдению и практическому решению. У него трудно было учиться, его не легко было понимать. Ученые специалисты, приступившие к изучению научно-творческого богатства Бербанка, вынуждены были отказаться от этой работы.

Роскошно изданное двенадцатитомное описание 1250 наиболее замечательных новых растений, выведенных Бербанком, с цветными изображениями цветов, плодов, овощей, фруктов, орехов, ягод, деревьев, кустарников и трав больше похоже на беллетристическое, очерковое повествование о бесчисленных опытах Бербанка, живо и увлекательно написанное, но лишенное необходимых точных документально-научных данных. Чтение лекций в университете также мало удовлетворяло Бербанка, так как он не мог и не хотел отрываться от поглощавших его целиком опытов над растениями.

Н. И. Вавилов совершенно правильно сказал, что хороший учебник по селекции даст читателю значительно больше знаний, чем 12-томное сочинение Бербанка. Однако необходимо учесть, что хороших учебников по селекции, которые были бы не только «хороши теоретически», но и полезны для практического осуществления селекционных работ, не создано еще до сих пор. До сих пор не установлены точно и бесспорно первоосновы селекции как науки — важнейшие элементарные положения, на основе которых можно приобрести прочные и практически эффективные знания. До сих пор селекции в ее теоретическом обосновании подменялась формальной генетикой, а практика опытных полей покоилась на накопленных эмпирических данных. Без всяких преувеличений можно утверждать, что почти все полученное человечеством богатство культурных форм растений создано практической селекцией или, вернее, практиками-селекционерами, «опытниками», и только малая часть новых растений создана теми, кто разрабатывает теорию селекции. Баланс пока на стороне селекционеров, которые сами искали для себя пути, опираясь на общую теорию дарвинизма и прочные биологические данные, помогающие разобраться в вопросах, какие ставит само растение в полевой обстановке, и создавали ценнейшие новые растительные формы, доверяясь прежде всего своим наблюдениям жизни растений, а не их теням в абстракциях «теоретиков».

Теоретическая селекция должна целиком оправдываться практикой полевой селекционной работы. Теория, обосновывающая практику, должна помогать практике продвигаться вперед, совершенствоваться. Можно ли противопоставлять неудачливые теории победоносной практике? Ведь успех селекционной работы — это не «наитие свыше», а прежде всего результат действительного и глубокого знания, гармонично слитого воедино с трудолюбием и творческим талантом. Только в таком синтезе рождаются удивительные произведения человеческого гения. Длинный ряд замечательных результатов (новых растений), исключающий какую бы то ни было случайность, разве уже не предусматривает существующую, по крайней мере продуманную (если не опубликованную), теорию? Нельзя представить себе практику, опередившую теорию, если не видеть в этой практике новую теорию, более совершенную, чем обойденная ею.

Так было с Бербанком. Его огромные заслуги в области селекции признаны были не только на родине особым постановлением конгресса Соединенных штатов, но и во всем мире. То, что он написал о своей работе, не может удовлетворить теоретиков селекции, но безусловно полезно практикам-опытникам, которые хотят сами продолжить работу Бербанка. Теоретической основой бербанковской практики был правильно понятый им дарвинизм. Принципы, положенные им в основу своих широких опытов, представляют собой стройную систему, усвоенную теперь всеми селекционерами, вне зависимости от того, говорят они об этом или умалчивают. В общей сложности идейное наследство Бербанка представляет собою (вместе с мичуринским) самостоятельное направление, плодотворное и способное воздействовать на дальнейшее развитие селекции. Ученых, создавших в науке новые, свои направления, «школу», способствующих дальнейшему развитию знания, заслуженно высоко чтят в науке. Бербанк не только создал свое, основанное на дарвинизме направление в селекции, но и плодотворно осуществил его на деле. Нужна ли лучшая рекомендация для исследователя, открывающего новые горизонты и практически доказывающего плодотворность своей теории? Был ли Бербанк ученым исследователем? Да, он был глубоким исследователем-натуралистом, иначе была бы невозможной его «власть над растениями», но он был чужд и даже враждебен той «учености», которую измеряют количеством опубликованных научных работ вне зависимости от их действительной научной ценности. Понятно, и самый скромный научный труд достоин всяческого поощрения, но только в том случае, когда он — продукт самостоятельного творчества, а не плод только абстрактных «профессиональных научных занятий».

2. Художник-натуралист

«Кроме ранней юности, я всегда учился в университете природы. Я записался на факультет садоводства, по секции коммерческого садоводства, но я быстро расстался с этим колледжем и стал заниматься в лаборатории, в которой природа обучает разведению растений... Если бы я был полнейшим дилетантом, я мог бы прочесть целую библиотеку без большой пользы, но так как я был ревностным посетителем школы природы, то, прочитав всего один раз, я сейчас же усваивал самое существенное и приобретал достаточные сведения».
Так Бербанк характеризовал свою постоянную, жадную наблюдательскую натуралистскую работу, которая была для него неотъемлемой частью бытия.
Каждый человек такого самостоятельного и оригинального склада, каким был Бербанк, идет своим путем, ищет «нехоженых троп», но только наиболее способные и одаренные преодолевают бесчисленные трудности, которые неминуемо вырастают перед таким смельчаком. Невольно возникает вопрос: почему Бербанк не избрал для себя более легкий путь профессионального ученого, а пошел наугад, «напролом», непосредственно на выучку к природе, с боя добывая каждую крупицу знания? В детстве Бербанк получил достаточную по тому времени подготовку, чтобы учиться дальше. В числе друзей его семьи был не только прочно запомнившийся ему двоюродный брат — педагог-естественник, но и такие выдающиеся натуралисты, как Эмерсон и Агассис. В те времена Америка еще была достаточно демократичной, и для молодого Бербанка не исключена была возможность попасть в университет и стать профессиональным ученым, если бы он этого стал настойчиво добиваться. Однако он предпочел полный труда и лишений «университет природы», которому посвятил всю свою жизнь. С последовательностью, присущей только гениям, Бербанк шаг за шагом овладевал «тайными природы», с бесконечным терпением накапливая наблюдения и пополняя их самообразовательной работой. Он одновременно учился, исследовал и осуществлял творческие опыты. По натуре своей Бербанк был тонко чувствующим, живо и глубоко воспринимающим мир художником.
Мы уже знаем, что первое впечатление, которое поразило Бербанка по приезде его в Калифорнию, было великолепие окрестных холмов, покрытых цветами золотистых эшольций. Признание Бербанка, что он «остолбенел от такой красоты», было не только фигуральным выражением. Он был крайне впечатлителен и очень тонко различал обилие и разнообразие красок, света, звуков, запахов, форм. Изощренность зрительно-осязательных восприятий позволяла Бербанку выполнять удивительную работу отбора. Для него неиссякаемым источником радости и художественного наслаждения были цветы и плоды и всякая для обычного человека самая малопривлекательная форма проявления жизни. Позволительно оказать, что он «видел, как трава растет», именно «видел» там, где другие исследователи должны были только предполагать или догадываться. Художественная одаренность Бербанка счастливо направлялась и контролировалась острым, гибким умом, а его восторженный энтузиазм был всегда подотчетен трезвой ориентировке в окружающем. Эти особенности личных свойств Бербанка и определили его своеобразный жизненный путь, им он обязан и своими жизненными мытарствами и огромными достижениями. Воспринимая мир и природу как полную разнообразия смену картин, образов, форм, Бербанк и не мог оторваться от чарующего калейдоскопа событий. Поэтому для него такой естественной и привлекательной была опытная натуралистская работа в природе, которую он не мог променять ни на какие блага. Этим только и можно примирить кажущееся противоречие — жадно ищущий знания Бербанк предпочел работу огородника, садовника, чернорабочего и плотника, преодолевая нужду и голодовку, лишь бы не прекращать работы в «университете природы». Особенности художественного восприятия природы определили и своеобразие его научно-творческой деятельности и системы мышления.
Бербанк не мог заниматься отвлеченными, абстрактными знаниями; он мыслил конкретно, образами. Он не представлял иного источника знаний, кроме «живой жизни» окружающей его природы.
Бербанка влекло в мир растений, его изумляла красота растительных форм, но это не был внешний созерцательный эстетизм, оценивающий природу как прекрасный, неизведанный храм, в котором можно только благоговеть, перед алтарем которого верующие славословят «чудеса и великие, тайны природы». Для него природа была не храмом, а мастерской, а себя в ней он чувствовал взыскательным мастером-художником и одновременно терпеливым и настойчивым учеником. Его волновало многообразие и бесконечное изменение, движение и превращение организмов; в потоке жизни он видел сложнейшие формы борьбы за существование, приспособления, бесчисленные формы изменчивости, разнообразнейшие индивидуальности как продукт противоречивого движения жизни. Он видел отдельное, свое особое «лицо» каждого наблюдаемого им растения, изумлялся множеству совершенных средств, какими оно удерживается в жизни, и сразу же представлял себе, чего этому растению недостает, чем именно оно может быть полезно людям и каким оно может и должно быть. В творческом воображении Бербанка-художника возникал облик этого нового, еще не существующего растения, его «идеал». Но это не было только фантазией художника, это был «идеал новой формы», сотканный сознанием художника-натуралиста, знающего и видящего многие совершенно конкретные признаки у различных растений, которые можно синтезировать в совершенно новые формы трудом человеческих рук и на пользу людям. Сам он часто повторяя понравившийся ему анекдот о художнике, который на вопрос, чем он смешивает чудесные краски, сверкающие на его картинах, отвечал: «мозгами!» Трудно представить себе настоящего художника без воображения: он, даже имея зоркий глаз, мог бы только копировать виденное. Едва ли не в худшем положении остаются ученые исследователи, у которых нет художественно-созидательной фантазии. Такие исследователи, при всей их учености, обречены быть только «регистраторами», только канцеляристами от науки, Бербанк в равной мере во всех своих работах проявлял высокую художественность, подчиненную воле оригинатора-растениевода. Меткое, верное наблюдение в природе Бербанк умел практически применить в своей работе, и, характеризуя его, он часто давал образное, легко воспринимаемое, почти живописно яркое описание, но этим и ограничивался. Чтобы понять биологическую, естественно-научную сущность, вложенную в это описание, нужно проделать большую работу «перевода» с бербанковского языка на научный язык естественника. Поэтому многие высказывания Бербанка кажутся наивными и дают повод объявлять его дилетантом в естественных науках. Это вдвойне неправильно. Во-первых, редкий ученый не имел или не имеет высказываний, часто опубликованных, которых он сам не пожелал бы «уточнить», особенно когда исследователь-биолог вторгается в область социальных явлений. Философские высказывания Бербанка, безусловно, детски наивны, но они никогда не были враждебны материализму, никогда не были реакционными, как это часто бывало, вольно или невольно, у многих других естественников в подобных случаях. Во-вторых, многое у Бербанка, кажущееся в первом чтении наивным вследствие простоты и образности описания, в действительности оказывается заслуживающим самого серьезного и пристального внимания. Не случаен и не единичен факт, подобный тому, как Де-Фриз в Санта-Розе нашел свою Каноссу. Глубокое впечатление, произведенное на Н. И. Вавилова деятельностью великого садовода, не было только результатом обаятельной личности Бербанка. Многое у него можно было узнать и даже увидеть и многому научиться, но для этого необходимо было иметь широкий научный кругозор, самостоятельность мысли. Для этого нужно отрешиться от шаблона и смело взглянуть действительности в глаза. Ведь нельзя удержать в равновесии противоположные факты: если нельзя «не признать» бербанковские новые растения, то можно ли отрицать несомненный факт их создания Бербанком? Можно ли сомневаться в том, что создать такие замечательные растения мог только глубоко знающий природу натуралист, обладающий искусством, равнозначным в этом отношении науке, и творческим воображением художника? Бербанк и был художником-натуралистом.

3. «Теория» и практика Бербанка

Теоретическая беспомощность Бербанка во всех случаях, когда он описывал свои работы, особенно резко и отчетливо выступает потому, что он писал в форме беллетристической, просто, ясно, даже увлекательно, но свои высказывания почти всегда облекал такими рискованными сравнениями и сопоставлениями, не заботясь о научной терминологии и точности выражений и особенно определений, что даже верные по существу мысли оказывались неправильно истолкованными. Читателю оставалось или разбираться самостоятельно, выделяя существенное из пустяков и «беллетристики», либо принимать все, что пишет Бербанк, за «научные истины», что было бы неправильно. Решать вопрос о научной верности написанного Бербанком в каждом отдельном случае очень трудно ввиду своеобразной манеры изложения и постоянного, преднамеренного расчета его на читателя, непосвященного в биологию и особенно в ботанику и растениеводство. Бербанк писал, агитируя; в его строчках заметно желание заинтересовать читателя, завербовать его в ряды селекционеров. Не всегда Бербанк, выступая в печати, сознательно предусматривал пропаганду своей работы, но такова была уж сила его целеустремленности, что единственной побудительной причиной, которую он практически считал важной, была потребность поделиться результатами опытов со своими друзьями-читателями из широких демократических слоев страны — фермерами, рабочими, мелкими служащими, трудовой интеллигенцией.
Бербанк всегда писал, заботясь о наибольшей общедоступности. Все им написанное было своеобразной популяризацией идей и только в малой степени — изложением фактического содержания его работ. Поэтому ошибается тот, кто оценивает теоретический уровень бербанковских работ по его своеобразным выступлениям в печати. Критиковать сплошной текст всего написанного Бербанком, предъявляя требования, каких не ставил себе автор, это значило только попасть в положение человека, так охарактеризованного Бербанком: «...если человек думает, что все знает, то быстро он окажется в дурацком колпаке, верхом на осле, в назидание и на посмешище всем людям...» Ироническое отношение Бербанка к педантическим ревнителям «чистой науки», высокомерно считавшим Бербанка только «практиком», сквозит во всем написанном Бербанком. «Я охотно променяю целый вагон традиций на новую идею»,— говорил Бербанк и, развивая свою мысль, писал: «Быть может, неуместно, что мы так довольны собой. Мы создали себе маленькие теории, думаем о том и о другом, ставим себя в центре вселенной, и то, что мы знаем и о чем мы думаем, мы механически выучиваем наизусть, и одно поколение передает другим, и мы довольны собой и закрываем глаза перед более важным и чудесным в жизни».
Своей блестящей творческой работой растениевода-оригинатора Бербанк заслужил право иронического отношения к тем «ученым по профессии», которые самонадеянно игнорировали «практику садовода».
Разве не звучит и сегодня совершенно злободневно предостерегающее замечание Бербанка в одной из его книг по поводу современных ему менделистов: «Прежде надо читать Дарвина, потом Менделя и современных «менделистов» и затем снова вернуться к Дарвину». Такое заявление через океан перекликалось с предостережениями К. А. Тимирязева, который так же, как и Бербанк, видел у «менделистов» узко формальный подход к проблеме и слишком высокую и универсальную оценку менделизма, совершенно неправильно противопоставляемого учению Дарвина. Всей своей огромной работой Бербанк, как никто, иллюстрировал применение дарвинизма на практике, в растениеводстве. О дарвинизме он говорил: «Моя приверженность в течение всей моей жизни к учению Чарлза Дарвина не была слепой верой в его авторитет; некоторые из его теорий я даже взял вследствие моего небольшого опыта сперва под сомнение. Но со временем у меня все больше было случаев практически проверить его теории в Саду и в поле, и чем старше я становился, тем крепче я убеждался, что он — действительный учитель, а все другие — только ученики, как и я сам».
Очень часто, воздавая должное Бербанку как непревзойденному художнику-селекционеру, считают, что пути и методы его замечательной работы, равнозначные крупным научным открытиям, найдены им «по интуиции». Нельзя отрицать, что Бербанк во многих случаях больше доверял своим глазам и рукам и не всегда мог ясно сформулировать то, что он верно схватывал и подмечал в жизни растений, но его интуиция не исключала, а предопределяла большую творческую работу мысли глубокого естествоиспытателя. И Бербанк был в праве сказать: «Если понимать под ученым человека, который вполне постиг одно из бесчисленных проявлений жизни, то меня свободно можно назвать ученым, но я предпочитал бы, чтобы меня называли естествоиспытателем, как я всегда сам себя именую. Настоящий естествоиспытатель должен быть ученым, но отсюда не следует, что ученый является естествоиспытателем или любителем природы»...

Бербанк очень глубоко и правильно понимал смысл биологических понятий «генотип» и «фенотип» и на несколько десятилетий опередил самые «передовые» по тому времени теории генетики и, главное, широко на практике применял свои открытия. Ему не раз приходилось выступать против господствовавших в его время взглядов и на опытах доказывать правильность своих расчетов и научных предположений. Остановимся в самых общих чертах на некоторых вопросах, еще и теперь не вполне решенных.

Как теоретически, так и практически имеет огромное значение вопрос о пределах пластичности, приспособляемости организма и его наследственной устойчивости. Несмотря на то, что «генотип» как сгусток структурно-закрепленных, наследственно-устойчивых признаков и свойств в виде набора хромосом с линейно расположенными генами поддается в наше время генетическому анализу, проблема взаимоотношений «фенотипа» — внешнего проявления наследственных задатков — с внутренним — с «генотипом» — еще не стала от успехов генетики более ясной, чем это было, когда исследователь судил о генотипе только по фенотипическим его проявлениям. Между фенотипом и генотипом «менделисты» установили параллелизм. Все, что внешне представляет собою организм, — только проявление имеющихся в генотипе задатков, причем одни из них выявляются, другие остаются скрытыми, подавленными. Комбинации и перестановки этих наследственных комплексов (как теперь называют — «геномов») и отдельных признаков (связывали с отдельным геном) и представляют собою все бесконечное разнообразие облика, внешнего вида организмов. Никакой эволюции, никаких изменений в действительности не существует, а только как в калейдоскопе переливаются в бесчисленных сочетаниях отдельные неизменные признаки. Так, примерно, Иогансен своими «чистыми линиями» объявлял фикцией и теорию естественного отбора и заодно и процесс эволюции организмов. Такова была логика крайних «менделистов».
Открытие мутаций, внезапно возникающих наследственных признаков, нисколько не изменяло такой механистической трактовки законов наследственности и изменчивости, а сам Де-Фриз, как известно, считал, что каждое растение (и всякий организм) очень долгие промежутки времени пребывает с неизменными наследственными данными, даже и целые тысячелетия, а потом начинается возникновение мутаций (новых видов, по Де-Фризу). Мутационный период длится недолго, но дает массу новых наследственно-самостоятельных и уже неизменяющихся форм — то, что Иогансен назвал «чистыми линиями». Успехи микроскопической техники, позволившие осуществлять непосредственно генетический анализ, содействовали убеждению многих генетиков (начиная от Вейсмана — особенно Моргана и «морганистов»), что в морфологических структурах хромосом — разгадка всех закономерностей наследования. «Чистая линия» оказалась уточненной как неизменная, совершенно определенная материальная структура, и только ее отдельные «геномы» (комплексы ген) и «локусы» (участки хромосом), механически перемещаясь и перераспределяясь в процессах полового воспроизведения, дают пеструю картину форменных различий. Подсчеты Иогансена как бы наблюдались в микроскоп, и наносились на карту хромосом для различных растений и животных. Мутации Де-Фриза также изучались подробнейшим образом на плодовой мушке дрозофиле, и их проявления и причины точно устанавливались прямыми наблюдениями в изменениях хромосомного набора. Но вот в опытах Мёллера возникают искусственно вызванные им мутации у дрозофил. «Наследственно-неизменяемое» оказалось низведенным из области метафизических понятий на землю. Но кто может поручиться, какие еще иные воздействия внешней среды с помощью и без содействия человека вызывают изменение наследственной структуры организма и в какие сроки это происходит? Очевидно, не только воздействие рентгеновых лучей вызывает мутации. «Замкнутые и не зависимые от внешнего воздействия наследственные системы» оказались мифом. «Чистые линии» сам Иогансен вынужден был признать только как «генеалогический (родословный) термин». Снова во всей остроте возник, запутываясь в сложный узел, вопрос о наследственных и приобретенных признаках — о генотипе и фенотипе. Если генотип изменчив, то не представляет ли он собою сгусток фенотипа? Уже выяснено, что гену не обязательно соответствует определенный признак; установлено, что один и тот же ген совершенно по-разному проявляется в резко различных условиях климата, почвы и т. п. Микроскоп с точностью и очевидностью констатирует неустойчивость генотипа, но с помощью только микроскопа нельзя увидеть процесса изменений, скачка от фенотипа к генотипу и обратно. Понятно, ни дарвиновской «временной теорией гемул», ни опытами, подобными Каммереровским с саламандрой, нельзя доказать или объяснить наследование приобретенных признаков, как и, ссылаясь на генетико-цитологический анализ, отвергнуть воздействие фенотипических явлений на генотип, так как нельзя увидеть степень, характер и формы этого влияния. Но если генотип изменяется под внешним воздействием, то, очевидно, оно осуществляется через фенотип. Путь к раскрытию этой сложнейшей проблемы только в теории Дарвина, объяснение, подкрепляемое беспощадной к теориям практикой, дает методология диалектического материализма. Материя — неуничтожаема. Ее проявления мы воспринимаем через формы движения. Движение, как бы мало и слабо оно ни было, в какой-то мере и воздействует на окружающее.
Нельзя допустить, не отказываясь от материалистической диалектики, что внешние воздействия среды на организм остаются для его индивидуальной и видовой жизни бесследными. Они могут быть малы или велики, влияют сильно или слабо, «взрывают» наследственную структуру или только расшатывают в различной степени, но всегда фенотип и генотип — это единство формы и содержания. Следовательно, изменчивость и наследственность нельзя разделить и обособить даже теоретически. Сумма внешних воздействий на генотип выражается фенотипом. Он может быть очень неодинаковым в различных условиях среды, пределы его изменений, адаптации (приспособлений), пластичность организма зависят от генотипа, сложившегося и изменяющегося на протяжении существования видовой жизни и проявляющегося различными своими сторонами в различных условиях среды. Разнообразие форм проявления изменчивости в различной среде — материал для естественного отбора. В таком направлении разрешается проблема наследственности и изменчивости в свете методологии диалектического материализма, в полном соответствии с фактами. От Дарвина, через замкнутый круг теоретических спекуляций, обогащенная огромными достижениями современной генетики (генетического анализа), проблема наследственности, разъясненная с помощью материалистической диалектики, возвращается к дарвинизму.
И разве не удивительно, что Бербанк в пору «бездорожья и теоретических спекуляций» в проблеме наследственности не только сумел найти дорогу, но и доказал ее правильность? Он «накапливал» мелкие различия растений и получал в результате новую форму. Бербанк «расшатывал» наследственную основу растения переселением его из отдаленных местностей, вызывая обильную изменчивость задолго до того, как биологи-генетики это явление признавали возможным. Разве не Бербанк увидел, понял и широко практически использовал условность разграничения понятий «фенотип» и «генотип», заставляя растение системой ухода и выращивания коренным образом менять «привычки», становившиеся совершенно иными и удерживавшими свои «приобретения» в потомстве? Это было нечто подобное «превращению видов» на условном языке биологов. В действительности Бербанк находил способы для растения «проявить себя» шире, чем полагалось по теории. Этого нельзя не отметить в свете открытий последних лет нашего советского выдающегося растениевода-оригинатора академика Т. Д. Лысенко, который по праву считает себя учеником Тимирязева и Мичурина, так как сумел блестяще осуществить начатую Мичуриным разработку вопросов индивидуального развития растения. Бербанк, будучи глубоким и вдумчивым натуралистом, не только учитывал особенности развития каждого растения, но и целой системой воздействий, «воспитания» закреплял особенности, проявлявшиеся на различных этапах индивидуального развития растительного организма. На особенности индивидуального развития растений он натолкнулся, по его словам, еще в молодости, когда выращивал овощи для рынка и изобрел способ (не разбираясь в его биологической сущности) ускорять созревание овощей проращиванием и выдерживанием проращенных семян на холоде. Лишь после Бербанк понял смысл этого явления, так как применял его в различных случаях, но всегда в соответствии с естественными возможностями растения.

VIII. «ЖАТВА ЖИЗНИ» БЕРБАНКА

1. Слава гениального селекционера

Больше полустолетия Америку, да и весь мир, обогащал Бербанк плодами своего творчества. Шум вокруг его имени почти не умолкал в периодической печати США, да и по всему свету появлялось о нем множество статей, очерков, заметок. С Бербанком поддерживали дружественные отношения представители «Белого дома» в Вашингтоне, и федеративное министерство земледелия считалось с Бербанком не только как с выдающимся человеком страны, но и как с советчиком в вопросах растениеводства. Вашингтонское «Бюро растительной индустрии», которое занималось реорганизацией культурной флоры США, в значительной мере обязано Бербанку как идейному основоположнику этого замечательного учреждения. Почетные выборы в научные общества, награды, дипломы — что мало интересовало само-по-себе и что радовало его как своеобразная форма признания заслуг перед страной — умножались с каждым годом. Но — такова природа и обстановка капиталистической действительности — возможности работы, вне которой не было для него жизни, не улучшались с годами, по мере расширения его известности. Углублялись и расширялись задачи и планы опытов, созревали большие замыслы, а средств к их осуществлению по мере роста расходов становилось все меньше, так как опытная работа стоила Бербанку очень дорого и, кроме того, не оставляла времени для коммерческого садоводства.
У Бербанка было много друзей и доброжелателей. В числе его соседей, часто навещавших Санта-Розу, был знаменитый писатель Джек Лондон, живший по ту сторону Скалистых гор, в Лунной Долине. Томас Эдисон также дружил с Бербанком, как и многие другие крупные и прославленные американцы. Множество людей напрашивалось в друзья и доброжелатели Бербанка, так как он был знаменит и в то же время прост и общителен. Его настолько одолевали посетители, что создавалась угроза возможности работать. И Бербанк вынужден был пойти на тяжелое самоограничение: он до предела сократил свое общение с людьми ради своих опытов с растениями. Со стороны казалось, что Бербанк работает не покладая рук ради наживы. Это было вдвойне несправедливо: чем больше он зарабатывал, тем бескорыстнее был этот труд, так как единственной побудительной причиной была жажда исследований, творчества, к тому же предназначавшегося для всего человечества. И это не было только громкой фразой. Бербанк создавал огромные богатства выведением новых растений, но раз вышедшее из его рук новое растение в первую очередь обогащало дельцов-коммерсантов, а потом становилось национальным и общечеловеческим достоянием, и только очень немногие бербанковские растения сохраняли его имя как оригинатора. Никакого «авторского» права или «патента» на изобретение не имел селекционер-оригинатор. И Бербанк говорил: «Мы, изобретатели растений, к сожалению, не можем запатентовать новую сливу, тогда как человек, соорудивший автомобильный рожок, который не очень отличается от бараньего рога, получает патент и может, вернувшись в Южную Калифорнию, до конца своей жизни ходить в шелку»... Известно, что Бербанк еще в юности сделал большие успехи в изобретательстве на фабрике, где он одно время работал, и ему особенно больно было видеть разницу условий творчества изобретателя в области индустрии и растениеводства. Близкие друзья Бербанка видели и понимали действительное положение его дел и спешили на помощь. Мы уже говорили о неудачной помощи института Карнеги, полученной в результате усиленных стараний его ученых друзей и оказавшейся для него только обременительной обузой. Те же доброжелатели настояли, чтобы Бербанк читал лекции в крупных университетах страны, что должно было, по их мнению, отвлечь его от ненужной работы в саду для заработка. И Бербанк приступил к чтению систематического курса лекций о методике своей работы в Станфордском университете. Никакого толка, понятно, из этого не вышло, так как он был естествоиспытателем, полевым натуралистом, и его не могла долго удержать аудитория.
С легкой руки американских журналистов установилось обыкновение считать Бербанка типичным и целеустремленным представителем американца-дельца, умеющего «делать деньги» и поглощенного своим стремлением к приобретательству. Труднейшая и упорная борьба, какую пришлось Бербанку перенести, чтобы завоевать право на творчество, действительно свидетельствует о несгибаемой воле и уменье преодолевать все преграды. Но это было целеустремленное упорство гения и ничего общего не имело с деляческим «американизмом». На самом деле идеальный мир творческой работы Бербанка, который он упорно распространял на людей, сразу же рассыпался при всяком столкновении с жизнью. Поэтому у Бербанка много оснований было сказать: «Я предпочитаю иметь дело с пятью врагами, лишь бы они были энергичными людьми, чем с одним добродушным глупцом, даже если бы он был мне другом. То тут, то там мои друзья приводили меня в тупик, и каждый раз мне стоило массу денег, кучу хлопот и мучений, чтобы вернуться на мою старую прямую дорогу»...
Одновременно с установлением связи с институтом Карнеги друзья Бербанка, из числа ученых его доброжелателей, убедили его заняться литературно-научной работой, чтобы поведать миру о путях и способах создания новых растений. Это благое начинание окончилось крушением, так как было раздуто свыше меры и не могло оправдать себя. Бербанка, неопытного в чисто литературной работе, заставили без конца писать. Для издания его трудов было организовано специальное издательство. В результате Бербанк «семь или восемь лет был самым занятым человеком на земле». Продолжая свои опыты, он весь остаток времени неутомимо диктовал или выстукивал на машинке, но издательство не выдержало условий, задолжало Бербанку сто тысяч долларов и закрылось. Эта неудача не обескуражила бербанковских доброжелателей: «Тем временем другой умник ухватился за мысль основать общество для распространения продуктов моих ферм, и это «Семенное общество», как мы его назвали, превратилось в гигантскую сложную организацию с большим зданием для конторы и десятками служащих; все получали солидные оклады, лишь я один не получал ничего, но вся организация была построена на такой ненадежной почве, что скоро все рухнуло. Из-за этой катастрофы у меня много прибавилось забот и хлопот. Предприниматели провалились, потому что они не имели никакого понятия о таком деле. Им приходилось постоянно обращаться за советами ко мне, но это было уже слишком. Снова я стал страдающим лицом и потерял много тысяч долларов, когда над «Семенным обществом» было назначено конкурсное управление».
Совершенно очевидно, что в подобных «коммерческих» делах были повинны не только доброжелатели Бербанка, но и он сам — увлекающийся, добрый, наивный во всех житейских делах, за исключением своей любимой работы.

2. Ученик Дарвина и гражданин Земли

В домашнем быту Бербанк был живым, добродушным, обаятельным человеком. Никакие описания не передадут личных впечатлений людей, имевших с ним длительные встречи. Бербанк был, по словам его знавших, олицетворением искренности, простоты и непринужденности. Постоянной его заботой было желание быть «как все», но чем больше он хотел походить на обычного, уравновешенного, солидного и самодовольного «гражданина великой страны», тем меньше ему это удавалось. Он был детски порывист, весел, остроумен и жизнерадостен, охотно проявляя свою веселость в шалостях и смехе. В 70 лет он был юношески бодр и жизнерадостен: ему ничего не стоило перепрыгнуть через изгородь или бегать взапуски со своей маленькой племянницей Бетти Джэн. В разговорах, в способе выражения мыслей, всегда свежих и четких, он допускал шутливые преувеличения. Его отношение ко всему на свете было слегка ироническим, мягко снисходительным, и только тогда, когда переходил к своим темам о растениях, он загорался внутренним огнем, заставлявшим собеседника войти в его творческий мир. Здесь он был беззащитен перед человеком, который не воспринимал его исключительной любви к дивному миру растений. Его можно было тяжело оскорбить даже невзначай, простым равнодушием к растениям.
Было бы совершенно неправильно представить себе Бербанка маниаком или просто любителем растений, упрямым и черствым ко всему, что не касалось зеленого мира. Основная черта его личности, привлекавшая к нему людей, заключалась в том, что в растениях он видел силу и радость человека. И эта особенность выделяла Бербанка из множества других людей. Он выделялся и прямотой, и глубиной своих взглядов на жизнь. Философски беспомощный Бербанк твердо и упрямо верил в силу личного влияния и считал, что человек, желающий добра, может действительно повлиять на улучшение судеб человечества, а дурное влияние человека способно сеять вражду и бесчисленные беды миру. Это походило на веру социалистов-утопистов, но Бербанк был человеком иного склада и иных мыслей. Вера в силу личного влияния сложилась целеустремленностью всей его жизни. Он не верил ни в небо, ни в ад, у него не было мистики, темных уголков сознания — «жизнь для него была полна чудес, красоты и прелестей; его интерес был сосредоточен на его работе, а будет ли какая-нибудь часть его самого существовать дальше или нет, не интересовало его ни в малейшей степени» (Вильбур Холл, «Естествоиспытатель Лютер Бербанк»). Вера в силу личного влияния была у него не от мистики, а от ощущения полноты, нужности и ценности человека на земле.
Глубокий демократизм Бербанка, его честность и прямота сказывалась не только в личном общении с людьми самых широких слоев страны. Он открыто выступал перед лицом общественности с высказываниями, вызывавшими часто гнев и злобу реакционно-мещанских слоев буржуазии, особенно верующих и церковников, которые Бербанка ненавидели и всячески травили. Стоит представить себе всю косность и ханжество невежественных, заскорузлых в своих взглядах людей из торгашеских слоев — среды, с которой Бербанк был связан долголетней деятельностью садовода и садовладельца, чтобы понять, с какой аудиторией имел он дело, прямодушно излагая свои взгляды в качестве «проповедника дарвинизма». Бербанк был настолько прям и бесхитростен в убеждениях, так наивен в общественной оценке своих буржуазных сограждан, что неоднократно выступал в «доме божьем» после богослужений в качестве «содокладчика» проповеднику, пытаясь внушить слушателям свои материалистические взгляды на жизнь. Анекдотические на наш взгляд попытки Бербанка просветить тугие головы «честных буржуа» ему казались гражданской обязанностью. Он считал своим долгом доказывать и разъяснять, что «невежество, ханжество, спесь, суеверие и равнодушие в течение ряда столетий закрывали доступ к разумной жизни, но наука приоткрывает теперь немного дверь, и оттуда начинает пробиваться яркий свет, который в свое время разольется по всей нашей планете, изгонит ошибки и глупости, очистит наш разум и напишет новую, сверкающую историю человечества, которую суждено читать лишь будущим поколениям». Религию, библейские легенды, обряды и догмы верующих он считал заблуждениями, от которых люди могут легко избавиться, если будут, как он, «учиться у природы». Напомним, что наукой он называл только знания, открывающие и объясняющие законы природы. Его логика мышления была последовательной и, как ему казалось, неотразимой.
Мерилом для оценки людей и их поступков были для Бербанка его собственная трудовая жизнь, полная энтузиазма, радости творчества. Крайне требовательный к себе, Бербанк предъявлял такие же высокие требования и к людям, но не противопоставлением своего личного «я», а стремлением показать, что все, чего достиг он сам, легко доступно каждому и притом во всех областях науки и жизни. Как многие великие люди, он был оптимистом и истинным демократом, верил в близкое благополучие всех людей и скорбел, озирая жизнь: «В каком направлении лежит наше будущее? Почему так медленно подвигается прогресс? После более чем тринадцати столетий магометанства, двадцати столетий христианства, двадцати пяти столетий буддизма и конфуцианства мы еще алчны, жестоки, эгоистичны и близоруки относительно других людей; мы все еще готовы почти по всякому поводу ввязаться в войну и в пару месяцев растратить сбережения десятков лет, погубить цвет нашего юношества и разрушить дружественные отношения, создававшиеся в течение полустолетия. Потратив столетия на воспитание людей и на развитие научных исследований, мы в припадке ярости или жажды добычи отбрасываем в сторону все наши с трудом приобретенные познания и обращаемся снова в дикарей». Так писал в заключительной главе «Жатвы жизни» семидесятипятилетний Бербанк. Он не понимал, что война — неизбежная спутница капитализма, что только пролетарская революция, уничтожив эксплоататорский строй, положит конец войнам и создаст условия для счастливой жизни всего трудящегося человечества. Бербанк не был политическим деятелем, он плохо разбирался в политике буржуазии и не понимал ее двоедушия. Он любил людей просто, по-человечески, без «высокого морализирования» и зазнайства. Шумная слава не кружила ему головы. Он шутливо говорил о себе: «Когда я был молодым человеком, вероятно, я думал, что Бербанк нужен для движения вселенной, но когда я стал стариком, мне стало ясно, что лишь то, что Бербанк сделал для общества, было важно и было ему зачтено в заслугу. Когда я это понял, я быстро слез с того высокого сука, на котором я сидел. Впрочем, вообще очень неудобно стоять на высоком камне. Если окинуть взором мудрых и больших людей, принесших пользу человечеству, то найдешь, что они держались близко к земле». Слова Бербанка не расходились с делом. Он никогда не отказывал себе в удовольствии помочь каждому, хотя очень часто видел, что его обманывают и злоупотребляют его доверием. Он был очень снисходителен к людям в их житейских нуждах, так как хотел видеть в каждом задатки лучших человеческих свойств. Особенно горячо Бербанк любил детей — эту надежду будущего.

Последний портрет Лютера Бербанка — около кедра, под которым он через несколько недель был похоронен

Но этот мягкий, вдумчивый, чуткий и терпеливый к людям художник-селекционер, творчество которого так привлекало сердца и располагало к нему людей, не укрылся в тихом уединении своего прекрасного сада в Санта-Розе, когда узнал о позорном поступке своих сограждан, осудивших учителя Скопса за то, что он преподавал юношеству в школе дарвинизм. Несмотря на свои недомогания, семидесятисемилетний Бербанк со всей силой своей неиссякаемой веры в науку и прогресс ринулся в бой против мракобесов и церковников. Этот бой Бербанка с темными силами реакции был для него последним. Великий растениевод никогда не был политическим трибуном, тем более революционным бойцом. Но гнусность лицемерных буржуазных ханжей, открыто объединившихся с церковниками для травли учения Дарвина — лучшего приобретения человечества в науке о природе, воспламенила Бербанка. И в то время, как очень многие ученые-естественники, считавшие себя дарвинистами, трусливо перешептывались, возмущались в домашних углах или покорно молчали, не желая навлекать на себя гнев и злобу распоясавшихся мракобесов,— поднялся Лютер Бербанк.
Голосом, который услышала сразу же вся страна, он заявил, что всю жизнь следовал дарвинизму и что все замечательные новые растения, обогатившие Америку, созданные им, обязаны своим появлением Чарлзу Дарвину. Четко, ясно и убедительно указал Бербанк обитателям реакционного свинарника, почтенным буржуа, что жолуди, до которых они так жадны, выросли на дубе дарвинизма. На другой день, после выступления Бербанка в защиту дарвинизма началась буря. Вся желчь и злоба церковников обрушилась на гениального естествоиспытателя-растениевода. Его обвиняли не только в безбожии и безнравственности, но и во всех смертных грехах, какие могли только придумать взбесившиеся ханжи и чернорясники. Бербанк оставался безразличным к злобе врагов, от которых он и не мог ожидать ничего другого, но его тяжело удручало молчание людей, которых он считал честными и искренними сторонниками дарвинизма, достойными представителями передового человечества. Бербанк вступил с церковниками в спор. Он концентрировал на себе бешенство врагов дарвинизма, чтобы весь свой накопленный за долгие годы огромной работы авторитет и славу заслуженного, много сделавшего для Америки гражданина противопоставить черным силам врагов. Великий селекционер, как достойный ученик Дарвина, принял на себя удары, занесенные над дарвинизмом в Америке, да и во всем мире. И в эти тяжелые для него дни, как никогда в жизни, почувствовал Бербанк свое одиночество среди буржуазного мира дельцов и торгашей. Он изнемогал в неравной борьбе; лишь теплая волна сочувствия, дружеские письма многих людей из демократических слоев — рабочих, фермеров, учителей, студентов — вселяли в него бодрость. Но физические силы Бербанка иссякли. Он заболел, слег и уже не поднялся. Церковники своей клеветой преследовали даже и умершего Бербанка. Распространяли слухи, что Бербанк перед смертью отрекся от безбожия, «покаялся». Но ученый Хилл, друг Бербанка, остававшийся с ним до самой его смерти, разоблачил клеветников и выпады церковников назвал бесстыдной ложью: Бербанк жил и умер безбожником.
В октябре 1926 г. в саду Санта-Розы, у подножия кедра, под которым Бербанк любил отдыхать, похоронили гениального художника-селекционера, ученика Дарвина, так много сделавшего для всего человечества, гражданина Земли — Лютера Бербанка.

IX. БЕРБАНК И МИЧУРИН

Разделенные на протяжении всей жизни океанами, культурами, языками и всеми различиями национального и бытового уклада, никогда не видавшиеся лично, да едва ли знавшие подробно о работе друг друга, два замечательных творца новых растений, революционеры флоры, всегда вспоминаются вместе — Бербанк и Мичурин.
При всей своей яркой самобытности, несмотря на полную самостоятельность и независимость творческих методов и достижений, Бербанк и Мичурин, в сущности, выполнили одну общую работу, взаимно дополняя друг друга, Их имена называют и будут называть одновременно не для сравнений, а потому, что они неотделимы как организаторы перестройки и улучшения растительного мира земли. Их замечательные плоды, овощи, злаки, ягоды и цветы в бесчисленных количествах расселены по земле. Еще во времена расцвета творчества Бербанка знаменитая вишня «плодородная Мичурина» была ввезена в Америку и размножена на десятках тысяч гектаров плантаций; о расселении бербанковских произведений мы уже говорили.
Но, как бы ни была велика ценность сортового разнообразия множества новых растений, созданных замечательными оригинаторами, основное и главное, что обеспечивает им славу в поколениях потомства, — это их идеи, методы, приемы создания новых растений, пути, открытые ими человечеству для перестройки и обогащения растительного мира земли. Растения, хотя бы даже и культурные, больше, чем животные, зависят от природных условий, больше приурочены к ограниченным территориям и определенной климатической обстановке. Поэтому основная масса растений, выведенных Мичуриным, наиболее пригодна и приспособлена к суровым условиям существования. Практической и основной задачей, над разрешением которой работал не покладая рук Мичурин, было продвижение границы возделывания более ценных южных плодов, ягод, овощей на север. Перед этой задачей у Мичурина отступали на задний план остальные.
Бербанк творил новые формы в условиях благодатного климата, и его основной целью было создать наилучшие, наиболее продуктивные, самые ценные сорта, какие бы большие требования они ни предъявляли к климату, почве, обработке.
Мичурин воспитывал своих питомцев в «спартанских» условиях, — Бербанк не скупился на лучшие условия жизни для них и уход. Выращивание наиболее неприхотливых, нетребовательных, выносливых форм Бербанк всегда предусматривал как одно из важнейших условий, но не самое главное.
Мичурин стремился к ограничению количества форм за счет их всестороннего «воспитания» и испытания на выносливость. Бербанк, наоборот, стремился к выведению возможно большего количества форм и сортов. Поэтому Мичурин сосредоточивал внимание на стандартах, добиваясь их разносторонней пригодности, а Бербанк обилие сортов и форм получал «ускорением производства».
Мичурин ограничил свою работу главным образом на ассортименте плодовых деревьев для северных садов, Бербанк имел возможность вести свою работу одновременно на разнообразнейших растениях.
Захолустный Козлов (теперь Мичуринск) с суровыми зимами и коротким летом, нищенские условия работы Мичурина в обстановке полного застоя дикой царской России в сопоставлении с благодатной природой Калифорнии, где к тому же жизнь била ключом, казалось бы, совсем не пригоден для работ оригинатора. Но Иван Владимирович Мичурин сумел и в таких неблагоприятных и тяжких условиях развернуть глубокую, кропотливую и плодотворную работу и, когда пришел Великий Октябрь, с помощью Ленина и Сталина гигантскими шагами двинул дело вперед. Различия обстановки и условий, в которых работали Бербанк и Мичурин, да, несомненно, и творческие особенности каждого наложили отпечаток на методы их работы.
Бербанк в своей оригинаторской работе применял в основном отбор, оперируя с огромными количествами растений одновременно. Мичурин сосредоточивал внимание на гибридизации и воспитании, как основном методе, требовавшем больших сроков, огромного терпения, наблюдательности, но более экономичном.
Мы не будем дальше выявлять отличительные особенности методов Мичурина и Бербанка, так как нам важно было подчеркнуть и иллюстрировать основную мысль: особенность работы Бербанка и Мичурина — это гениально найденные наиболее эффективные в различных условиях пути решения одной и той же задачи — создания новых растений.
В первооснове метод Мичурина и Бербанка один и тот же, хотя и найден ими каждым совершенно самостоятельно. Это — мобилизация растительных ресурсов из всех частей света, отдаленная гибридизация и отбор из сеянцев культурных растений. И Мичуриным и Бербанком накоплен огромный опыт, разработаны подробно очень существенные и разнообразные методы, способы и приемы создания новых растений. Поэтому изучение творческого пути как Мичурина, так и Бербанка принесет большую пользу каждому, кто будет продолжать увлекательные опыты великих оригинаторов. Работу гениального Мичурина продолжают в социалистическом государстве рабочих и крестьян тысячи и тысячи мичуринцев, — ученые исследователи, агрономы, опытники хат-лабораторий, юные натуралисты-мичуринцы. Имена Лысенко, Цицина и ряда других продолжателей мичуринского дела широко известны Советской стране.
Работу, методы, жизненный путь Лютера Бербанка необходимо изучить и освоить. Бербанк жил и работал для всех людей, его «жатва жизни» — большой вклад, но только начало огромной коллективной работы человечества над преобразованием флоры земли. «Я никогда не считал эту работу чем-либо иным, как вкладом в законы всеобщего знания, обогащением техники и практики культивирования растений. Эта работа еще далеко не закончена. Как бы ни был энергичен человек, как бы ни был он одарен, как бы ни была велика его удача, все же он сможет лишь немного прибавить к общему запасу знаний и добавит только пару кирпичей к тому фундаменту, на котором должна строиться наука. Наука о культуре растений представляет собою одну из наиболее богатых и наименее исследованных областей знания и таит в себе безграничные возможности. Немногие ученые набросали неясные очертания тех возможностей, которые в этой области нужно осуществить. Что можно сделать, об этом мы имеем только слабое представление. Будущим поколениям предстоит развить и продолжить открытия и исследования пионеров; не может быть никакого сомнения, что по ту сторону горизонта лежит новый мир красоты, пользы и благосостояния. Сам я бросил только беглый взор в обетованную землю».

ОГЛАВЛЕНИЕ

Вместо предисловия ................................................................................................................................. 3
I. Страницы из прошлого
(Предшественники Бербанка)
1. «Тайны природы» Конрада Шпренгеля .............................................................................................. 9
2. «Растительный мул» английского садовода ....................................................................................... 14
3. О бельгийском аптекаре и семье Вильморенов ................................................................................. 18
4. Книга Чарлза Дарвина «Прирученные животные и возделываемые растения» ............................ 24
II. Молодой садовник-натуралист
1. На родине, в Новой Англии ................................................................................................................ 33
2. «Картофель Бербанка» .......................................................................................................................... 36
3. В Калифорнии.— Программа замечательной жизни ........................................................................ 38
4. Первые шаги садовода .......................................................................................................................... 42
III. «Чудеса» Лютера Бербанка
1. Странный владелец садоводства ........................................................................................................ 46
2. Самый плодородный участок в мире .................................................................................................. 51
3. Необыкновенный каталог ..................................................................................................................... 57
IV. Гениальный садовник
1. Как Бербанк выращивал растения ....................................................................................................... 67
2. Бербанковские методы выведения растений ...................................................................................... 76
V. Бербанк-селекционер
1. Горох по заказу ....................................................................................................................................... 85
2. Голубой мак ............................................................................................................................................ 89
3. Простые приемы отбора ........................................................................................................................ 92
VI. Создатель новых растений
1. Самая крупная слива в мире ................................................................................................................. 99
2. Странный гибридный мак и «маргаритка шоста» .............................................................................. 105
3. Кактус без колючек ................................................................................................................................ 110
VII. В университете природы
1. Был ли Бербанк ученым исследователем ............................................................................................ 117
2. Художник-натуралист ........................................................................................................................... 127
3. «Теория» и практика Бербанка ............................................................................................................. 131
VIII. «Жатва жизни» Бербанка
1. Слава гениального селекционера ........................................................................................................ 136
2. Ученик Дарвина и гражданин Земли .................................................................................................. 139
IX. Бербанк и Мичурин .......................................................................................................................... 144