Никитский Ботанический сад (Голубева И.В., Кормилицын А.М.)

Никитский Ботанический сад

Уникальный памятник природы Крыма и садово-парковой архитектуры Государственный ордена Трудового Красного Знамени Никитский ботанический сад — крупнейшее научно-исследовательское учреждение на юге нашей страны. В его зеленой сокровищнице собрано более 28 000 видов, сортов и гибридов плодовых, эфирномасличных, цветочных и декоративных древесных растений из субтропических областей земного шара. Дендрарий сада — один из красивейших в мире. Его коллекция, насчитывающая 1500 наименований деревьев и кустарников, представлена в виде живописных групп растений, объединенных единым художественным замыслом с цветочным оформлением парков. Здесь разбит великолепный розарий, устраиваются выставки клематисов и хризантем. Никитский ботанический сад ежегодно посещают сотни тысяч экскурсантов, советские и зарубежные туристы, ученые и специалисты со всех континентов. Предлагаемый вашему вниманию фотоальбом познакомит с многогранной деятельностью коллектива известного во всем мире ботанического сада, с наиболее интересными представителями его зеленых богатств.

  • О книге
  • Вступление
  • Через науку в жизнь
  • Галерея 1
  • Галерея 2
  • Галерея 3
  • Галерея 4
  • Галерея 5
  • Галерея 6
  • Галерея 7
  • Галерея 8
  • Галерея 9
  • Галерея 10
  • Галерея 11
  • Галерея 12
  • Галерея 13
  • Галерея 14
  • Галерея 15
  • Галерея 16
  • Галерея 17
  • Галерея 18
  • Галерея 19
  • Introduction
  • Through science to life
  • Gallery 1
  • Gallery 2
  • Gallery 3
  • Gallery 4
  • Gallery 5
  • Gallery 6
  • Gallery 7
  • Gallery 8
  • Gallery 9
  • Gallery 10
  • Gallery 11
  • Gallery 12
  • Gallery 13
  • Gallery 14
  • Gallery 15
  • Gallery 16
  • Gallery 17
  • Gallery 18
  • Gallery 19

Источник:
Голубева И.В., Кормилицын А.М. 'Никитский Ботанический сад' - Киев: Мистецтво, 1978


О книге [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

О книге

Голубева Ирина Владимировна, Кормилицин Александр Михаилович 'Никитский ботанический сад'
Голубева Ирина Владимировна, Кормилицин Александр Михаилович 'Никитский ботанический сад'

ФОТОАЛЬБОМ

(На русском и английском языках)

Киев «Мистецтво», 1978

Авторы текста:

Ирина Владимировна Голубева

Александр Михайлович Кормилицын

Фото Владиславы Юозовны Наркявичюте

В альбоме использованы также фото

И. А. Кропивницкого, Н. К, Плаксина и В. А. Моруженко

Макет, художественное оформление и редактирование

Николая Александровича Войнаровского

Редакторы М. О. Прядка, В. Ф. Шевченко

Редактор английского текста В. С. Котолупов

Технический редактор Н. Г. Орлова

Коректоры Н. С. Завертана, О. Б. Гурвич

Сдано в набор 19.09.78.

Подписано в печать 01.03.78.

БФ 33763.

Папiр крейд.

Формат 70×84/12.

Гарнитура журн., рублена.

Друк глибокий.

Умовн., друк. арк. 13,08,

Обл.-вид. арк. 14,34.

Тираж 175 000 экз.

(2-й завод 50001 — 100000 экз.).

Зам. 7—1641.

Издательство «Мистецтво», 252034, Киев - 34, Золотоворiтська, 11.

Головне пiдприемство республiканського виробничого объединения «Полиграфкнига»

Держкомвидаву УРСР, 252057, Киев - 57, Довженка, 3.


Вступление [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Вступление

Уникальный памятник природы Крыма и садово-парковой архитектуры Государственный ордена Трудового Красного Знамени Никитский ботанический сад — крупнейшее научно-исследовательское учреждение на юге нашей страны. В его зеленой сокровищнице собрано более 28 000 видов, сортов и гибридов плодовых, эфирномасличных, цветочных и декоративных древесных растений из субтропических областей земного шара. Дендрарий сада — один из красивейших в мире. Его коллекция, насчитывающая 1500 наименований деревьев и кустарников, представлена в виде живописных групп растений, объединенных единым художественным замыслом с цветочным оформлением парков. Здесь разбит великолепный розарий, устраиваются выставки клематисов и хризантем. Никитский ботанический сад ежегодно посещают сотни тысяч экскурсантов, советские и зарубежные туристы, ученые и специалисты со всех континентов. Предлагаемый вашему вниманию фотоальбом познакомит с многогранной деятельностью коллектива известного во всем мире ботанического сада, с наиболее интересными представителями его зеленых богатств.

Въезд в Государственный Никитский ботанический сад
Въезд в Государственный Никитский ботанический сад


Через науку в жизнь [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Через науку в жизнь

Когда вы приезжаете в Крым, вполне естественно возникает желание познакомиться с Южным берегом и его жемчужиной — Ялтой. Она подарит вам незабываемые впечатления: ласковое море, увиденное, может быть, впервые, щедрое солнце, горы в романтической дымке, а вокруг — пышная зелень парков и садов, удивительный мир крымской природы. И если вы захотите узнать больше о ее сказочном разнообразии, обогатить свое пребывание в «полуденном крае» встречей с прекрасным, — посетите Государственный ордена Трудового Красного Знамени Никитский ботанический сад. Расположенный всего в шести километрах на восток от Ялты, этот интереснейший уголок Крыма давно известен как зеленая сокровищница нашей Родины, и слава о ней перешагнула границы многих стран мира.

Безбрежные морские просторы
Безбрежные морские просторы

Интересна история создания сада. Она связана с интенсивным освоением крымских земель после присоединения их к России в 1783 г. Благоприятные природные условия края привлекали русскую аристократию, которая начала строить здесь дворцы и летние резиденции, окружая их садами и парками. Являясь владениями частных лиц, эти сады неоднократно переходили из рук в руки и не могли сыграть какой-либо роли в развитии местного садоводства и виноградарства. Эту благородную миссию суждено было осуществить Никитскому ботаническому саду. Он был заложен в сентябре 1812 г. как императорский «экономо-ботанический сад», для размещения которого выбрали участок вблизи деревни Никита, основанной за четыре столетия до этого греческими поселенцами.

Изумрудная зелень парков
Изумрудная зелень парков

Директором сада назначили X. X. Стевена — известного русского ботаника, специалиста в области садоводства. Ему пришлось преодолеть огромные трудности: на организацию ботанического сада были отпущены мизерные средства, не хватало рабочих рук, не было опытных садовников. Однако X. X. Стевен поставил перед собой высокую цель — основать подлинно научное учреждение, призванное способствовать развитию южного садоводства в России. В программе деятельности сада он определил три главные задачи: собрать наиболее полную коллекцию теплолюбивых растений, создать плантации южных плодовых культур в помощь садоводам Крыма и заложить питомник для продажи саженцев в другие районы России.

белоснежные корпуса санаториев и домов отдыха
белоснежные корпуса санаториев и домов отдыха

Только неиссякаемая энергия и беззаветная преданность науке помогли X. X. Стевену осуществить эту сложнейшую программу. Он установил деловые связи с десятками известных в то время учреждений и отдельных лиц в России и за рубежом, получал от них семена и саженцы. В результате уже через три года из питомника Никитского ботанического сада продавался посадочный материал 150 сортов плодовых и декоративных растений.

Большое внимание X. X. Стевен уделял изучению и сбору местных видов плодовых деревьев. За 12 лет работы он собрал также коллекцию декоративных растений и ценнейший гербарий, основал научную библиотеку и музей, организовал школу садоводов.

Памятник архитектуры
Памятник архитектуры

В 1824 г. X. X. Стевена на посту директора сменил талантливый растениевод и хороший организатор Н. А. Гартвис, проработавший в саду 40 лет. При нем получили значительное развитие работы по виноградарству, декоративному садоводству, плодо-, табако- и овощеводству, уделялось большое внимание интродукции — введению растений в культуру.

О роли первых директоров в плодотворной работе Никитского ботанического сада на юге России выдающийся советский ученый, академик Н. И. Вавилов писал: «С именами... X. X. Стевена и Н. А. Гартвиса связан замечательный период продуманной интродукции ценных сортов плодовых культур, винограда, декоративных растений, оказавший большое влияние не только на Южное побережье Крыма, но и на другие районы европейской части нашей страны».

Памятник истории
Памятник истории

Знаменательным событием в жизни сада стало празднование его столетнего юбилея: тогда заложили Приморский парк, в котором были интродуцированы многие субтропические растения, разводимые ранее в России только в оранжереях.

Дореволюционный период развития Никитского сада довольно сложен: годы расцвета ботанической науки, связанные с деятельностью выдающихся русских ботаников В. Н. Любименко, Н. И. Кузнецова и Е. В. Вульфа, неоднократно сменялись годами упадка. И только после Великой Октябрьской социалистической революции сад смог превратиться в крупное научно-исследовательское учреждение, которое успешно решает важные для нашей страны научные проблемы.

Южный берег Крыма
Южный берег Крыма

Уже в первые годы после окончания гражданской войны в Никитском ботаническом саду постепенно налаживается планомерная научная работа, пополняются коллекции субтропических растений, организуются новые лаборатории. Объем исследований настолько возрос, что было создано несколько отдельных учреждений, в том числе известный научно-исследовательский институт виноделия и виноградарства «Магарач». Сам же сад с 1934 г. входит в состав Всесоюзной академии сельскохозяйственных наук имени В. И. Ленина.

В годы временной фашистской оккупации ботаническому саду был нанесен огромный ущерб: гитлеровцы уничтожили и повредили множество растений, вывезли ценное научное оборудование и богатейший гербарий, состоящий из 60000 листов. Сразу же после освобождения Ялты в 1944 г. директор сада А. С. Коверга отправился на поиски гербария; проехав тысячи километров по дорогам Польши и Германии, он нашел его в небольшом городке под Берлином и доставил в Крым.

Площадь в Никитском Ботаническом саду
Площадь в Никитском Ботаническом саду

Благодаря заботе Коммунистической партии и Советского правительства уже в первые послевоенные годы в саду вновь широко развернулись научные исследования, связанные с сельскохозяйственным производством. За многолетнюю плодотворную работу, большие заслуги в области южного садоводства и в связи со 150-летним юбилеем Президиум Верховного Совета СССР в сентябре 1962 г. наградил Никитский ботанический сад орденом Трудового Красного Знамени. Тогда же была отлита памятная медаль с надписью: «Наука сильна связью с практикой, с жизнью». Эти слова стали девизом многогранной деятельности сада в последующие годы.

Главное административное здание сада, в котором размещены дирекция, научная библиотека и конференц-зал
Главное административное здание сада, в котором размещены дирекция, научная библиотека и конференц-зал

Сегодня Никитский ботанический сад — известное научно-исследовательское учреждение, которое поддерживает научные и деловые связи с организациями в более чем 50 странах мира. В нем работает свыше 1000 человек, среди которых 120 научных сотрудников, в том числе 6 докторов и 87 кандидатов наук. Сад вместе со своими тремя производственно-экспериментальными отделениями занимает площадь около 1000 гектаров. В Центральном отделении сада на Южном берегу Крыма создано 11 отделов и лабораторий, в которых сосредоточены основные научные силы. В Приморском отделении (поселок Фрунзенское Алуштинского района) ведутся опытные работы по декоративным растениям, их вегетативному размножению и семеноводству. Третье отделение, Степное (поселок Гвардейское Симферопольского района), занимается селекцией южных плодовых пород (персик, абрикос, черешня и другие), орехоплодных (миндаль, грецкий орех), новых эфиро-масличных и декоративных растений для разведения их в других районах на юге нашей страны.

Скульптурный портрет первого директора Никитского ботанического сада X. X. Стевена (1781—1863)
Скульптурный портрет первого директора Никитского ботанического сада X. X. Стевена (1781—1863)

Во всех отделениях сада ученые разрабатывают вопросы использования мировых растительных ресурсов для нужд народного хозяйства на юге СССР в неразрывном единстве с задачами сохранения экологического равновесия в природе и улучшения культурных ландшафтов Крыма.

В последнее время более 100 сортов персика, абрикоса, черешни, алычи, сливы, миндаля, инжира, граната и грецкого ореха, а также некоторых декоративных растений, выведенных учеными сада, районировано для массового внедрения. Как показали переписи, около 50 процентов плодовых деревьев на юге страны относятся к сортам Никитского ботанического сада. Только на территории Крыма из сортов сладкого миндаля, выведенных в саду, созданы промышленные насаждения на площади более 2000 гектаров.

Диплом Международной выставки 1893 г, в Чикаго о присуждении Никитскому ботаническому саду медали за отличное мускатное вино
Диплом Международной выставки 1893 г, в Чикаго о присуждении Никитскому ботаническому саду медали за отличное мускатное вино

Среди плантаций эфироносных растений — розы, лаванды, ириса, фиалки — значительные площади в стране занимают сорта, выведенные в Никитском ботаническом саду за годы Советской власти.

Уже много лет сад является постоянным участником Выставки достижений народного хозяйства СССР. За последние годы он неоднократно удостаивался дипломов и аттестатов ВДНХ первой степени, а его сотрудники награждались медалями ВДНХ за успехи в научно-исследовательской работе и внедрение научных достижений в производство.

Приморский парк. 20-е гг, XX в, Фотоархив
Приморский парк. 20-е гг, XX в, Фотоархив

Растительные коллекции Никитского ботанического сада насчитывают ныне более чем 28000 видов, сортов и гибридов. Среди них особый интерес у многочисленных туристов и экскурсантов вызывают древесные растения, интродуцированные из субтропических областей нашей планеты. Свыше 1 500 видов декоративных деревьев и кустарников собрано в дендрарии, который состоит из четырех парков: Верхнего, Нижнего, Приморского и парка на мысе Монтедор общей площадью более 40 гектаров. В отличие от большинства дендрариев, где растения расположены по ботанико-систематическим группам, здесь они высажены по декоративному принципу. В результате на редкость удачного осуществления единого художественного замысла — сочетания уникального подбора экзотических представителей флоры в рамках законченной композиции — Никитский ботанический сад как яркий образец садово-паркового искусства справедливо стал считаться одним из красивейших в мире.

Медаль, выпущенная к 100-летию Никитского сада, с девизом «Через науку в жизнь»
Медаль, выпущенная к 100-летию Никитского сада, с девизом «Через науку в жизнь»

Знакомство с удивительной живой коллекцией начинается с Верхнего парка, заложенного в ландшафтном стиле в прошлом столетии. Здесь можно увидеть редкие хвойные породы, вечнозеленые кустарники, великолепный розарий, а также каменистый садик, выставки хризантем и новых сортов клематиса.

За входом в Верхний парк начинается партер — архитектурно-парковый ансамбль перед главным административным зданием, где размещены управление сада, конференц-зал и научная библиотека. Строгие классические формы фасада здания, легкая колоннада летнего театра хорошо сочетаются с прямоугольными газонами и бассейном в центре. Группа декоративных деревьев и кустарников, оживляемая яркими пятнами цветов, окружает невысокий пьедестал со скульптурным портретом В. И. Ленина.

Винные погреба Никитского сада. 1895 г. Фотоархив
Винные погреба Никитского сада. 1895 г. Фотоархив

На газонах партера растут китайские веерные пальмы, при входе в здание — стройные пирамидальные кипарисы и колонновидные тисы ягодные, а немного дальше — кедр ливанский и сосна итальянская, или пиния, культивируемые в саду еще с начала XIX в.

В Верхнем парке привлекает внимание тенистая аллея из пирамидальных кипарисов, в начале которой возвышаются два мамонтовых дерева, или секвойи гигантской, в возрасте более 90 лет.

Около декоративного бассейна с красными рыбками растет секвойя вечнозеленая, распространенная в прибрежной части Калифорнии и на родине достигающая в высоту до 110 метров.

Партер сада до реконструкции
Партер сада до реконструкции

Выставочный розарий неизменно вызывает восхищение посетителей парка. Здесь представлены лучшие сорта роз отечественной и зарубежной селекции, которые эпизодически сменяются.

Учеными Никитского ботанического сада за послевоенный период выведено более 30 сортов роз, получивших широкое распространение на юге нашей страны. Маточная коллекция роз насчитывает сегодня более 2000 сортов. Эти богатства эффективно используются в практике: ежегодно в саду выращивается и распространяется свыше 100000 саженцев королевы цветов.

Необычайно живописен каменистый садик Верхнего парка: богатую палитру всех цветов радуги образуют здесь приземистые и засухоустойчивые многолетние растения, цветущие почти круглый год среди природных крымских камней.

Вход в Нижний парк, 30-е гг. XX в.
Вход в Нижний парк, 30-е гг. XX в.

Осенью в парке царствуют хризантемы. На специально отведенном выставочном участке — множество великолепных видов и сортов из разных стран мира. Среди них и сорта, выведенные селекционерами Никитского ботанического сада: «Счастливое детство», «Лунная серенада», «Далекая звезда», «Космос», «Чародейка», «Черноморка» и многие другие.

Среди бесконечного разнообразия растений, любуясь то строгими пропорциями их пирамидальных и колонновидных форм, то вольно раскинувшимися шатрами могучих исполинов, туристы, несомненно, обратят внимание на чудо природы — плакучий серебристо-сизый кедр атласский, длинные ветви которого свисают до земли. Этот феномен растительного мира, найденный в горах Алжира, размножается только прививкой.

Садовод С. А. Козейчук, проработавший в саду с 1891 по 1952 г. Фотоархив
Садовод С. А. Козейчук, проработавший в саду с 1891 по 1952 г. Фотоархив

Видовой площадкой с сосной алеппской заканчивается территория Верхнего парка. Широкая лестница приводит экскурсантов в Нижний парк — самую старую часть Никитского ботанического сада. В первые годы его основания здесь интродуцировались ценные породы из других стран — главным образом, вечнозеленые лиственные растения, пальмы и бамбуки. А сегодня здесь — вековые рощи ливанских кедров с необычными, плоскими вершинами, могучих пробковых дубов и серебристых маслин. Они стали уникальными памятниками природы и воли людей, превративших каменистые склоны в прекрасный сад.

Летом в парке выставляются теплолюбивые растения с толстыми сочными листьями или стеблями. Это уроженцы Мексики: кактусы-цереусы, агавы, опунции и другие. Рядом с ними в конце пальмовой аллеи растет декоративный японский банан с крупными широкими листьями.

Упаковка саженцев
Упаковка саженцев

В Нижнем парке большой интерес вызывают деревья, которые дошли до наших дней с каменноугольного периода: гинкго и мета-секвойя, земляничник мелко- и крупноплодный, сосна Монтезумы и другие редкие растения.

Приморский парк спускается прямо к морю и состоит из трех небольших площадок, расположенных на разном уровне. Начинается он аллеей из веерной китайской пальмы — самой морозостойкой на Южном берегу Крыма, зимующей без всякого укрытия. Аллея приводит в пальмарий, расположенный вокруг большого вечнозеленого дерева из субтропиков Северной Америки — магнолии крупноцветковой. Кроме зимующих с легким укрытием пальм — хамеропса низкого и сабаля малого, — летом здесь можно увидеть и другие тропические виды пальм, выставленные из оранжереи.

Обработка ворсовальных шишек перед отправкой. Начало 30-х гг. XX в. Фотоархив
Обработка ворсовальных шишек перед отправкой. Начало 30-х гг. XX в. Фотоархив

Спускаясь к морю, посетители проходят через рощу из бамбука, мимо мирта обыкновенного, душистой маслины — османтуса, фисташки мастиковой и других теплолюбивых растений.

С набережной Приморского парка на востоке открывается вид на скалистые склоны государственного заповедника «Мыс Мартьян». Он создан в 1973 году с целью сохранения на Южном берегу Крыма уникального реликтового леса из можжевельника высокого, земляничника мелкоплодного и сопутствующих им кустарников — ладанника крымского, жасмина, иглицы понтийской, вязеля эммерового... На небольшой его территории (120 га) произрастает 500 видов семенных растений, что составляет пятую часть всей флоры Крымского полуострова. Среди них — более 30 редких и исчезающих видов, которые занесены в Красные книги УССР и СССР.

Указ президиума верховного совета СССР о награждении
Указ президиума верховного совета СССР о награждении

На запад от набережной — парк Монтедор, заложенный и благоустроенный в последние годы. Дорога к нему проходит через участок реликтовых хвойных пород: секвойядендрон гигантский, секвойя вечнозеленая, метасеквойя, сосна эльдарская и мексиканские виды сосны, болотный кипарис, речной кедр и другие.

Круглый год дендрарий сада — в зеленом наряде. Даже зимой, когда выпадает небольшой снег, в нем можно видеть отдельные цветущие кустарники. Поэтому во все времена года его посещают многочисленные экскурсанты, но особенно много их в летний период.

Памятная медаль, выпущенная к 150-летнему юбилею Никитского ботанического сада
Памятная медаль, выпущенная к 150-летнему юбилею Никитского ботанического сада

Сюда приезжают советские и зарубежные ученые, студенты и школьники, туристы и экскурсанты из разных уголков нашей страны, со всех континентов. Затаив дыхание, слушают они увлекательные рассказы экскурсоводов о растительных коллекциях сада, имеющих огромное познавательное значение, о том, как ученые-селекционеры бережно хранят и приумножают эти богатства для блага человека, для грядущих поколений.

Все, кто побывал в Никитском ботаническом саду, навсегда унесут с собой чувство радости и подлинно эстетическое наслаждение, рожденное здесь в непосредственном общении с удивительным миром природы.

Заседание Ученого совета Никитского ботанического сада, посвященное передаче новых сортов южных плодовых культур в государственное сортоиспытание
Заседание Ученого совета Никитского ботанического сада, посвященное передаче новых сортов южных плодовых культур в государственное сортоиспытание


Галерея 1 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 1

Вход в Верхний парк
Вход в Верхний парк

Сорта косточковых плодовых культур, созданные селекционерами Никитского сада докторами сельскохозяйственных наук И.Н. Рябовым и К.Ф. Костиной, широко культивируются в колхозах и совхозах на юге СССР
Сорта косточковых плодовых культур, созданные селекционерами Никитского сада докторами сельскохозяйственных наук И.Н. Рябовым и К.Ф. Костиной, широко культивируются в колхозах и совхозах на юге СССР

Сорта косточковых плодовых культур, созданные селекционерами Никитского сада докторами сельскохозяйственных наук И.Н. Рябовым и К.Ф. Костиной, широко культивируются в колхозах и совхозах на юге СССР
Сорта косточковых плодовых культур, созданные селекционерами Никитского сада докторами сельскохозяйственных наук И.Н. Рябовым и К.Ф. Костиной, широко культивируются в колхозах и совхозах на юге СССР

Высокоурожайный сорт алычи «Василевская»
Высокоурожайный сорт алычи «Василевская»

Доктор биологических наук А. А. Рихтер, удостоенный золотой медали им. И. В. Мичурина за монографию «Миндаль»
Доктор биологических наук А. А. Рихтер, удостоенный золотой медали им. И. В. Мичурина за монографию «Миндаль»

Колхозный сад миндаля
Колхозный сад миндаля

Цветы миндаля
Цветы миндаля

Группа научных сотрудников во главе с доктором биологических наук В. Н. Голубевым исследует экологическую проблему контроля за состоянием условий окружающей среды Южного берега Крыма
Группа научных сотрудников во главе с доктором биологических наук В. Н. Голубевым исследует экологическую проблему контроля за состоянием условий окружающей среды Южного берега Крыма

Интегрированная программа борьбы с вредителями сельского хозяйства разрабатывается в отделе защиты растений, возглавляемом доктором биологических наук И. 3.Лившицем
Интегрированная программа борьбы с вредителями сельского хозяйства разрабатывается в отделе защиты растений, возглавляемом доктором биологических наук И. 3.Лившицем

Отдел агроэкологии и питания растений, организованный в 1959 году заслуженным деятелем науки УССР, доктором сельскохозяйственных наук М. А. Конкиным, разрабатывает практические рекомендации по рациональному размещению плодовых, технических и декоративных культур на юге страны
Отдел агроэкологии и питания растений, организованный в 1959 году заслуженным деятелем науки УССР, доктором сельскохозяйственных наук М. А. Конкиным, разрабатывает практические рекомендации по рациональному размещению плодовых, технических и декоративных культур на юге страны


Галерея 2 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 2

Скалы государственного заповедника «Мыс Мартьян»
Скалы государственного заповедника «Мыс Мартьян»

Сотрудники отдела дендрологии, декоративного садоводства и цветоводства кандидаты сельскохозяйственных наук А. М. Кормилицын и С. И. Кузнецов на опытном участке хвойных пород
Сотрудники отдела дендрологии, декоративного садоводства и цветоводства кандидаты сельскохозяйственных наук А. М. Кормилицын и С. И. Кузнецов на опытном участке хвойных пород

В отделе физиологии растений, возглавляемом кандидатом биологических наук Е. А. Яблонским, изучаются явления устойчивости плодовых и декоративных культур к засухе, перегреву и низким температурам
В отделе физиологии растений, возглавляемом кандидатом биологических наук Е. А. Яблонским, изучаются явления устойчивости плодовых и декоративных культур к засухе, перегреву и низким температурам

Выход из Нижнего парка
Выход из Нижнего парка

Промышленные плантации лаванды сорта «Рекорд», выведенного в Никитском саду
Промышленные плантации лаванды сорта «Рекорд», выведенного в Никитском саду

Цветет ладанник
Цветет ладанник

Орошение посевов
Орошение посевов

Исследование в Никитском ботаничеком саду
Исследование в Никитском ботаничеком саду

Сотрудники лаборатории Никитского ботанического сада
Сотрудники лаборатории Никитского ботанического сада

Эфирномасличные растения комплексно изучаются в лабораториях цитологии (Л. М. Ефремова), массовых анализов (кандидат биологических наук Н. С. Машанова и Т. В. Скрыник) и биохимии (кандидат биологических наук Г. И. Нилов и А. П. Крылова)
Эфирномасличные растения комплексно изучаются в лабораториях цитологии (Л. М. Ефремова), массовых анализов (кандидат биологических наук Н. С. Машанова и Т. В. Скрыник) и биохимии (кандидат биологических наук Г. И. Нилов и А. П. Крылова)


Галерея 3 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 3

Заведующий лабораторией цветоводства кандидат биологических наук Ю. А. Луке с научными сотрудниками
Заведующий лабораторией цветоводства кандидат биологических наук Ю. А. Луке с научными сотрудниками

Кандидаты наук Н. Г. Чемарин и А. Н. Глазурина в лаборатории радиобиологии
Кандидаты наук Н. Г. Чемарин и А. Н. Глазурина в лаборатории радиобиологии

Музей Никитского ботанического сада
Музей Никитского ботанического сада

Музей Никитского ботанического сада. Ведет экскурсию его заведующая кандидат биологических наук И. В. Крюкова
Музей Никитского ботанического сада. Ведет экскурсию его заведующая кандидат биологических наук И. В. Крюкова

Первый в мире космонавт Ю. А. Гагарин на экскурсии в Никитском саду, 1962 г. Фотоархив
Первый в мире космонавт Ю. А. Гагарин на экскурсии в Никитском саду, 1962 г. Фотоархив

Отдыхающие гуляют в Никитском ботаническом саду
Отдыхающие гуляют в Никитском ботаническом саду

В Нижнем парке
В Нижнем парке

Этот уголок Никитского сада с сосной итальянской и кипарисом пирамидальным называют итальянским пейзажем
Этот уголок Никитского сада с сосной итальянской и кипарисом пирамидальным называют итальянским пейзажем

Дорога к мысу Монтедор
Дорога к мысу Монтедор

Видовая площадка над морем
Видовая площадка над морем


Галерея 4 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 4

Экскурсанты в Нижнем парке
Экскурсанты в Нижнем парке

В Никитском ботаническом саду
В Никитском ботаническом саду

Цереусы гигантские в Нижнем парке
Цереусы гигантские в Нижнем парке

Цветет глициния китайская
Цветет глициния китайская

Багряник обыкновенный придает крымской весне особый, средиземноморский колорит
Багряник обыкновенный придает крымской весне особый, средиземноморский колорит

Навстречу весне (слива-алыча)
Навстречу весне (слива-алыча)

Среди пышных субтропических растений — скромные сережки ивы
Среди пышных субтропических растений — скромные сережки ивы

Декоративный миндаль махровый
Декоративный миндаль махровый

Форзиция
Форзиция

Айва японская
Айва японская


Галерея 5 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 5

Живой свидетель истории народов Крыма — многовековой дуб пушистый
Живой свидетель истории народов Крыма — многовековой дуб пушистый

Самое крупное водное растение, выращиваемое в Никитском саду, - виктория Круса из тропиков Амазонки
Самое крупное водное растение, выращиваемое в Никитском саду, - виктория Круса из тропиков Амазонки

Белые крокусы в Никитском ботаническом саду
Белые крокусы в Никитском ботаническом саду

Фиолетово-белые крокусы в Никитском ботаническом саду
Фиолетово-белые крокусы в Никитском ботаническом саду

Весной в каменистом садике первые яркие пятна создают крокусы
Весной в каменистом садике первые яркие пятна создают крокусы

В марте голубым ковром покрывает землю барвинок
В марте голубым ковром покрывает землю барвинок

В венчиках чистяка — жаркое крымское солнце
В венчиках чистяка — жаркое крымское солнце

Выставочный розарий Верхнего парка
Выставочный розарий Верхнего парка

Желтая роза в Никитском ботаническом саду
Желтая роза в Никитском ботаническом саду

Красная роза в Никитском ботаническом саду
Красная роза в Никитском ботаническом саду


Галерея 6 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 6

Желтая роза с бутоном в Никитском ботаническом саду
Желтая роза с бутоном в Никитском ботаническом саду

Copт розы «Климентина», выведенный в Никитском ботаническом саду В. Н. Клименко, получил почетный приз на Международном конкурсе в Риме
Copт розы «Климентина», выведенный в Никитском ботаническом саду В. Н. Клименко, получил почетный приз на Международном конкурсе в Риме

Королева цветов — роза
Королева цветов — роза

Бассейн в Нижнем парке
Бассейн в Нижнем парке

Японская делегация во время Международного совещания по вопросам охраны окружающей среды. 1972 г. Фотоархив
Японская делегация во время Международного совещания по вопросам охраны окружающей среды. 1972 г. Фотоархив

Беседка в парке на мысе Монтедор
Беседка в парке на мысе Монтедор

Кедр атласький
Кедр атласский

Декоративная плакучая форма кедра атдасского сизого
Декоративная плакучая форма кедра атдасского сизого

Причудливы и неповторимы формы живой природы
Причудливы и неповторимы формы живой природы

Дерево, словно паук, взбирающиеся по склону в Никитском ботаническом саду
Дерево, словно паук, взбирающиеся по склону в Никитском ботаническом саду

Ствол дерева, похожий на бегущего человека в Никитском ботаническом саду
Ствол дерева, похожий на бегущего человека в Никитском ботаническом саду


Галерея 7 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 7

Ствол дерева, похожий на динозавра в Никитском ботаническом саду
Ствол дерева, похожий на динозавра в Никитском ботаническом саду

Дзельква граболистная в весеннем наряде
Дзельква граболистная в весеннем наряде

В выставочном розарии
В выставочном розарии

Стволы пробкового дуба
Стволы пробкового дуба

Желуди пробкового дуба
Желуди пробкового дуба

Сосна алеппская — живой компас: ствол ее часто наклоняется к югу
Сосна алеппская — живой компас: ствол ее часто наклоняется к югу

Шишки сосны алеппской
Шишки сосны алеппской

В жаркие дни июня зацветает акация ленкоранская
В жаркие дни июня зацветает акация ленкоранская

В жаркие дни июня зацветает акация ленкоранская
В жаркие дни июня зацветает акация ленкоранская

Горка суккулентов. На переднем плане — кактусы и агава американская
Горка суккулентов. На переднем плане — кактусы и агава американская


Галерея 8 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 8

Каскад бассейнов при спуске в Нижний парк
Каскад бассейнов при спуске в Нижний парк

В Верхнем парке. Цветет олеандр
В Верхнем парке. Цветет олеандр

Земляничник мелкоплодный — реликтовое вечнозеленое дерево Южного берега Крыма. Охраняется государством
Земляничник мелкоплодный — реликтовое вечнозеленое дерево Южного берега Крыма. Охраняется государством

Декоративная скульптура «Купальщица»
Декоративная скульптура «Купальщица»

В Нижнем парке. Один из старейших дубов каменных
В Нижнем парке. Один из старейших дубов каменных

Стволы старых кипарисов крупноплодных и секвойя гигантская
Стволы старых кипарисов крупноплодных и секвойя гигантская

Дети в Никитском ботаническом саду
Дети в Никитском ботаническом саду

Цветут тюльпаны
Цветут тюльпаны

Цветут тюльпаны
Цветут тюльпаны

Цветут тюльпаны
Цветут тюльпаны


Галерея 9 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 9

Цветут тюльпаны
Цветут тюльпаны

Канны — перспективная культура для монументальных цветочных композиций
Канны — перспективная культура для монументальных цветочных композиций

Канны — перспективная культура для монументальных цветочных композиций
Канны — перспективная культура для монументальных цветочных композиций

Пальмарий в Приморском парке
Пальмарий в Приморском парке

Плоды китайской веерной пальмы
Плоды китайской веерной пальмы

Финик Канарский
Финик Канарский

Клематисы — новая декоративная культура для вертикального озеленения
Клематисы — новая декоративная культура для вертикального озеленения

Клементисы
Клементисы

Клементисы
Клементисы

Клементисы
Клементисы


Галерея 10 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 10

Уголок Нижнего парка
Уголок Нижнего парка

Самый высокий в СССР экземпляр секвойи гигантской — 34 метра
Самый высокий в СССР экземпляр секвойи гигантской — 34 метра

На экспериментальном участке сосен и секвойи
На экспериментальном участке сосен и секвойи

Измерение высоты сосен
Измерение высоты сосен

Нарциссы
Нарциссы

Коллекционный участок луковичных растений
Коллекционный участок луковичных растений

Научный корпус Центрального отделения
Научный корпус Центрального отделения

Ученый из США Д. Грехэм (второй справа) в розарии Никитского сада. 1969 г. Фотоархив
Ученый из США Д. Грехэм (второй справа) в розарии Никитского сада. 1969 г. Фотоархив

Сосна итальянская над беседкой в Нижнем парке
Сосна итальянская над беседкой в Нижнем парке

Сбор персиков
Сбор персиков


Галерея 11 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 11

Персиковый сад из сортов Никитского ботанического сада в совхозе «Украина» (Крымская область)
Персиковый сад из сортов Никитского ботанического сада в совхозе «Украина» (Крымская область)

Персики
Персики

Участники Международного симпозиума по вопросам защиты растений (ФАО) на экскурсии, 1972 г. Фотоархив
Участники Международного симпозиума по вопросам защиты растений (ФАО) на экскурсии, 1972 г. Фотоархив

Участники Всесоюзного совещания розоводов в коллекционном розарии. 1973 г. Фотоархив
Участники Всесоюзного совещания розоводов в коллекционном розарии. 1973 г. Фотоархив

Селекционер Никитского сада, кандидат биологических наук В. Н. Клименко и видный английский розовод У. Крафт. 1969 г. Фотоархив
Селекционер Никитского сада, кандидат биологических наук В. Н. Клименко и видный английский розовод У. Крафт. 1969 г. Фотоархив

Хурма
Хурма

Инжир
Инжир

Зифирус
Зифирус

Гранат
Гранат

Работники подшефного совхоза «Виноградный» (Крымская область) на консультации по созданию каменистых садиков
Работники подшефного совхоза «Виноградный» (Крымская область) на консультации по созданию каменистых садиков


Галерея 12 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 12

Алиссум (бурачок)
Алиссум (бурачок)

Пампасская трава
Пампасская трава

Чистяк
Чистяк

Многие дикорастущие крымские растения культивируются
Многие дикорастущие крымские растения культивируются

Пион тонколистный
Пион тонколистный

Широко используются в цветочных композициях сада крымские растения
Широко используются в цветочных композициях сада крымские растения

Живое ископаемое растение — дерево гинкго
Живое ископаемое растение — дерево гинкго

Ветвь дерева гинкго
Ветвь дерева гинкго

Краски крымской осени
Краски крымской осени

Рудбекия
Рудбекия


Галерея 13 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 13

Листья дуба золотые
Листья дуба золотые

Кедр гималайский
Кедр гималайский

Семена кедра гималайского
Семена кедра гималайского

Шишки кедра гималайского
Шишки кедра гималайского

Цветы гибискуса
Цветы гибискуса

Цветы тюльпанного дерева
Цветы тюльпанного дерева

Цветы лилии
Цветы лилии

Цветы датуры
Цветы датуры

Так выглядит каменистый садик
Так выглядит каменистый садик

Отдыхающие в каменистом садике
Отдыхающие в каменистом садике


Галерея 14 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 14

Древовидная юкка алоэлистная
Древовидная юкка алоэлистная

Уголок Верхнего парка с декоративной скульптурой «Мальчик, вынимающий занозу»
Уголок Верхнего парка с декоративной скульптурой «Мальчик, вынимающий занозу»

В теплицах Никитского сада собрана большая коллекция кактусов
В теплицах Никитского сада собрана большая коллекция кактусов

Группа кактусов
Группа кактусов

Кактус
Кактус

Кактус. Род Хагеоцереус разноцветный
Кактус. Род Хагеоцереус разноцветный

Суккулент
Суккулент

Кактус
Кактус

Кактус
Кактус

Платан кленолистный Суттнера с необычно светлой корой
Платан кленолистный Суттнера с необычно светлой корой


Галерея 15 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 15

Декоративный японский банан Басио
Декоративный японский банан Басио

Соцветие японского банана Басио
Соцветие японского банана Басио

Юкки гибридные в цвету
Юкки гибридные в цвету

Шишки и плоды ели гималайской
Шишки и плоды ели гималайской

Шишки и плоды иглицы понтийской
Шишки и плоды иглицы понтийской

Шишки и плоды дикого лимона трехлистного
Шишки и плоды дикого лимона трехлистного

Шишки и плоды пихты испанской
Шишки и плоды пихты испанской

В парке на мысе Монтедор
В парке на мысе Монтедор

В парке на мысе Монтедор
В парке на мысе Монтедор

Сосны судакские
Сосны судакские


Галерея 16 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 16

Платан восточный
Платан восточный

В сентябре в Никитском саду снова цветут розы
В сентябре в Никитском саду снова цветут розы

Хризантемы — одна из ведущих цветочных культур Никитского сада
Хризантемы — одна из ведущих цветочных культур Никитского сада

Хризантемы — одна из ведущих цветочных культур Никитского сада
Хризантемы — одна из ведущих цветочных культур Никитского сада

Крупноцветковые сорта хризантем пользуются особой любовью у посетителей сада
Крупноцветковые сорта хризантем пользуются особой любовью у посетителей сада

Хризантема
Хризантема

Хризантема
Хризантема

Хризантема
Хризантема

Хризантема
Хризантема

Хризантема
Хризантема


Галерея 17 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 17

Оранжерея в Верхнем парке
Оранжерея в Верхнем парке

700-летний тис ягодный в Верхнем парке
700-летний тис ягодный в Верхнем парке

Декоративная колонновидкая форма тиса
Декоративная колонновидкая форма тиса

Плоды каштана конского
Плоды каштана конского

Плоды растений, распространяемых птицами, чаще всего имеют яркую окраску. Тис ягодный
Плоды растений, распространяемых птицами, чаще всего имеют яркую окраску. Тис ягодный

Магнолия крупноцветковая
Магнолия крупноцветковая

Бумажное дерево
Бумажное дерево

Земляничник крупноплодный
Земляничник крупноплодный

Красиво-плодник американский
Красиво-плодник американский

Пироканта городчатая
Пироканта городчатая


Галерея 18 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 18

Каллы
Каллы

Гвоздики
Гвоздики

Подснежник складчатый
Подснежник складчатый

Реликтовое дерево Крыма — можжевельник высокий. Находится под охраной государства
Реликтовое дерево Крыма — можжевельник высокий. Находится под охраной государства

В ярком осеннем наряде — цветущая штернбергия
В ярком осеннем наряде — цветущая штернбергия

Вечнозеленая японская магония
Вечнозеленая японская магония

Сумах
Сумах

Клен
Клен

Фотиния
Фотиния

Всего на несколько дней приходит зима на Южный берег Крыма
Всего на несколько дней приходит зима на Южный берег Крыма


Галерея 19 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Галерея 19

Всего на несколько дней приходит зима на Южный берег Крыма
Всего на несколько дней приходит зима на Южный берег Крыма

Мушмула японская
Мушмула японская

Декоративный абрикос муме
Декоративный абрикос муме

Для теплолюбивой юкки алоэлистной — снег всегда неожидан
Для теплолюбивой юкки алоэлистной — снег всегда неожидан

Новый лабораторный корпус, сооруженный в 1977 году и оснащенный самым современным оборудованием, дает возможность ученым Никитского ботанического сада углубить научные исследования в области интродукции, селекции, защиты растений и сохранения курортологических свойств Южного берега Крыма — всесоюзной здравницы


Introduction [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Introduction

Nikitsky botanical garden
Nikitsky botanical garden

The Nikitsky Botanical Garden, a unique preserve of Crimean nature and a supreme example of park architectural landscaping, is the largest scientific-research establishment in the south of the Soviet Union. More than 28,000 species and hybrids of various tropical plants have been collected in this green treasury. Its arboretum is one of the world's finest. The trees and shrubs, totalling 1,500 species, are planted in individual groups or picturesque clusters that blend into a single artistic design. There is also a wonderful rosarium and a special display of clematis and chrysanthemums. Hundreds of thousands of visitors from the Soviet Union and from abroad come to Nikitsky every year.

Main entrance to the Nikitsky Botanical Garden
Main entrance to the Nikitsky Botanical Garden

The present album will acquaint you with the extensive work carried out by the staff of this world-known botanical garden and also with the rich collection of plants representing the florae of different parts of the world.


Through science to life [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Through science to life

When you come to the Crimea don't miss the opportunity of visiting its southern coast and, naturally, the town of Yalta, usually called the pearl of the Crimea. Here you will absorb unforgettable impressions: the caressing boundless sea, the richly flooding sunshine, mountain views set in a romantic haze, and all around you - the lush greenery of parks and gardens, this wonderful kingdom of Crimean nature. But to obtain a deeper insight into Crimean flora you must go to the Nikitsky Botanical Garden. Situated only six kilometres east of Yalta, it is an incomparable corner in the Crimea which has long been known as the green treasury of the Soviet Union.

The boundless sea
The boundless sea

The story of its foundation is linked with the cultivation of the Crimean lands after the Crimea was joined to Russia in 1783.

Attracted by such favourable natural conditions, the Russian aristocracy came here to build palaces and summer residences, surrounding them with parks and gardens. It was impossible, however, for the gardens to play any role in the development of local horticulture and viticulture as they were privately owned and frequently changed hands. The Nikitsky Botanical Garden was called upon to fill the gap.

It was founded in the September of 1812 as the Imperial botanical garden. For this purpose the site was chosen near Nikita, a village founded by Greek settlers four centuries before. Ch. Stevens, the most knowledgeable botanist in Russia and an expert in horticulture, was appointed Director of the Garden. However, the organizing of the botanical garden was not an easy task to solve: the money allocated for the undertaking was insufficient and, in addition, there was a shortage of workers and a complete lack of experienced gardeners. Despite these difficulties, Ch. Stevens set himself the lofty aim of founding a real scientific establishment for promoting the development of horticulture in southern Russia. The programme of the garden's activities envisaged three main lines: to assemble a comprehensive collection of sun-loving plants, to set out plantations of southern fruit cultures to help Crimean gardeners, and to start a nursery which would grow plants for sale.

The emerald green of the parks
The emerald green of the parks

Stevens' inexhaustible energy and selfless devotion to science helped him carry out this complex programme. He made business contacts with many famous institutions and private persons both in Russia and abroad and received from them seeds and saplings. The result was that three years later the Nikitsky Garden's nursery had sufficient stock to sell some 150 species of fruit, ornamental and other plants.

Ch. Stevens paid much attention to the study and collecting of native species of fruit trees. During the twelve years that the Garden was under his management, he made a rich collection of decorative plants, established a valuable herbarium, founded the scientific library .and museum, and set up a horticultural school.

In 1824 his post was taken over by the talented agriculturist and skilled organizer N. Gartvis who was Director of the Garden for forty years. Under Gartvis, viticulture, decorative gardening, fruit, tobacco, and vegetable growing, as well as the introduction of cultivated plants were dealt with on a large scale.

The snow-white buildings of sanatoriums and holiday homes
The snow-white buildings of sanatoriums and holiday homes

Estimating the role of both directors in the activities of the Nikitsky Botanical Garden, Academician N. Vavilov, an outstanding Soviet scientist, pointed out, "The names of ... Ch. Stevens and N. Gartvis are linked with the remarkable times of the well-considered introduction of valuable species of fruit cultures, vines and ornamental plants which greatly influenced not only the southern coast of the Crimea, but also other regions in the European part of our country."

The celebration of its centennial was an important event in the life of the Nikitsky Botanical Garden. Timed to coincide with this date a Maritime Park was laid out. Many subtropical plants, previously cultivated only in greenhouses, were introduced in the park.

Architectural monuments
Architectural monuments

The prerevolution period in the development of the Nikitsky Garden was somewhat complex: the flourish of botany as a science, which lasted a number of years and was connected with the activities of such outstanding Russian botanists as V. Lyubimenko, N. Kuznetsov and E. Wulf, repeatedly went into periods of decline. It was only after the Great October Socialist Revolution that the Nikitsky Botanical Garden became a large scientific-research establishment capable of solving the most complex scientific problems which were of great economic importance for the Soviet Union.

Historical monuments
Historical monuments

During the first few years following the Civil War, systematic scientific work gradually got under way, the collection of subtropical plants was considerably enlarged and new laboratories set up. Soon, several individual establishments branched off from the Nikitsky Garden, including the famous scientific-research institute of wine-making and viticulture, "Magarach." In 1934, the Nikitsky Botanical Garden was included in the USSR Academy of Agricultural Sciences named after Lenin.

During the temporary occupation by the German-fascist invaders, the Nikitsky Garden suffered heavy losses: many plants were destroyed or injured, valuable scientific equipment and the herbarium of 60,000 sheets were removed from the country.

The southern coast of the Crimea
The southern coast of the Crimea

Immediately following the liberation of Yalta in 1944, the Garden director, A. Koverga, set out in search of the herbarium. After covering thousands of miles through Poland and Germany, he finally discovered the herbarium in a small town near Berlin and brought it back to the Crimea.

After the war, thanks to the concern shown the Garden by the Communist Party and the Soviet Government, the scientific staff was again able to carry out extensive research work linked with agricultural production. In September 1962, for fruitful work over a period of many years and for great services in the field of horticulture for the southern regions of the Soviet Union as well as in honour of its 150th anniversary, the Nikitsky Botanical Garden was awarded the Order of the Red Banner of Labour. On this occasion a memorial medallion was cast bearing the following inscription, "The power of science lies in its links with practice, with life." And ever since this has become the Garden's motto in its many-sided activities.

Square in the Nikitsky Botanical Garden
Square in the Nikitsky Botanical Garden

Today, the Nikitsky Botanical Garden is a well-known scientific-research establishment which maintains scientific and commercial contacts with various organizations in more than 50 countries. Of the 1,000 specialists employed in the Garden, 120 are scientific workers, including 6 Doctors and 87 Kandidats of Science. The great Nikitsky Garden, with its three experimental-production centres, covers an area of some 1,000 hectares. The Garden's central branch includes 11 departments and laboratories. Here the scientific staff is the most numerous. Trials of ornamental plants, including their vegetative reproduction and growth from seed, are carried out in the Maritime branch (settlement of Frunzenskoye, Alushta District). The Steppe branch (settlement of Gvardeiskoye, Simferopol Region) specializes in the selection of southern fruit plants (peach, apricot and cherry), of nut trees (almond and walnut), and of new kinds of volatile oil bearing and ornamental plants, to be introduced into other regions of the Soviet Union.

The main office building, housing the directorate of the Nikitsky Garden, a scientific library and conference hall
The main office building, housing the directorate of the Nikitsky Garden, a scientific library and conference hall

The scientists of all these branches investigate the possibilities of using plant resources of foreign as well as native florae for the national economy of the USSR's southern zone. At the same time due attention is paid to problems of preserving ecological balance of nature and to improving the cultivated landscape in the Crimea.

Over the last few years more than 100 varieties of peaches, apricots, cherries, myrobalans, plums, almonds, figs, pomegranates and walnuts, as well as a number of ornamental plants have been grown by the scientists of the Nikitsky Garden and distributed to various regions for mass introduction. According to official data nearly 50 per cent of all fruit trees cultivated in the southern districts of the Soviet Union originate from the Nikitsky Botanical Garden. Also in recent years more than 2,000 hectares of land in the Crimea have been given over to commercial plantations of sweet almond varieties originating in Nikitsky.

Sculptural portrait of Ch. Stevens (1781 — 1863), first Director of the Nikitsky Botanical Garden
Sculptural portrait of Ch. Stevens (1781 — 1863), first Director of the Nikitsky Botanical Garden

A considerable area of the country's aromatic plantations of roses, lavender, irises, violets come from cultivars raised in the Nikitsky Garden during the years of Soviet power.

For many years now the Nikitsky Botanical Garden has taken part in the Exhibition of Economic Achievements of the USSR. Its exhibits have repeatedly won awards of EEA first-class diplomas and certificates and its scientific workers medals for their achievements in scientific-research work and for introducing these attainments into wide commercial production. Today, the Nikitsky Garden's plant collections number more than 28,000 species, varieties and hybrids. Numerous visitors to the Garden show special interest in the great variety of subtropical trees. The Nikitsky arboretum, where more than 1,500 species of ornamental trees and shrubs are collected, covers an area of over 40 hectares and consists of four separate parks: the Upper Park, the Lower, the Maritime Park and the park on Cape Montedor.

Diploma from the 1893 International Exhibition in Chicago verifying that the Nikitsky Botanical Garden was awarded a medal for its excellent muscat wine
Diploma from the 1893 International Exhibition in Chicago verifying that the Nikitsky Botanical Garden was awarded a medal for its excellent muscat wine

Unlike other arboretums in our country where the laying out follows the botanical principle, the Nikitsky arboretum features decorative planning. The incomparable collections of exotic plants are arranged according to a single artistic design which presents a superb example of park landscaping. So, it is only natural that the Nikitsky Botanical Garden has long been looked upon as one of the most beautiful in the world.

A tour of the Nikitsky Garden begins with the Upper Park. It was laid out in typical landscape style during the last century. Here you can see rare species of conifers, ever-green shrubs, a splendid rosarium, a rock garden and displays of chrysanthemums and new varieties of the clematis.

The Maritime Park. 1920 s. Archives photo
The Maritime Park. 1920 s. Archives photo

Past the entrance to the Upper Park, in front of the main office building, there is a parterre. Housed in the office building are the Garden's directorate, a conference hall and scientific library. The austere classic forms of the building's facade and the airy colonnade of the Summer theatre harmonize with the rectangular lawns of the parterre with a pond in the centre. A group of ornamental trees and shrubs enlivened by brilliant patches of flowers surround the pedestal of the Lenin sculptural portrait.

Chinese fan palms grow on the lawns of the parterre, a group of slender pyramidal cypresses and columnar English yews flank the path leading to the office building. Farther on, are Atlas cedars and stone pines, tree species cultivated in the Nikitsky Garden from the early 19th century.

Medallion issued on the occasion of the Nikitsky Garden's centennial bearing the inscription
Medallion issued on the occasion of the Nikitsky Garden's centennial bearing the inscription "Through Science to Life"

Of special interest in the Upper Park is the shady alley of pyramidal cypresses which begins with two towering 90-year-old giant sequoias. Near the ornamental pond there is a majestic redwood, a native of California's maritime region which in its original home reaches a height of 110 metres.

Wine cellars of the Nikitsky Garden 1895, Archives photo
Wine cellars of the Nikitsky Garden 1895, Archives photo

The Nikitsky rosarium is a really marvellous sight to behold. Here you will find various species of roses of native and foreign selection. More than 30 new cultivars, now widely spread in our country's southern regions, have been raised over the post-war period. The mother rose collection numbers more than 2,000 varieties. Every year some 100,000 rose cuttings are shipped from the Nikitsky Garden to various regions of the country.

The rock garden in the Upper Park is particularly beautiful: low drought-resistant perennials which flower the year round and are massed among natural Crimean boulders offer an infinite variety of splashes of colour.

Parterre in the Nikitsky Garden before its redesign in 1935 — 1937
Parterre in the Nikitsky Garden before its redesign in 1935 — 1937

Chrysanthemums are the reigning beauty of the park in autumn. A special display ground features many superb species and varieties from countries abroad. There are also home varieties raised in the Nikitsky Garden, such as "Happy Childhood," "Moonlight Serenade," "Distant Star," "Cosmos," "Charmer," "Black Sea Rose," etc.

Outstanding amidst the infinite wealth of greenery is the weeping glaucous Atlas cedar, a truly natural wonder whose boughs drop to the very ground. It is native to Algeria's mountains and can be grown only through grafting.

Entrance to the Lower Park. 1930 s. Archives photo
Entrance to the Lower Park. 1930 s. Archives photo

A lookout point with an Aleppo pine terminates the grounds of the Upper Park. Here wide stairs descend to the Lower Park, the oldest section in the Nikitsky Garden. During the first years following its foundation, valuable species of leaf-bearing evergreens, palms and bamboos were imported from abroad. Today, you will find century-old groves of Lebanon cedars with their unusual flat crowns, mighty cork oaks, silvery olives. These groves have become unique monuments of nature and of the people's determination for thanks to the latter the Crimea's stony slopes were turned into a beautiful garden.

Gardener S. Kozeichuk who worked for the Garden from 1891 to 1952. Archives photo
Gardener S. Kozeichuk who worked for the Garden from 1891 to 1952. Archives photo

Sun-loving plants with thick pulpy leaves and stems are put outdoors in summer. They are mostly natives of Mexico: cereuses, agaves, prickly-pears, etc. Next to them, at the end of the palm alley, there is a decorative Japanese banana, noted for its large leaves. Of special interest in the Lower Park are the trees still living today which are descended from plants of the Carboniferous Period, namely the ginkgo, metasequoia, the large-fruited and small-fruited strawberry tree, Montezuma pine and some other rare species.

Packing saplings to ship inland
Packing saplings to ship inland

The Maritime Park extends as far as the sea coast and consists of three flat terraces at different levels. It begins with an alley of Chinese fan palms, the most frost-resistant plant on the Crimea's southern coast which can usually withstand the winter cold without protective cover. The alley leads to the palmarium which is laid out around a magnolia with specially large flowers, an evergreen from the subtropical zone of North America. In addition to palms that winter without covering (dwarf palm and sabal), you can see other tropical species taken outdoors from the greenhouse in summer. On your way to the sea you will pass by a bamboo grove, past a myrtle, a sweet olive or osmanthus, a mastic tree and other sun-loving plants.

Working up teasels. Early 1930 s. Archives photo
Working up teasels. Early 1930 s. Archives photo

The embankment along the Maritime Park offers beautiful views of the rocky slopes of the Cape Martian State Reserve on the east. The purpose of its foundation in 1973 was to preserve on the Crimea's southern coast a unique relict forest of the juniper, the small-fruited strawberry tree and their accompanying shrubbery - the Crimean rockrose, jasmine, butcher's broom and some others. Five hundred kinds of seed plants, i. e, one fifth of the Crimean flora, thrive in the reserve's grounds covering only 120 hectares. These seed plants include over thirty rare and disappearing species which are listed in the Red Books of the UkrSSR or the USSR.

Memorial document issued to commemorate the 150th anniversary of the Nikitsky Botanical Garden
Memorial document issued to commemorate the 150th anniversary of the Nikitsky Botanical Garden

Montedor Park, laid out over the last few years, can be seen on the west. The road to the park runs through plantations of relict conifers: the giant sequoiadendron, evergreen redwood, metasequoia, pinus eldarica, some varieties of Mexican pines, the bald cypress, incense cedar, etc.

Memorial nedallion issued to commemorate the 150th anniversary of the Nikitsky Botanical Garden
Memorial nedallion issued to commemorate the 150th anniversary of the Nikitsky Botanical Garden

The Nikitsky arboretum wears its green attire all the year round. Even in winter, when the ground is covered with a thin snowy carpet, you can still see flowering shrubs here and there. At all seasons of the year the Nikitsky Botanical Garden is visited by many tourists who are particularly numerous in summer. Visitors to the Garden include Soviet and foreign scientists, students and schoolchildren, excursionists from all over the world. Guides tell them about the Garden's rich plant collections, and how scientists and selectionists preserve and increase this natural wealth for the benefit of the living and the generations to come. Anyone who come to the Garden will carry home with them a feeling of truly aesthetic delight born of direct contact with this wonderful kingdom of greenery, a feeling that will last a lifetime.

Conference of the Nikitski Garden's Academic Council devoted to the transference of new species of southern fruit plants into state trial
Conference of the Nikitski Garden's Academic Council devoted to the transference of new species of southern fruit plants into state trial


Gallery 1 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 1

Entrance to the Upper Park
Entrance to the Upper Park

Species of stone-fruit plants raised and К. Kostina Ryabov, selectionists of the Nikitsky Garden, are cultivated on a large scale on collective and state farms in southern districts of the USSR
Species of stone-fruit plants raised and К. Kostina Ryabov, selectionists of the Nikitsky Garden, are cultivated on a large scale on collective and state farms in southern districts of the USSR

Species of stone-fruit plants raised by Doctors of Agriculture I. Ryabov and Kostina, selectionists of the Nikitsky Garden, are cultivated on a large scale on collective and state farms in southern districts of the USSR
Species of stone-fruit plants raised by Doctors of Agriculture I. Ryabov and Kostina, selectionists of the Nikitsky Garden, are cultivated on a large scale on collective and state farms in southern districts of the USSR

High-yielding variety of alycha, called
High-yielding variety of alycha, called "Vasilevskaya"

A. Richter, Doctor of Biology, awarded the I. Michurin gold medal for his monograph
A. Richter, Doctor of Biology, awarded the I. Michurin gold medal for his monograph "The Almond"

A collective farm almond garden
A collective farm almond garden

Flowers of almond
Flowers of almond

Scientific workers headed by Doctor of Biology V. Golubev investigate the ecological problem of environmental protection on the Crimea's southern coast
Scientific workers headed by Doctor of Biology V. Golubev investigate the ecological problem of environmental protection on the Crimea's southern coast

Integration programme of pest control is worked out in the plant protection department headed by Doctor of Biology I. Livshitz
Integration programme of pest control is worked out in the plant protection department headed by Doctor of Biology I. Livshitz

The department of agroecology and plant nutrition set up in 1959 by Merited Scientific Worker of the Ukrainian SSR, Doctor of Agriculture M, Kochkin, offers practical advice on rationai territorial distribution of fruit, industrial and ornamental plants in the country's southern districts
The department of agroecology and plant nutrition set up in 1959 by Merited Scientific Worker of the Ukrainian SSR, Doctor of Agriculture M, Kochkin, offers practical advice on rationai territorial distribution of fruit, industrial and ornamental plants in the country's southern districts


Gallery 2 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 2

Rocks of the Cape Martian State Reserve
Rocks of the Cape Martian State Reserve

Workers of the department of dendrology, decorative gardening and floriculture, Kandidats of Agriculture A. Kormilitsin and S. Kuznetsov in the conifers trial ground
Workers of the department of dendrology, decorative gardening and floriculture, Kandidats of Agriculture A. Kormilitsin and S. Kuznetsov in the conifers trial ground

The department of plant physiology headed by Kandidat of Biology Ye. Yablonsky makes researches on resistance problems of fruit and ornamental plants to drought, high and low temperatures
The department of plant physiology headed by Kandidat of Biology Ye. Yablonsky makes researches on resistance problems of fruit and ornamental plants to drought, high and low temperatures

Exit from the Lower Park
Exit from the Lower Park

Commercial plantations of the
Commercial plantations of the "Record" variety of lavender raised by the Nikitsky Garden

Rockroses in flower
Rockroses in flower

Watering crops
Watering crops

Investigation in the Nikitsky Botanical Garden
Investigation in the Nikitsky Botanical Garden

Collaborators of the laboratory in the Nikitsky Botanical Garden
Collaborator of the laboratory in the Nikitsky Botanical Garden

Volatile oil bearing plants are studied in the laboratories of cytology (L. Yefremova), of mass analyses (N. Mashanova, Kandidat of Biology, and T. Skrynik), and biochemistry (G. Nilov, Kandidat of Biology, and A. Krylova)
Volatile oil bearing plants are studied in the laboratories of cytology (L. Yefremova), of mass analyses (N. Mashanova, Kandidat of Biology, and T. Skrynik), and biochemistry (G. Nilov, Kandidat of Biology, and A. Krylova)


Gallery 3 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 3

Yu. Luks, Kandidat of Biology and head of floricultural laboratory with scientific workers
Yu. Luks, Kandidat of Biology and head of floricultural laboratory with scientific workers

М. Chemarin and A. Glazurinar Kandidats of Science, in the laboratory of radiobiology
М. Chemarin and A. Glazurinar Kandidats of Science, in the laboratory of radiobiology

Museum of Nikitsky Botanical Garden
Museum of Nikitsky Botanical Garden

Museum of Nikitsky Botanical Garden. I. Kryukova, head of the museum and Kandidat of Biology, conducts a group of excursionists
Museum of Nikitsky Botanical Garden. I. Kryukova, head of the museum and Kandidat of Biology, conducts a group of excursionists

Yuri Gagarin, the world's first cosmonaut, on a visit to the Nikitsky Botanical Garden, 1962, Archives photo
Yuri Gagarin, the world's first cosmonaut, on a visit to the Nikitsky Botanical Garden, 1962, Archives photo

Visitors go for a walk to the Nikitsky Botanical Garden
Visitors go for a walk to the Nikitsky Botanical Garden

In the Lower Park
In the Lower Park

This corner of the Garden with its stone pine and pyramidal cypress is called an Italian landscape
This corner of the Garden with its stone pine and pyramidal cypress is called an Italian landscape

Road to Cape Montedor
Road to Cape Montedor

Lookout point
Lookout point


Gallery 4 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 4

Excursionists in the Lower Park
Excursionists in the Lower Park

In the Nikitsky Botanical Garden
In the Nikitsky Botanical Garden

Giant cereuses in the Lower Park
Giant cereuses in the Lower Park

Chinese wisteria in flower
Chinese wisteria in flower

Judas tree gives the Crimean spring a particular colour typical of Mediterranean landscapes
Judas tree gives the Crimean spring a particular colour typical of Mediterranean landscapes

Alycha in spring
Alycha in spring

Willow catkins
Willow catkins

The vivid colours of the Crimean southern coast: ornamental double almond
The vivid colours of the Crimean southern coast: ornamental double almond

Forsythia
Forsythia

Japanese quince
Japanese quince


Gallery 5 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 5

Living witness to history of the Crimea — an age-old pubescent oak
Living witness to history of the Crimea — an age-old pubescent oak

Victoria crucians from the tropical reaches of the Amazon is the largest water plant grown in the Nikitsky Garden
Victoria crucians from the tropical reaches of the Amazon is the largest water plant grown in the Nikitsky Garden

Crocus in the Nikitsky Botanical Garden
Crocus in the Nikitsky Botanical Garden

Crocus Vernus 'Pickwick'
Crocus Vernus 'Pickwick'

In spring the first bright splashes of colour in the Rock Garden belong to the flowering saffron
In spring the first bright splashes of colour in the Rock Garden belong to the flowering saffron

Periwinkle blue carpet covers the ground in March
Periwinkle blue carpet covers the ground in March

The woundwort golden corolla seems to have absorbed the blazing Crimean sun
The woundwort golden corolla seems to have absorbed the blazing Crimean sun

Rosarium in the Upper Park
Rosarium in the Upper Park

Yellow rose in the Nikitsky Botanical Garden
Yellow rose in the Nikitsky Botanical Garden

Red rose in the Nikitsky Botanical Garden
Red rose in the Nikitsky Botanical Garden


Gallery 6 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 6

Yellow rose with bud in the Nikitsky Botanical Garden
Yellow rose with bud in the Nikitsky Botanical Garden

The 'Klimentina' rose variety raised in the Nikitsky Botanical Garden by V. Kltmenko was awarded an honorary prize at the international show in Rome
The 'Klimentina' rose variety raised in the Nikitsky Botanical Garden by V. Kltmenko was awarded an honorary prize at the international show in Rome

Rose — the queen of flowers
Rose — the queen of flowers

Pool in the Lower Park
Pool in the Lower Park

Japanese delegation to the international Conference on Problems of Environmental Protection visiting the Garden, 1972. Archives photo
Japanese delegation to the international Conference on Problems of Environmental Protection visiting the Garden, 1972. Archives photo

Pergola in the park on Cape Montedor
Pergola in the park on Cape Montedor

Atlas cedar
Atlas cedar

Ornamental variety of weeping glaucous Atlas cedar
Ornamental variety of weeping glaucous Atlas cedar

Nature sometimes assumes shapes that are really whimsical and unique
Nature sometimes assumes shapes that are really whimsical and unique

Spider tree
Spider tree in the Nikitsky Botanical Garden

Running man tree in the Nikitsky Botanical Garden
Running man tree in the Nikitsky Botanical Garden


Gallery 7 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 7

Dinosaur tree in the Nikitsky Botanical Garden
Dinosaur tree in the Nikitsky Botanical Garden

Zelkova in spring attire
Zelkova in spring attire

Rosarium
Rosarium

Trunks of the cork oak
Trunks of the cork oak

Acorns of the cork oak
Acorns of the cork oak

Aleppo pine is really a living compass: as a rule its trunk inclines to the south
Aleppo pine is really a living compass: as a rule its trunk inclines to the south

Cones of the aleppo pine
Cones of the aleppo pine

Acacia of Lenkoran is in flower on hot days in June
Acacia of Lenkoran is in flower on hot days in June

Acacia of Lenkoran is in flower on hot days in June
Acacia of Lenkoran is in flower on hot days in June

Hill of succulents. In the foreground: cacti and agava
Hill of succulents. In the foreground: cacti and agava


Gallery 8 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 8

Cascade of pools on the descent to the Lower Park
Cascade of pools on the descent to the Lower Park

Excursionists in the Upper Park, Oleander in bloom
Excursionists in the Upper Park, Oleander in bloom

Smaii-fruited strawberry tree, a relict evergreen on the Crimea's southern coast, is under state protection
Smaii-fruited strawberry tree, a relict evergreen on the Crimea's southern coast, is under state protection

"Bather" — decorative sculpture

The Lower Park. One of the oldest holm oaks
The Lower Park. One of the oldest holm oaks

Trunks of large-fruited cypresses of great age and the giant sequoia
Trunks of large-fruited cypresses of great age and the giant sequoia

Children in the Nikitski Botanikal Garden
Children in the Nikitski Botanikal Garden

Tulips in bloom
Tulips in bloom

Tulips in bloom
Tulips in bloom

Tulips in bloom
Tulips in bloom


Gallery 9 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 9

Tulips in bloom
Tulips in bloom

The canna is an excellent choice for monumental floral compositions
The canna is an excellent choice for monumental floral compositions

The canna is an excellent choice for monumental floral compositions
The canna is an excellent choice for monumental floral compositions

Palmarium in the Maritime Park
Palmarium in the Maritime Park

Fruits of Chinese fan palm
Fruits of Chinese fan palm

Date palm of the Canary Islands
Date palm of the Canary Islands

Clematis is a new decorative culture for vertical plant ornamentation
Clematis is a new decorative culture for vertical plant ornamentation

Clematis
Clematis

Clematis
Clematis

Clematis
Clematis


Gallery 10 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 10

Corner in the Lower Park
Corner in the Lower Park

The USSR's tallest giant sequoia. Its height is 34 metres
The USSR's tallest giant sequoia. Its height is 34 metres

Pines and sequoias trial ground
Pines and sequoias trial ground

Measuring heigt of pine
Measuring heigt of pine

Narcissus
Narcissus

Collection ground for the bulbous
Collection ground for the bulbous

Scientific building of the Garden's Central department
Scientific building of the Garden's Central department

John Graham (second right), USA scientist, in the rosarium of the Nikitsky Garden. 1969. Archives photo
John Graham (second right), USA scientist, in the rosarium of the Nikitsky Garden. 1969. Archives photo

Stone pine in the Lower Park
Stone pine in the Lower Park

Yield peaches
Yield peaches


Gallery 11 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 11

Peach garden planted with varieties of Nikitsky origin on the Ukraina State Farm (Crimean Region)
Peach garden planted with varieties of Nikitsky origin on the Ukraina State Farm (Crimean Region)

Peaches raised by selectionists of the Nikitsky Garden
Peaches raised by selectionists of the Nikitsky Garden

Participants in the International Symposium on Plant Protection (FAO) visiting the Garden. 1972. Archives photo
Participants in the International Symposium on Plant Protection (FAO) visiting the Garden. 1972. Archives photo

Participants in the АН-Union Conference of Rose Culturists visiting the rosarium, 1973, Archives photo
Participants in the АН-Union Conference of Rose Culturists visiting the rosarium, 1973, Archives photo

V. Klimehko, Kandidat of Biology and selectionist of the Nikitsky Garden, and William Craft, a noted English rose culturist. 1969, Archives photo
V. Klimehko, Kandidat of Biology and selectionist of the Nikitsky Garden, and William Craft, a noted English rose culturist. 1969, Archives photo

Persimmon
Persimmon

Fig
Fig

Jujube
Jujube

Pomegranate
Pomegranate

Farmers from the Vinogradny State Farm (Crimean Region) getting advice on making rock gardens
Farmers from the Vinogradny State Farm (Crimean Region) getting advice on making rock gardens


Gallery 12 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 12

Alyssum
Alyssum

Pampas grass
Pampas grass

Woundwort
Woundwort

Many of the wild Crimean plants are cultivated
Many of the wild Crimean plants are cultivated

Пион тонколистный
Пион тонколистный

Widely used in the Garden's flower compositions Crimean plants
Widely used in the Garden's flower compositions Crimean plants

Ginkgo — a living fossi
Ginkgo — a living fossi

Ginkgo
Ginkgo

Colours of the Crimean autumn
Colours of the Crimean autumn


Gallery 13 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 13

Golden leaf oak
Golden leaf oak

Himalayan cedar
Himalayan cedar

Seed of himalayan cedar
Seed of himalayan cedar

Lamp of himalayan cedar
Lamp of himalayan cedar

Flowers of hibiscus
Flowers of hibiscus

Flowers of tulip tree
Flowers of tulip tree

Flowers of lily
Flowers of lily

Flowers of datura
Flowers of datura

Nook in the rock garden
Nook in the rock garden

Visitors in the rock garden
Visitors in the rock garden


Gallery 14 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 14

Joshua tree
Joshua tree

Corner in the Upper Park with decorative sculpture called
Corner in the Upper Park with decorative sculpture called "Boy Extracting a Splinter"

The Nikitsky Garden's greenhouse has a rich collection of cactuses
The Nikitsky Garden's greenhouse has a rich collection of cactuses

Group of cactuses
Group of cactuses

Cactuses
Cactuses

Cactuses
Cactuses

Cactuses
Cactuses

Cactuses
Cactuses

Cactuses
Cactuses

Suttner plane with unusually pale bark
Suttner plane with unusually pale bark


Gallery 15 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 15

Japanese decorative banana Basic
Japanese decorative banana Basic

Inflorescence of banana Basic
Inflorescence of banana Basic

Yucca hybrids in bloom
Yucca hybrids in bloom

Cones and fruits of Himalayan spruce
Cones and fruits of Himalayan spruce

Cones and fruits of butcher's broom
Cones and fruits of butcher's broom

Cones and fruits of trifoliate orange
Cones and fruits of trifoliate orange

Cones and fruits of Spanish fir
Cones and fruits of Spanish fir

The park on Cape Montedor
The park on Cape Montedor

The park on Cape Montedor
The park on Cape Montedor

Sudak pines
Sudak pines


Gallery 16 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 16

Oriental plane
Oriental plane

In September roses are again in flower in the Nikitsky Garden
In September roses are again in flower in the Nikitsky Garden

The chrysanthemum is a leading flower in the Nikitsky Garden
The chrysanthemum is a leading flower in the Nikitsky Garden

The chrysanthemum is a leading flower in the Nikitsky Garden
The chrysanthemum is a leading flower in the Nikitsky Garden

Large-flowered chrysanthemums are particularly popular with visitors
Large-flowered chrysanthemums are particularly popular with visitors

Chrysanthemum
Chrysanthemum

Chrysanthemum
Chrysanthemum

Chrysanthemum
Chrysanthemum

Chrysanthemum
Chrysanthemum

Chrysanthemum
Chrysanthemum


Gallery 17 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 17

Greenhouse in the Upper Park
Greenhouse in the Upper Park

700-year-old Engiish yew in the Upper Park
700-year-old Engiish yew in the Upper Park

Ornamental variety of columnar yew
Ornamental variety of columnar yew

Nuts of horse chestnut
Nuts of horse chestnut

Seeds and fruits of plants which are dispersed by birds are usually of bright colours. English yew
Seeds and fruits of plants which are dispersed by birds are usually of bright colours. English yew

Large-flowered magnolia
Large-flowered magnolia

Paper mulberry
Paper mulberry

Large-fruited strawberry tree
Large-fruited strawberry tree

Bermuda mulberry
Bermuda mulberry

Notched fire thorn
Notched fire thorn


Gallery 18 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 18

Callas
Callas

Carnations
Carnations

Plicate snowdrops
Plicate snowdrops

Tall juniper, a relict tree of the Crimea under state protection
Tall juniper, a relict tree of the Crimea under state protection

Sternbergia
Sternbergia

Evergreen Japanese mahonia
Evergreen Japanese mahonia

Sumac
Sumac

Maple
Maple

Photinia in autumn bright attire
Photinia in autumn bright attire

Winter on the Crimean Southern Coast lasts just a few days
Winter on the Crimean Southern Coast lasts just a few days


Gallery 19 [1978 Голубева И.В., Кормилицын А.М. - Никитский Ботанический сад]

Gallery 19

Winter on the Crimean Southern Coast lasts just a few days
Winter on the Crimean Southern Coast lasts just a few days

Loquat
Loquat

Decorative Japanese apricot
Decorative Japanese apricot

Snow is always a surprise for the Joshua tree
Snow is always a surprise for the Joshua tree

Erected in 1977, this new laboratory building is provided with the most up-to-date equipment which makes it possible for the scientific personnel of the Garden to carry out complex scientific researches concerning the problems of introduction, selection, plant protection and preserving the specific climatic properties of the Crimean Southern Coast